200 ХАДИСОВ

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

О люди Книги! От Нас пришел посланник к вам, чтоб разъяснить вам (Истину Господню), после столь долгого отсутствия пророков...

(Сура 5, аят 19)

Хадисы – это повествования, содержащие сведения о пророке Мухаммаде. В этой книге собрана лишь малая часть из около полумиллиона существующих хадисов. Абдуль Рахим Аль-Фахим отобрал и перевел их с арабского языка с целью познакомить западных читателей-немусульман с Исламом, с жизнью и учениями пророка Мухаммада. Книга рассчитана на широкий круг читателей, как исповедующих Ислам, так и не знакомых с этой религией.

след. »

Книга из библиотеки сайта www.islamua.net


Предисловие к русскому изданию

"Скажи (о Мухаммад): "Если вы любите Аллаха, то следуйте за мной, будет любить вас Аллах и простит вам ваши грехи" – поистине, Аллах – прощающий, милосердный".

(Сура 3, аят 31)

Жизнь пророка Мухаммада [image] 1, праведнейшего из людей, является достойным примером для подражания. Для мусульман следование Пророку [image] – это религиозная обязанность, а немусульмане могли бы многое почерпнуть для себя, размышляя об этой великой личности. Всевышний Аллах послал Мухаммада [image] роду человеческому Своим Последним Пророком, наделив его самыми достойными качествами. Отсюда можно сделать вывод, что знание о его указаниях и поступках необходимо каждому. С целью познакомить как можно большее количество людей с жизнью пророка Мухаммада [image], Абдуль Рахим Аль-Фахим решил написать эту книгу, где собраны две сотни хадисов – эпизодов из жизни Пророка [image], его высказываний и поступков. Их особенность заключается в том, что они касаются вопросов повседневной жизни каждого человека, как мусульманина, так и немусульманина.

В связи с этим, считаем необходимым обратить внимание наших читателей на следующий момент. Это издание – лишь сборник хадисов, а не книга о халяль (разрешенном) и харам (запрещенном). Часто бывает, что человек приводит хадис(ы) в поддержку своего мнения по поводу того, что что-то является халяль, а что-то – харам. Нужно сказать, что нам в этом отношении надо быть осторожными по следующим причинам:

1. В некоторых случаях на основании одного или даже нескольких хадисов невозможно сделать заключение о том, что является харам, а что – халяль.

2. Как нам известно, хадисы делятся на категории по степени достоверности (сахих – достоверные; хасан – хорошие; хасан-сахих – хорошие хадисы, содержание которых подтверждено хадисами сахих; да'иф – слабые и т.д.), и делать заключения о запрещенном и разрешенном можно, исходя не из каждой из этих категорий.

3. Некоторые хадисы однозначно не запрещают или разрешают что-либо, а просто указывают на то, что нежелательно что-то делать, или же рекомендуют что-то, что не является обязательным.

Исходя из этого, мы призываем мусульман, которые не обладают достаточными знаниями и еще учатся, не заниматься самостоятельным определением разрешенного и запрещенного, а обращаться к стандартным источникам, детально изучающим эти вопросы, либо к тому, кто в этом более осведомлен. Если же текст хадиса четко запрещает или разрешает что-то, то можно ссылаться на этот хадис, при условии, что он известен как достоверный.

Редакционные примечания:

  1. 1. В отличие от авторского оригинала, в котором книга делится на две части – на английском и арабском языках, в нашем издании арабский текст каждого хадиса идет перед его русским переводом, что может облегчить понимание тем, кто знает или изучает арабский язык.
  2. 2. Перевод хадисов производился с арабского, а "Введение" и комментарии переводились нами с английского языка.
  3. 3. Некоторые комментарии автора требовали уточнения и были дополнены нами. В таких случаях на это имеется указание (Ред.).

Редакция "Ансар Фаундейшн" сердечно благодарит всех, кто приложил немало усилий для того, чтобы предлагаемое издание увидело свет. Да благословит их Всевышний Господь. Амин.

Мы просим у Мудрого Аллаха, чтобы Он принял наш труд и сделал эту книгу нашим ценным вкладом на Его пути. Амин.

Мы также просим у Щедрого Аллаха прощения за те ошибки и неточности, которые, возможно, были допущены. И будем искренне благодарны всем читателям за полезные и конструктивные замечания, которые будут непременно учитываться нами в дальнейшей работе во имя Всевышнего Аллаха.

Нет воли и мощи, кроме как у Аллаха.

Он наш Создатель и к Нему наше возвращение.

Редакция

1 Слова “да благословит его Аллах и приветствует” на арабском языке. Эта фраза употребляется в Исламе после упоминания имени Пророка Мухаммада , а также во всех случаях, когда речь идет о нем, как о Пророке и Посланнике Аллаха, даже без упоминания его имени. В различных источниках употребляются фразы “Пророк Ислама”, “Посланник Аллаха”, “Пророк” и другие, после которых, выражая свое глубочайшее уважение и повинуясь велению Аллаха, мусульмане произносят слова “Саллялаху алейхи уа саллям” — “Да благословит его Аллах и приветствует”. Такая традиция сохранена и в данной книге. Основанием для этого служит предписание Аллаха: “Поистине, Аллах и его Ангелы благословляют Пророка! О вы, которые уверовали! Призывайте на него благословения Аллаха и приветствуйте искренним, достойным приветствием” (Коран: Сура 33, Аят 56). — Примечание редакции русского издания, далее – Прим. ред.

« пред. след. »


Предисловие (Обращение к читателям-немусульманам)

Предисловие
(Обращение к читателям-немусульманам)

Когда вы начнете читать эту книгу, я надеюсь, что вы воспримете ее с объективных позиций, читая текст внимательно и непредвзято, с открытым умом и сердцем.

Причиной, по которой я решил сделать подборку этих хадисов2, составив из них книгу, было мое удивление и потрясение от бесед с некоторыми христианами: так, они считают пророка Мухаммада [image] человеком, проповедовавшим учения, происхождение которых никак не связано с Богом. Они уподобляют пророка Мухаммада [image] Будде, Конфуцию и другим личностям, которые несли религиозные учения индусам и китайцам.

А происходит это потому, что они ничего не знают об учениях пророка Мухаммада [image], который является Печатью всех пророков и посланников (иными словами, последним из пророков). Эти две сотни хадисов составляют очень малую часть от общего их количества, равного приблизительно полумиллиону.

Я отобрал эти хадисы и составил из них сборник для немусульман, т.е. тех, кто не знаком с изречениями, учениями и жизнью пророка Мухаммада [image]. Священный Коран – это чудо пророка Мухаммада [image], причем чудо всех времен. Эта книга до сих пор имеет огромное влияние как на мусульман, так и на всех читающих ее немусульман.

По этой причине все, кто прочтет Священный Коран и хотя бы некоторые хадисы, узнают, почему влияние пророка Мухаммада [image] на его народ, на мусульман и немусульман было и остается таким огромным и сильным. Они поймут, почему это влияние является более сильным чем то, которое оказывали или оказывают на своих последователей пророки, подобные Аврааму, Моисею или Иисусу (мир им всем), либо наставники, несшие другие учения – буддизм, конфуцианство, индуизм или сикхизм.

По этой же причине каждый, кто прочтет Священный Коран и хадисы, непременно узнает, почему пророк Мухаммад [image] был человеком, имевшим огромнейшее влияние на историю человечества.

Примечания:

1. Просим вас внимательно прочитать включенную в эту книгу биографию пророка Мухаммада [image].

2. Просим вас прочитать работу Майкла Х.Харта “Сотня” (“The 100”), где он приводит перечень из 100 наиболее влиятельных людей в истории и отводит пророку Мухаммаду [image] первое место среди них3.

Знал бы верующий, каково у Аллаха наказание,
не ожидал бы никто Рая Его.
Знал бы неверующий, каково у Аллаха милосердие,
не терял бы никто надежду на Его Рай.

Редакция

2 Определение термина хадис см. далее во Введении. – Прим. ред.

3 На эту тему "Ансар Фаундейшн" выпустила аудиокассету под названием "Мухаммад – величайший из всех". – Прим. ред.


Абдуль Рахим Аль-Фахим (краткая биографическая справка)

Абдуль Рахим Аль-Фахим
(краткая биографическая справка)

Абдуль Рахим Исмаиль Аль-Фахим происходит из известной предпринимательской семьи. Он родился в 1956 г. в городе Абу-Даби (ОАЭ).

Летом 1966 г., в десятилетнем возрасте, учась в школе Корана в г. Аль-Аин (ОАЭ), он полностью изучил Коран.

С самого раннего детства Абдуль Рахим Аль-Фахим проявлял живой интерес к исламской литературе и биографии пророка Мухаммада [image]. Этот интерес поощряла его мать, которая была женщиной религиозной и трижды брала его в паломничество в Мекку. Его мать умерла в 1968 г., и после ее смерти заботу о нем взяла на себя ее сестра. Будучи тоже очень религиозной женщиной, она более 20 раз совершила хадж и умра4 в Мекку, тем самым также поощряя его интерес к исламским наукам.

Величайшим событием детства Аль-Фахима стала его поездка в Мекку и Медину. Нужно сказать, что он рос и воспитывался в Абу-Даби в 60-е годы, а в те времена, предшествовавшие нефтяному буму, этот город был лишь небольшим селением, где жизнь людей отличалась простотой и добропорядочностью.

В 1962 г. Абдуль Рахим Аль-Фахим начал учебу по государственной школьной программе в начальной школе аль-Фалахия (г. Абу-Даби), а в 1975 г. он окончил среднюю школу в этом же городе. В обеих этих школах он изучал Ислам.

Обучаясь по общеобразовательной школьной программе в Абу-Даби, он с третьего класса занимался английским языком. Помимо этого Абдуль Рахим изучал английский в Великобритании в летних школах в 1971, 1973 и 1975 годах. Он также учил английский самостоятельно во время пребывания в Ливане летом 1972 года. А летом 1974 г. он изучал французский язык в Швейцарии.

В 1976 г. он был зачислен в Университет Южной Калифорнии в США, где до 1983 г. изучал геологию и технологию добычи нефти.

Во время учебы в США он жил в общежитии Университета Южной Калифорнии в Лос-Анджелесе. Общаясь с американскими студентами, он заметил, что большинство из них не имеет верного представления об Исламе. Они пытаются сравнивать Ислам с другими религиями – буддизмом, конфуцианством, индуизмом или религией сикхов. Этот фактор и явился основной причиной, побудившей его к написанию книги “200 хадисов”. Жизнь в университетском общежитии помогла ему лучше понять менталитет американских студентов, и он решил объективно и доступно разъяснить им истинную сущность Ислама.

В 1983 г. Аль-Фахим поступил на работу в компанию по разработке нефти в береговой зоне (Abu Dhabi Company for Onshore Oil Operations – ADCO), расположенную в г. Абу-Даби, и работал нефтяным геологоразведчиком в пустыне Абу-Даби. Он также проходил практику как инженер-нефтяник в компании по морским разработкам (Abu Dhabi Marine Operating Company – ADMA), работая на морской нефтяной буровой вышке и на производственных площадках в море. И, наконец, он работал сотрудником национальной нефтяной компании (Abu Dhabi National Oil Company), расположенной там же, в г. Абу-Даби. Оставив эту должность в 1987 г., он решил посвятить себя написанию книги “200 хадисов”.

В 1988 г. Абдуль Рахим Аль-Фахим опубликовал первое издание книги “200 хадисов”, работу над которой он начал в 1985 г.

В 1989 г. он был вторично зачислен в Университет Южной Калифорнии, где занимался изучением общественных наук и паблик рилейшнз (общественных связей), и в 1994 г. получил диплом бакалавра по этим наукам.

Редакция

4 Хадж – паломничество, умра – малое паломничество, совершаемое, в отличие от хаджа, в любое время года. – Прим. ред.


Пророки (Мир им)

После сотворения Адама и Евы Бог посылал к людям многих пророков, чтобы они учили их знаниям о Нем, как о Единственном и Истинном Боге (Аллахе), кроме Которого нет иных богов, о поклонении Ему, несли им благую весть о Его бесконечной милости и о Его Рае, предупреждали и увещевали их против совершения зла. Поэтому тем, к кому приходили все эти пророки, но кто не прислушался к их призыву, нечем будет оправдаться перед Богом в Судный День.

Пророки посылались еще и для того, чтобы научить людей жить в мире и гармонии. Ведь людям в большинстве случаев не дано точно знать самим, где истина, а где – ложь, и поэтому на протяжении всей истории человечества Бог посылал столь многих пророков с руководством для них.

Вот некоторые из пророков, которых посылал Бог и имена которых упомянуты в Коране: Адам, Ной (по-арабски Нух), Авраам (Ибрахим), Исаак (Исхак), Иаков (Йакуб), Измаил (Исмаиль), Давид (Дауд), Соломон (Сулейман), Моисей (Муса), Иисус (Иса) и Мухаммад [image] (мир им всем).

Последним пророком был Мухаммад [image]. Иисус – это такой же пророк, как и Мухаммад [image], Авраам, Моисей или Давид.

Все пророки – мусульмане, и поэтому Ислам – не новая религия. Он существует со времен Адама. Нет ни одного народа, к которому Бог не посылал бы пророка, и, следовательно, всем тем, к кому был послан пророк, нечем будет оправдаться перед Богом в Судный День за свое неверие.

Бог сказал пророку Мухаммаду [image]:

“Мы ниспослали Откровение тебе так же, как Нуху Мы его послали, и вслед за ним – другим пророкам: Мы Ибрахиму Откровение послали, и Исмаилу, и Исхаку, и Йакубу, и всем (двенадцати) коленам, (а также) Исе, и Ай‘йюбу, и Йюнусу, Харуну5, Сулейману, и дали Мы Псалтырь Дауду. И были средь посланников от Нас те, о которых рассказали Мы тебе, но были также и такие, о коих Мы тебе не рассказали. А с Мусой прямо говорил Аллах. (Среди посланников от Нас) были такие, которые благовещали (верным), и те, которые (неверных) увещали, (им предвещая День Господнего Суда), чтоб после них никто пред Господом не мог представить свидетельства о том, что по незнанию (грешил). Поистине, Господь могуч и мудр!”
(Сура 4, аяты 163-165)

Редакция

5 По-арабски Ай'йюб – Иов, Йюнус – Иона, Харун – Аарон. – Прим. ред.


Краткая биография пророка Мухаммада

Пророк Мухаммад [image] родился в 571 г. от Рождества Христова в Мекке.

Он родился наполовину сиротой, ибо его отец Абдуллах умер, когда его мать была на втором месяце беременности.

Когда ему было шесть лет, умерла и его мать, Амина бинт Уахаб, оставив Мухаммада [image] сиротой. Его опекуном стал Абдуль-Мутталиб, его дед по отцу, который имел особое положение и влияние в Мекке. Члены его племени Курайш относились к нему, как к достопочтенному шейху. А в те времена племя Курайш занимало господствующее положение среди всех других арабских племен.

Пророк Мухаммад [image] стал предметом заботы, любви и привязанности своего деда, но все это длилось недолго, ибо его дед ушел из жизни, когда Мухаммаду [image] было всего восемь лет. После смерти деда опекуном мальчика стал его дядя Абу Талиб.

Когда Мухаммаду [image] исполнилось двенадцать лет, он вместе с дядей Абу Талибом отправился в торговое странствие в Билад аш-Шам (Сирия). Так Мухаммад [image] впервые покинул свои родные места. Когда ему исполнилось двадцать пять лет, он снова отправился в Билад аш-Шам, на этот раз по делам госпожи Хадиджи бинт Хуайлид, богатой и благородной женщины. Услышав о том, что это человек надежный и честный, Хадиджа доверила ему свои деньги. По возвращении Мухаммада [image] из Билад аш-Шама она предложила ему жениться на ней. На то время ему было двадцать пять лет, а ей сорок.

Еще до того, как Мухаммад [image] в возрасте сорока лет стал пророком, его прозвали “достойный доверия”, ибо он был самым высоконравственным и самым достойным человеком в своей среде. Он славился такими чертами характера, как терпимость, скромность, справедливость, терпение, целомудрие, щедрость и храбрость.

Мухаммад [image] был известен своей ненавистью к языческим идолам еще до начала своей пророческой миссии. Ненависть эта была столь велика, что Мухаммад [image] никогда не присутствовал ни на одном из языческих ритуалов. К тому же пророк Мухаммад [image] никогда в жизни не пил пьянящих напитков.

Эти черты характера присущи всем пророкам. Бог наделяет Своих пророков такими качествами, подготавливая их к принятию Своего Откровения. Ибо пророки всегда должны быть непогрешимы. Это означает, что они не совершают грехов ни до вступления на стезю пророчества, ни после этого.

Иудеи и христиане, жившие в те времена на Аравийском полуострове и в соседних землях, ожидали появления Последнего из пророков в этом мире, так как об этом гласили их Священные книги – Тора и Евангелие.

В 610 г. от Рождества Христова, когда пророку Мухаммаду [image] исполнилось сорок лет, ему через архангела Гавриила (по-арабски Джибрииль) было ниспослано откровение от Бога. Гавриил принес ему первые пять стихов суры Аль-‘Аляк (“Сгусток”) Священного Корана.6 Таким образом, Аллах назначил Мухаммада [image] пророком.

С того дня Коран постепенно ниспосылался пророку Мухаммаду [image] откровением на протяжении последующих двадцати трех лет. Каждое новое откровение Корана ниспосылалось Пророку [image] Богом сообразно 1) обстоятельствам и событиям, требовавшим их правильного истолкования и разъяснения, а также 2) по мере необходимости конкретных практических наставлений и указаний.7 Коран – это Слово Божье, ниспосланное пророку Мухаммаду [image] через ангела Гавриила; в данном случае роль как пророка Мухаммада [image], так и Гавриила сводилась лишь к донесению его до людей. Гавриил произносил Коран пророку Мухаммаду [image], который затем заучивал его и доносил до людей. Пророк [image] велел всем, кому было доверено, хранить текст Корана и записывать его, ибо сам он был неграмотен.8 Стоит сказать и о том, что весь текст Корана был полностью записан и сохранен при жизни пророка Мухаммада [image].

До начала миссии Пророка [image] Аравийский полуостров пребывал под властью невежества и тирании, ибо люди поклонялись идолам. Каждое племя имело своего собственного бога в виде идола, которому оно поклонялось. В то время полуостров населяли 360 племен, и, соответственно, существовало по меньшей мере 360 идолов.

Кроме того, более сильные обходились с более слабыми по принципу “разделяй и властвуй”, и поэтому войны разгорались по малейшему поводу. Это был период, когда процветали воровство и всевозможные грабежи, вплоть до грабительства караванов на больших торговых путях; ростовщичество, прелюбодеяние, пьянство, азартные игры, а также обычай захоронения заживо девочек-младенцев из-за того, что семья новорожденной боялась позора или нищеты. Положение женщины в обществе было сведено на нет. Так, женщина не имела права наследования недвижимого имущества своих близких родственников и, ко всему прочему, сама считалась вещью, переходящей по наследству, подобно предмету мебели, животному или домашней утвари.

Придя с пророческой миссией, Мухаммад [image] введением Ислама возвестил начало новой эры. Он призвал людей поклоняться Единому Богу и соблюдать ряд новых принципов и норм повседневной жизни, неведомых людям того времени. Эти новые принципы и нормы поведения положили конец убийствам, грабежам, ростовщичеству, прелюбодеянию, азартным играм, пьянству, захоронениям заживо новорожденных девочек, пренебрежению правами женщин, а также всем остальным порокам, господствовавшим в доисламские времена.

Религия, которую проповедовал пророк Мухаммад [image], глубоко изменила нравственные устои в среде арабов, ибо она призывала поклоняться Единственному Богу, Аллаху, а также внушала людям такое понятие, как жизнь после смерти. Эта новая религия проповедовала равенство всех людей, целомудрие, добропорядочные родственные отношения, уважение прав соседа, благотворительность, а также отстаивала права женщин на наследование собственности и владение ею.

Большинство язычников Мекки были недовольны новым укладом общественной жизни, который проповедовал пророк Мухаммад [image], и начали борьбу с ним. Они подвергали его всевозможным преследованиям, причиняя ему глубокие телесные и душевные раны. Они стали обзывать его “лжецом”, “безумцем”, “колдуном” и “стихотворцем”. Прозвище “стихотворец” было призвано унизить его. Тем самым язычники стремились показать, что они не признают Коран Откровением, ниспосланным Мухаммаду [image] свыше. И если до пророчества Мухаммада [image] люди называли его “достойный доверия”, то впоследствии они наградили его множеством дурных и оскорбительных прозвищ.

Язычники также подвергали мукам последователей Пророка [image]. И, в конце концов, Мухаммад [image] и его последователи были изгнаны из родного города Мекки и вынуждены были переселиться в пустынную местность. Там они оставались в течение трех лет, испытывая острую нехватку пищи и воды, а также многие другие тяготы и страдания.

Но несмотря ни на что пророк Мухаммад [image] продолжал проповедовать Ислам в Мекке в течение тринадцати лет. После этого Всемогущий Бог повелел ему переселиться в Медину. Это переселение из Мекки в Медину, называемое хиджра, считается точкой отсчета истории Ислама, оно устанавливает начало мусульманского календаря. Когда Пророк [image] переселился в Медину, жители этого города оказали ему поддержку, и он основал там первое Исламское государство.

В Медине пророк Мухаммад [image] был правителем, судьей и военачальником. Эти обязанности дополняли важнейшую роль Мухаммада [image] как пророка, посланника, отца своих детей и супруга своих жен. Этот момент наглядно доказывает основные различия между мусульманской и немусульманской культурами. Так, Ислам является всеобъемлющей религией, которая охватывает все аспекты жизнедеятельности людей. Поэтому мусульмане не верят в распространенную на Западе доктрину “разделения церкви и государства”.

Пророк Мухаммад [image] осуществлял стратегическое руководство в деле защиты Медины, руководя войсками и военными действиями. Он сражался во многих битвах против язычников и других врагов Ислама – это двадцать семь военных походов и шестьдесят военных отрядов. Все эти военные действия предпринимались с целью остановить натиск врагов, а также обеспечить защиту Медины. Кроме того, эти битвы призваны были расчистить путь для распространения Ислама.

Прошло время, и люди поняли, что они сами вольны решать, избрать ли для себя Ислам в качестве нового образа жизни. Спустя некоторое время они убедились в истинности этой новой религии, и Ислам начал распространяться по всему Аравийскому полуострову. Пророк Мухаммад [image] направил письма некоторым из монархов того времени, а также правителям соседних государств, призвав их принять Ислам, ведь Ислам – это религия без границ, т.е. для всех народов. Пророк Мухаммад [image] отправил послания: Ираклию, византийскому императору; Аль-Мукаукасу, египетскому принцу; Асхаму ибн Аль-Абджару, негусу (правителю) Эфиопии; Хосрову, царю Персии; Аль-Мунзиру ибн Сауа, царю Бахрейна; Джифару и ‘Абду, обоим царям Омана; а также Хузе ибн Али, царю Аль-Ямама.

Пророк Мухаммад [image] заключил договор о мире с народом Мекки сроком на десять лет. Но мекканцы нарушили этот договор и объединились с племенем Бакр, которое погубило многих членов племени Хузаа (это племя заключило союз с пророком Мухаммадом [image]). Во главе десятитысячного войска Пророк [image] выступил в поход за покорение Мекки. Мекканцы поняли всю тщетность сопротивления силам Пророка [image] и сдались без боя.

Покорение Мекки считается у мусульман величайшим триумфом, поскольку она имеет статус священного города, куда люди совершают ежегодное паломничество. Мекка – это территория, где находится Кяаба, Запретный Дом Аллаха, возведенный пророками Авраамом и Исмаилем (мир им). Этот город имел также огромное политическое и торговое значение для всех арабских племен. Пророк Мухаммад [image] сам был уроженцем Мекки, как и многие из его сподвижников. И именно здесь против Мухаммада [image] ополчились все племена. Так Мекка стала стратегическим центром сопротивления Исламу. Именно поэтому ее покорение имело такое большое значение. Пророк [image] прекрасно осознавал, что взятие Мекки есть лучший путь распространения Ислама среди арабов.

Пророк Мухаммад [image] вошел в Мекку смиренно, полностью и всецело предавшись Богу, а не с высокомерным видом победителя, покорившего своих злейших врагов. Свидетельством смирения Мухаммада [image] и его подчинения Богу было то, что, въезжая в Мекку, он преклонил голову так, что лоб его почти касался седла его верблюда. Кроме того, пророк Мухаммад [image] простил всех жителей Мекки и велел своим воинам не трогать их имущество и богатство.

Благодаря тому, что Пророк [image] повел себя осмотрительно и терпимо, все граждане Мекки обратились в Ислам. Что же касается окружавших Кяабу идолов, они должны были быть разрушены все до единого.

Покорив Мекку, пророк Мухаммад [image] вернулся в Медину, куда стеклись сотни людей, желавших обратиться в Ислам. Все арабские племена послали в Медину свои делегации на встречу с Пророком [image], который научит их Исламу. Все эти делегации обращались в Ислам, каждая – от имени своего племени. Этот год обрел известность как Год делегаций.

Пророк Мухаммад [image] смог объединить все арабские племена на основе Ислама. Между этими племенами издавна царили взаимная вражда и презрение. Они постоянно сражались между собой, и никому за всю историю Аравийского полуострова еще не удавалось их объединить. Установив исламское государство, пророк Мухаммад [image] объединил подавляющую часть населения Аравийского полуострова.

Перед смертью Пророк [image] совершил паломничество в Мекку. Он обошел вокруг Кяабы семь раз. Во время этого Последнего паломничества пророк Мухаммад выступил со своей знаменитой Прощальной речью. Вот часть из того, что он тогда сказал:

“…О люди, слушайте меня, я поясню вам, ибо, воистину, я не знаю, встречу ли я вас на этом месте спустя этот год.

О люди, воистину, как свят для вас этот месяц и день, как священен для вас этот город Мекка, точно так же должны быть для вас святы и священны жизнь и имущество каждого мусульманина, и так до того, как вы встретите Господа вашего. О Аллах, довел ли я до сведения людей (Твое послание)? (Коль так), будь мне в том Свидетелем.

И тот, у кого есть доверенная кем-то вещь (амана), пусть вернет ее тому, кто ее доверил ему.

О люди, воистину, шайтан (сатана) утратил надежду на то, что ему будут поклоняться на вашей земле. Однако он довольствуется тем, что подчиняет вас во всех иных ваших деяниях, которыми вы пренебрегаете.

О люди, воистину, верующие есть братья, и разрешается человеку имущество брата его лишь только по его доброй воле. О Аллах, довел ли я до сведения людей (Твое послание)? (Коль так), будь мне в том Свидетелем.

О люди, не обратитесь же после меня в неверных, убивая и угнетая друг друга. Ведь я, воистину, оставил средь вас то, придерживаясь которого вы никогда не заблудитесь, – Книгу Аллаха. О Аллах, довел ли я до сведения людей (Твое послание)? (Коль так), будь мне в том Свидетелем.

О люди, Господь ваш один, и отец ваш один – все вы от Адама, а Адам из земли. Самый благородный из вас пред Аллахом – самый богобоязненный.

Нет превосходства у араба перед иноязычным, кроме как в богобоязненности. О Аллах, довел ли я до сведения людей (Твое послание)? (Коль так), будь мне в том Свидетелем.

И пусть известит присутствующий из вас отсутствующего”.

В 633 г. н.э. пророк Мухаммад [image] умер. Ему тогда было шестьдесят три года по лунному календарю или шестьдесят один год по солнечному календарю. Сразу же после его кончины Абу Бакр обратился к народу со словами: “Воистину, всякий, поклонявшийся Мухаммаду, знает, что Мухаммад мертв. Но всякий, поклоняющийся Аллаху, знает, что Аллах жив, что Он не умирает”. Затем он произнес следующие аяты из Священного Корана:

“Поистине, ты смертен (Мухаммад), как смертны и они”.
(Сура 39, аят 30)

“И Мухаммад – не больше чем посланник, ему предшествовали многие другие, и если он умрет или погублен будет, ужель вы обратитесь вспять? Отступники ни в чем не повредят Аллаху, но благодарным же сполна воздаст Аллах”.
(Сура 3, аят 144)

Тело Пророка было захоронено в его же доме, в комнате его жены ‘Аиши, то есть там же, где он умер. Ее комната расположена возле самой Мечети Пророка, которая сегодня расширилась настолько, что дом Пророка оказался внутри нее. Мечеть Пророка находится в Медине.

Сегодня эту Мечеть посещают миллионы мусульман. Посещать ее можно во время паломничества в Мекку или в другое время.

Не прошло и двух веков после смерти пророка Мухаммада , как мусульмане распространили его Послание. Ислам разошелся по миру до Китая на востоке и Испании на западе. Исламскому Халифату предстояло стать величайшим государством в истории человечества. Толчком для такого удивительно быстрого распространения мусульманской веры явились учения Ислама.

Сегодня в мире насчитывается более миллиарда мусульман9, большинство из которых проживает в 55-ти мусульманских странах Азии и Африки. Самой крупной мусульманской страной в настоящее время является Индонезия. Помимо этого, миллионы мусульман живут и в немусульманских странах: 120 миллионов – в Индии, более 100 миллионов – в Китае, около 20 миллионов – в России.

Итак, в настоящее время четырьмя странами с самым многочисленным мусульманским населением являются: Индонезия, Бангладеш, Пакистан и Нигерия. Миллионы мусульман проживают также в таких немусульманских странах, как Филиппины, Бирма, Таиланд, бывшая Югославия и США.

Редакция

6 Вот эти слова: "Читай (и возгласи)! Во имя Бога твоего, Кто сотворил – Кто создал человека из сгустка. Читай! Господь твой – самый щедрый. Он – Тот, Кто (человеку дал) перо и научил письму, а также обучил тому, что он не знал" (Сура 96, аяты 1-5). – Прим. ред.

7 Процесс ниспослания Корана пророку Мухаммаду – это отдельная и очень обширная тема. Подробно об этом см. Улум аль-Коран. Введение в науки о Коране (русскоязычное издание этой книги уже подготовлено нами к печати). – Прим. ред.

8 Запись и хранение текста Корана при жизни Пророка были возложены им же самим на наиболее близких людей из числа его сподвижников. Сподвижники Пророка – это люди, принадлежавшие к его поколению, откликнувшиеся на его призыв, принявшие Ислам и ставшие его первыми последователями. Иными словами, сподвижники Пророка – это представители первого поколения мусульман. – Прим. ред.

9 На сегодняшний день количество мусульман в мире приближается к 1,5 млрд. человек. – Прим. ред.


Город Мекка

Город Мекка считается в Исламе самым святым городом по следующим причинам.

В Мекке находятся Кяаба и Запретная Мечеть – аль-Масджид аль-Харам. Кяаба – это святейшая из святынь. Мусульмане всего мира молятся пять раз в день, поворачиваясь лицом к Кяабе во время молитвы.

В период паломничества мусульмане направляются в Мекку. Каждый мусульманин обязан совершить паломничество в Мекку хотя бы раз в жизни, если он в состоянии это сделать. Паломничество является одним из столпов Ислама. Всего этих столпов пять10.

Паломничество – это особый опыт, ибо в Мекке собираются вместе мусульмане из всех стран мира. Эта традиция берет свое начало со времен пророка Мухаммада [image]. На время паломничества все облачаются в одинаковые одежды, так что никто не может сказать, кто богат, а кто беден. Паломничество – это время, когда собираются вместе миллионы людей, укрепляя свою веру в Аллаха и Его учение. Умра, малое паломничество, – это еще одна из причин, по которой люди направляются в Мекку. Умра – это добровольное паломничество для мусульман, которое можно совершать в любое время года.

Мекка – это место рождения пророка Мухаммада [image], место, откуда начался Ислам, где пророк Мухаммад [image] получил от Аллаха Откровение через ангела Гавриила. Послание Ислама вывело людей из тьмы к свету.

Зарождение и процветание Священного города Мекки восходит к временам пророка Авраама (мир ему). По велению Аллаха пророк Авраам (мир ему) построил Кяабу вместе со своим сыном, пророком Измаилом (мир ему). Приводимый ниже текст – это краткая история того, как это было.

Пророк Авраам (мир ему) имел праведную жену по имени Сара, которая неспособна была иметь детей. Сара посоветовала пророку Аврааму (мир ему) жениться на Агари11, чтобы он мог иметь сына. Пророк Авраам (мир ему) и Агарь поженились, и у них родился сын, которого они назвали Измаил (мир ему).

Вскоре после рождения Измаила (мир ему) Бог повелел пророку Аврааму (мир ему) увести Агарь и ее младенца в пустыню, в то самое место, где сейчас расположена Мекка. В те времена долина Мекки не была заселена. Там не было источников воды, не росли ни деревья, ни другие растения. Пророк Авраам (мир ему) оставил мать и сына в том месте, где в будущем возникнет Мекка, с одним бурдюком воды и с корзиной фиников.

Когда Авраам (мир ему) возвращался обратно домой, Агарь последовала за ним, спрашивая: “О Авраам, что же ты делаешь? Отчего ты оставляешь нас в этой одинокой долине?” Агарь повторила этот вопрос несколько раз, но пророк Авраам (мир ему) не ответил ей.

Наконец она спросила его: “Неужели Бог велел тебе это сделать?”

Он ответил: “Да”.

Агарь сказала: “Тогда Бог не даст нам пропасть”. После чего она вернулась к тому месту, где Авраам (мир ему) ранее оставил ее с сыном.

Авраам (мир ему) быстро направился туда, где сейчас находится Кяаба. Это было совсем недалеко от того места, где он перед этим оставил Агарь и Измаила (мир ему). Он поднял руки к небу, молясь Богу:

“О наш Господь! Я поселил из отпрысков моих в долине, невозделанной для злаков, у Твоего Святого Дома, чтобы они, о наш Господь, творили регулярную молитву. Ты к ним сердца людей расположи и надели плодами, чтобы они могли быть благодарны”.
(Сура 14, аят 37).

Итак, пророк Авраам (мир ему) оставил свою жену Агарь и юного сына Измаила (мир ему) в том самом месте, где сейчас находится Мекка. Агарь кормила своего сына грудью, а единственной ее пищей были финики. Когда бурдюк, в котором была вода, опустел, у Измаила (мир ему) началась жажда, и она отправилась на поиски воды. Ей было невыносимо смотреть, как страдает ее сын.

Она забралась на холм Сафа, чтобы увидеть, не идут ли вдалеке караваны, поскольку знала, что караваны обычно несут воду, но никого не было. Она забралась на вершину холма Маруа, что по другую сторону долины, и снова стала вглядываться вдаль в надежде увидеть караван, но так ничего и не увидела. Агарь пробежала между горами Сафа и Маруа семь раз, но так и не смогла никого найти.

Когда Агарь вернулась к тому месту, где она оставила сына, приключилось чудо. Из-под ступни Измаила (мир ему) начал пробиваться источник воды. С тех самых пор он известен как источник Замзам.

Как-то раз мимо Мекки проезжали арабы из племени Джурхам и заметили, что над ними кружит птица, указывая, что в Мекке есть вода. Члены племени встретили Агарь и спросили ее, могут ли они поселиться по соседству с ней у источника.

Она сказала им, что да, могут, но при этом за ней останутся права собственности на воду. Это означало, что они могут пользоваться водой, но она все равно будет владелицей источника.

Агарь была счастлива оттого, что ей теперь было с кем общаться. Члены племени остались жить там и послали за своими родственниками, чтобы те перебрались сюда, и город стал преуспевающим местом. Так было положено начало процветанию Священного города Мекки.

Возникновение источника Замзам и заселение этого места другими людьми явилось одним из наглядных свидетельств того, что Бог воистину откликнулся на мольбу пророка Авраама (мир ему), слова которой нам передает приведенный выше аят Корана.

Пророк Авраам часто приходил в Мекку навестить своих жену и сына. Но прошли годы, и Агарь умерла, а Измаил создал свою семью.

Однажды пророк Авраам (мир ему) в очередной раз направился в Мекку в гости к своему сыну Измаилу. Когда в этот раз он находился в Мекке, Аллах велел им с Измаилом (мир ему) воздвигнуть Кяабу.

Шло время, и Мекка стала местом, где останавливались странствующие через пустыню караваны. Она также стала важным торговым центром на Аравийском полуострове. Верующие бывали в Мекке во время паломничества к Кяабе. Процветание Мекки было еще одним откликом Аллаха на молитвы Авраама (мир ему).

К сожалению, с течением времени жители Мекки поставили вокруг и внутри Кяабы идолов и стали молиться им. Они больше не молились одному только Богу, Создателю их самих и всего сущего, к поклонению Которому призывал их пророк Авраам (мир ему).

Жители Мекки изобрели религиозные церемонии и ритуалы, о которых Бог ранее ничего не повелевал, и сделали их частью паломничества. Идолопоклонничество распространилось по всему Аравийскому полуострову. Этот обычай продолжался вплоть до 7-го века, пока пророк Мухаммад не уничтожил всех идолов, окружавших Кяабу, и не очистил Аравийский полуостров от идолопоклонничества. Пророк Мухаммад пришел с призывом поклоняться Единому, Всевышнему Богу.

В наши дни миллионы мусульман ежегодно отправляются в паломничество в Мекку. Это – обязанность, которую требуется соблюсти хотя бы раз в жизни каждому мусульманину, если он имеет соответствующую возможность.

В процессе паломничества мусульмане отправляются в Мекку и совершают обход Кяабы. Они также семь раз проходят расстояние между холмами Сафа и Маруа и пьют воду из источника Замзам – того самого источника, который возник из-под ступни Исмаила.

Еще один мусульманский ритуал заключается в жертвоприношении животных по случаю важнейшего праздника в Исламе, ‘Ид Аль-Адха. Этим мусульмане отдают дань памяти и уважения пророку Аврааму (мир ему), родоначальнику всех пророков. А подоплекой для этого ритуала является спасение Богом сына пророка Авраама, Измаила (мир им обоим), от жертвоприношения.

Причиной же всему был сон пророка Авраама (мир ему), в котором он увидел себя, собственноручно приносящего жертву, а в жертвенном подношении он узнал своего сына Измаила (мир ему). Поскольку сон пророков есть повеление Бога, которое они непременно должны исполнить, следовательно, пророк Авраам (мир ему) повиновался Божьей воле и решился на жертвоприношение сына. Бог хотел испытать его веру. Подчиняясь велению Бога, Авраам (мир ему) положил сына на землю так, как это обычно делалось при жертвоприношении животных.

Когда Авраам попытался перерезать сыну горло, его нож “ослушался” его. Бог тут же послал с Небес ангела. Этот ангел принес овна, предназначавшегося в качестве жертвенного подношения вместо Измаила (мир ему).

Вот как повествует об этом событии Коран:

“И вот, когда он возраста труда достиг, отец сказал: «Мой сын! Я видел сон, что жертвенным убоем тебя я Богу приношу. Ты посмотри, что мыслится тебе об этом». И сын сказал: «О мой отец! Ты делай то, что велено тебе, и ты найдешь, что я – коли угодно Богу – найду в себе смирение и твердость». Когда же оба предались Господней Воле и сына на чело отец уже поверг, воззвали Мы: «О Ибрахим! Ты оправдал уже видение свое!» Мы так вознаграждаем добротворцев. Сие, поистине, (Господне) испытанье, и искупили (сына) Мы его великой жертвой”.
(Сура 37, аяты 102–107)

Именно это событие и явилось той причиной, по которой мусульмане всего мира отмечают праздник жертвоприношения (который у тюркских народов называется Курбан-Байрам). Он празднуется жертвоприношением большого количества животных, которых затем раздают бедным и нуждающимся, родственникам и соседям, а часть мяса оставляют для собственной семьи.

Этот день является важнейшим днем для мусульман, которые празднуют его во всем мире.

Примечание:

Кяаба – это первое святилище, возведенное на Земле для поклонения Аллаху, и оно существует со времен пророка Адама (мир ему). Пророку Аврааму (мир ему) было велено заново отстроить это святилище на Священной земле, на том самом месте, где оно стояло первоначально.

10 Столпы Ислама: 1. Шахада – свидетельство о существовании только одного Бога, Аллаха, а также о том, что Мухаммад – Его Посланник и Последний пророк. 2. Салят – совершение молитвы пять раз в день. 3. Закят – обязательное благотворительное пожертвование, которое платится состоятельными людьми в пользу бедных в размере 2,5% от дохода первых. 4. Саум – пост в месяц Рамадан. 5. Хадж – паломничество в Мекку. – Прим. ред.

11 Ее имя по-арабски Хаджар. – Прим. ред.


Введение

Во введении я хотел бы отметить следующее.

Во-первых, мне потребовалось много времени на завершение этой книги. Включенные в нее двести хадисов были тщательно отобраны из тысяч хадисов пророка Мухаммада [image].

Идея этой книги родилась в конце 1985 года, когда я отослал некоторые переведенные на английский язык хадисы г-же Рут Николсон, американке, живущей в Калифорнии. Эти хадисы произвели на нее огромное впечатление. Она прочитала некоторые из них членам своей семьи, а также поведала им о своем доверии ко всем, кто верит в пророка Мухаммада [image] и в его учения.

Случай с г-жой Николсон пробудил во мне стремление собрать как можно больше хадисов и перевести их на английский язык, чтобы таким образом помочь немусульманам всего мира познакомиться с учением Ислама, узнать его принципы и понять его суть.

Во-вторых, включенные в эту книгу хадисы были отобраны по таким критериям: их способность воздействовать на души людей, принадлежащих к западной культуре, а также их актуальность, т.е. обращение к животрепещущим проблемам и главным жизненным ценностям этих людей.

Написать эту книгу мне помогло изучение религии Ислама в школах в моем родном городе Абу-Даби. Я прочитал весь Коран – от корки до корки – в возрасте десяти лет. Обучение в Университете Южной Калифорнии в США в течение более семи лет помогло мне в изучении английского языка и понимании западного менталитета.

В-третьих, мне хотелось бы разъяснить значение целого ряда терминов, с которыми читатель будет часто сталкиваться в этой книге.

  • “Ислам” – арабское слово, означающее “преданность, покорность, приверженность (чему-либо)”; восходит к глаголу “салима” – “быть благополучным, мирным; спасаться, избавляться; быть свободным”.
  • “Аллах” означает “Единый Бог”.
  • “Хадис”– см. ниже, в абзаце “В-четвертых”.
  • “Сунна” – это жизненный путь пророка Мухаммада [image], его жизненный пример, которому должны стремиться следовать в своей повседневной жизни все мусульмане.12
  • “Къур’ан” – то же, что и Коран (Книга Бога).
  • “Ширк” (“аш-ширку биль-Ляh”) – “уподобление Аллаху”, означает веру в различных богов помимо Аллаха или веру в то, что Аллах имеет сына.
  • “Умма” – мусульманская община, последователи пророка Мухаммада [image].
  • “Мусульманин” (“муслим”) – “преданный Богу, покорный Богу”.
  • “Милостыня” – используется в значении “благотворительность”, “благодеяние”.
  • В начале каждого хадиса за словом “От...” следует имя того сподвижника пророка Мухаммада, который сообщил данный хадис. Это такие имена, как Абу Хурайра, Анас ибн Малик, ‘Аиша и другие.
  • В конце каждого хадиса помещено имя или псевдоним ученого, который записал этот благородный хадис Пророка [image] или хранил его в записанном виде. Вот эти имена: Бухари, Муслим, Тирмизи, Байхаки, Ахмад, Абу Дауд, Ибн Маджа, Аль-Багъави, а также Ан-Нисаи. Если хадис записан несколькими учеными и имеются отличия, то уточняется, какой именно вариант приведен в тексте. Например: (Бухари и Муслим. Редакция Муслима).
  • “Мечеть”– по-арабски масджид – “место для молитвы”.
  • “Последний День”, “Час”, “Судный День”, а также “День Воскрешения” – все эти выражения имеют одинаковый смысл. Все они означают конец этой жизни на Земле и начало Будущей жизни.
  • “Пророк” и “Посланник Аллаха” – это статус Мухаммада [image] , данный ему Богом. Этот статус отражает его пророческую роль и функцию.
  • “Он не один из нас” – означает, что этот человек не является преданным мусульманином или что его вера не является полной и совершенной.
  • “Верующий” – это перевод арабского слова му‘мин, что означает “истинный, богобоязненный мусульманин; истинно верующий”.
  • “Брат” означает “собрат мусульманина”. Так мусульмане обращаются друг к другу или упоминают друг о друге в третьем лице.
  • “Сын Адама” означает “человек”, ибо все мы происходим от Адама.
  • Слово “Аллах” всегда начинается с заглавной буквы. С заглавной буквы начинается любое имя Бога, а также слова, заменяющие слово “Бог”, например, “Он”, “Я”, а также “Мы”. В Коране “Мы” – это слово, которым Аллах называет Самого Себя, так же, как и царственные особы. Множественное число в данном случае используется для обозначения святости и величия. С заглавной буквы пишутся и слова, обозначающие проявления Аллаха. Например, Щедрый, Милостивый и пр.
  • “Соблюдение поста” означает “пребывание без еды и питья от начала рассвета до полного захода солнца” как один из способов поклонения Богу. Оно учит любви, искренности и преданности, развивает терпение, бескорыстие, общественное сознание, а также силу воли для того, чтобы стойко переносить тяготы жизни.
  • Под “совершением молитвы” или “молитвой” подразумевается практика поклонения Богу в мечети или любом другом месте. Мусульмане молятся пять раз в день. Во время молитвы они встают, затем делают поясной поклон, затем – земной поклон. Молитва укрепляет и оживляет веру в Бога, а также возвышает в человеке нравственные начала. Она очищает сердце и сдерживает соблазн, греховность и зло.
  • “Джихад” в переводе с арабского означает “борьба, усилие, рвение на пути Аллаха”. Это стремление совершать благие поступки во имя Аллаха. “Джихад” подразумевает защиту самого себя или территории своей страны от врагов, защиту своей веры, проповедническую деятельность, а также противостояние соблазну.
  • “Возмещение, воздаяние” означает “вознаграждение”.
  • “Деяние зла” означает “любое дурное дело, наносящее ущерб здоровью, чести и имуществу людей”.
  • “Воистину, поистине” означает “на самом деле, в действительности”.
  • “Ростовщичество” – это “практика дачи денег под проценты”. В Исламе ростовщичеством считается взимание любых процентов, какими бы малыми они ни были.

Немусульманский читатель может поинтересоваться, почему тексты хадисов, помимо перевода, даны и на арабском языке. Это сделано по той причине, что арабский – это первоначальный язык хадисов, а святость обязывает нас хранить и писать их на “родном” для них языке. Ведь при переводе могут допускаться неточности или даже ошибки, но смысл излагаемого не утратится, если перевод сопровожден первоначальным текстом. Поэтому хадисы в оригинале будут сохранены навечно.

В некоторых хадисах встречаются слова “мужчина” или “женщина”, но их содержание имеет не конкретный, а общечеловеческий смысл. Есть отдельные исключения, когда хадисы касаются конкретного пола, но в таких случаях на это указывается особо.

Некоторые люди ошибочно полагают, что Ислам угнетает и дискриминирует женщин. Это не так. После начала пророчества Мухаммада [image] в седьмом веке н.э. положение женщин претерпело огромные изменения к лучшему. Так, благодаря Исламу:

  • женщина получила законные права наследования части недвижимой собственности своей семьи;
  • убийство (захоронение заживо) дочерей, как результат разочарования семьи13 или бедности, стало незаконным и нравственно недопустимым;
  • женщины обрели право владения собственностью;
  • была запрещена практика принуждения женщин к вступлению в брак.

В-четвертых, закон и законодательство Ислама берут свое начало из двух источников: Священного Корана и достоверной сунны пророка Мухаммада [image].

Коран – это Слово Божье. Аллах ниспослал Коран пророку Мухаммаду [image] через ангела Гавриила. Таким образом, в контексте Корана миссия пророка Мухаммада и ангела Гавриила заключалась лишь в донесении Послания Аллаха до людей. Следовательно, представление о том, что автором Корана является пророк Мухаммад [image], не соответствует действительности.

Хадис – это повествование, содержащее конкретные сведения, касающиеся пророка Мухаммада [image]: изречения Пророка [image], или же сведения о каком-либо из его собственных деяний или о каком-либо из событий, участником или свидетелем которого он был, или же сведения о нем чисто описательного плана.

Значение хадисов заключается еще и в том, что они подробно разъясняют положения Корана. В хадисах повествуется и о том, о чем не упоминается в Коране.

Мусульмане обязаны следовать хадисам, ибо Коран велит им сверять свои дела и поступки с жизненным путем (сунной) пророка Мухаммада [image], ибо хадисы содержат наставления и учения пророка Мухаммада [image], вдохновленные Богом. В Коране Аллах заявляет:

“И что даровал вам Посланник, то берите, а что он вам запретил, от того удержитесь”.
(Сура 59, аят 7)

Пророк Мухаммад [image], как и остальные пророки Бога, был непогрешим. Все эти факторы делают хадисы вторым источником учений Ислама вслед за Кораном14. Поэтому текст хадисов, включенных в эту книгу, необычайно свят, важен и заслуживает внимания и уважения.

В-пятых, Ислам – это цельная и всеобъемлющая религия, которая охватывает все аспекты жизнедеятельности человека. В хадисах Пророка [image] затрагиваются повседневные и насущные темы, такие как: купля-продажа, осуществление сделок, манеры поведения, война и мир, борьба за правое дело, путешествия, сельское хозяйство, стремление к знаниям, врачевание, здоровье, свободное время, отдых и расслабление, лунные и солнечные затмения, правосудие, жалобы, долги, кровопролитие, деньги, залог, сдача в аренду, заключение брака, права семьи и права родственников, права родителей, права соседей, брак и развод, чистота тела и одежды, соблюдение религиозных обязанностей – молитвы, поста, паломничества и уплата закята (“очистительной подати”), акты благодеяния и зла, посланники, пророки, Божественные Книги и Последний День, Рай и Ад, а также другие.

Это лишь малая выборка из всего огромного количества тем, представленных в хадисах. Кроме Ислама, в мире нет другой религии, которая охватывала бы столь обширную тематику, причем до мельчайших деталей.

В-шестых, я расположил отобранные хадисы по главам так, чтобы облегчить их чтение и понимание. В этих хадисах затрагиваются некоторые из общих вопросов, касающихся Ислама и отраженных в изречениях и поступках Пророка [image]. Это такие вопросы, как вера, пророки, благотворительность и добрые дела, нравственность и добропорядочность в поведении, семья и родственники, права соседей, доброта к животным, труд, власть и ответственность, право и правосудие, торговля, жадность, знамения Последнего Дня и испытания, Судный День, обитатели Рая и обитатели Ада.

Я хотел бы напомнить своим читателям и о том, что по вышеупомянутым темам существуют тысячи и тысячи других хадисов, не включенных в этот сборник. Если у читателя возникнет интерес к дальнейшему изучению священных хадисов, он может обратиться к некоторым другим из многих доступных на сегодняшний день книг. Например, к собраниям хадисов, составленным имамами Бухари, Муслимом или Тирмизи и другими.

В-седьмых, я задался целью сделать этот перевод хадисов ясным и легко понимаемым. При переводе я опирался на помощь многих знающих людей. Помимо этого, я наводил справки в книгах по хадисам, которые были опубликованы на английском языке ранее, но в своей работе я опирался не только на эти переводы. Поскольку многие выражения на арабском не имеют в английском языке точного лексического эквивалента, я переводил по смыслу, а не дословно. Следует также отметить, что все цитаты из Корана, использованные в моей книге, были взяты из перевода известного мусульманского ученого А. Юсуфа Али.15

В-восьмых, немусульманский читатель, возможно, заинтересуется, почему имя пророка Мухаммада [image] всегда сопровождается фразой “Да благословит его Аллах и приветствует“.

Это делается в знак проявления уважения к Пророку [image]. Коран велит мусульманам следовать такой практике. В исламских странах во всех газетах, книгах и журналах после имени пророка Мухаммада [image] всегда печатается фраза “Да благословит его Аллах и приветствует”.

Интересно отметить, что когда собирается группа мусульман и кто-то упоминает имя Пророка [image], все остальные члены этой группы произносят эту фразу или вслух, или про себя. Это один из способов проявления уважения к Пророку [image]. Кроме того, это тоже поклонение Богу. Так что преданный мусульманин произнесет фразу “Да благословит его Аллах и приветствует” при любой возможности.

Далее, всякий раз, когда упоминается имя какого-либо из пророков, произносятся слова “мир ему”; например, Моисей, Иисус, Авраам, Измаил, Ной, Адам (мир им всем). Эта же фраза употребляется при каждом упоминании имен таких ангелов, как Михаил и Гавриил. Всякий раз, когда упоминается имя какого-либо из сподвижников пророка Мухаммада [image], произносятся слова “Да будет доволен им Аллах”.

Важно указать, что эта книга была опубликована с разрешения Министерства по вопросам Ислама и пожертвований Объединенных Арабских Эмиратов. Это правительственное учреждение, отвечающее за вопросы религии. Там книгу подвергли тщательной текстуальной проверке и после этого санкционировали ее издание. Кроме того, книга получила одобрение Министерства информации, также являющегося государственным органом ОАЭ, отвечающим за состояние информационного пространства. Я получил одобрение этих органов и до начала работы над этой книгой, и после внесения в нее поправок. В этой книге ничего не делалось в несанкционированном порядке.

В-девятых, перед опубликованием книги я хотел убедиться, что английский перевод понятен немусульманам. Поэтому я посетил США и Великобританию и попросил более шестидесяти человек, американцев и британцев, прочитать текст. Помимо этого, я дал эти хадисы для прочтения европейцам и американцам, проживающим в ОАЭ.

Я увидел, что некоторые из них поняли весь текст, но большинство почувствовало, что некоторые хадисы требуют дополнительного разъяснения. В некоторых случаях эти немусульмане обнаружили моменты, которые в их культурной среде представляются бессмысленными. Иногда хадисы не воспринимались должным образом из-за того, что тот или иной читатель обладал недостаточным словарным запасом и не мог разобраться в значении отдельных слов. Некоторые читатели не были знакомы с иудейскими и христианскими источниками (Ветхим и Новым Заветом) и, следовательно, не знали многих религиозных терминов.

По этим причинам я написал комментарии к хадисам в качестве разъяснения к тексту. Закончив написание комментариев, я снова представил текст немусульманским читателям и увидел, что теперь им не составляет труда понять то, о чем идет речь в этих хадисах. Я надеюсь, что после такой доработки эти хадисы стали ясными, понятными и интересными для читающих их немусульман.

Реакция ряда читателей этой книги была столь благоприятной, что они перечитали текст несколько раз и изъявили желание приобретать для своей домашней библиотеки книги по истории Ислама.

Такая удивительная реакция этих людей навела меня на мысль о том, что произойдет, если они прочитают Коран и смогут постичь его учения, значение и чудодейственную суть?

Коран – это Священная Книга, ибо это Слово, исходящее от самого Аллаха, Создателя Вселенной.

Коран затрагивает самые разнообразные темы, в том числе основы исламской веры, нравственность, молитву, знания, мудрость, отношения человека с Богом, отношения между людьми. Всеобъемлющие учения, на которых можно строить прочные и устойчивые системы в таких сферах, как социальная справедливость, политика, экономика, законодательство, законность, право и международные отношения, составляют одну из важных частей Корана.

Коран обладает восхитительными и неповторимыми качествами. Он написан в особом стиле, похожем на лирическое стихосложение, и считается прекрасным произведением литературного жанра. Кроме того, Коран обращается к подсознанию читателя. Если у человека проблема или неразрешенный вопрос, он может найти на них ответ в процессе чтения Корана, ибо через посредство этой Священной Книги Бог разговаривает с людьми.

Коран, ниспосланный при жизни пророка Мухаммада [image], т.е. еще в седьмом веке нашей эры, содержал некоторые научные сведения из области химии, геологии, физики, медицины и других наук, – сведения, которые опережали века. О чудесах Корана можно написать миллионы книг.

Из всех упомянутых выше качеств Корана следует, что Коран – это чудодейственная книга. Это воистину Слово Божье, обращенное к сознанию читателя, давшее толчок прогрессу в науке и многих других областях. Если понимаешь качества Корана, то кажется смешным, что некоторые люди считают, что эту книгу написал пророк Мухаммад [image], особенно если учесть то, что он был неграмотен, а местность, где он жил, не славилась большой ученостью и культурой ее жителей.

В-десятых, я бы хотел добавить, что сам я не являюсь ученым – специалистом по исламским наукам. Написание этой книги явилось моим личным устремлением, и на это я употребил лучшие из своих способностей. Этой работой я надеюсь угодить Аллаху и Его Посланнику.

Моя цель заключалась также в ознакомлении читателей с учениями Ислама, чтобы таким образом они могли полностью и окончательно убедиться в том, что нет бога, кроме Аллаха, и что Мухаммад [image] – Его слуга и Посланник всему миру.

От Аллаха, Всемогущего и Великого, зависит исполнение мною моей задачи. Ибо Он есть Источник всего руководства в этом мире, и лишь от Него зависит любой успех и удача.

12 Термин сунна употребляется также в значении "желательное", т.е. то, что желательно совершать, или та практика, которую желательно соблюдать, ибо так поступал сам Пророк или это было им одобрено. – Прим. ред.

13 Из-за рождения ребенка женского пола – Прим. ред.

14 Поскольку Ислам – это всеобъемлющая религия, то, следовательно, изречения Пророка "объемлют" все. Это несложно увидеть даже на примере сравнительно небольшого числа приведенных в этой книге хадисов. Однако традиционный акцент делается на те изречения Пророка, в которых он высказывает одобрение или неодобрение по поводу чего-либо или кого-либо (каких-либо обычаев или чьих-либо поступков, манер и пр.). Если что-то (допустим, чье-то действие) получало его одобрительную оценку, он призывал к этому (к его совершению) других; в противном случае он призывал других воздерживаться от какого-то действия. Что же касается хадисов чисто описательного плана, то, к примеру, существует хадис, гласящий, что Пророк обычно ел правой рукой, или же что свое неодобрение он иногда выражал молчанием.

15В нашем издании используются цитаты из русских переводов:
Коран. Перевод смыслов и комментарии Иман Валерии Пороховой. – М., 2002;
Коран. Перевод академика И.Ю.Крачковского. – М., 1990.
Коран. Перевод Г.С.Саблукова. – М., 1990.


1. Благотворительность и добрые дела

1. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“За каждый сустав конечности человека должна быть милостыня всякий день с восхода солнца: (коль) ты справедливо рассудил двоих – это милостыня; и оказание тобою помощи человеку, которого ты подсадишь на его верховое животное, или же которому ты подашь его поклажу – милостыня; и слово доброе – это милостыня; и в каждом шаге, который ты делаешь, идя на молитву, – милостыня; и устранение тобой с дороги того, что причиняет вред, – милостыня”

(Бухари и Муслим. Редакция Муслима)

Комментарий

Этимологически существительное “садакъа” (“милостыня”) происходит от глагола “садакъа” – “быть правдивым, оправдать себя в том, что ты предложил”. – Ред.

2. От ‘Адия ибн Хатима, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Защитите себя от огня Ада пожертвованием хотя бы половинки финика, а кто не имеет и этого, то (хотя бы) добрым словом (к людям)”

(Бухари и Муслим)

3. От Абу Зарра Джундаба ибн Джунады, да будет доволен им Аллах. Пророк [image] сказал мне:

“Не пренебрегай ничем из одобряемого, хотя бы тем, чтобы встретить своего брата с радушным лицом”

(Муслим)

4. От Абу Мусы Аль-Аш‘ари, да будет доволен им Аллах. Пророк [image] сказал:

“Каждый мусульманин должен подать милостыню (тем самым совершая благое)”. Я сказал: “А коль он ничего не имеет?” Пророк [image] сказал: “Пусть трудится своими руками, (чем) поможет себе, и подаст милостыню (чем совершит благое)”. Я спросил: “А коль он не может?” Пророк [image] сказал: “Пусть помогает нуждающемуся, пребывающему в беде”. Я сказал: “А коль он не может?” Пророк [image] сказал: “Пусть велит делать одобряемое или добро”. Я спросил: “А коль он не сделает (и этого)?” Пророк [image] сказал: “Пусть удерживается от зла – поистине, это тоже милостыня (благое)”

(Бухари и Муслим)

Комментарий

“Пусть удерживается от зла – поистине, это тоже милостыня (благое)” – означает, что любой человек, в принципе, может ненамеренно причинить зло другим людям. Поэтому добропорядочное отношение к другим людям также равносильно милостыне (благому). Добропорядочность человека в отношении с другими людьми непременно встретит подобный же отклик с их стороны, и совершение благого таким образом будет только приумножаться. .

5. От Джабира, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Совершение каждого одобряемого дела – милостыня (благое)”

(Бухари и Муслим)

6. От Джабира, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Если мусульманин посадил саженец, съеденное от него будет для него милостыней. И украденное с него (другими) будет для него милостыней. И что съел от него зверь, тоже будет для него милостыней. И то, что съели птицы, будет ему милостыней. И кто бы ни поранил его саженец, – будет для него милостыней”.

(Муслим)

А в хадисе от Анаса, да будет доволен им Аллах, сказано:

“Коль мусульманин посадил саженец или засеял поле, и от этого (посаженного или засеянного) вкусил человек, животное или еще кто-нибудь, это будет для него благом”.

Комментарий

Главный смысл этого хадиса – побуждать людей сажать как можно больше деревьев, ибо этим они принесут пользу как другим людям, так и животным.

Кроме того, даже если посаженные в землю саженцы были кем-то намеренно или случайно уничтожены, то посадивший их все равно получит вознаграждение от Всевышнего.

7. От Абу Хурайры, да будет доволен им Аллах. Один человек пришел к Пророку [image] и сказал: “О Посланник Аллаха! За какую милостыню будет наибольшая награда?” Тот сказал:

“(За такую) милостыню, которую ты даешь, будучи праведным, но скупым (т.е. экономным), боясь обеднеть и надеясь разбогатеть, и не оттягиваешь до тех пор, когда душа твоя уже першит в горле и ты говоришь: «Такому-то это, такому-то то», – когда все это уже и так принадлежит ему (когда все эти разговоры будут напрасны)”.16

(Бухари и Муслим. Редакция Бухари)

Комментарий

В этом хадисе говорится о том, что самое лучшее и благоприятное время для дачи человеком милостыни – это его молодость, когда человек физически здоров, а также исполнен мечтами и желаниями приумножить и сохранить то, что у него есть, хотя далеко не все в этом возрасте обеспечены материально. Давать милостыню в этом возрасте лучше, чем тогда, когда человек уже стар и к нему приближается смерть, или же тогда, когда он уже преуспел и накопил приличное состояние.

8. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не тот нуждающийся, который удовлетворяется (выпрошенным) фиником или двумя, ломтиком или двумя, а лишь только тот из нуждающихся, кто скромен (несмотря на бедность)”.

(Бухари и Муслим)

А в хадисе, приводимом в сборнике “Ас-Сахихайн”, сказано так:

“Нуждающийся не тот, кто ходит меж людьми и довольствуется одним или двумя (выпрошенными) финиками, одним или двумя ломтиками; нуждающийся – тот, кто не имеет (такого) достатка, дабы не пребывать в нужде, и (однако) никто не догадывается о его истинном положении, чтобы дать ему милостыню, и (при этом) он не встанет (где-нибудь), чтобы просить у людей”.

(Бухари и Муслим. Редакция Бухари)

9. От ‘Укбы ибн Аль-Хариса, да будет доволен им Аллах.

Я молился позади Пророка [image] в Медине во время предвечерней молитвы (‘Аср). Он завершил молитву, потом быстро встал и, переступая через людей, направился в дом одной из своих жен. Люди же испугались его спешке. Вернувшись к ним, он увидел, что они удивлены его спешке, и сказал: “Я вспомнил, что у нас есть слиток (золота или серебра), и я не хотел, чтобы он породил во мне алчность, и дал распоряжение насчет его раздачи (нуждающимся)”.

(Бухари)

А в другом варианте этого же хадиса (также от Бухари) говорится:

“Я оставил в доме слиток (золота или серебра, предназначенного) для милостыни и не захотел оставить его (там) на ночь”.

Комментарий

Этот хадис побуждает нас стараться не откладывать совершение добрых дел, и особенно – раздачу милостыни.

10. От Абу Зарра Джундаба ибн Джунады, да будет доволен им Аллах.

Я сказал: “О Посланник Аллаха! Какое деяние самое лучшее?” Он сказал: “Вера в Аллаха и борьба на Его пути”. Я сказал: “Освобождение каких рабов самое лучшее?” Он сказал: “Освобождение того, который ценнее всего для своего хозяина, и освобождение того, кто больше стоит”. Я сказал: “А коль я этого не сделал?” Он сказал: “Протяни руку помощи другому, когда он работает, или сделай (что-нибудь) для беспомощного”. Я сказал: “О Посланник Аллаха! А коль я не могу делать определенную работу?” Он сказал: “Избавь людей от своего зла, и это будет для тебя подаянием”

(Бухари и Муслим. Редакция Муслима)

Комментарий

Из этого хадиса явствует, что совершение добрых дел не является лишь прерогативой тех, кто силен, богат, влиятелен. Ведь едва ли найдется человек, которому было бы не под силу хотя бы одно из того, что упомянуто Пророком [image] как “самое лучшее из деяний”:

  • старание на пути Бога, проистекающее из веры в Него;
  • доброе отношение к подчиненным, умение достойно оценить их квалификацию и ответственность;
  • помощь (в любом виде) тем людям, которые в силу каких-либо причин неспособны помочь себе сами;
  • непричинение другим людям какого бы то ни было ущерба: физического, нравственного, материального.

Далее следует сказать, что освобождение рабов упомянуто в контексте этого хадиса не случайно. Соответствующее повеление содержится и во многих других хадисах Пророка [image], а также в Коране. Рабство – один из древних обычаев, которые Ислам не запретил в принудительном порядке, но предпринял меры к их ограничению. Следует отметить, что институт рабства существовал в разные времена, и доныне (в том или ином виде) благополучно продолжает существовать во многих странах.

11. От Абу Мас‘уда Аль-Бадри, да будет доволен им Аллах. Пророк [image] сказал:

“Если мужчина обеспечивает свою семью, стремясь добиться Божьей награды, то это для него – милостыня (благое дело)”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

Важность этого хадиса в том, что он напоминает всем мужчинам о приоритете интересов их семьи. Общественная деятельность и помощь другим – добрые и нужные дела, но только в том случае, если они не совершаются в ущерб своей собственной семье (см. также хадис № 12).

12. От Сальмана ибн ‘Амира, да будет доволен им Аллах. Пророк [image] сказал:

“Милостыня нуждающемуся – это милостыня с одной стороны, а (милостыня) родственнику – (это милостыня) с двух сторон: милостыня (как таковая) и поддержание родственных уз”.

(Тирмизи)

13. От Абу Хурайры, да будет доволен им Аллах. Пророк [image] сказал:

“Семерых17 укроет Аллах под Своей сенью в тот день, когда не будет где укрыться, кроме как под Его сенью: справедливого вождя (имама); юношу, выросшего в служении и поклонении (ибадат) Аллаху, Свят Он и Велик; мужчину, сердце которого приковано к мечети; двух мужчин, любящих друг друга ради Аллаха, – они собирались вместе ради Него и расставались ради Него; мужчину, которого зовет к прелюбодеянию женщина, властная и красивая, а он говорит: поистине, я боюсь Аллаха; человека, дающего милостыню так, что левая рука его не ведает, что дает правая; и человека, который поминал Аллаха в уединении, и его глаза наполнялись слезами”.

(Бухари и Муслим)

Комментарий

“Любить друг друга ради Аллаха” означает относиться к своему собрату с любовью, когда видишь его богобоязненность, праведность, благодеяния, из-за чего он становится очень близок твоему сердцу (или наоборот, вызывает неприязнь в том случае, если ему присущи прямо противоположные черты). В этих случаях мы говорим о том, что такие братья любят друг друга ради Аллаха, то есть их взаимная привязанность проистекает не от материальной выгоды, а от любви к Аллаху и желания повиноваться Ему.

“Собираться вместе ради Аллаха” значит иметь цель взаимно поддержать друг друга в совершении добра, в молитве и в соблюдении других предписаний Аллаха, а “расставаться ради Аллаха” – обещать друг другу совершать все то, для чего они собирались вместе ради Аллаха.

“Левая рука его не ведает, что дает правая”. Это означает, что давать садакъа надо так, чтобы видел это только Аллах, а не ради того, чтобы это видели люди и похвалили дающего.

14. От Абу Хурайры, да будет доволен им Аллах. Пророк [image] сказал:

“Тот, кто стремится помочь вдове, бедняку, подобен (в смысле вознаграждения от Аллаха) борющемуся на пути Аллаха (муджахиду)...” – и, мне кажется, он добавил еще: “...подобен тому, кто неустанно выстаивает молитву и кто постится, не разговляясь”.

(Бухари и Муслим)

15. От Ибн ‘Аббаса, да будет доволен им Аллах. Пророк [image] сказал:

“Кто приютит сироту, отдавая ему свою еду и питье, тому Аллах непременно обязал Рай, если только он не совершит непростительный грех, и тому, кто содержит троих дочерей или столько же сестер, воспитывая их и оказывая им милосердие, пока Аллах не даст им достаток, Аллах обязал Рай”. Один человек спросил: “О Посланник Аллаха! А если двоих?” Он сказал: “И если двоих (и тому уготовано то же самое)”.

(Аль-Багъави. “Объяснение сунны”)

16. От Абу Зарра, да будет доволен им Аллах.

Некоторые из сподвижников Пророка [image] сказали ему: “О Посланник Аллаха! Богатые забрали все награды: они молятся, как молимся мы, и держат пост, как держим его мы, но к тому же жертвуют излишек своего богатства”. Он сказал: “А разве Аллах не дал вам того, что вы можете пожертвовать? Ведь в каждом прославлении (Аллаха) – милостыня, и в каждом возвеличивании (Аллаха) – милостыня, и в каждом благодарении (Аллаха) – милостыня, и в каждом повторении слов “нет бога, кроме Аллаха” – милостыня, и в велении (совершать) одобряемое – милостыня, и в запрещении порицаемого – милостыня, и в лоне жен ваших – милостыня”. Люди сказали: “О Посланник Аллаха! Неужто каждый из нас, удовлетворяя свою похоть, получит за это награду?” Он сказал: “А как, по-вашему, коль человек удовлетворяет ее запрещенным путем (прелюбодеянием), разве не будет на нем греха? А коль он удовлетворяет ее разрешенным путем, будет ему и вознаграждение”.

(Муслим)

Комментарий

В арабском языке смысл фразы “прославление Аллаха” передается словами СУБХАН АЛЛАh, что дословно означает: “Как далек Аллах от всякого несовершенства!”

“Возвеличивание Аллаха” – передается словами АЛЛАhУ АКЬБАР, что означает “Аллах велик!”

Смысл фразы “благодарение Аллаху” в арабском языке передается словами АЛЬ-ХАМДУ ЛИЛЬЛЯh, что значит: “Хвала (и благодарение) Аллаху!”

Слова “нет бога, кроме Аллаха” по-арабски звучат так: ЛЯ ИЛЯhА ИЛЬ-ЛЯ-ЛЛАh.

17. От Абу Малика Аль-Хариса ибн ‘Асыма Аль-Аш‘ари, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Чистота – половина веры, (слова) АЛЬ-ХАМДУ ЛИЛЬЛЯh наполняют весы, (слова) АЛЬ-ХАМДУ ЛИЛЬЛЯh и СУБХАН АЛЛАh наполняют все между Небесами и Землей, молитва – свет, милостыня – доказательство, терпение – освещение, Коран – довод за тебя или против тебя. Жизнь людей течет изо дня в день, и каждый себе в искупление (готовит) освобождение или погибель”.

(Муслим)

Комментарий

“Чистота – половина веры” – означает, что сердца должны быть свободны от зла, греховности и зависти. “Чистота” означает чистоту и в физическом смысле, т.е. содержание в чистоте своего тела, одежды, дома, и т.д. Поддержание такого порядка и составляет половину веры (иман). Аль-Газали разъяснил, что чистота – это чистота сердца от ненависти, зависти и злобы, и от всех сердечных недугов, и это потому, что совершенство веры достигается только таким образом. Кто произносил шахадат (“нет бога, кроме Аллаха, и Мухаммад [image] – слуга и посланник Аллаха”), то это половина веры, а кто очистил свое сердце от всех сердечных недугов, тот усовершенствовал свою веру, и таким образом его вера стала полной.

В День Суда будет двое весов: одни – для хороших дел, а вторые – для плохих. Если у мусульманина окажется больше добрых дел, чем плохих, то он попадет в Рай. Если у него будет больше плохих деяний – то в Ад. Поэтому, один из многочисленных способов наполнять все добрыми делами – это как можно более частое повторение фраз СУБХАН АЛЛАh и АЛЬ-ХАМДУ ЛИЛЬЛЯh.

“…Наполняют то, что между Небесами и Землей”. Согласно другому хадису Пророк [image] привел такие слова, сказанные пророком Моисеем: “О мой Господь! Покажи мне дело, которое введет меня в Рай”. Сказал ему Аллах: “О Моисей! Скажи: “Нет бога, кроме Аллаха”, ведь если было бы положено семь Небес и семь Земель на одну чашу весов, а на другую “Нет бога, кроме Аллаха”, то чаша с “Нет бога, кроме Аллаха” была бы перевешивающей” (имеется в виду огромное вознаграждение).

“Молитва (салят) – свет” – означает, что когда мусульманин совершает салят пять раз в день, он чувствует себя свободным и счастливым. Точно так же салят будет освещать его лицо и в День Суда.

“Молитва (салят) – свет” может обозначать также “вознаграждение за него – свет”; в одном из хадисов говорится: “Порадуй идущих в темноте в мечеть совершенным светом в День Воскрешения”.

“Милостыня – доказательство”, т.е. признак правильности веры, потому что она есть признак (сидка) правдивости веры, ибо лицемер может соблюдать молитву, но пожертвование в большинстве случаев не будет для него легким делом. А поскольку все люди любят деньги, то садакъа (пожертвование), которое отдает человек, доказывает, что он – истинный и богобоязненный мусульманин.

“Терпение – освещение” – означает терпение в повиновении Аллаху, перенесении различных невзгод, болезней и всех трудностей этой жизни. Сабр – терпение (стойкость) – необходимо в этой жизни для преодоления трудностей и для достижения цели. В грядущей жизни Аллах будет вознаграждать тех мусульман, которые в нынешней жизни были терпеливыми и стойкими.

“Коран – довод за тебя или против тебя” – указывает на то, что Коран – это Закон, ниспосланный Аллахом для людей. В День Суда он будет использован против тех, кто не следовал ему, но за тех, кто ему следовал.

Последняя фраза этого хадиса гласит, что каждому доступны необходимые знания для того, чтобы вести праведную жизнь. Поэтому каждый волен сделать свой выбор и сам решать свою судьбу. Фраза “каждый себе в искупление (готовит) освобождение или погибель” означает, что тот, кто “продает” свою душу Аллаху с повиновением Ему, тем самым предохраняет ее от наказания (Ада). А есть такие, кто “продает” ее шайтану (сатане) и страстям, следуя их искушениям и тем самым обрекая ее на погибель.

Сказано в Коране:

“Аллах, поистине, купил у верных и души их, и их добро, (платя) взамен им Райским Садом”.
(Сура 9, аят 111)

Толкователи Корана утверждают, что не существует “продажи” более священной, чем эта, так как “покупателем” здесь является Аллах, “продавцы” – верующие, правоверные, т.е. мусульмане, а “цена” – Рай.

16 Здесь имеется в виду наследство, которое делится после смерти наследодателя. – Прим. ред.

17 Имеется в виду семь типов людей. – Прим. ред.


2. Нравственность и добропорядочность в поведении

18. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Воистину, Аллах не смотрит на вашу плоть и обличье, однако Он смотрит на ваши сердца и деяния”.

(Муслим)

19. От ‘Ияда ибн Химара, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Поистине, Аллах ниспослал мне Откровение, повелевая вам быть скромными, дабы не возгордился один над другим и не притеснял (не домогался) один другого”.

(Муслим)

20. От Абдуллаха ибн ‘Амра ибн Аль-‘Аса, да будет доволен им Аллах. Посланник Аллаха [image] не был ни безнравственным, ни непристойным, и говорил:

“Лучший среди вас – самый благонравный”.

(Бухари и Муслим. Редакция Муслима)

21. От Абу Мусы, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Ежели кто из вас попросит разрешения, трижды постучавшись в дверь, и ему не будет позволено (он не услышит никакого ответа или разрешения войти), пусть возвратится”

(Бухари и Муслим)

Комментарий

Этот хадис еще раз подтверждает, что Ислам – это образ жизни, который уделяет внимание всем сферам жизнедеятельности, в частности таким, как воспитанность в поведении.

22. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Остерегайтесь зависти, ведь зависть поедает благие деяния подобно пламени, пожирающему дрова”.

(Абу Дауд)

23. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Остерегайтесь подозрений, ведь подозрения – самая лживая речь, и не разведывайте друг о друге, и не устраивайте тайной слежки друг за другом, и не завышайте цену (с целью обмануть друг друга и получить сверхприбыль), и не питайте ни взаимной зависти, ни ненависти, и не враждуйте, а будьте слугами Аллаха, братьями”.

(Бухари и Муслим)

24. От Анаса, да будет доволен им Аллах. Пророк [image] сказал:

“Облегчайте, а не осложняйте, и несите вести благие, а не злые”

(Бухари и Муслим)

25. От Му‘авии, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Поистине, коль будешь следить за недостатками людей, сиим их же и погубишь”.

(Байхаки. “Ши’аб аль-иман” – “Аспекты веры”)

Комментарий

Этот хадис говорит о том, что если вы постоянно наблюдаете за действиями других, то это будет для них равносильно вмешательству в их жизнь и созданию неудобств. Последствия могут быть такими, что человек перестает быть самим собой: если он чувствует, что за ним постоянно наблюдают, это побуждает его к неестественности в поведении.

26. От Абу Айюба Аль-Ансари, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не разрешено человеку порывать отношения с собратом своим более трех (дней и) ночей. При встрече отворачивается и этот, и тот. Лучший же из них тот, кто первым поздоровается”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

Главный смысл этого хадиса в том, чтобы не допустить споров и ссор между людьми, продолжающихся более трех дней и после этого остающихся неразрешенными. Часто бывает так, что люди стараются избегать друг друга, если между ними произошла ссора, вместо того, чтобы найти решение. Из всех враждующих сторон самой лучшей является та сторона, которая принимает немедленные шаги к преодолению ссоры и вражды и установлению мира.

27. От Ибн ‘Аббаса, да будет доволен им Аллах. Посланник Аллаха [image] сказал Ашадджу Абдуль Кайсу:

“В тебе есть два качества, которые любит Аллах: кротость и терпеливость”

(Муслим)

28. От ‘Аиши, да будет доволен ею Аллах. Сказал Посланник Аллаха [image]:

Поистине, Аллах любит мягкость (доброту) в каждом деле”.

(Бухари и Муслим. Редакция Бухари)

29. От ‘Аиши, да будет доволен ею Аллах. Пророк [image] сказал:

“Поистине, Аллах мягкосердечен – любит мягкость. За мягкость Он воздает тем, чем не воздает за жесткость, и тем, чем не воздает ни за что другое”.

(Муслим)

30. От ‘Аиши, да будет доволен ею Аллах. Пророк [image] сказал:

“Поистине, мягкость, в чем бы она ни выражалась, украшает, а ее отсутствие, в чем бы оно ни выражалось, поистине очерняет (порочит)”

(Муслим)

31. От Ан-Науаса ибн Сам‘ана, да будет доволен им Аллах. Пророк [image] сказал:

“Праведность есть добрый нрав, а грех – это то, что вплетается в твою душу (пристает к твоей душе), и тебе ненавистна (мысль о том), что люди об этом узнают”

(Муслим)

32. От Абдуллаха ибн ‘Амра ибн Аль-‘Аса, да будет доволен им Аллах.

Один человек спросил Посланника Аллаха: “Какая покорность (Богу) избраннее?” Тот сказал: “Кормить нуждающихся и здороваться (говорить “ассаляму алейкум”) с теми, кого знаешь, и с теми, кого не знаешь”.

(Бухари и Муслим)

Комментарий

В данном хадисе слово “Ислам” было переведено дословно, т.е. как “покорность Богу”. – Ред.

“Ассаляму алейкум” означает “мир вам (тебе)”. Говорить “ассаляму алейкум” соседям или другу – это одновременно и способ приветствия, и соблюдение правил вежливости (этикета) в Исламе. (Также следует отметить, что эта форма мусульманского приветствия используется во всем мире и в любое время суток. – Ред.)

33. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Пожертвование не уменьшит любого имущества, и прибавит Аллах за любую (проявленную) рабом милость лишь только величия, и как только кто-либо смирит себя перед Аллахом, того Аллах, Всемогущ Он и Велик, непременно возвысит”.

(Муслим)

34. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Пусть приветствует едущий идущего, и идущий сидящего, и меньшинство большинство”.

(Бухари и Муслим)

Комментарий

В другой редакции сказано “младший старшего” (Бухари).

Ислам – это целостный образ жизни, касающийся всех сторон жизнедеятельности, в том числе манер и норм поведения. Следовательно, все нормы приветствия, упомянутые в этом хадисе, надлежит соблюдать. Например, вежливость как знак уважения к старшему поколению: следует внушать молодым людям, что они всегда обязаны первыми приветствовать старших.

35. От Абу Умамы Судайя ибн ‘Аджляна Аль-Бахили, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Поистине, лучший из людей перед Аллахом тот, кто первый здоровается”.

(Абу Дауд)

А в другом хадисе, переданном от Абу Умамы, да будет доволен им Аллах, говорится:

“О Посланник Аллаха! Два человека встречаются: кто из них должен поздороваться первым?” Он сказал: “(Тот из них, кто) первый перед Всевышним Аллахом”.

(Тирмизи)

Комментарий

Первый перед Всевышним Аллахом” – тот, кто стремится быть ближе к Аллаху.

36. От ‘Аиши, да будет доволен ею Аллах. Сказал Посланник Аллаха [image]:

“Не ругайте мертвых, ведь они уже перешли к тому, что предуготовили себе”.

(Бухари)

Комментарий

Этот хадис учит, чтобы мы не говорили о плохих делах умерших людей, потому что после смерти они и так получат за свои деяния все, что им положено. То есть, если они заслуживают наказания, то они должны получить его от Аллаха.

37. От Бахза ибн Хакима, который передал от свое-го деда, да будет доволен им Аллах. Сказал Посланник Аллаха [image] :

“Горе тому, кто, рассказывая, лжет, дабы рассмешить людей, горе ему, горе ему!”.

(Ахмад)

38. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха сказал [image]:

“Известно ли вам, кто считается разорившимся (муфлис)?” Люди сказали: “Разорившийся среди нас тот, у кого нет ни дирхама18, ни вещей”. Он же сказал: “Разорившийся в моей общине тот, кто явится в День Воскрешения с молитвой, постом и закят’ом (т.е. многими добрыми деяниями), но при этом (окажется, что) он (в той жизни) и кого-то обругал, и кого-то оклеветал, и проел чье-то имущество, и пролил чью-то кровь, и ударил кого-то; и тогда будет отдано из его благих деяний и первому, и второму (и всем тем, кого он при жизни обидел), и если его благие деяния исчерпаются прежде, нежели он покроет свой долг (перед обиженными им), то тогда будут взяты грехи тех людей (кого он при жизни обидел) и брошены на него, и будет он брошен в Огонь”.

(Муслим и Тирмизи)

Комментарий

Если человек совершил грехи именно в отношениях с другими людьми, то в День Суда соответствующая часть совершенных им добрых дел будет у него отнята и отдана тем, с кем он дурно обходился в нынешней, земной жизни.

39. От Абу Аль-‘Аббаса Сахля ибн Са‘да Ас-Са‘иди, да будет доволен им Аллах.

Какой-то человек прошел мимо Пророка [image], и Пророк [image] сказал человеку, сидевшему рядом с ним: “Что ты думаешь о нем?” Тот сказал: “Это человек из числа благородных людей (богатых мусульман) и, клянусь Аллахом, он достоин, коль попросит руки женщины, чтобы его предложение было принято, и коль будет ходатайствовать, чтобы его ходатайство было принято”. Посланник Аллаха [image] промолчал. Потом мимо прошел другой человек, и Пророк [image] сказал: “Что ты думаешь об этом?” Тот сказал: “О Посланник Аллаха! Этот человек из числа бедных мусульман, и он достоин того, чтобы ему было отказано в его предложении о сватовстве, коль он посватается, и чтобы было отвергнуто его ходатайство, коль будет ходатайствовать, и чтобы его не слушали, когда он будет говорить”. И сказал ему Посланник Аллаха: “Этот лучше, чем вся земля, переполненная подобными первому”.

(Бухари и Муслим)

Комментарий

Главная тема этого хадиса заключена в том, что нельзя оценивать достоинство людей на основе того, сколько у них денег или другого имущества, либо в зависимости от их семейного положения, родословной или внешности.

40. От Джарира ибн Абдуллаха, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Кто не милостив к людям, к тому не будет милостив Аллах”.

(Бухари и Муслим)

41. От Джарира ибн Абдуллаха, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Тот, кто лишен (способности) быть мягким, лишен всякого добра”.

(Муслим)

42. От Абдуллаха ибн Мас‘уда, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не сообщить ли вам, кому запрещен Ад? Запрещен он каждому, кто близок (к людям), снисходителен, мягок, прост (в общении)”.

(Тирмизи)

43. От Абу Хурайры, да будет доволен им Аллах. Пророк [image] сказал:

“Кто посетит больного или навестит собрата по вере в Аллаха, тому провозгласит ангел: «Да будешь благим ты сам, и да будет благим твой путь, и да поселишься ты в жилище посреди Рая»”.

(Тирмизи)

44. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Человек следует вере (дин) своего друга, так пусть же посмотрит каждый из вас, с кем он дружит”.

(Ахмад)

45. От Абдуллаха ибн Мас‘уда, да будет доволен им Аллах. Пророк [image] сказал:

“Не войдет в Рай тот, в сердце у которого гордыня весом хотя бы с пылинку”. На что один из присутствующих сказал: “Ведь человек любит, чтобы у него была красивая одежда и красивая обувь”. На что Пророк [image] ответил: “Аллах красив и любит красоту. Гордыня же – надменность перед истиной и пренебрежение людьми”.

(Муслим)

Комментарий

Фраза “Аллах красив и любит красоту” означает, что Аллах прекрасен, поэтому Он любит видеть людей красивыми, одетыми в красивые одежды (если они могут себе позволить это). “Пренебрежение людьми” – это такое отношение к людям, когда человек рассматривает других людей так, как будто он чем-то лучше или выше их, а они – хуже или ниже его. Такое отношение – одна из причин, по которым такие люди будут брошены в Ад.

46. От Ибн ‘Аббаса, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не от нас тот, кто не милостив к младшему среди нас и не почитает старшего среди нас”.

(Тирмизи)

Комментарий

“Не от нас” – т.е. “не предан нам”.

47. От Абдуллаха ибн ‘Амра ибн Аль-‘Аса, да будет доволен им Аллах. Пророк [image] сказал:

“Покорившийся Богу (муслим) – тот, кто уберег зло рук своих и языка своего от собратьев по вере, а оставивший родные края (мухаджир) – тот, кто оставил то, что запрещено Аллахом”.

(Бухари и Муслим. Редакция Бухари)19

Комментарий

“Зло рук своих и языка своего” – это убийство, воровство, прелюбодеяние (зина), ростовщичество, употребление алкоголя, употребление в пищу свинины, а также злословие, сквернословие, ложь, лжесвидетельство, лицемерие.

48. От Абу Къатады Аль-Хариса ибн Риб‘и, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Поистине, я совершаю молитву и хочу пребывать в ней подольше, но когда слышу плач мальчика, тогда я сокращаю свою молитву, из-за того что мне неприятно затруднять его мать”.

(Бухари)

Комментарий

Здесь показано, что мы должны проявлять отзывчивость и заботу по отношению к другим людям даже во время совершения актов поклонения, в том числе молитвы (салят).

49. От ‘Ияда ибн Химара, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Средь обитателей Рая есть человек, который милостив и мягкосердечен к каждому (своему) родственнику и (к каждому) мусульманину”.

(Муслим)

50. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“У верующего есть шесть особых обязательств (по отношению к другому) верующему: он навещает его во время его болезни, присутствует на его похоронах, отзывается на его приглашение, приветствует его при встрече, желает ему благого, когда тот чихнет, и искренен (сердечен) по отношению к нему в его присутствии и отсутствии”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

“Желает ему благого, когда тот чихнет” – по сунне Пророка [image] это выражается в словах: ЙАРХАМКЯ-Л-ЛАХ (“Да помилует тебя Аллах!”)

“Искренен (сердечен) по отношению к нему” – оберегает его честь перед людьми, указывает ему на его ошибки, а также дает ему правдивые и искренние советы.

51. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Вы не войдете в Рай, пока не уверуете, а не уверуете, пока не полюбите друг друга. Не сообщить ли вам то, сделав которое, вы полюбите друг друга? Разнесите между собой салям (пожелание мира)”.

(Муслим)

Комментарий

Согласно сунне Пророка мусульмане должны приветствовать друг друга словами: АС-САЛЯМУ АЛЕЙКУМ – “Мир вам!”, отвечая при этом: УА-АЛЕЙКУМУ-С-САЛЯМ – “И вам мир!” Сказано в Коране:

“И когда вас приветствуют каким-нибудь приветствием, то приветствуйте лучшим или верните его же”.
(Сура 4, аят 86)

52. От Абу ‘Ауаны, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Кто оставит свое место, а затем вернется на него, у того больше прав (на это место)”.

(Муслим)

Комментарий

Этот хадис также посвящен нормам поведения в обществе людей. Из него явствует, что человек, который оставил свое место, по возвращении имеет право на него. До его возвращения другие люди имеют право занять его место, но при условии, что они уступят ему это место сразу же, как только он вернется.

53. От ‘Умара, да будет доволен им Аллах. Пророк [image] сказал:

“Пусть не поднимает один другого с его места, чтобы занять его (т.е. место), однако подвигайтесь и создавайте свободное место”.

(Муслим)

54. От Абдуллаха, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Ежели вы будете втроем, то пусть двое не беседуют втайне от их друга, ведь, поистине, это огорчит его”.

(Муслим)

55. От Абу Ад-Дарды, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не сообщить ли вам о том, что лучше (выше) степенью, нежели пост, милостыня и молитва?” Мы сказали: “Конечно!” Он сказал: “Улаживание взаимоотношений; а разлаживание взаимноотношений искореняет (веру)”.

(Абу Дауд)

Комментарий

Здесь говорится о том, что разжигание вражды между мусульманами, как, впрочем, и между всеми людьми, таит в себе разрушительные последствия. Поэтому примирение между мусульманами намного желательнее, чем пожертвования (закят), соблюдение добровольных постов (саум) и молитв (салят).

56. От Ибн Мас‘уда, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Вам следует (блюсти) правдивость, ведь правдивость ведет к богобоязненности, а богобоязненность ведет в Рай. И человек не перестает быть правдивым и неустанно стремится быть правдивым до тех пор, пока он не будет записан у Аллаха как “правдивейший” (сыддик). И остерегайтесь лжи, ведь ложь ведет к распутству, а распутство ведет в Ад. И человек не перестает обманывать и изощряться в обмане (и так) до тех пор, пока он не будет записан у Аллаха как “лжец”.

(Бухари и Муслим. Редакция Муслима)

57. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Богобоязненность и хороший нрав – это то, что более всего вводит (человека) в Рай”.

(Тирмизи)

Комментарий

“Богобоязненность” значит праведность, добродетельность, справедливость, преданность, повиновение Аллаху.

58. От Абу Каримы ибн Ма‘ад-якриба, да будет доволен им Аллах. Пророк [image] сказал:

“Коль человек полюбит своего собрата, то пусть скажет ему, что любит его”.

(Абу Дауд и Тирмизи)

59. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Если кто-либо из вас будет приглашен (на трапезу), то пусть придет, а если он соблюдает пост, то пусть хотя бы помолится, а ежели не соблюдает, пусть поест”.

(Муслим)

Комментарий

Главная тема этого хадиса – необходимость быть социально активным и принимать приглашения от других.

60. От Абу Са’ида Аль-Худри, да будет доволен им Аллах. Пророк [image] сказал:

“Смотрите, не засиживайтесь на дорогах”. Люди сказали: “О Посланник Аллаха! Мы не можем (там) не собираться, (ведь) мы (так) общаемся друг с другом”. Он сказал: “Коль в этом есть крайняя нужда, то отдавайте должное дороге”. Они сказали: “А что значит «должное дороге», о Посланник Аллаха?” Он сказал: “Блюсти кротость взгляда, воздерживаться от причинения вреда, отвечать на приветствия, велеть (творить) одобряемое и запрещать порицаемое”.

(Бухари и Муслим)

Комментарий

“Блюдите кротость взгляда” – означает “не смотрите на проходящих мимо людей” (в особенности на женщин).

В этом хадисе речь идет о том, что люди не должны сидеть в общественных местах, но если по какой-то причине это приходится делать, тогда надо соблюдать соответствующие правила:

1) не следует пристально смотреть на проходящих;

2) если рядом на дороге находятся вредные предметы, то надо убрать эти предметы с дороги (например, если на дороге вы увидите такие предметы, как разбитые бутылки или гвозди, их необходимо убрать; если в зале для общественных мероприятий вы заметили неполадки с электроосвещением или испорченные сиденья, нужно известить об этом администратора);

3) нужно отвечать на приветствия проходящих мимо людей;

4) нужно побуждать других к одобряемому, т.е. к совершению добрых дел;

5) нужно запрещать порицаемое, например, не позволять людям причинять вред друг другу или имуществу других людей, запрещать непристойно отзываться о проходящих мимо вас людях. Последние два пункта звучат по-арабски так: “аль-амру биль-ма‘руф уа-н-нахий ‘ан-иль-мункар”.

61. От Абдуллаха ибн ‘Амра, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Милостивых помилует Милостивый. Будьте милостивы к тем, кто на земле, и помилует вас Тот, Кто на Небесах”.

(Абу Дауд)

Комментарий

Главный урок этого хадиса заключается в том, что если вы хорошо относитесь к другим, то Аллах будет подобным же образом относиться и к вам.

62. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Аллах, Свят Он и Велик, скажет в День Воскрешения: «Где полюбившие друг друга (любовью) к Моему величию? Сегодня Я укрою их Своей сенью, в День, когда нет (иной) сени, кроме как Моей»”.

(Муслим)

Комментарий

“(Любовью) к Моему величию” – означает “ради Меня”. В этом хадисе речь идет о том, что к людям, которые дружат из любви к Аллаху, а не из какой-либо материальной выгоды, в День Cуда Аллах проявит особое отношение.

63. От Джабира, да будет доволен им Аллах.

Я пришел к Пророку [image] по делу о долге моего отца и постучал в дверь. Он сказал: “Кто там?” Я ответил: “Я”. Он сказал: “Я – я!” – как бы не одобряя это (т.к. нужно было назвать свое имя).20

(Бухари)

64. От Абу Мухаммада Аль-Хасана ибн ‘Али ибн Абу Талиба, да будет доволен им Аллах. Я запомнил слова Посланника Аллаха [image]:

“Брось то, что вызывает у тебя сомнения, и (обратись) к тому, что не вызывает у тебя сомнений. Ведь правдивость – спокойствие, а ложь – подозрение (сомнительность)”.

(Тирмизи)

Комментарий

Здесь сказано о том, что всегда и при любых обстоятельствах необходимо говорить только правду, – таким образом человек обретает мир и покой, которые он чувствует в своем сердце.

65. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“У лицемера три признака: когда он рассказывает – врет, когда обещает – не выполняет обещание, а если ему (что-либо) доверяют – нарушает (не оправдывает) доверие”.

(Бухари и Муслим)

Комментарий

Лицемер – это человек, который утверждает, что он мусульманин, но не искренен в следовании исламскому учению, то есть в обществе добропорядочных мусульман он соблюдает предписания Ислама так же, как и они, а когда находится без свидетелей или среди своих приятелей – таких же лицемеров, как и он сам, то не выполняет ничего. Вот как сказано о них в Коране:

“Но есть среди людей такие, кто говорит: «Мы верим в Аллаха и Последний День!» – но (в глубине души) не веруют они (…) Когда они встречают тех, кто верует (в Аллаха), «Мы веруем», – им говорят они, но, находясь наедине с шайтанами своими, говорят: «Мы всей душою с вами, а там лишь насмехались мы»”.
(Cура 2, аяты 8, 14)

66. От Абдуллаха ибн ‘Амра ибн Аль-Аса, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“В ком есть (следующие) четыре признака, тот является настоящим лицемером, а тот, в ком есть (хотя бы) малость сего, в том есть и малость лицемерия, – до тех пор, пока он не избавится от нее (этой малости): когда ему доверяют что-либо, он нарушает (доверие), когда он рассказывает – врет, когда дает обязательство – предает, а ссорясь, распутничает”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

“А ссорясь, распутничает” – означает, что люди не должны доводить спор до такой степени, чтобы в результате одна из сторон оказалась опозоренной или понесла моральный ущерб. Эта фраза может означать также и то, что в тех случаях, когда двое друзей поссорились и прекратили свою дружбу, то все равно они не должны говорить друг о друге плохо или разглашать секреты друг друга (с целью унизить другого).

67. От Абу Са‘ида Аль-Худри, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Кто из вас увидит порицаемое (зло), пусть исправит его своей рукой, а если не может, то своими устами, а если не может, то своим сердцем, а это – самая слабая степень веры”.

(Муслим)

68. От Абу Мас‘уда ‘Укбы ибн ‘Амра Аль-Ансари Аль-Бадри, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Кто призывает делать добро, тому – награда, подобная награде того, кто его делает”.

(Муслим)

Комментарий

Этот хадис касается следующего. Когда у человека нет возможности совершить доброе дело своими силами, он советует кому-то другому сделать это. Например, он выступает с идеей проведения благотворительной акции и побуждает богатых пожертвовать на это дело. Такой человек получает такое же вознаграждение, как и тот, кто что-то пожертвовал. Еще один пример: вас попросили оказать какую-то помощь или что-то пожертвовать, но вы не в состоянии это сделать и направляете попросивших к тому человеку, который сможет это выполнить, и за это вам положено вознаграждение.

69. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Сильный не тот, кто силен в единоборстве, но тот сильный, кто владеет собой в гневе”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

Этот хадис – личный совет тем, кому нелегко обуздывать свой гнев. Нехорошо постоянно пребывать в рассерженном состоянии и выпускать свой гнев наружу, ибо такое поведение может иметь болезненные последствия для других людей.

70. От Абу Хурайры, да будет доволен им Аллах.

Один человек сказал Пророку [image]: “Дай мне совет”. На что Пророк [image] сказал: “Не гневайся”. Но тот повторил свою просьбу несколько раз, и Пророк [image] (опять) сказал: “Не гневайся”.

(Бухари)

71. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Известно ли вам, что такое хула (гъиба)?” Люди сказали: “Аллах и Его Посланник более осведомлены!” Он сказал: “Упоминание по отношению к твоему собрату того, к чему он испытывает неприязнь”. Кто-то сказал: “А коль моему собрату и впрямь присуще то, о чем я сказал?” Пророк [image] сказал: “Коль ему и впрямь присуще то, о чем ты сказал, то ты возвел на него хулу, а коль в нем этого нет, то ты возвел на него клевету”.

(Муслим)

Комментарий

Гъиба означает “возводить хулу на человека в его отсутствие”.

В этом хадисе говорится о том, что нельзя говорить плохо о других, даже если то, что вы говорите о них, является правдой.

72. От Ибн ‘Умара, да будет доволен им Аллах.

Как-то Посланник Аллаха [image] проходил мимо одного из ансаров, который поучал своего собрата в (отношении) скромности (хайя). Посланник Аллаха [image] сказал: “Оставь его, ведь, воистину, скромность – от веры”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

“Ансар” означает “помощник”, это слово употребляется по отношению к жителям Медины, которые приняли Ислам и пригласили Пророка [image] вместе с его первыми последователями-мусульманами переселиться из Мекки в Медину во избежание преследований от рук неверующих курайшитов.

“Скромность – от веры” – означает, что скромность является одним из плодов веры.

73. От Абу Хамзы Анаса ибн Малика, да будет доволен им Аллах. Пророк [image] сказал:

“Не уверует кто-либо из вас до тех пор, пока не будет желать своему собрату того же, чего желает себе”.

(Бухари и Муслим. Редакция Бухари)

74. От Ибн Умара, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Мусульманин мусульманину брат, он не притесняет его и не предает его, и Аллах нуждается в том, в ком нуждается его (мусульманина) собрат, а кто окажет помощь мусульманину в беде, тому Аллах окажет помощь в одной из бед Дня Воскрешения, и кто сокроет мусульманина, того сокроет Аллах в День Воскрешения”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

“Нуждается” – здесь это формальная метафора, часто применяемая в Коране. Например: “Забыли они Аллаха, и забыл Аллах про них”. (Сура 9, аят 67)

День Воскрешения, День Суда – это ужасный, страшный День для всех и каждого, потому что в этот День каждый будет потеть, стоя под раскаленным солнцем, в трепете за свою дальнейшую судьбу.

75. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не ругайте мертвых, ведь они уже перешли к тому, что предуготовили себе”.

(Бухари)

Комментарий

Этот хадис учит, чтобы мы не говорили о плохих делах умерших людей, потому что после смерти они и так получат за свои деяния все, что им положено. То есть, если они заслуживают наказания, то они должны получить его от Аллаха.

76. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Прекрасное в покорности человека Богу (Ислам) – оставление всего, что не касается его (самого)”.

(Тирмизи)

Комментарий

Здесь идет речь о том, что не нужно вмешиваться в дела других, если они нас об этом не просили.

77. От Абу Мас‘уда ‘Укбы ибн ‘Амра Аль-Ансари Аль-Бадри, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Воистину, то, что люди познали из ранних пророчеств: коль нет в тебе скромности (хайя), то делай все, что тебе угодно”.

(Бухари)

Комментарий

В этом хадисе говорится о том, что если в человеке нет внутреннего предела, скромности, то любые заповеди, упреки, наказания будут тщетны. Скромность – частичка веры, то, что руководит нашей совестью и удерживает нас от непристойного.

18 Старинная арабская серебряная монета. – Прим. ред.

19 В этом хадисе Пророк недаром уточняет, кого именно можно назвать мухаджиром, поскольку среди мекканцев, совершивших с ним хиджру в Медину, были не только те, кто “оставил то, что запрещено Аллахом” (т.е. сделал это во имя своей веры и соблюдения ее предписаний), но также и те, кто переселися ради корыстных целей – выгодной торговли, женитьбы и т.п. Таким образом, здесь Пророк отделяет истинную веру от лицемерия, которое, как правило, граничит с неверием. – Прим. ред.

20 Этот хадис еще раз показывает, насколько всеобьемлющим является Ислам. – Прим. ред.


3. Семья и родственники

78. От ‘Аиши, да будет доволен ею Аллах. Сказал Посланник Аллаха [image]:

“Лучший средь вас – тот, кто лучший (по отношению) к своей семье, а я же лучший средь вас (по отношению) к своей семье”.

(Тирмизи)

Комментарий

Слово ахль, буквально означающее “семья”, часто употребляется метафорически в значении “жена”. – Ред.

В этом хадисе Пророк [image] не хвастается. Посланник Аллаха [image] говорит, что он – лучший из людей, ибо он знает, что является для мусульман примером и они стремятся подражать и следовать ему во всем. Это очень важное положение, и поэтому Пророк [image] хотел обратить внимание людей на необходимость проявления доброты к женам.

79. От Абдуллаха, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Все творения на попечении Аллаха, и самые любимые из творений Аллаха те, кто должным образом заботится об опекаемых ими”.

(Байхаки)

Комментарий

Из этого хадиса мы видим, что каждый нуждается в помощи, и поэтому тот, кто оказывает помощь другим, будет самым любимым для Аллаха.

80. От Джубайра ибн Мут‘ыма, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не войдет в Рай разрывающий (родственные узы)”.

(Бухари и Муслим)

Комментарий

Этот хадис предупреждает о губительных последствиях для тех людей, которые разрывают родственные узы, прекращая навещать своих родственников или не оказывая им необходимую поддержку и помощь.

81. От Абдуллаха ибн ‘Амра ибн Аль-‘Аса, да будет доволен им Аллах. Пророк [image] сказал:

“Средь тяжких грехов (такие): уподобление Аллаху (кого- или чего-либо), ‘укъукъ – неповиновение (ослушание) родителям, убийство и лжесвидетельство”.

(Бухари)

Комментарий

Примером уподобления Аллаху других объектов (ширк) может служить вера в то, что кто-то или что-то является божеством, которому нужно поклоняться помимо Аллаха, или же вера в то, что у Бога есть сын, мать и т.д.

82. От ‘Абдуллаха ибн ‘Амра ибн Аль-‘Аса, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Один из тяжких грехов (каба‘ир) – это когда человек бранит своих родителей”. Люди сказали: “О Посланник Аллаха! Разве человек может бранить своих родителей?” Он сказал: “Да, ведь он бранит чьего-то отца, а тот кто-то (в ответ) бранит его (отца), он бранит чью-то мать, и тот кто-то (вслед за ним) бранит и его мать”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

В этом хадисе речь идет о том, что если мы оскорбляем мать другого человека, то он в ответ тоже будет оскорблять нашу мать, и это равносильно тому, что мы сами оскорбляем свою же собственную мать.

83. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не от нас тот, кто подстрекает женщину против ее мужа”.

(Абу Дауд)

Комментарий

Ислам категорически запрещает посторонним вмешиваться в какие бы то ни было стороны отношений между мужем и женой и вставать на сторону одного из супругов.

84. От ‘Аиши, да будет доволен ею Аллах. Сказал Посланник Аллаха [image]:

“Поистине, среди верующих самая совершенная вера у того, кто самый благонравный и самый добрый к свой семье”.

(Тирмизи)

85. От Ибн ‘Умара, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Поддерживающий родственные узы – не тот, кто (просто лишь) отвечает взаимностью (родственникам), а тот, кто восстанавливает связь со своими родными, если те порвали (отношения) с ним”.

(Бухари)

86. От Абу Усайда Малика ибн Раби‘и Ас-Са‘иди, да будет доволен им Аллах.

Однажды мы сидели с Посланником Аллаха [image], и вот пришел один человек из Бану Саляма и сказал: “О Посланник Аллаха! Осталось ли что-нибудь праведное для моих родителей, что я бы мог соблюсти для них после их смерти?” Он сказал: “Да. Молитва за них и просьба о прощении им, и исполнение договора, который остался после них, и поддержание уз с родственниками, ибо узы сии возможны только с ними, и почитание их друзей”.

(Абу Дауд)

87. От Ан-Ну‘мана ибн Башира, да будет доволен им Аллах.

Моя мать, Бинт Рауаха, попросила моего отца подарить мне что-нибудь из его имущества. Он тянул с этим целый год, а потом вспомнил об этом. Моя мать сказала: “Я не удовлетворюсь (не успокоюсь) до тех пор, пока не возьму Посланника Аллаха в свидетели тому, что ты подарил моему сыну”. Мой отец взял меня за руку – я же был тогда еще мальчиком – и пришел к Посланнику Аллаха [image], и сказал: “О Посланник Аллаха! Мать этого (ребенка), Бинт Рауаха, изъявила желание, чтобы я взял тебя в свидетели тому, что я подарил ее сыну”. Посланник Аллаха [image] сказал: “О Башир! Есть ли у тебя (еще) дети, кроме этого?” Он сказал: “Есть”. Пророк [image] сказал: “Каждому ли из них ты подарил то же, что и этому?” Он сказал: “Нет”. Пророк [image] сказал: “Тогда не бери меня в свидетели; поистине, я не буду свидетелем несправедливости”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

Мораль этого хадиса заключается в том, что родители должны одинаково относиться ко всем своим детям.

88. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Динар 21, который ты потратил на пути (за дело) Аллаха, и динар, который ты потратил на освобождение раба, и динар, который ты потратил на бедного, и динар, который ты потратил на свою семью, – (из всего этого) более высокая награда будет за тот (динар), который ты потратил на свою семью”.

(Муслим)

89. От Абу Са‘ида Аль-Худри, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Худший из людей перед Аллахом по своему положению в День Воскрешения – мужчина, который уединился с своей женой, и она уединилась с ним, а вскоре разгласивший ее тайну”.

(Муслим)

Комментарий

Аллах запретил разглашение внутрисемейных, интимных отношений. Мы приведем еще один хадис на эту тему: Асма бинт Язид рассказывала, что была у Пророка [image] в то время, когда у него сидели мужчины и женщины. Посланник Аллаха [image] сказал: “Быть может, есть мужчина, который говорит о том, что он делает вместе со своей женой? И, быть может, есть женщина, которая сообщает о том, что она делает вместе со своим мужем?” Присуствующие сжались и умолкли в трепете. Я сказала: “Так и есть, клянусь Аллахом! О Посланник Аллаха! Они (мужчины), поистине, так поступают, и они (женщины) так поступают!” Он сказал: “Не делайте же так, ибо подобие этого есть лишь подобие тому, когда дьявол встречает дьяволицу, покрывает ее, а люди наблюдают.” (Ахмад) – Ред.

90. От Абу Суфьяна Сахра ибн Харба, да будет доволен им Аллах. В его длинном повествовании об Ираклии приводятся слова Ираклия, сказанные им Абу Суфьяну: “А что он (Пророк) повелевает вам?” Абу Суфьян сказал: “Он (Пророк) говорит:

«Поклоняйтесь лишь только Аллаху, не уподобляйте Ему никого и ничего, и оставьте то, что говорили ваши отцы, и он повелевает нам молитву, правдивость, добродетель и поддержание родственных уз»”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

“…И оставьте то, что говорили ваши отцы”, т.е. не следуйте обычаям и практике ваших предков, которые противоречили исламским учениям. Следует отметить, что в прошлом сложилась традиция, когда люди следовали поступкам и религиям своих родителей бездумно, не пытаясь узнать, праведные ли это поступки и истинные ли это религии. Поэтому Пророк призывает нас удостовериться, прежде чем совершать подобное, т.е. делать что-либо только потому, что это является праведным, а не из слепого следования обычаям предков.

91. От Аль Мугъиры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Поистине, Аллах, Свят Он и Велик, запретил вам (непослушание, непочтение) черствость (‘укъукъ) по отношению к вашим матерям”.

(Бухари и Муслим)

92. От Абу Хурайры, да будет доволен им Аллах.

Один человек сказал Посланнику Аллаха [image]: “Кто из людей более достоин быть моим лучшим другом?” Он сказал: “Твоя мать”. Тот сказал: “А потом кто?” Он сказал: “Твоя мать”. Тот сказал: “А потом кто?” Он сказал: “Твоя мать”. Тот сказал: “А потом кто?” Он сказал: “Твой отец”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

Ислам придает особое значение послушанию матерям, а также уважению и доброте к ним по следующим причинам:

1) мать носит ребенка в своей утробе 9 месяцев;

2) во время беременности мать перенесла много трудностей, а потом, в процессе родов, страдала от огромной боли; как нам известно, немало женщин даже умирают во время родов;

3) мать кормит, воспитывает и растит ребенка;

4) естественный для матерей инстинкт заботиться о своих детях проявляется у них в гораздо большей степени, чем у отцов. Аллах создал женщину такой.

93. От Ибн ‘Умара, да будет доволен им Аллах. Пророк [image] сказал:

“Самое ненавистное для Аллаха из (всего) разрешенного (Им) – развод (талякъ)”.

(Абу Дауд)

Комментарий

Хотя согласно Исламскому законодательству развод в некоторых случаях разрешен, он рассматривается как последний выход при разрешении конфликта между супругами. Ислам не одобряет развод при первых семейных конфликтах, как это часто можно наблюдать в современном обществе. Поскольку такой способ решения проблемы просто не свойственен статусу человека и не приличествует ему, пророк Мухаммад увещевает нас быть осторожными при принятии такого решения.

94. От Абу Хурайры, да будет доволен им Аллах. Пророк [image] сказал:

“На женщине женятся по четырем достоинствам: из-за ее богатства, знатного происхождения, красоты или веры (дин). Добейся же обладательницы веры, (а иначе) остаться тебе ни с чем!”.

(Бухари и Муслим)

Комментарий

Женщины, у которых крепкая вера и высокая нравственность, – лучшие из тех, на которых можно и нужно жениться.

95. От Асмы бинт Абу Бакр Ас-Сыддикъ, да будет доволен ею Аллах.

Ко мне приехала моя мать – она была из многобожников еще при жизни Посланника Аллаха [image] – и я спросила разрешения у Посланника Аллаха [image], сказав: “Ко мне приехала моя мать, и она желает меня (видеть). Принять ли мне свою мать?” Он сказал: “Да, прими свою мать”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

Этот хадис касается одного очень важного момента: мусульманин должен достойно обходиться с другими людьми (а особенно – со своими родителями) вне зависимости от их вероисповедания. Так, пророк Мухаммад [image] навещал своих соседей-иудеев, а одному из них – бедному иудею – помогал милостыней.

96. От Абу Исхака Са‘да ибн Абу Уакъкъаса, да будет доволен им Аллах.

В год Прощального паломничества, когда обострились мои страдания, ко мне пришел Посланник Аллаха [image], и я сказал: “О Посланник Аллаха! Поистине, ты видишь, до какого состояния довела меня боль, – а ведь я богат, и у меня нет наследников, кроме моей дочери, – так не раздать ли мне милостыней две трети моего имущества?” Он сказал: “Нет”. Я сказал: “А половину, о Посланник Аллаха?” Он сказал: “Нет”. Я сказал: “А треть, о Посланник Аллаха?” Он сказал: “Одну треть, и то одной трети много. Ведь, воистину, лучше, дабы ты оставил своих наследников в достатке, нежели оставил их нуждающимися, с протянутыми руками средь людей. И, воистину, что бы ты ни расходовал, стремясь этим к лику Аллаха, ты непременно будешь за это вознагражден, даже если положишь (ломтик) в рот своей жены”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

“Стремясь этим к лику Аллаха” – “стремясь угодить Аллаху”.

Согласно исламскому законодательству, как минимум 2/3 состояния человека в обязательном порядке наследуют по праву (т.е. без завещания) его дети и родственники, а 1/3 он может при желании завещать кому-либо, но не из числа тех, кто наследует по праву.

Подробнее о наследовании имущества см. суру 4 аяты 7–12. – Ред.

97. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Будьте нежны к женщинам, (побуждая их) к благому. Ведь женщина создана из ребра, а самая искривленная часть ребра – верхняя, а посему, коль будешь усердно стараться выровнять его, то сломаешь, а если оставишь, то оно останется таким же искривленным, так будьте же ласковы к ним, (побуждая их) к благому”.

(Бухари)

Комментарий

Хавва (Ева) была создана из ребра Адама.

Главная мысль здесь в том, что к женщине надо всегда относиться добропорядочно, а особенно – когда мужчина направляет ее на верный путь. Ислам уделяет особое внимание этому вопросу, поэтому пророк Мухаммад [image] повторил фразу “будьте нежны с женщинами, (побуждая их) к благому” дважды. (Пророк [image] обычно применял такой способ повторения, чтобы подчеркнуть важность и значение того, о чем он говорил.) Поэтому мужчина должен быть терпеливым и добрым по отношению к женщинам.

98. От ‘Амра ибн Шу‘айба, которому (этот рассказ) передал его отец от его деда, да будет доволен ими Аллах. Сказал Посланник Аллаха [image]:

“Повелевайте своим детям совершать молитву, когда им исполнится семь лет, и наказывайте их за ослушание в этом, когда им исполнится десять лет, и укладывайте их спать в разных постелях”.

(Абу Дауд)

Комментарий

“Укладывайте их спать в разных постелях” – означает, что братья должны спать отдельно от сестер по достижении возраста десяти лет.

21 Вид денежной единицы. – Прим. ред.


4. Права соседей

99. От ‘Аиши, да будет доволен ею Аллах. Пророк сказал:

“Джибрииль (ангел Гавриил) непрестанно увещевал меня о (моем) соседе так, что я подумал о том, что он сделает его одним из (моих) наследников”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

В Исламе делать добро соседу – это значит ходить к нему в гости, относиться к нему по-доброму, помогать ему, когда он нуждается в помощи. Если вы покупаете что-нибудь для своих детей, то по мере возможности нужно делать такие же подарки детям вашего соседа. Если же вы не в состоянии этого делать, то старайтесь хотя бы поступать так, чтобы то, что вы покупаете для своих детей, не стало источником раздражения для детей соседа. Мудрость добрых отношений с соседями состоит в том, что если один сосед будет хорошо относиться к своим соседям, а те, в свою очередь, так же хорошо отнесутся к другим своим соседям, то наш мир будет хорошим и мирным домом для всех.

100. От Ибн ‘Аббаса, да будет доволен им Аллах. Я слышал, как Посланник Аллаха сказал:

“Неверующий тот, кто сыт, когда его сосед рядом с ним голоден”.

(Байхаки “Ши’аб-аль-иман” – “Аспекты веры”)

Комментарий

В Исламе понятие соседа включает тех, кто живет в соседних домах – с первого по седьмой – во всех направлениях от вашего дома.

101. От Абу Хурайры, да будет доволен им Аллах. Пророк сказал:

“Клянусь Аллахом, (он) не верует, клянусь Аллахом, (он) не верует, клянусь Аллахом, (он) не верует”. Люди сказали: “Кто, о Посланник Аллаха?” Он сказал: “Тот, от зла которого неспокоен сосед его”.

(Бухари и Муслим. Редакция Бухари)

А в хадисе, приведенном у Муслима, сказано:

“Не войдет в Рай тот, от зла которого неспокоен сосед его”.

102. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха сказал:

“Кто верует в Аллаха и в Последний День, пусть говорит доброе или молчит, и кто верует в Аллаха и в Последний День, пусть наилучшим образом обходится со своим соседом, и кто верует в Аллаха и в Последний День, пусть будет гостеприимен (и радушен) к своему гостю”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

“Последний День” – то же, что и “День Суда”.


5. Доброе отношение к животным

103. От Ибн ‘Умара, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Некая женщина была наказана из-за кошки. Она держала ее взаперти до тех пор, пока та не умерла. Так вошла она из-за нее в Ад. Она не кормила и не поила ее, и не дала ей возможности питаться земными тварями”.

(Бухари и Муслим. Редакция Муслима)

104. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Однажды по дороге шел человек, и его замучила жажда, и тут он нашел колодец, спустился туда и напился. Потом он выбрался из него, а там собака, высунув язык, грызет сырую землю от жажды. И сказал человек: «Эта собака изнурена жаждой так же, как был изнурен ею я». И он, спустившись в колодец, наполнил свою туфлю водой и, держа ее в зубах, выбрался и напоил собаку. И Аллах был благодарен ему и простил все его грехи”. Люди сказали: “О Посланник Аллаха! Неужто нам и за доброе отношение к животным будет награда?” Он сказал: “Награда будет за доброе отношение ко всему живому”.

(Бухари и Муслим. Редакция Бухари)

А в другом хадисе, приведенном у Бухари, сказано:

“И Аллах был благодарен ему, и простил его грехи, и ввел его в Рай”.

105. От Абу Я‘ли Шаддада ибн Ауса, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Аллах предписал блюсти совершенство во всем. Итак, ежели вам придется убить, то сделайте это как надлежит, а ежели зарезать животное, то и в этом будьте совершенны. И пусть каждый из вас (как следует) наточит свой нож и облегчит (муки) животному”.

(Муслим)


6. Труд

106. От Абу ‘Абдуллаха Аз-Зубайра ибн Аль-‘Аууама, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Человеку лучше взять собственную веревку и пойти в горы, принести на своей спине вязанку дров и продать их – и тем самым Аллах скроет его недостаток, – нежели просить подаяния у людей, дадут ему иль откажут”.

(Бухари)

Комментарий

Лучшее для здорового человека – выполнять какую-нибудь работу, пусть даже самую тяжкую, чтобы прокормить себя, чем жить за счет других или ходить с протянутой рукой.

107. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Каждому из вас лучше нарубить вязанку дров и принести ее на своей спине, нежели просить подаяние у кого-нибудь, даст тот ему иль откажет”.

(Бухари и Муслим. Редакция Бухари)

108. От Абу Хурайры, да будет доволен им Аллах. Пророк [image] сказал:

“Не посылал Аллах пророка, который бы не пас овец”. Его сподвижники сказали: “А ты?” Он сказал: “Да, я пас их за несколько киратов22 для жителей Мекки”.

(Бухари)

Комментарий

По Божественному предопределению каждому пророку довелось работать пастухом, особенно в раннем возрасте. Такое занятие способствовало воспитанию в них терпения, стойкости, доброты, терпимости и стремления проявлять заботу о нуждах других. В этом хадисе говорится и о том, что каждый должен зарабатывать на свое существование, даже пророки. Важно зарабатывать себе на жизнь трудом, даже если это заурядная, рутинная работа.

109. От Абу Хурайры, да будет доволен им Аллах. Пророк [image] сказал:

“Дауд (Давид), мир ему, питался только от трудов рук своих”.

(Бухари)

110. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Закарийя (Захария) был столяром”.

(Муслим)

Комментарий

По Божественному предопределению каждому пророку довелось работать пастухом, особенно в раннем возрасте. Такое занятие способствовало воспитанию в них терпения, стойкости, доброты, терпимости и стремления проявлять заботу о нуждах других. В этом хадисе говорится и о том, что каждый должен зарабатывать на свое существование, даже пророки. Важно зарабатывать себе на жизнь трудом, даже если это заурядная, рутинная работа.

22 Мелкие монеты, "копейки". – Прим. ред.


7. Власть и ответственность

111. От Ибн ‘Умара, да будет доволен им Аллах. Пророк [image] сказал:

“Каждый из вас пастырь, и каждый из вас в ответе за свою паству. Начальник – пастырь (своих подчиненных), мужчина – пастырь своих домочадцев, женщина – пастырь дома своего мужа и его детей, – каждый из вас пастырь, и каждый из вас в ответе за свою паству”.

(Бухари и Муслим)

Комментарий

“Пастырь” в данном хадисе означает “ответственный”.

112. От Абу Са‘ида, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Лучший джихад – сказать слово истины перед правителем, творящим несправедливость”.

(Абу Дауд)

Комментарий

“Джихад” – см. Введение

113. От Абу Зарра, да будет доволен им Аллах. Я сказал:

“О Посланник Аллаха! Не назначишь ли ты меня на работу?” Он похлопал меня по плечу и сказал: “О Абу Зарр, ты слаб, а, воистину, это доверенная ответственность, и, воистину, в День Воскрешения это (будет) позор, стыд и сожаление, (от которых избавлен лишь тот), кто взял ее по праву и исполнил то, что на него возложено”.

(Муслим)

114. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Поистине, вы будете домогаться власти, но в День Воскрешения это обернется сожалением”.

(Бухари)

Комментарий

В этом хадисе говорится о том, что Пророк [image] предсказал, что люди будут стремиться стать правителями и президентами, дабы получить деньги, власть и славу. И если человек стал руководителем только ради своего обогащения, то это – грех. Но если он делает это во благо общества, то это – добродетель. Стремление добиваться руководящих должностей с неблаговидными целями станет причиной унижения и раскаяния в День Суда, потому что Аллах очень сурово спросит с правителей и президентов о людях, о нуждах которых те должны были печься по долгу службы. Так, например, с мэра города спросят о людях, у которых не было жилья. Власть над людьми – это очень большая ответственность. Кроме того, этот хадис предостерегает людей от свержения правительства и захвата власти, т.к. это часто приводит к кровопролитию.

115. От Абу Марьям Аль-Азди, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“В День Воскрешения Аллах не будет внимать потребностям, нужде и нищете того, кому Он поручил вести какие-либо дела мусульман23, а тот не внимал их потребностям, нужде и нищете”. Абу Марьям рассказал об этом Му’авия24, и тот назначил человека следить за потребностями людей.

(Абу Дауд и Тирмизи)

116. От ‘Аиши, да будет доволен ею Аллах. Я слышала, как Посланник Аллаха [image] сказал в моем доме следующее:

“О Аллах! К тому, кто управляет каким-либо делом моей общины, и суров по отношению к людям, будь и Ты суров, а к тому, кто управляет каким-либо делом моей общины, и добр к людям, будь и Ты добр”.

(Муслим)

23 Имеются в виду начальники или руководители всех уровней, вплоть до президента страны. – Прим. ред.

24 Му’авия был пятым халифом. – Прим. ред.


8. Правосудие

117. От Ибн ‘Аббаса, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Если бы людям было дано то, на что они притязают, то они требовали бы имущества (других) людей и посягали бы на их жизнь. А посему на истце – доказательство, а на отвергающем (притязание) – клятва”.

(Байхаки)

Комментарий

В этом хадисе говорится о том, что люди постоянно преследовали бы друг друга в судебном порядке, если бы в результате этого удовлетворялись все их требования и иски. Поэтому человек, возбудивший судебное дело, обязан представить надлежащие доказательства в подтверждение своих требований. Клятва Аллаху, данная на Коране, для мусульманина священна. И пока он не будет абсолютно уверен в правдивости своих слов, он не должен клясться на Коране.

118. От Абу Бакры Нуфай‘и ибн Аль-Хариса, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не сообщить ли вам, что является тягчайшим из тяжких грехов (каба‘ир)?” Мы сказали: “Конечно, о Посланник Аллаха!” Он сказал: “Уподобление (чего-либо и кого-либо) Аллаху, а также черствое отношение к родителям (‘укъукъ аль-уалидайн)”. Он стоял, облокотившись, (затем) выпрямился, сел и добавил: “И лживое слово, и лжесвидетельство”. Он продолжал повторять это так долго, что мы уже подумали: “О, если бы он замолчал”.

(Бухари и Муслим)

Комментарий

Этот хадис снова и снова напоминает нам, что лжесвидетельство – это тягчайший грех.

119. От Абу Зарра, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Тот, кто притязает на то, что ему не принадлежит, не от нас, и пусть ожидает он своего места в Аду!”

(Муслим)

Комментарий

Так, например, если человек предъявляет несправедливое требование, это означает, что он пытается заполучить то, чего он на самом деле не заслуживает.

120. От Самуры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Кто убьет своего раба, того и мы убьем, и кто изувечит своего раба, того и мы изувечим”.

(Тирмизи)

Комментарий

Когда речь заходит о преступлении, законы Ислама гласят: “око за око, жизнь за жизнь”. Таков исламский принцип правосудия и справедливости. Смертная казнь существует для блага общества. Это лучший способ сдерживать уровень преступности, и в то же время она позволяет людям жить в безопасности.

121. От Зайда ибн Халида Аль-Джухани, да будет доволен им Аллах. Пророк [image] сказал:

“Не сообщить ли вам о лучшем из свидетелей? Это тот, кто приходит со своим свидетельством прежде, нежели его об этом попросят”.

(Муслим)

Комментарий

Ред. – Для нашего нынешнего менталитета роль свидетельства может показаться малозначительной. Но ведь не засвидетельствовать фактически означает скрыть правду. Вот что говорит Аллах об иудеях, скрывавших знание, которое Он им дал:

“…Вы больше знаете или Аллах? Кто же нечестивее того, кто скрыл у себя свидетельство Аллаха? Поистине, Аллах не небрежет тем, что вы делаете!”
(Сура 2, аят 140)

122. От Абу Бакра, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Пусть судья не решает тяжбу двоих, когда он сердит”.

(Бухари и Муслим. Редакция Бухари)

123. От ‘Али, да будет доволен им Аллах. Сказал мне Посланник Аллаха [image]:

“Когда придут к тебе на суд двое, то не суди одного, пока не выслушаешь слова другого, и тогда ты будешь знать (точно), как рассудить”.

(Тирмизи)

124. От Бурайды, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“(Есть) три (рода) судей: один в Раю, а двое в Аду. Так, в Раю – тот, кто узнал истину и судил по ней; однако тот, кто узнал истину, но рассудил несправедливо, будет в Аду, как будет в Аду и тот, кто судил людей по невежеству (не зная законов)”.

(Абу Дауд)


9. Торговля

125. От Джабира, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Аллах проявит милость к человеку великодушному и при купле, и при продаже, и при требовании долга”.

(Бухари)

126. От Абу Са‘ида, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Правдивый (садукъ) и надежный (амин) торговец будет вместе с пророками, правдивейшими (сыддикъин) и мучениками (шахидами) (на высших уровнях Рая)”.

(Тирмизи)

Комментарий

Об этом сказано в Коране:

“Те, которые повинуются Богу и этому посланнику Его, – те будут вместе с теми, кого облагодетельствовал Бог, – с пророками, правдивейшими, с мучениками, с благочестивыми. О как прекрасно быть друзьями им!”
(Сура 4, аят 69)

“Правдивейшие” – хранители Правды, Истины. Эти слова относятся к искренним, глубоко верующим людям. “Шахид” по-арабски буквально означает “свидетель”. Шахид – это тот, кто всей своей жизнью свидетельствует о своей вере, неся Знамя Истины через все испытания и угрозы; это мученик, ценой своей жизни защищающий религию Аллаха, ибо истинность веры для него дороже жизни. Шахидами также называют всех тех честных людей, чье свидетельство принимается без всяких сомнений. (См. сура 2, аят 282) – Ред.

127. От Ибн ‘Умара, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Пусть человек не перебивает торговлю своему собрату и пусть не сватается к женщине, руки которой просит его собрат, покуда тот не позволит ему”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

Под словом “собрат” подразумевается мусульманин. Основной смысл этого хадиса заключается в том, что люди должны ценить и соблюдать свои договоры. Если человек заключает коммерческую сделку, то никто не должен вмешиваться в это. Нельзя также пытаться помешать людям, которые собираются вступить в брак. (Так, нельзя делать предложение женщине, которой уже поступило предложение о вступлении в брак от другого мусульманина. И в первом, и во втором случае, т.е. с коммерческими договорами и с заключением брака, не разрешается “вмешиваться” до тех пор, пока обе стороны не смогут окончательно договориться.– Ред.)

128. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Если кто-то разорился, но другому (одолжившему ему свои средства) удалось еще застать в точности свое имущество, тогда он (одолживший) имеет на это имущество больше прав, нежели кто-либо другой”.

(Бухари и Муслим)

Комментарий

Например: объект “А” занял у объекта “Б” какую-то сумму денег для оборудования своего магазина, но через какое-то время обанкротился. В этом случае объект “Б” имеет больше прав на оборудование, купленное на его деньги, чем кто-либо другой.

Следует отметить, что мнения ученых фикха в этом вопросе расходятся. – Ред.

129. От Абу Аль-Ясра, да будет доволен им Аллах. Я слышал, как Пророк [image] сказал:

“Кто даст отсрочку пребывающему в трудном положении или простит ему (долг), того укроет Аллах под Своей сенью”.

(Муслим)

Комментарий

“Укроет Аллах под Своей сенью” – означает, что Аллах проявит к такому человеку милость как в нынешней, так и в будущей жизни.

130. От Уасили ибн Аль-Аска‘и, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Кто продает (товар) с изъяном, не указывая на него, того непрестанно ненавидит Аллах или непрестанно проклинают ангелы”.

(Ибн Маджах)

Комментарий

Этот процесс будет продолжаться “непрестанно”, т.е. всегда.

131. От Абу Мас‘уда Аль-Ансари, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“C некоего человека (жившего) до вас спросили (после его смерти), и не нашлось в его деяниях ничего доброго, кроме лишь того, что он поддерживал общение с людьми и, будучи богатым, повелевал своим слугам, дабы те прощали (долги) нуждающимся (бедным)”. И далее Пророк передал слова Аллаха: “Мы достойнее тебя в этом, так простите же ему (сказал Он ангелам)”.

(Бухари, Муслим, Нисайи)

Комментарий

В этом хадисе говорится о человеке, который жил до времен пророка Мухаммада [image]. И когда настанет время расплаты в Судный День, единственным благодеянием в его жизни окажется то, что он всегда был мягкосердечен со своими должниками. Он всегда относился к ним с пониманием и давал им достаточно времени на возврат долга. Кроме того, он велел своим служащим поступать таким же образом. В День Суда Аллах Всемилостивый скажет ему: “Мы достойнее тебя в этом”. И поскольку этот человек был справедлив со своими должниками, Аллах отведет ему место в Раю.

132. От Абу Хурайры, да будет доволен им Аллах.

Посланник Аллаха [image] проходил мимо груды снеди и засунул руку в середину ее, и его пальцы ощутили мокрое. Он сказал: “Владелец снеди, что это?” Тот сказал: “Небо намочило его, о Посланник Аллаха”. На что Пророк [image] сказал: “Отчего же ты не положил это поверх, чтобы видели люди? Кто жульничает, тот не от меня”.

(Муслим)

Комментарий

“Не от меня” – “не из моей общины”.

Этот хадис повествует о случае, когда Пророк [image] пошел на рынок и случайно увидел продавца продуктов, который положил хорошие продукты поверх испорченных дождем, пытаясь таким образом обмануть людей и заставить их думать, что все продукты хорошие. Пророк [image] раскрыл его обман: он запустил руку в середину груды продуктов, которые продавал тот торговец, и спросил его, зачем он пытается обманывать людей? Потом пророк Мухаммад [image] сказал, что человек, который жульничает, занимаясь торговлей либо другим делом, не может считаться истинным мусульманином, т.к. его вера несовершенна. Этот хадис показывает также, что пророк Мухаммад [image], как правитель, имел право следить за правильностью заключения торговых сделок. Кроме того, здесь показано, что пророк Мухаммад [image] был непритязательным, скромным человеком и сам ходил на рынок.


10. О жадности к богатству

133. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Богатство не в изобилии мирских благ, однако богатство – это богатство души”.

(Муслим)

134. От Анаса ибн Малика, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Будь у потомка Адама долина золота, он пожелал бы еще одну долину, и ничто не насытит рот его, кроме праха, и Аллах прощает того, кто кается”.

(Муслим)

Комментарий

“Потомок Адама” здесь означает “любой человек”, поскольку все человечество произошло от Адама.

135. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Сердце старца молодо для любви к двум вещам: долгой жизни и богатству”.

(Бухари и Муслим. Редакция Муслима)


11. Знамения Последнего Дня и грядущих смут

136. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Застанет людей время, когда человеку будет безразлично, что он брал: из халяль (разрешенного) или из харам (запрещенного)”.

(Бухари)

Комментарий

Пророк [image] предсказывал, что наступит время, когда люди утратят свои нравственные устои и не будут разборчивы в способах достижения своего благополучия.

137. От Абу Хурайры, да будет доволен им Аллах. Сказал Пророк [image]:

“Клянусь Тем, в Чьих руках моя душа! Застанет людей такое время, когда убийца не будет знать, за что он убил, а убиваемый не будет знать, за что его убили”.

(Муслим)

Комментарий

“Клянусь Тем, в Чьих руках моя душа” означает “Клянусь Аллахом”. Этот хадис предвещает, что в будущем возможно совершение огромного количества убийств без причины.

138. От Анаса, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Воистину, средь знамений Часа (такие): лишение знаний, распространение невежества, возрастание блуда и употребление пьянящих напитков (хамр), сокращение (числа) мужчин и возрастание (числа) женщин, да так, что на пятьдесят женщин будет приходиться один-единственный (мужчина)”.

(Бухари и Муслим)

Комментарий

В этом хадисе говорится, что в будущем количество женщин, возможно, превысит количество мужчин по самым разным причинам, например, вследствие гибели значительного числа мужчин в войнах и т.д.

139. От Абу Хурайры, да будет доволен им Аллах.

В то время, когда Пророк [image] (что-то) рассказывал, пришел бедуин и спросил: “Когда наступит Час?” Пророк [image] сказал: “Когда утратится ответственность (амана), жди Часа”. Тот спросил: “И в чем же заключается ее утрата?” Он сказал: “Когда дело будет вверено тому, кто этого не заслуживает, (тогда и) жди Часа”.

(Бухари)

Комментарий

Этот хадис гласит, что Судный День приблизится тогда, когда необразованные, недостойные, безответственные, коррумпированные, испорченные люди возьмутся отвечать за людские судьбы или попадут на ответственные посты.

140. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Будет сжиматься (приблизится) время, и отнимется знание, и распространятся смуты, и явится скупость, и воцарится беспредел (аль-хардж)”. Люди сказали: “Что за беспредел?” Он сказал: “Убийства”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

“Будет сжиматься (приблизится) время” – имеется в виду то, что время будет идти быстро, ускорится.

141. От Ка‘ба ибн ‘Ияда, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Для каждой общины (было свое) искушение. Искушение же моей общины – богатство”.

(Тирмизи)

Комментарий

Этот хадис гласит, что деньги испортят людей.

142. От Усамы ибн Зайда, да будет доволен им Аллах. Пророк [image] сказал:

“Не оставил я за собой (более зловредного) искушения (смуты) для мужчины, нежели женщина”.

(Бухари и Муслим. Редакция Муслима)


12. Судный День, обитатели Рая и Ада

143. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Поистине, в День Воскрешения вы возместите права тому, кому они причитаются, и будет возмещено даже безрогой овце от рогатой овцы”.

(Муслим)

Комментарий

Основной смысл этого хадиса заключается в том, что в День Суда всем воздастся по справедливости. Это будет день подсчета всех благодеяний и злодеяний.

144. От Абдуллаха ибн Мас‘уда, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Первое, что будет рассужено между людьми в День Воскрешения, – так это (пролитая) кровь (кровные преступления)”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

“Пролитая кровь, кровные преступления” – это убийства. В этом хадисе подчеркивается, что убийство является тяжким преступлением и очень серьезным, великим и тяжким грехом.

145. От Абдуллаха ибн Амра, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Кто убьет союзника (того, с кем был заключен договор), тот не ощутит благоухания Рая, и, поистине, благоухание Рая (будет) от него на (расстоянии) сорока осеней ходьбы”.

(Бухари)

Комментарий

“На расстоянии сорока осеней ходьбы” означает, что человек никогда не приблизится к Раю. В данном хадисе число “40” не употреблено в буквальном смысле. Подобный пример имеется и в Коране (Сура 9, аят 80).– Ред.

146. От Усамы, да будет доволен им Аллах. Пророк [image] сказал:

“(В ночь вознесения на Небеса) я встал у врат Рая (и вдруг увидел, что) большинство вошедших туда были бедняки, а обладатели власти и богатств (при жизни) были задержаны (у его врат). Однако обитателям Ада уже было велено опустить их в огонь. Я встал у врат Ада (и вдруг увидел, что) большинство вошедших туда были женщины”.

(Бухари и Муслим)

Комментарий

Одна из причин, по которой большинство женщин попадет в Ад, как сказано в этом хадисе, – в том, что многие женщины не ценят своих мужей и не благодарны им за то, что те для них делают.

147. От Харисы ибн Уахба, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Не сообщить ли вам об обитателях Рая? …Всякий слабый, беспомощный, коль он заклинает Аллаха (взывает к Нему), и Он откликается на его зов. Не сообщить ли вам об обитателях Ада? …Всякий жестокий, высокомерный, возгордившийся”.

(Бухари и Муслим. Редакция Муслима)

148. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Бедные мусульмане войдут в Рай на пятьсот лет раньше, нежели богатые”.

(Тирмизи)

149. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Кто убьет себя железным оружием, тот (держа) это железное оружие в руке, будет колоть себя в живот в огне Ада, пребывая там вечно, на века; и кто выпьет яд и (тем самым) покончит с собой, тот будет пить его глотками в огне Ада, пребывая там вечно, на века. А кто бросится вниз с горы и убьется, тот будет падать и падать в огне Ада, пребывая там вечно, на века”.

(Муслим)

Комментарий

В этом хадисе говорится, что мусульманин, совершивший самоубийство, попадет в Ад; отсюда явствует, что самоубийство в Исламе запрещено.

150. От Анаса, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Я видел в ночь моего перенесения (из Мекки в Иерусалим – аль-исра), людей, губы которых перерезают огненными ножницами. Я сказал: «Кто это, о Гавриил?» Он сказал: «Это проповедники из твоей общины, призывающие людей к праведности и забывающие о себе (т.е. не исполняющие этого сами)»”.

(«Шарх ас-сунна» Багъави)

151. От Абу Зайда Усамы ибн Зайда ибн Харисы, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“В День Воскрешения приведут человека и бросят его в огонь, и вывалятся внутренности (кишки) его живота, и будет вращаться он с ними, как осел вращает мельницу, и соберутся вокруг него обитатели Ада и скажут: «О такой-то, что с тобой? Разве ты не велел (совершать) одобряемое и не запрещал порицаемое (порок, зло)?» Тот скажет: «Да, я велел (совершать) одобряемое, но не делал этого (сам), и запрещал порицаемое, но (при этом) совершал его (сам)»”.

(Бухари и Муслим)

152. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“(Есть) два рода обитателей Ада, которых я не видел (в мое время). (Это) люди, имеющие кнуты, подобные хвостам скота, которыми они избивают людей, а еще женщины, одетые-голые, склоненные-качающиеся, и головы их – как склоненные набок горбы (персидского) верблюда; они не войдут в Рай и не ощутят его благоухания. И, поистине, благоухание его будет на (далеком от них) расстоянии”.

(Муслим)

Комментарий

“Которых я не видел” – Пророк [image] имеет в виду, что эти люди не живут в его время, а будут жить много лет спустя после его смерти.

Когда Пророк Мухаммад [image] увидел Ад, там было много разных людей. Среди них ему не были знакомы два типа людей, т.к. они не существовали в его времена (седьмой век н.э.). Это были:

1) люди с кнутами и палками, т.е. угнетатели, тираны, расправляющиеся со своим народом физическими и всевозможными другими методами;

2) женщины, облаченные в разные одежды. Их одежды были слишком открытыми, совсем как “модная” одежда в наши дни. Кроме того, у этих женщин были необычные прически, возможно, они были похожи на современные “модные” прически. Пророк Мухаммад [image] предсказал, какой стиль женской одежды будет в наше время. Он также предсказал, как будут выглядеть женские прически и парики.


13. О разном

153. От Абу Са’ида Аль-Худри, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Полное омовение перед пятничной молитвой возложено на каждого взрослого (человека, достигшего зрелости)”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

Основной смысл этого хадиса заключается в том, что каждый мусульманин должен быть опрятен всегда, особенно когда он отправляется на пятничную молитву.

154. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Смотрите на тех, кто ниже вас, и не смотрите на тех, кто выше вас. Для вас достойнее, дабы вы не презирали (не считали малой) Милость Божью, что вам дана”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

Этот хадис указывает нам:

1) помните о дарованной вам благодати;

2) смотрите не на тех, кто имеет больше, чем вы, а на тех, кто имеет меньше вашего. Это лучший способ быть счастливым и ценить то, что вам ниспослано Богом.

155. От Анаса, да будет доволен им Аллах. Пророк [image] говорил:

“О Аллах! Я прошу у Тебя защиты от тревоги и печали, немощи и лени, трусости и скупости, от тягот (бремени), долгов и насилия людей”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

Желательно, чтобы каждый мусульманин читал этот хадис в своих мольбах к Аллаху (ду’а), дабы самому не оказываться в подобных ситуациях.

156. От Абу Хурайры, да будет доволен им Аллах. Пророк [image] сказал:

“Сказал Аллах Всевышний: «Троим Я буду противником в День Воскрешения: человеку, давшему Мне обет, а затем нарушившему его; человеку, продавшему свободного человека в рабство и проевшему полученные за него деньги; и человеку, нанявшему работника, (но) не заплатившему ему положенного по завершении работы»”.

(Бухари, Ибн Маджа и Ахмад. Редакция Бухари)

Комментарий

Словом “противник” Аллах показывает, что в этот День Он откажет всем этим людям в Своей милости.

157. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Каждую часть плоти того, кто освободит раба, Аллах освободит каждой частью плоти (этого) раба, и даже срамные части плоти (освободившего) Аллах освободит срамными частями плоти (освобожденного)”.

(Муслим)

Комментарий

Этот хадис гласит, что Аллах освободит от Ада того, кто освободил из рабства своего раба. Следует также добавить, что, как известно, две из основных причин, по которым человек попадает в Ад, – это злоупотребление своим языком и плотскими удовольствиями, и на последний фактор как раз и содержится явный намек в этом хадисе. – Ред.

158. От Ибн ‘Умара, да будет доволен им Аллах.

Пророк [image] во время одного боевого похода увидел убитую женщину и гневно осудил убиение женщин и детей.

(Бухари и Муслим)

159. От ‘Аиши, да будет доволен ею Аллах. Я спросила у Пророка [image]: “Был ли у тебя более тяжкий день, нежели день битвы при Ухуде?” Он сказал:

“Мне досталось от твоего народа, а самое тяжкое (из того), что мне досталось от них, – день Акабы. Когда я поведал о себе (о своей миссии) ‘Абдуялилю ибн ‘Абдукулялю и он отверг мое предложение, я ушел с огорченным лицом и пришел в себя только в Карн-Са’алибе; я поднял голову (и вдруг обнаружил, что) я – под облаком, которое меня осенило. Я пригляделся (и увидел) посреди него Гавриила, мир ему, который воззвал ко мне и произнес: «Поистине, Аллах, Свят Он и Велик, услышал слова твоего народа, сказанные тебе, и то, чем они ответили тебе, и Он послал к тебе ангела гор, дабы ты повелел ему сделать с ними то, что ты пожелаешь». И воззвал ко мне ангел гор и приветствовал меня, а потом сказал: «О Мухаммад! Аллах слышал слова, которые сказал тебе твой народ, и я – ангел гор, посланный к тебе моим Господом, дабы ты самолично распорядился. Чего ты желаешь? Ежели ты хочешь, я туго сожму их горами». И сказал Пророк: “Нет, я надеюсь на то, что Аллах выведет из их чресл тех, кто будет поклоняться Аллаху, лишь Ему одному, не приобщая к Нему ничего”.

(Бухари и Муслим)

Комментарий

Битва при Ухуде – сражение, в котором пророк Мухаммад [image] и многие из его последователей были ранены.

Пророк Мухаммад [image] не желал мести, ибо он был добр и благороден даже по отношению к своим врагам, то есть ему было присуще качество, за которое Аллах назвал его “милостью для миров”.

160. От Абу Аль-‘Аббаса Сахля ибн Са’да Ас-Са’иди, да будет доволен им Аллах.

Однажды к Пророку [image] пришел какой-то человек и сказал: “О Посланник Аллаха! Укажи мне дело, за которое – ежели я его совершу – меня полюбит Аллах и полюбят люди”. Пророк [image] сказал: “Будь смиренным в этой жизни, и Аллах полюбит тебя, будь смиренным в том, к чему питают любовь (страсть) люди, и они полюбят тебя”.

(Ибн Маджа)

Комментарий

“Быть смиренным” здесь означает не требовать материального, кроме того, что крайне необходимо, и не притязать на то, что принадлежит другим. Фраза “быть смиренным в том, к чему питают любовь люди” указывает на то, что не следует быть слишком привязанным к материальному миру: жаждать денег, собственности, славы, главенства. Живите просто, и Аллах полюбит вас. Однако надо сказать, что это ни в коем случае не означает отказ от мирской жизни как таковой.

161. От ‘Абдуллаха ибн Мас‘уда, да будет доволен им Аллах.

Посланник Аллаха [image] спал на циновке. Когда же он встал, на его боку остался след от нее. Мы сказали: “О Посланник Аллаха! Не принести ли нам тебе мягкую подстилку?” Он сказал: “Какое дело мне до этой жизни? Я в этой жизни подобен лишь всаднику, который нашел тень под деревом, и затем ушел, покинув его”.

(Тирмизи)

Комментарий

Основной смысл этого хадиса сводится к двум положениям:

1) наша земная жизнь не вечна, мы живем некоторое время, а потом умираем. Поэтому мы должны считать себя путниками в дороге и не должны стремиться к материальному миру ради роскоши;

2) пророк Мухаммад [image] жил просто, он довольствовался сном на коврике, сделанном из старых пальмовых листьев. Он не стремился к роскоши, как это делают многие из тех, кто намного ниже его по статусу.

162. От Ибн ‘Умара, да будет доволен им Аллах.

Посланник Аллаха [image] взял меня за плечо и сказал: “Будь в этой жизни подобен пришельцу или путнику”.

(Бухари)

Комментарий

Этот хадис указывает на то, что мы должны принимать жизнь такой, какая она есть. См. также хадис №161.

163. От Абу Са‘ида и Абу Хурайры, да будет доволен ими Аллах. Пророк [image] сказал:

“Что бы ни постигло мусульманина: тягость или невзгоды, тревога, печаль или скорбь, даже колючка, уколовшая его, за все это Аллах непременно простит ему из его проступков”.

(Бухари и Муслим)

164. От Ибн Мас‘уда, да будет доволен им Аллах.

Я пришел к Пророку [image], когда он болел, и сказал: “О Посланник Аллаха! Ты терпишь такие тяжелые боли”. Он сказал: “Да, я страдаю так, как (можете, болея) страдать вы двое”. Я сказал: “Это потому, что тебе двойная награда?” Он сказал: “Да, это так. А еще – нет мусульманина, постигшего боль хотя б от укола колючки иль более того, которому Аллах не простил его дурные дела и не отпустил его грехи, подобно древу, отпускающему (теряющему) свои листья”.

(Бухари)

Комментарий

Этот хадис гласит: чем тяжелее вы больны, чем больше трудностей на вашем пути, тем больше грехов вам будет прощено.

165. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Кому Аллах желает добра, того Он подвергает испытаниям”.

(Бухари)

166. От Анаса, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Коль желает Аллах Своему рабу добра, то скорее взыщет с него в этой жизни, а коль желает Аллах Своему рабу зла, то повременит со взысканием с него за его грехи, дабы он заплатил за все в День Воскрешения”.

Пророк также сказал:

“Большая награда – с большим испытанием. И поистине, коль любит Аллах Всевышний людей, Он испытывает их, и тому, кто был доволен – благоволение, а тому, кто гневался – гнев”.

(Тирмизи)

Комментарий

Если Аллах испытывает человека, то это означает, что Он любит его. И поэтому мусульмане не отчаиваются, если на их долю выпадают трудности или же если их поражает недуг, ибо они знают, что через испытания приближаются к Аллаху..

167. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Пусть никто из вас (никогда и ни за что) не желает смерти: ни благодетель, – ведь он еще может умножить (свои добрые дела), ни злодей, – ведь он, быть может, еще и одумается (покается и взмолится о милости Аллаха)”.

(Бухари и Муслим. Редакция Бухари)

В редакции Муслима от Абу Хурайры переданы такие слова Посланника Аллаха [image]:

“Воистину, пусть никто из вас (никогда и ни за что) не желает смерти и не молит о ней прежде, нежели она придет к нему. Ведь когда он умрет, – делам его конец, а ведь, воистину, верующему долгая жизнь прибавит лишь только добро”.

(Муслим)

Комментарий

Основной смысл этого хадиса заключается в том, что человек не должен желать своей смерти или молить о ее приходе. Ведь чем дольше он живет, тем больше у него возможностей раскаяться в своих грехах и тем больше он может совершить благих дел.

168. От Анаса, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Трое сопровождают умершего: его близкие, его имущество и его дела. Двое возвращаются и остается одно: возвращаются близкие его и имущество его, а остаются его дела”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

В этом хадисе говорится о том, что на похоронах человека будут сопровождать его семья, его имущество и его деяния. Из них в жизни грядущей ему способны помочь только его добрые дела, т.е. деяния останутся с ним и помогут ему войти либо в Рай, либо в Ад.

169. От ‘Аиши, да будет доволен ею Аллах. Посланник Аллаха [image] сказал:

“Лихорадка (жар) – от веяния Ада, остудите же ее водой”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

Этот хадис является медицинским советом.

170. От Абу Каримы Аль-Микъдама ибн Ма‘ад-якриба, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Нет худшей емкости, которую бы наполнил человек, нежели его чрево. Сыну Адама достаточно немножко пищи для выпрямления его спины. А коль уж это неизбежно, то треть (чрева следует отводить) для его пищи, треть – для его питья и треть – для его дыхания”.

(Тирмизи)

Комментарий

“Для выпрямления его спины” – то есть для возможности держаться прямо, ходить уверенной и твердой походкой. – Ред.

171. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Сильный верующий – лучше и любимее Аллаху, Свят Он и Велик, нежели слабый верующий, хоть и в каждом (из них) есть благое. Стремись к тому, что полезно тебе, и ищи помощи у Аллаха, и не будь ленив, и коль уж тебя постигнет что-нибудь (дурное), не говори: «Если бы я сделал так-то, было бы вот эдак и вот так», а скажи: «Аллах предопределил, и что пожелал, то и сделал». Ведь, воистину, слово «если бы» открывает (возможность для) деяний дьявола”.

(Муслим)

Комментарий

Основной смысл этого хадиса заключается в трех положениях:

1) лучше быть богатым и сильным мусульманином, чем слабым и бедным мусульманином. Ведь сила, богатство и благополучие дают возможность помогать другим людям;

2) всегда старайтесь стать лучше и не сдавайтесь;

3) не сожалейте о прошлом, ведь вы не можете изменить его.

172. От Ну‘мана ибн Башира, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Разрешенное (халяль) очевидно и запретное (харам) очевидно, а между ними – сомнительное (поле) дел, о которых большинство людей не знает. Кто остерег себя от сомнительного, тот (несомненно) очистил себя в своей религии и чести, а кто впал в сомнительное, тот впал в запретное”.

(Бухари и Муслим)

Комментарий

“Разрешенное” и “запретное” – см. хадис №136.

Иначе говоря, этот хадис гласит, что следует сторониться неизвестного, так как очень часто мы не знаем, добро или зло таит в себе для нас тот или иной предмет.

173. От Сахля ибн Са‘да Ас-Са‘иди, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Если бы эта ближняя жизнь была для Аллаха равной (по ценности) крылу комара, Он бы не напоил неверующего и глотком воды из нее”.

(Тирмизи)

Комментарий

Аллах распределяет богатство и нищету между верующими и неверующими. Он дает счастье и горе как верующим, так и неверующим. Эта жизнь – не вечная, и ее не стоит сравнивать с жизнью после смерти. Если бы земная жизнь имела хотя бы небольшую ценность для Аллаха, то неверующий не получил бы в ней ни малейшего блага.

174. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“(Эта) ближняя жизнь – тюрьма верующему и рай неверному”.

(Муслим)

Комментарий

Слова этого хадиса означают, что для верующего этот мир из-за существующих в нем ограничений кажется тюрьмой. Не важно, счастлив верующий в этой жизни или нет, он будет очень счастлив в жизни грядущей. И в сравнении с вечной жизнью эта жизнь покажется ему тюрьмой. Для неверующего же эта жизнь кажется “раем”, т.к. он без ограничений может потакать своим желаниям. И когда он попадет в Ад, эта жизнь покажется ему еще лучшей, ибо Ад будет ужасен.

175. От Абу Барзы, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Не удалятся стопы раба Божьего (в Судный День), пока с него не спросят о его жизни, в чем он провел ее; и о его знании, в чем он применял его; и о его имуществе, как он приобрел его и на что потратил его; и о его плоти, ради чего он истаскал ее”.

(Тирмизи)

Комментарий

“Не удалятся стопы раба Божьего” – т.е. “он не уйдет, пока его не рассудят”.

176. От ‘Аиши, да будет доволен ею Аллах.

Пророк [image] до такой степени выстаивал ночь в молитве, что его стопы трескались. Я сказала ему: “Зачем ты делаешь это, о Посланник Аллаха, ведь Аллах простил тебе грехи былые и будущие?” Он сказал: “А разве я не должен быть рабом благодарным?”

(Бухари и Муслим. Редакция Бухари)

177. От Ибн ‘Умара, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Верующий не перестанет ощущать простор в своей религии, пока не постигнет (прольет) запрещенной крови”.

(Бухари)

Комментарий

Ред. – Аллах сказал: “Тому, кто верного умышленно убьет, Ад воздаянием предстанет, где пребывать ему навечно. На нем – проклятие и гнев Аллаха…” (Сура 4, аят 93)

178. От Сафии, да будет доволен ею Аллах. По сообщению некоторых жен Пророка [image], Посланник Аллаха [image] сказал:

“Кто придет к предсказателю и спросит его о чем-нибудь, его молитва (салят) не будет приниматься сорок ночей”.

(Муслим)

Комментарий

Никто, кроме Аллаха, не может предвидеть будущее. И поэтому спрашивать о чем-либо предсказателей – это грех, ведь они – лжецы. (Более того, согласно Исламу вера предсказателям (в т. ч. астрологам) равнозначна неверию, куфр. – Ред.)


14. О пророках Моисее и Иисусе, мир им

179. От Ибн ‘Аббаса, да будет доволен им Аллах.

Когда Посланник Аллаха [image] прибыл в Медину, то увидел, что иудеи постятся в день Ашуры. Посланник Аллаха [image] спросил у них: “Что это за день, в который вы поститесь?” Они сказали: “Это великий день. В этот день Аллах избавил Моисея и его народ и потопил фараона с его народом. В благодарность Моисей постился в этот день, и мы тоже постимся в этот день. И сказал Посланник Аллаха [image]: “Мы более достойны Моисея и ближе к нему, нежели вы”. И Посланник Аллаха соблюдал в тот день пост и (отныне) повелел соблюдать в этот день пост”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

“День Ашуры” – десятое число первого месяца (мухаррам) по лунному календарю. На арабском языке имя пророка Моисея, мир ему, звучит как Муса. Мусульмане очень любят и уважают этого пророка. Более подробные сведения о пророке Моисее, мир ему, содержатся в Священном Коране: Сура 7, аяты 103–156; Сура 20, аяты 9–98; Сура 26, аяты 10–68; Сура 27, аяты 7–14.

180. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Я ближе всех из людей к Иисусу, сыну Марии, в этом и будущем мире, ведь пророки – братья от разных жен, а религия их – одна, и между мной и Иисусом не было ни единого пророка”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

На арабском языке имя Пророка Иисуса, мир ему, звучит как Иса. Это имя является общепринятым для мусульман, т.к. они любят и уважают этого пророка. Более подробные сведения о пророке Иисусе содержится в Священном Коране: Сура 3, аяты 42–60; Сура 5, аяты 110–119; Сура 19, аяты 16–35.

181. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Клянусь Тем, в Чьих руках моя душа! Вот-вот сойдет к вам сын Марии, да благословит его Аллах и приветствует, будучи справедливым судьей, и разобьет крест, и убьет свинью, и отменит аль-джизья, и богатство будет изобиловать, да так, что никто не будет брать его”.

(Бухари и Муслим. Редакция Муслима)

Комментарий

“Аль-джизья” (от арабского глагола джяза – удовлетворять, возмещать, вознаграждать) – определенная сумма денег, выплачиваемая исламскому государству немусульманами, которые находятся под защитой мусульман согласно договору о мире, обязывающему обоюдное соблюдение прав и обязанностей во взаимоотношениях. – Ред.

Этот хадис предвещает также второе пришествие Иисуса и гласит, что мы, мусульмане, не верим в то, что Иисус был распят.

182. От ‘Абдуллаха ибн ‘Амра, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“В моей общине объявится Ад-Дадджяль, и будет он в течение сорока (не знаю – сорока дней, сорока месяцев или сорока лет). И пошлет Аллах Иисуса, сына Марии, – он похож на Урву ибн Мас‘уда, – который будет преследовать его (Ад-Дадджяля) и убьет его, затем люди проживут семь лет, не враждуя друг с другом”.

(Муслим)

Комментарий

“Ад-Дадджяль” – Антихрист.

Этот хадис тоже предвещает второе пришествие Иисуса. ‘Урва ибн Мас‘уд был одним из сподвижников пророка Мухаммада [image].

183. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Всякий новорожденный рождается праведным по природе (фитра). И только родители делают из него иудея, христианина или огнепоклонника, подобно тому, как животное рождается цельным, ведь разве вы найдете среди них изувеченное?”

(Бухари и Муслим)

Комментарий

В этом хадисе говорится, что дети, как правило, исповедуют ту же религию, что и их родители. Слова “рождается праведным по природе” означают, что все рождаются чистыми, невинными, добропорядочными и добросердечными. Кроме того, все рождаются с верой в Единого и Единственного Бога. Верить в Единого и Единственного Бога значит верить в Аллаха, как это делают мусульмане, т.е. полностью и всецело предаться Аллаху. Это не равнозначно вере христиан в то, что у Бога есть сын, или же вере иудеев в то, что их народ – избранный Богом.

184. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Клянусь Тем, в Чьих руках душа Мухаммада, что каждый (человек) из этой общины, услышавший обо мне, будь то иудей или христианин, и умерший не уверовав в то, с чем я послан, будет среди обитателей Ада”.

(Муслим)


15. Вера

185. От Абу Хурайры, да будет доволен им Аллах. Пророк [image] сказал:

“Счастливейшим из людей в моем заступничестве в День Воскрешения будет тот, кто говорил “нет бога, кроме Аллаха” с искренним сердцем или душой”.

(Бухари)

Комментарий

Первым, кому будет дано право заступничества в День Воскрешения, будет пророк Мухаммад [image], и только потом это право будет дано другим праведным людям, согласно следующему хадису:

От Абу Са'ида, да будет доволен им Аллах. Cказал Посланник Аллаха [image]:

“Что же касается обитателей Огня, – тех, кто обитает в нем, – они не умирают в нем и не живут. Однако тех людей, которых постигнет Огонь из-за их грехов (или же, – сказал он, – их проступков), будет умерщвлять их умерщвлением до тех пор, пока они не станут углем. И (тогда) будет дано разрешение на заступничество, и приведут их сотнями и тысячами, и будут рассеяны они по рекам Рая. Затем будет сказано: «О обитатели Рая, облейте их!» И они взрастут, как ростки из зерен, которые несет поток…"

(Муслим)

186. От ‘Усмана, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Кто умер, зная, что нет бога, кроме Аллаха, тот войдет в Рай”.

(Муслим)

187. От ‘Умара, да будет доволен им Аллах. Я слышал, как Посланник Аллаха [image] сказал:

“Ежели б вы уповали на Аллаха должным упованием, вам бы дан был удел (средства к существованию), как дан он птицам: поутру они улетают голодными, а к вечеру возвращаются сытыми”.

(Тирмизи)

188. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Люди (будут) непрестанно задаваться вопросами, вплоть до того, что будет сказано: «Вот, создал Аллах творение, а кто создал Аллаха?» Кто услышит что подобное, пусть скажет: «Я уверовал в Аллаха».

(Муслим)

189. От Масрукъа, да будет доволен им Аллах. Я спросил ‘Аишу, да будет доволен ею Аллах:

“Видел ли Мухаммад своего Господа?” Она сказала: “СУБХАН АЛЛАh! У меня волосы встали дыбом из-за сказанного тобой”, – и после он досказал хадис в своем изложении, но хадис от Да’уда (от Масрукъа) [см. хадис 190] полнее и длиннее.

(Муслим)

190. От Да’уда, да будет доволен им Аллах, от Аш-Ша‘бия, да будет доволен им Аллах, от Масрукъа, да будет доволен им Аллах.

Я сидел, облокотившись, у ‘Аиши, и она сказала: “О Абу ‘Аиша, есть три вещи, и говорящий хотя бы об одной из них возводит на Аллаха великую ложь”. Я спросил: “Что (есть) эти три?” Она сказала: “Кто утверждает, что Мухаммад видел своего Господа, тот возводит на Аллаха величайшую ложь”. Оправившись, я сел прямо и сказал: “О мать правоверных, подожди и не торопи меня. Разве не говорит Аллах, Свят Он и Велик: «Ведь, истинно, он лицезрел его на ясном горизонте» (Сура 81, аят 23), «А ведь он (Мухаммад) видел его в другой раз…»” (Сура 53, аят 13). Она сказала: “Я первой в этой общине спросила об этом Посланника Аллаха, и он сказал: «Это был не иначе как Гавриил. Я больше не видел его в том образе, в котором он создан, кроме этих двух случаев. Я видел его нисходящим с Небес, покрывшим величием своего творения пространство между небом и землей»”. Затем она сказала: “Разве ты не слышал, что Аллах говорит: «Не постигают Его взоры, а Он постигает взоры; Он – проницателен, сведущий!» (Сура 6, аят 103), и далее: «Не было, чтобы Аллах говорил с человеком иначе, как в откровении, или позади завесы, или посылал посланника и открывал ему по Своему изволению, что желал. Поистине, Он – высокий, мудрый!»” (Сура 42, аят 51). Она продолжила: “И кто утверждает, что Посланник Аллаха скрыл что-либо из Книги Божьей, тот возводит на Аллаха великую ложь. Ведь Аллах сказал: «О посланник! Передай, что низведено тебе от твоего Господа. А если ты этого не сделаешь, то ты не передашь Его послания»” (Сура 5, аят 67). Она сказала: “И кто утверждает, что он оповещает о том, что будет завтра, тот возвел на Аллаха великую ложь. Ведь Аллах сказал: «Скажи: “Не знает тот, кто в небесах и на земле, скрытого, кроме Аллаха…”» (Сура 27, аят 65)”.

(Муслим)

Комментарий

Основные положения этого хадиса заключены в следующем:

1) пророк Мухаммад [image] не видел Аллаха;

2) пророк Мухаммад [image] ничего не упустил из Корана;

3) пророк Мухаммад [image] не мог сам предсказывать будущее. В некоторых хадисах Пророк [image] предсказал будущее по внушению Аллаха. Часть из них приведена выше.

191. От Абу Хурайры, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Когда Аллах завершил (Свое) творение, Он предписал в Своей книге о Самом Себе, которая находится у Него: «Поистине, Моя милость одолевает Мой гнев»”.

(Муслим, Бухари, Ан-Насаи, Ибн Маджа. Редакция Муслима)

Комментарий

Этот хадис означает, что Аллах Милосерден и Всепрощающ.

192. От ‘Умара, да будет доволен им Аллах.

Однажды, когда мы сидели с Посланником Аллаха [image], перед нами появился человек в белоснежной одежде, с ярко-черными волосами, на нем не было примет странствия, и никто из нас не знал его. Он сел перед Пророком, прислонился своими коленями к его коленям, положил руки себе на бедра и сказал: “О Мухаммад! Расскажи мне о покорности Богу (Исламе)”. Посланник Аллаха [image] сказал: “Покорность Богу (Ислам) – это когда ты свидетельствуешь, что нет божества, кроме Аллаха, и что Мухаммад – Посланник Аллаха, и совершаешь молитву (салят), и даешь очистительную подать (закят), и держишь пост в месяц Рамадан (саум), и совершаешь паломничество к Дому (хадж), коль имеешь на то возможность”. Тот человек сказал: “Твоя правда”. Мы удивились: ведь он и спрашивает Посланника Аллаха [image], и подтверждает его правоту. Он сказал: “Расскажи мне о вере (иман)”. Пророк [image] сказал: “Это когда ты веруешь в Аллаха, в Его ангелов, в Его писания, в Его посланников, в Последний День, и веруешь в предопределенность и добра, и зла”. Он сказал: “Твоя правда”, и сказал: “Расскажи мне о совершенстве (в поклонении Аллаху – ихсан)”. Пророк [image] сказал: “Это когда ты поклоняешься Аллаху так, как будто ты Его видишь. Ежели ты и не видишь Его, то, воистину, Он видит тебя”. Тот человек сказал: “Расскажи мне о Часе”. Пророк [image] сказал: “Вопрошаемый знает о нем не более, нежели вопрошающий”. Он сказал: “Расскажи мне о его знамениях”. Пророк [image] сказал: “Когда рабыня родит свою госпожу, и ты увидишь босых, раздетых, нуждающихся пастухов состязающимися в строительстве высоких домов”. Тот человек ушел, а я еще остался на время. Тогда Пророк [image] сказал: “‘Умар, знаешь ли, кто это спрашивал?” Я сказал: “Аллах и Его Посланник более осведомлены”. Он сказал: “Воистину, это к вам приходил Гавриил, дабы научить вас вашей религии”.

(Муслим)

Комментарий

Здесь речь идет о разговоре между ангелом Гавриилом, мир ему, и пророком Мухаммадом [image]. В этом хадисе затрагиваются важнейшие вопросы Ислама.

Столпы Ислама:
1) свидетельство, что нет бога, кроме Аллаха, и что Мухаммад [image] – Его Посланник;
2) ежедневное совершение пяти молитв (салят);
3) уплата обязательного пожертвования в пользу нуждающихся (закят);
4) соблюдение поста (саум) в течение священного месяца Рамадана;
5) совершение паломничества в Мекку (хадж) (если человек в состоянии сделать это).

Столпы веры (иман):
1) вера в Аллаха;
2) вера в Его ангелов. Одними из Его ангелов являются Гавриил и Михаил, мир им;
3) вера в Его Священные Писания: Священный Коран, Подлинное Пятикнижие (Тора), ниспосланное Моисею, мир ему, Подлинное Евангелие, ниспосланное Иисусу, мир ему, а также Подлинный Псалтырь, ниспосланный Давиду, мир ему25;
4) вера в Его посланников. Среди них: Мухаммад [image], Иисус, Моисей, Давид, Авраам, Ной, мир им всем;
5) вера в Последний День, т.е. в День Суда;
6) вера в Божественную судьбу, т.е. в то, что все предопределено Аллахом.

Принцип совершенства в поклонении – ихсан, заключающийся в том, что мусульманин должен поклоняться Аллаху так, как будто он Его видит. И хотя он Его не видит (в том смысле, в котором мы употребляем глагол “видеть” применительно к зрительному восприятию физических объектов), Аллах, поистине, видит каждого.

Знамениями Последнего дня станут такие явления:

1) дети перестанут уважать своих матерей;

2) босые, голые, иными словами, бедные, пастухи будут строить очень высокие дома. В этом хадисе Пророк [image] говорит о том, что социальный статус людей может измениться так резко, что тот, кто раньше был беден, станет обладателем огромного состояния.

193. От Абу Хурайры, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Знал бы верующий, каково у Аллаха наказание, не жаждал бы никто Рая Его. Знал бы неверный, каково у Аллаха милосердие, не терял бы никто надежду на Его Рай”.

(Муслим)

194. От Абу Аль-‘Аббаса ‘Абдуллаха ибн ‘Аббаса, да будет доволен им Аллах.

(Однажды) я был позади Пророка [image], и он сказал мне: “Юноша! Поистине я научу тебя словам: Храни (мысль) об Аллахе, и Он будет хранить тебя; храни (мысль) об Аллахе, и ты найдешь Его перед собой; когда просишь, то проси у Аллаха; когда ищешь помощи, то ищи помощи только у Аллаха; и знай, что ежели соберется весь род людской, дабы сделать что-нибудь полезное тебе, они помогут тебе лишь только тем, что уже предписано тебе Аллахом, и ежели они соберутся, дабы сделать что-нибудь вредное тебе, они навредят тебе лишь только в том, что уже предписано тебе Аллахом, перья подняты и свитки высохли”.

(Тирмизи)

В другом хадисе говорится:

“Храни (мысль) об Аллахе, и найдешь Его пред собой; помни Его в благоденствии, и Он не забудет тебя в трудности; и знай: то, что обошло тебя, никак не могло тебя настигнуть, а то, что настигло тебя, никак не могло тебя обойти, и знай, что победа – с терпением, и что облегчение – с горестью, и что (вместе) с затруднением (трудностью, тяготой), всегда (приходит) легкость (облегчение)”.

(Тирмизи)

Комментарий

“Храни (мысль) об Аллахе” – значит всегда бояться Его, неуклонно выполнять Его веления и не совершать запрещенного Им. И это значит: знай Его границы (устновления) и останавливайся у них, неуклонно соблюдай то, что вменил Он тебе в обязанность, и не отступай от богобоязненности, совершая то, что Он велел тебе делать, и отстраняясь от того, что Он запретил тебе. “Перья подняты и свитки высохли” – знак предопределения до творения. Из этого хадиса явствует, что все предрешено Аллахом.

195. От Абу Зарра Аль-Гъифария, да будет доволен им Аллах.

Пророк [image] привел такие слова от своего Господа, Свят Он и Велик: “О рабы Мои! Воистину, Я запретил несправедливость Себе и сделал ее запретной для вас, так не поступайте же несправедливо между собой. О рабы Мои! Все вы – заблудшие, кроме тех, кого Я повел прямым путем. Ищите же Моего руководства, и Я наставлю вас. О рабы Мои! Все вы голодны, кроме тех, кого Я накормил. Просите же у Меня пропитания, и Я пропитаю вас. О рабы Мои! Все вы наги, кроме тех, кого Я одел. Просите же у Меня покрова, и Я дам вам покров. О рабы Мои! Вы грешите и ночью, и днем, Я же прощаю грехи полностью. Просите же у Меня прощения, и Я прощу вам. О рабы Мои! Вам не постичь вреда во Мне, дабы навредить Мне, и Вам не постичь пользы во мне, дабы принести Мне пользу. О рабы Мои! Пусть даже первые и последние из вас, люди и джинны, будут столь же богобоязненны, как сердце самого богобоязненного из вас, это не прибавит ничего к владениям Моим. О рабы Мои! Пусть даже первые и последние из вас, люди и джинны, будут столь же порочны, как сердце самого порочного из вас, это не убавит ничего из Моих владений. О рабы Мои! Пусть даже первые и последние из вас, люди и джинны, соберутся в одном обширном месте и попросят Меня, и Я дам каждому то, что он просил, это убавит из того, что у Меня, лишь настолько, насколько убавляет кончик иглы при его погружении в море. О рабы Мои! Поистине, Я исчислю для вас лишь только ваши дела и воздам вам за них сполна. Так пусть же тот, кто обретет благое, возблагодарит и восхвалит Аллаха, Свят Он и Велик, а кто обретет иное, пусть винит только самого себя”.

(Муслим)

Комментарий

“Джинны” – это существа, которых мы не видим. Есть добрые и злые джинны. Злого джинна называют шайтан (сатана, дьявол). Слова “первые из вас и последние из вас” означают “все люди”, т.е. от Адама (первый сотворенный человек) до последнего человека, рожденного в этом мире.

196. От Ибн ‘Аббаса, да будет доволен им Аллах.

Пророк [image] привел такие слова своего Господа, Свят Он и Велик: “Поистине, Аллах записал благодетель и порок, а затем разъяснил это так. Кто собрался содеять благое и не содеял его, Аллах запишет у Себя это за ним как целое благодеяние. Коль он замыслил его и содеял, Аллах запишет это у Себя за ним как десять благодеяний, и так до семисот раз, и так до великого множества. А кто задумал что дурное и не содеял его, Аллах запишет это у Себя за ним как целое благодеяние. А коль он задумал его и содеял, Аллах запишет это как одно дурное деяние”.

(Бухари и Муслим. Редакция Бухари)

Комментарий

На протяжении всей жизни человека сопровождают ангелы, которые подсчитывают его хорошие и плохие дела. Если у человека больше добрых дел, он попадет в Рай, а если больше плохих, – в Ад. Этот хадис дает нам понять, как именно будут подсчитываться наши деяния. Здесь также показаны Щедрость и Великодушие Аллаха, с которыми Он судит людей.

197. От Анаса, да будет Аллах доволен им. Я слышал, как Посланник Аллаха [image] сказал:

“Сказал Аллах Всевышний: «О сын Адама! Поистине, сколько бы ты ни взывал ко Мне и ни просил Меня, Я прощу тебе то, что было за тобой, и не обращу на это внимания. О сын Адама! Пусть твои грехи достигнут голубизны небес, и после ты попросишь у Меня прощения – Я прощу тебе. О сын Адама! (Даже) если б ты пришел ко Мне с грехами величиной с землю и встретил Меня, не приобщая ко Мне (ничего и никого) – Я дал бы тебе прощение такой же величины»”.

(Тирмизи)

198. От Абу Са’ида Аль-Худри, да будет доволен им Аллах. Посланник Аллаха [image] сказал:

“Коль погребальные носилки уже готовы и подняли их мужчины на свои плечи, то они (те, кто на носилках), коль (были) праведны, то скажут: “Поспешите со мной, поспешите со мной”, а коль (были) неправедны, то скажут: “О горе! Куда вы их несете?”, и этот голос слышен всем, кроме человека (т.е. людей), а услышь он его, то был бы ошеломлен (потерял бы сознание)”.

(Бухари)

Комментарий

В момент своей смерти человек может узреть ангелов. Он сразу же узнает, куда попадет: в Рай или в Ад. Поэтому добропорядочные и добродетельные люди стремятся к грядущей жизни. Согласно вероучению Ислама, мертвые могут слышать окружающих их людей, но они не могут говорить с ними, ибо они уже переместились в другую стадию жизни.

199. От Абу Зарра, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Поистине, я вижу то, чего не видите вы. Небо взвыло, и выть ему должно. Ведь нет там места, куда руку приложить, – повсюду чела ангелов, преклонившихся пред Аллахом. И, клянусь Аллахом, ежели б вы знали то, что знаю я, вы б меньше смеялись и больше плакали, и не наслаждались бы с женами в постели, а уходили бы в горы и рыдали бы пред Аллахом Всевышним”.

(Тирмизи)

Комментарий

В этом хадисе сказано о том, что если бы люди знали, как ужасен Ад, они были бы более благочестивы, а также о некоторых других очень важных для каждого человека вещах. Если бы нам всем, как и пророку Мухаммаду [image], была известна Истина, мы бы полностью посвятили свою жизнь поклонению Аллаху.

200. От Абу Аль-Аскъа‘и Уасили ибн Аль-Аскъа‘и, да будет доволен им Аллах. Сказал Посланник Аллаха [image]:

“Поистине, из величайшей лжи, – когда человек выдает постороннего за своего отца, или когда он лжет о своих снах, или же когда он наговаривает на Посланника Аллаха то, чего он (Посланник) не говорил”.

(Бухари)

Комментарий

То есть, человек говорит, что он что-то видел, хотя в действительности он этого не видел. Этот хадис гласит, что величайшей ложью является:

1) утверждение о том, что вы – якобы сын человека, который на самом деле не ваш отец;

2) утверждение о том, что вы якобы видели сон, которого вы на самом деле не видели;

3) приписывание пророку Мухаммаду [image] слов, которых он не говорил, или деяний, которых он не совершал.

25 Подлинные Евангелие и Псалтырь не сохранились. Те экземпляры иудейских и христианских писаний, которые дошли до нашего времени, содержат значительное количество искажений и несоответствий, причем весьма явных, которые вне сомнения являются результатами “корректуры” первоначальных текстов человеческой рукой. (Более подробно см., например, Бюкай М. Библия, Коран и наука. – К.: Ансар Фаундейшн, 2001). – Прим. ред.


Информация о книге

200 ХАДИСОВ

Избранные высказывания и поступки пророка Мухаммада

Подборка и обработка: АБДУЛЬ РАХИМ АЛЬ-ФАХИМ

Перевод с арабского и английского
Уточнение и доработка перевода текста хадисов
Рустамова Айдера Иса-огълы

Под общей редакцией Ибрахима Б.Ф. Сулу
Редакторы С.В. Герасименко, Т.В. Гончарова
Выпускающий лит. редактор О.В. Рустамова
Оформление обложки И.В. Женченко
Компьютерная верстка, дизайн С.О. Дынниковой

"Ансар Фаундейшн"
25-А, ул. Дехтяревская, г.Киев-119, Украина, 04119;
а/я 63, г.Киев-111, Украина, 04111,
E-mail: ansarf@ukrpack.net


WWW.ISLAMUA.NET

Предлагаем Вашему вниманию книги в формате HTML Help
Скачайте файл на локальный диск и просматривайте как обычный файл справки Windows

Общее представление об Исламе

Автор: Али Ат-Тантауи
Размер файла: 460 Kb

Книга "Общее представление об Исламе" изложена простым и доступным, но в то же время живым, образным и современным языком, и посвящена раскрытию сущности таких глубинных понятий Ислама, как Единобожие, духовность, вера в предопределение, в сокровенное, в посланников, в священные писания, поклонение Богу. Она интересна еще и тем, что духовные аспекты Ислама раскрываются автором не изолированно, а на фоне общеизвестных понятий из естественных и философских наук.

Книга рассчитана на специалистов – философов, теологов, востоковедов, а также на широкий круг читателей – мусульман и особенно немусульман, желающих обрести достоверную информацию о религии Ислама и навсегда расстаться со многими предрассудками, а также устоявшимися ошибочными представлениями об этой религии.

Справочник мусульманской женщины

Автор: Худа Хаттаб
Размер файла: 250 Kb

Эта книга — практическое пособие мусульманским женщинам, живущим в немусульманских странах, а также тем мусульманкам, которые проживают в немусульманской среде на соответствующих территориях мусульманских государств. В нем идет речь о таких аспектах повседневной жизни мусульманки, как ‘Ибадат (акты выражения веры), Хиджаб (одежда и стиль поведения), образование, работа, физиологические особенности женского организма, забота о здоровье, брак, развод и др. Все эти аспекты занимают особое место в жизни женщины, поэтому необходимо хорошо знать их. Стиль изложения материала прост и доступен всем.

Написание книги явилось результатом личного опыта автора, а также ее наблюдений за теми вещами, о которых должна знать каждая мусульманка. Справочник в одинаковой степени предназначен как для урожденных, так и для новообращенных мусульманок. Надеемся, что он станет своевременным и необходимым подспорьем и займет свое место среди самых полезных книг каждой мусульманской женщины.

Что должен знать каждый об Исламе и мусульманах

Автор: Сюзанн Ханиф
Размер файла: 448 Kb

О сути Ислама — одной из основных религий мира, — о роли духовных наставлений пророка Мухаммада в различных сферах жизни и о других пророках, о мусульманской этике и морали, о молитвенных обрядах и культурных обычаях мусульман, о месте исламского учения в сегодняшнем мире, а также о многом другом узнает читатель из книги американской мусульманки Сюзанн Ханиф.

Будучи ревностной христианкой в молодые годы, Сюзанн Ханиф узнала об Исламе благодаря общению с мусульманами и исламской литературе. Много путешествуя по мусульманскому миру, она глубоко изучила Ислам и стала активной его проповедницей. Предлагаемая читателю книга — результат ее многолетних исследований Ислама, веры в истинность этой религии и желания жить по ее принципам.

Ислам с первого взгляда

Размер файла: 41 Kb

Возможно, вы уже много слышали об Исламе и мусульманах по радио, телевидению и заинтересовались — что же в действительности представляет собой эта религия? А может быть вы знаете кого-либо из мусульман и у вас возникло желание познакомиться с религией, которую они исповедуют. Или же кто-то из ваших знакомых, а тем более членов семьи решил принять Ислам.

В современном мире Ислам — это образ жизни каждого пятого жителя нашей планеты и сегодня можно встретить мусульман в любой точке земного шара. Поэтому узнать немного больше об Исламе Вам не помешает. Напротив, это может принести Вам множество благ и даже открыть для Вас новый свет и наставление на пути к Великому Первоисточнику всего существующего — к Всевышнему Богу Аллаху.

Хадис

Авторы: М. Башир Самбо, Мохаммед А. Хигаб
Размер файла: 799 Kb

Эта книга содержит полезные сведения о науке Хадисов — той области Исламской науки, которая посвящена изречениям и поступкам Пророка Мухаммада, да благословит его Аллах и приветствует. Материал дан в объеме учебного плана и программы общеобразовательной школы (9-11 классы), но он содержит полезные наставления и для всех Мусульман. В этой книге можно почерпнуть сведения о том, как передавались и записывались сведения об изречениях Пророка, его делах и поступках, а также другие весьма полезные и поучительные факты из Исламской истории. Книга обеспечивает читателя текстами Хадисов, взятыми из наиболее авторитетных сборников, составленных выдающимися Исламскими учеными. Цитаты приводятся на арабском языке — языке оригинала. Даются также их перевод и необходимые комментарии.

Книга поможет и немусульманам. Она позволит им составить ясное представление об Исламе, о его Принципах, которые призывают всех людей сотрудничать во имя благополучия всего человечества на основе взаимного уважения, свободы и равенства. Книга будет полезна всем, кто интересуется историей и традициями одной из наиболее влиятельных и быстро развивающихся современных мировых религий — Ислама, число последователей которой в настоящее время превысило миллиард двести миллионов жителей нашей планеты.

Рамадан

Размер файла: 62 Kb

Один раз в год из радиотелепрограмм вы можете слышать о том, что наступает Священный для мусульман всего мира месяц Рамадан. И уже одно то, что об этом событии сообщают главные каналы телевидения и радиовещания, свидетельствует, что Рамадан — это действительно необычайное, очень важное и особенное событие в жизни каждого истинного мусульманина.

Что же такое Рамадан и почему он является особым периодом времени, определяемым в Исламе как месяц Поста?

Прямой путь к Богу

Автор: Али Вячеслав Полосин
Размер файла: 252 Kb

Данная книга является плодом долгих лет учебы и духовных исканий бывшего православного священника и политического деятеля. Доктор Полосин рассматривает проблему единобожия, обращая внимание на тот факт, что только оно может дать нравственные ориентиры современному человеку. Автор указывает признаки чистого единобожия и предлагает читателю исследовать вместе с ним монотеистические религии и понять, почему он признает ислам истинным авраамическим единобожием.

Любой читатель, который находится в поисках истины и стоит на распутье, без сомнения получит объективную информацию о доктринах христианской теологии, об основах исламского вероучения и о специфике социальных доктрин этих двух мировых религий. И, если будет угодно Всевышнему Господу, найдет для себя прямой путь к Богу.

Книга ориентирована на менталитет русского человека.

Библия, Коран и наука

Автор: Морис Бюкай
Размер файла: 1 153 Kb

В процессе объективного исследования текстов Священных Писаний доктор Морис Бюкай отбрасывает многие предвзятые, устоявшиеся представления о Ветхом Завете и Евангелиях. Он стремится отделить в них Божественное Откровение от всего того, что является результатом искаженного толкования его людьми. Исследование проливает совершенно новый свет на Писания и в самом конце своего захватывающего повествования автор заставляет верующих понять — сколь исключительно важен факт непрерывности Откровения, исходящего от одного и того же Бога, но с течением времени обретающего новые формы и способы выражения. Это побуждает нас задуматься над теми факторами, которые в наши дни призваны послужить делу духовного объединения всех верующих — Иудеев, Христиан и Мусульман, а не их разделению, как это имело место в прошлом.

Коран и его тафсир

Авторы: М. Башир Самбо, Мохаммед А. Хигаб
Размер файла: 489 Kb

В этом учебном пособии читатель найдет краткие сведения о строгих правилах, которые соблюдались при собирании Корана в единую книгу и об исторических фактах, доказывающих, что Коран — слово Аллаха. В книге приведены короткие суры из Корана, их транскрипция, перевод, толкование смысла, а также обобщенный вывод о тех нравственных уроках, которые можно почерпнуть из них.

Книга обращена к широким кругам читателей. Она служит источником объективной информации об исламских принципах и конструктивной природе ислама — религиии терпимости и сотрудничества на благо прогресса и ради благополучия всего человечества во имя одного Всевышнего Господа. Каждый, кто интересуется историей и традициями ислама — одной из наиболее распространенных и быстро развивающихся мировых религий, число последователей которой в настоящее время превысило один миллиард двести миллионов жителей нашей планеты — непременно откроет для себя что-нибудь новое об исламе.

Пособие рекомендуется для исламских школ.


WWW.ISLAMUA.NET

Во имя Аллаха Милостивого, Милосердного!

Странствующий философ, любопытствующий скептик, ревностный мусульманин, христианин или иудей, любой, кто задумывается над тем, для чего он живет, как отличить добро от зла, и истину ото лжи, будет желанным гостем на нашем сайте.

Ислам для всех!

  • Новости исламского мира
  • Аналитические статьи на актуальные темы
  • Ислам и современность: политика, наука, искусство, экология, социальные вопросы, этика, здоровье
  • Знакомство с Исламом
  • Основы: Коран и Сунна
  • Путь к Исламу

Услуги:

  • Коран онлайн - перевод смыслов Корана, с системой поиска и предметным указателем
  • Фатва: спроси ученого
  • Электронная библиотека - публикации "Ансар Фаундейшн"
  • Архив газеты "Арраид"
  • Общение в Форуме
  • Исламские открытки

Редакция сайта "Ислам для всех!"
Web: www.islamua.net
e-mail: info@islamua.net
Украина, г. Киев-04119
Ул. Дегтяревская 25-А
тел: (+38044) 4909169
факс: (+38044) 4909922