Без названия

Христос в Исламе

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Глава 1

ОТВЕТ ХРИСТИАНСКОГО МУСУЛЬМАНИНА

ДЕБАТЫ НА ТЕЛЕВИДЕНИИ

В конце беседы «христианство и Ислам», которая проходила в телепрограмме студии SABS—ТV «Вопросы, связанные с Крестом» в воскресенье 5 июня 1983 г., ее председатель, г-н Билл Чалмерз, прокомментировал:

«Я думаю, после этой дискуссии можно сказать, что в настоящее время в Исламе основателю христианства уделяется в некоторой степени больше внимания, чем в христианстве основателю Ислама. Насколько это важно, мы оставляем на твой суд, зритель, но я думаю, что хорошо уже то, что мы говорим на эту тему».

«Билл», как к нему часто обращаются без каких-либо формальностей во всех его программах его собеседники, — удивительно обаятельный и изумительный по своей скромности человек. Он пример того, кого Священный Коран характеризует как добропорядочного христианина:

«...И самые близкие по любвик верующим те, которые говорили: “Мы — христиане!” («Христиане» не потому, что они просто называют себя христианами, а потому что они настолько искренне христиане, что ценят мусульманские добродетели. Они бы сказали: «Действительно, мы — христиане, но мы понимаем вашу точку зрения и мы знаем, что вы хорошие люди». Они мусульмане в душе, каково бы ни было их название)

Это — потому, что среди них есть иереи и монахи и они не превозносятся». (Трапеза, 82).

ИИСУС, МИР НАД НИМ: ЕГО СТАТУС

Пытались ли мусульмане за круглым столом увести зрителей от политики, обмана или дипломатии? Ничего подобного! Они лишь вслух высказывали то, что Всемогущий Аллах приказал им сказать в Священном Коране. Так как они были мусульманами, у них не было выбора. Они высказывали это многословно: «МЫ, МУСУЛЬМАНЕ, ВЕРИМ, ЧТО ИИСУС БЫЛ ОДНИМ ИЗ МОГУЩЕСТВЕННЕЙШИХ ПОСЛАННИКОВ АЛЛАХА, ЧТО ОН ЕСТЬ ХРИСТОС, ЧТО ЕГО РОЖДЕНИЕ — ЧУДО, ПОТОМУ ЧТО ОНО ПРОИЗОШЛО БЕЗ ВМЕШАТЕЛЬСТВА МУЖЧИНЫ (во что современные христиане сегодня не верят), ЧТО ОН ОЖИВИЛ МЕРТВОГО С ПОЗВОЛЕНИЯ ГОСПОДА И ЧТО ОН ИСЦЕЛЯЛ СЛЕПЫХ ОТ РОЖДЕНИЯ И ПРОКАЖЕННЫХ, С РАЗРЕШЕНИЯ ГОСПОДА. В ДЕЙСТВИТЕЛЬНОСТИ, МУСУЛЬМАНИН НЕ ЯВЛЯЕТСЯ МУСУЛЬМАНИНОМ, ЕСЛИ ОН НЕ ВЕРИТ В ИИСУСА!». (Здесь и далее все выделения шрифтом сделаны автором.)

ПРИЯТНЫЙ СЮРПРИЗ

Более 90% людей, наблюдавших за этими дебатами, должно быть, были приятно удивлены, но отнеслись к этому скептически, не поверили своим ушам. Они, вероятно, предположили, что мусульмане играли на публику, то есть — пытались заискивать со своими соотечественниками — христианами; что мусульмане сказали несколько добрых слов об Иисусе, мир над ним, надеясь на то, что христиане в ответ, возможно, скажут несколько хороших слов о Мухаммаде, да благословит его Аллах и приветствует, что это — услуга за услугу, которая являлась бы позором и лицемерием для мусульман.

КУЛЬТИВИРОВАНИЕ ВРАЖДЫ

Мы не можем винить христиан за их скептицизм. Так они были запрограммированы на века. Их учили думать самое плохое о таком человеке, как Мухаммад, да благословит его Аллах и приветствует, и о его религии. Как удачно Томас Карлайл сказал о христианских собратьях более 150 лет назад:

«ЛОЖЬ, КОТОРОЙ С РВЕНИЕМ ОКРУЖАЛИ ЭТОГО ЧЕЛОВЕКА (МУХАММАДА, ДА БЛАГОСЛОВИТ ЕГО АЛЛАХ И ПРИВЕТСТВУЕТ), ПОСТЫДНА ЛИШЬ ДЛЯ НАС». Мы, мусульмане, частично в ответе за это потрясающее невежество 1 200 000 000 христиан мира. Мы не сделали ничего существенного, чтобы это устранить.

ОКЕАН ХРИСТИАНСТВА

Южная Африка — это океан христианства. Если Ливия гордится самым большим процентом мусульман на Африканском континенте, то, в таком случае, Южно-Африканская Республика также имеет право гордиться наибольшим числом христиан. В этом океане христианства — Южно-Африканской Республике — мусульмане едва составляют 2% от всего населения. Мы — меньшинство, не имеющее права голоса, мы ничто по численности, мы не имеем никакого веса в политике, и с экономической точки зрения один белый человек, Оппенгеймер, смог бы купить всех нас вместе взятых.

Поэтому, если бы мы успокоились, нас за это можно было бы простить. Но нет! Мы должны провозглашать волю нашего Господа, мы должны провозглашать Правду, нравится она или нет. Иисус, мир над ним, сказал:

И познаете истину, и истина сделает вас свободными. (Евангелие от Иоанна 8:32).

chm-design: muslimuzbek@narod.ru


Во имя Аллаха Милостивого, Милосердного!

Глава 2

ИИСУС, МИР НАД НИМ, В КОРАНЕ

ЧЕГО НЕ ЗНАЮТ ХРИСТИАНЕ

Христиане не знают, что истинный дух милосердия, дух, который проявляет мусульманин к Иисусу, мир над ним, и его матери Марии, берет свое начало в первоисточнике его веры — Священном Коране. Он не знает, что мусульманин не произносит священное имя Иисуса на своем родном языке, не называя его иначе, как Хазрат Иса (высокочтимый Иисус) или не произнося «Иса, алайhи с-салам» (Иисус, мир над ним).

Если мусульманин упоминает имя Иисуса, мир над ним, без этих слов уважения, его будут считать непочтительным, грубым или некультурным. Христианин не знает, что в Священном Коране имя Иисуса, мир над ним, упоминается в пять раз чаще, чем количество раз имя Пророка Ислама, да благословит его Аллах и приветствует, было упомянуто. Чтобы быть более точным — 25 раз против 5. Например:

«...Мы даровали Исе, сыну Марйам, ясные знамения и подкрепили его Духом Святым» (Корова, 87).

«...О Марйам! Вот, Аллах радует тебя вестью о слове от Него, имя которого Мессия Иса, сын Марйам...» (Семейство Имрана, 45).

«...Мессия, Иса, сын Марйам, — только посланник Аллаха...» (Женщины, 171).

«И отправили Мы по стопам их [предыдущих пророков] Ису, сына Марйам...» (Трапеза, 46).

«И Закарию, и Йахйу, и Иcу, и Илиаса — они все из праведных» (Скот, 85).

ИИСУС, МИР НАД НИМ: ЕГО ТИТУЛЫ

Хотя имя Иисуса, мир над ним, упоминается в 25 местах в Священном Коране, к нему, к тому же, постоянно обращаются с уважением: «Ибн Марйам» — сын Марии; «Масих» — Мессия — что в переводе означает Христос; «Абдулла» — раб Аллаха; «расулу Ллаh» — посланник Аллаха.

О нем говорят, как о «слове Аллаха», «духе Аллаха», «знамении Аллаха», и множество других эпитетов можно встретить на протяжении 15 различных сур. Священный Коран чтит этого могущественного посланника Аллаха, и мусульмане не устают повторять это на протяжении последних 1400 лет. Во всем Коране нет ни единого пренебрежительного высказывания, по поводу которого пристрастный христианин мог бы возразить.

«ИСА» ПО-ЛАТИНСКИ — ИИСУС

Священный Коран обращается к Иисусу как «Иса», и это имя употребляется чаще других, это было его библейским именем. В действительности, его имя — Иса (в арабском языке) или Исав (на иврите) или классический вариант — Йешуа, которое христианские народы Запада изобразили латинским шрифтом как Jesus. Ни первой буквы J, ни букв S в имени Иисуса нельзя найти в оригинале — их нет в семитских языках.

Имя «Иса» — обычное еврейское имя, которое более 60 раз упоминается в первом разделе Библии, то есть в разделе под названием «Бытие». Хоть один «Иисус» да сидел на «скамье» во время суда над Иисусом перед Синедрионом. Иосифус, еврейский историк, упоминает приблизительно о 25 Иисусах в своей «Книге Древностей». Новый Завет рассказывает о Вариисусе — маге и колдуне, ложном пророке (Деяния 13:6), а также об Иисусе Иусте, христианском миссионере, современнике Павла (Колоссянам 4:11). Они отличны от Иисуса — сына Марии. Изменение «Исы» на «Иисуса» делает это имя уникальным. Это уникальное (?) имя вышло из употребления у евреев и христиан, начиная со II века после рождения Христа. Среди евреев — потому, что это было имя человека с запятнанной репутацией, имя того, кто богохульствовал в еврействе; а среди христиан — так как это было имя их Бога (?), воплощение их Бога. Мусульманин же без колебаний назовет своего сына «Иса», так как это достойное имя, имя верного раба Аллаха.

МНОГОЧИСЛЕННЫЕ УПОМИНАНИЯ

В конце самого популярного перевода Священного Корана на английский язык, который сделал Юсуф Али, есть очень подробный указатель. Перелистывая его (Нет лучшего способа познакомиться с содержанием Корана, чем использовать этот указатель), мы найдем сведения об Иисусе.

Например:

Иисус, праведный пророк (Скот, 85);

рождение (Семейство Имрана, 45—47); (Марйам, 22—33);

апостол (посланник) Исраила (Семейство Имрана, 49—51);

посланник (Семейство Имрана, 52—53); (Трапеза, 114—118);

подобен Адаму (Семейство Имрана, 59);

только посланник (Женщины, 171); (Трапеза, 19, 75, 78);

(Украшения, 59, 63—64);

не был распят (Женщины, 157);

послан с Евангелием (Трапеза, 49);

не сын Аллаха (Покаяние, 30);

Послание и чудеса (Покаяние, 113); (Марйам, 30—33);

молитва о трапезе (Трапеза, 114);

не учил ложному поклонению (Трапеза, 117);

ученики объявили себя мусульманами (Трапеза, 111);

миссия ограничена (Гром, 38);

у последователей есть сострадание и милосердие (Железо, 27);

ученики, как помощники Аллаха (Ряды, 14);

как знамение (Верующие, 50); (Украшения, 61);

предсказанный Ахмад (Ряды, 6).


Во имя Аллаха Милостивого, Милосердного!

Глава 3

МАТЬ И СЫН

ВЫСОКОЧТИМАЯ МАРИЯ

Рождение Исы описано в двух местах Корана — в суре «Семейство Имрана» и суре «Марйам». Начиная читать с самого начала, мы узнаем историю Марии и то почетное место, которое она занимала в Исламе, до того как ей было дано благовещение о Рождении Христа.

«И вот сказали ангелы: "О Марйам! Поистине, Аллах избрал тебя и очистил, избрал тебя перед женщинами миров» (Семейство Имрана, 42).

«Избрал тебя перед женщинами миров». Такая честь не отдается Марии даже в христианской Библии! Читаем дальше:

«О Марйам! Благоговей пред Господом твоим, и пади ниц, преклоняйся [в Намазе] вместе с преклоняющимися» (Семейство Имрана, 43).

БОЖЕСТВЕННОЕ ОТКРОВЕНИЕ

Откуда взялся этот прекрасный и возвышенный отрывок, который будучи прочитанным на арабском языке, доводит людей до экстаза и слез?

Аят 44, приведенный ниже, поясняет:

«Это — из рассказов о сокровенном, который Мы тебе открываем. Ты не был при них, когда они бросали свои письменные трости: который из них будет заботиться о Марйам.

И ты не был при них в то время, как они препирались» (Семейство Имрана, 44).

РОЖДЕНИЕ МАРИИ

Бабушка Иисуса по материнской линии, Ханнах, была бесплодна. Она со слезами на глазах обратилась к Богу — если только Господь подарит ей ребенка, она обязательно отдаст его на службу Богу в храме.

РАЗРЕШЕНИЕ

Господь вознаградил ее за молитвы и родилась Мария. Мать была разочарована. Она мечтала о сыне, но вместо этого родилась дочь; а женщина — это совсем не то, что мужчина, — думала она. Что ей оставалось делать? Она дала обет Господу. Она стала ждать, пока Мария вырастет и будет заботиться о себе.

Когда пришло время, Ханнах привела свою любимую дочь в храм, чтобы отдать ее на службу. Каждый из священников хотел стать крестным отцом этого чудесного ребенка. В качестве жребия они бросали стрелу — как монету — упадет стрела острием или хвостом? Случайно жребий выпал на Закарию, но не без препирательства остальных.

ИСТОЧНИК ЕГО ПОСЛАНИЯ

История такова. Но откуда взял Мухаммад, да благословит его Аллах и приветствует, знания? Он был умми (неграмотным). Он не умел ни читать, ни писать. Всемогущий Аллах заставил его ответить на этот вопрос в вышеупомянутом аяте, в котором говорится, что это все было по «Божественному вдохновению». «Нет, — говорит оппонент. — Это замысел самого Мухаммада. Он скопировал свое откровение у евреев и христиан. Он взял это у других. Он это придумал».

Хорошо зная и веря в то, что весь Коран — это истинное Слово Аллаха, мы, тем не менее, согласимся с доводами, выдвигаемыми противниками Мухаммада, да благословит его Аллах и приветствует, в том, что он написал эту книгу. Теперь мы можем ожидать сотрудничества от скептика.

Мы спрашиваем оппонента: «Есть ли у вас сомнения в том, что Мухаммад, да благословит его Аллах и приветствует, был арабом?». Лишь самоуверенный глупец не согласится с этим. В таком случае, нет смысла продолжать обсуждение, прекращаем разговоры. Закрываем книгу!

Разговаривая с умным человеком, мы продолжаем беседу. «Этот араб, в первую очередь, обращался к другим арабам. Он разговаривал не с индийскими, не с китайскими или нигерийскими мусульманами. Он обращался к своему собственному народу — арабам. Согласны они были с ним или нет, но он сказал им в самом возвышенном стиле слова, которые обожгли сердца и умы слушателей, о том, что Мария — мать ИИСУСА — еврейка по национальности — была избрана перед другими женщинами мира. Ни его жена, ни его дочь, ни другая арабская женщина, а еврейка! Сможет ли ваш оппонент это объяснить? Ведь для каждого человека его собственная мать или жена, или дочь всегда важнее других женщин. Почему Пророк Ислама, да благословит его Аллах и приветствует, чтит чужую женщину? Да еще еврейку, принадлежащую к расе, которая в течение трех тысяч лет смотрела на его народ сверху вниз? Так же, как они всё ещё смотрят на арабских братьев сегодня.

САРРА И ХАГАР

Евреи черпают этот дикий расизм из Священной Библии, где говорится, что их отец Абрам имел двух жен — Сарру и Хагар (Хагар (Агарь) — принцесса Египта, а не рабыня. В своей будущей работе «Арабы и Израиль: конфликт или примирение» автор попытается убедительно доказать, что в соответствии с евгеникой, иудаизмом и здравым смыслом Хагар была по происхождению выше, чем Сарра). Они считают, что евреи — дети Абрама, хотя Сарра была его законной женой, что их арабские братья произошли от Хагар, «рабыни», и, таким образом, арабы — нижестоящее племя.

Может ли кто-нибудь объяснить тот факт, что Мухаммад, да благословит его Аллах и приветствует (если он автор Священного Корана), оказал этой еврейке такую высокую честь? Ответ прост: У НЕГО НЕ БЫЛО ВЫБОРА, у него не было права говорить по своему собственному желанию. «Это — только Откровение, которое ниспосылается». (Звезда, 4).

СУРА О МАРЙАМ

В Священном Коране есть сура, которая называется «Марйам» (19), названная в честь Марии, матери Иисуса Христа, мир над ним; и снова: такая честь не оказывается Марии даже в христианской Библии. Из 66 книг протестантов и 73 книг римских католиков ни одна не названа в честь Марии или ее сына. Вы найдете книги, названные в честь Матфея, Марка, Луки, Иоанна, Петра, Павла и нескольких десятков менее известных имен, но ни одной в честь Иисуса и Марии!

Если бы Мухаммад, да благословит его Аллах и приветствует, был автором Священного Корана, он бы не преминул включить в него, наряду с Марйам, матерью Иисуса, имя своей собственной материи, Амины, своей любимой жены — Хадиджы или своей любимой дочери Фатимы. Но нет! нет! Этого не могло случиться. Коран — это не его произведение! (Прочтите книгу «Коран — чудо из чудес», вышедшую в Издательском Доме «Бадр». Она доказывает математически, что ни один человек, ни группа людей, ни весь духовный мир не могли создать такую книгу, как Священный Коран)


Во имя Аллаха Милостивого, Милосердного!

Глава 4

ПРЕКРАСНЫЕ НОВОСТИ

«Вот сказали ангелы: “О Марйам! Вот, Аллах радует тебя вестью о слове от Него, имя которого Мессия Иса, сын Марйам, славном в этом мире и в Будущей [жизни] и в обществе самых приближенных [к Аллаху]”» (Семейство Имрана, 45).

«В обществе самых приближенных (к Аллаху)» ни физически, ни географически, но духовно. Сравните это с Библией: «И (Иисус) воссел одесную Бога» (Евангелие от Марка 16:19).

Основная часть христианского мира неправильно понимает этот стих в Библии, так же, как и многие другие. Они представляют Отца (Бога), сидящим на Троне — прославленном кресле, и Его «сына», Иисуса, сидящим ПО ПРАВУЮ РУКУ от Него. Вы можете представить эту картину? Если да — то вы отошли от истинных знаний о Боге. Он — не старый Дед Мороз. Он — духовное Существо, которое вне воображения человеческого разума. Он существует. Он реален, но мы не можем Его мысленно себе представить. В восточных языках «правая рука» означает почетное место, которое Священный Коран более подходяще описывает так: «В ОБЩЕСТВЕ САМЫХ ПРИБЛИЖЕННЫХ (К АЛЛАХУ)».

Вышеупомянутый аят подтверждает, что Иисус есть ХРИСТОС и что он есть СЛОВО, которое Господь даровал Марии. Снова христианин видит в этих словах смысл, который они не несут. По смыслу они равны значению слова «Христос», то есть «бог» — «воплощенный», и Слово Бога — есть сам Бог.

ХРИСТОС — ЭТО НЕ ИМЯ

Слово ХРИСТОС происходит от ивритского слова Мессия. По-арабски — Масих. Однокоренное слово масаха означает «тереть, массажировать, помазывать». Священники и короли были помазаны при посвящении. Но в греческом переводе слово «Христос» кажется уникальным: подходящим только к Христу.

Христианин умеет превращать обычные металлы в сверкающее золото. Что от него требуется — так это перевести на свой родной язык слова «цефас» — как «Петр» (Более подробно об этом жонглировании словами можно прочитать в книге «Мухаммад, да благословит его Аллах и приветствует, — естественный преемник Христа, мир над ним»), «мессия» — как «Христос». Как он это делает? Очень просто. Мессия на иврите означает «помазанник». «Помазанник» на греческом языке — «christos». Уберите «os» от слова christos и останется christ. Теперь измените букву «c» на заглавную «С» и — как быстро — создали уникальное имя! Христос означает ПОМАЗАННЫЙ, а помазанный в религии означает НАЗНАЧЕННЫЙ. Иисус, мир над ним, был назначен (помазан) во время крещения Иоанном Крестителем, посланником Господа. Каждый пророк Господа помазан или назначен. Священная Библия полна «помазанников». В оригинале на иврите это означает «сделанные мессиями». Давайте придерживаться английского перевода слова «помазанник». Не только пророки, священники и короли могли быть «помазаны» (christosed), но также рога, херувимы, памятники:

Я Бог (явившийся тебе) в Вефиле, где ты

ВОЗЛИЛ ЕЛЕЙ на памятник... (Бытие 31:13)

Если священник ПОМАЗАННЫЙ согрешит... (Левит 4:3)

И взял Моисей елей помазания, и ПОМАЗАЛ

скинию и все, что в ней, и освятил это. (Левит 8:10)

...вознесет рог ПОМАЗАННИКА Своего. (Первая Книга Царства 2:10)

Так говорит Господь ПОМАЗАННИКУ Своему...

(Почему бы не проверить в вашей Библии, есть ли там это слово «помазанник». Для христиан не составляет труда вычеркнуть слово в будущих версиях, как они поступили со словом «Аллах» в версии Шофилда) (Исаия 45:1)

Ты был ПОМАЗАННЫМ херувимом... (Иезекииль 28:14)

В Священной Библии есть еще сотня таких упоминаний. Каждый раз, когда вы встречаете слово ПОМАЗАННИК в своей Библии на английском и русском языках, вы будете знать, что это слово «Христос» в греческом переводе, и, если вы также свободно будете обращаться с этим словом, как это сделали христиане, у вас получится Христос Херувим, Христос Кир, Христос Священник и Христос Памятник и т.д.

НЕСКОЛЬКО ИСКЛЮЧИТЕЛЬНЫХ ТИТУЛОВ

Хотя каждый пророк Господа — ПОМАЗАННИК Божий — Мессия, титул «Масих», или «Мессия», или в переводе «Христос», составлен исключительно для Иисуса, сына Марии, как в Исламе, так и в христианстве. Это не исключение в религии. Есть ряд других определенных почетных титулов, которые могут применяться к более чем одному пророку: подобно такому титулу как расулу Ллаh, означающий посланник Аллаха, который в Священном Коране применяется как к Моисею (Марйам, 51), так и к Иисусу (Ряды, 6). Однако, титул расулуллаh у мусульман, применяется в таком значении, то только по отношению к пророку Ислама.

Каждый пророк — ДРУГ АЛЛАХА, но арабское выражение калимуллаh (тот, кто говорил с Господом) никогда не применяется ни к кому, кроме Моисея, однако мы верим, что Господь говорил со всеми Своими посланниками, включая Иисуса и Мухаммада, да благословит его Аллах и приветствует. Ассоциирование определенных титулов лишь с определенными лицами никоим образом не делает их исключительными. Мы чтим все разнообразные имена.

Пока распространялась хорошая весть (см. суру «Семейство Имрана», 45), Марии было сказано, что ее нерожденный сын будет назван Иисусом, что он будет Христом, «Словом" (Что такое «Слово» мы объясним, когда встретимся со словом «Будь» (кун) в суре «Семейство Имрана», 47) Божьим, и что:

«И будет говорить он с людьми в колыбели и в зрелости и будет [одним] из праведников» (Семейство Имрана, 46).

Это пророчество нашло свое воплощение в течение очень короткого срока. Мы узнаём об этом в суре «Марйам»:

«Она пришла с ним к своему народу, неся его. Они сказали: "О Марйам! Поистине, ты совершила дело неслыханное! О сестра Харуна [Аарона]!

Отец твой не был человеком негодным, и мать твоя не была порочной» (Марйам, 27—28).

ИЗУМЛЕННЫЕ ЕВРЕИ

В Священном Коране нет Иосифа-плотника. Так как обстоятельства были особенные, Мария, мать Иисуса, уединилась в отдаленном месте на Востоке (См. суру «Марйам», 16). После рождения ребенка она возвращается.

«Восхищение людей не знало предела. В любом случае, они были готовы думать о ней самое худшее, так как она на некоторое время исчезла из своей семьи. Но теперь она возвращается, беззастенчиво демонстрируя ребенка на своих руках! Как обесчестила она дом Аарона, источник духовности!».

«Сестра Аарона напоминает Марии о ее высоком происхождении и идеальной морали ее отца и матери. Теперь, говорят они, она пала и обесчестила имя своих предков!».

«Что могла сделать Мария? Как могла она все объяснить? Приняли бы они, находясь в таком настроении, ее объяснения? Все, что она могла сделать, это указать на ребенка, который, как она знала, был необыкновенным ребенком. И ребенок пришел ей на помощь. Он чудом заговорил, защитил свою мать и проповедовал неверующим слушателям». (Комментарий А. Юсуфа Али к своему переводу Священного Корана).

«А она указала на него. Они сказали: “Как мы можем говорить с тем, кто ребенок в колыбели?” (И чудом он заговорил:) Он сказал: “Поистине, я — раб Аллаха; Он дал мне Писание и сделал меня пророком. И сделал меня благословенным везде, где бы я ни был, и повелел мне совершать Намаз и очистительную милостыню из имущества, пока я живу, и сделал меня благостным к моей родительнице и не сделал меня жестоким или несчастным. И мир мне в тот день, как родился, и в тот день, что умру, и в день, когда буду воскрешен живым!”» (Марйам, 29—33).

ЕГО ПЕРВОЕ ЧУДО (ЧУДЕСА)

Итак, Иисус, мир над ним, защитил свою мать от подлой клеветы и намеков ее врагов. Первое чудо, характеризующее Христа в Священном Коране, — это то, что он заговорил, будучи младенцем и находясь на руках у своей матери. Сравните это с его первым чудом, описанным в христианской Библии, которое произошло, когда ему было уже 30:

На третий день был брак в Кане Галилиейской, и Матерь Иисуса была там.

Был также зван Иисус и ученики Его на брак.

И как недоставало вина, то Матерь Иисуса говорит Ему: вина нет у них.

Иисус говорит Ей: что Мне и Тебе, Жено? еще не пришел час Мой.

Матерь Его сказала служителям: что скажет Он вам, то сделайте.

Было же тут шесть каменных водоносов, стоявших по обычаю очищения Иудейского, вмещавших по две или по три меры.

Иисус говорит им: наполните сосуды водою. И наполнили их до верха.

И говорит им: теперь почерпните и несите к распорядителю пира. И понесли.

Когда же распорядитель отведал воды, сделавшейся вином, — а он не знал, откуда это вино, знали только служители, почерпавшие воду, — тогда распорядитель зовет жениха и говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег доселе.

(Евангелие от Иоанна 2:1—10)

После этого чуда в христианском мире вино текло рекой. Многие глупцы считают, что то, что было хорошо для Учителя, хорошо и для них. Они говорят, что Иисус не отравлял другим радость. Разве он не сделал хорошее и крепкое вино, что даже те, кто был «пьян», те, чьи чувства притупились, могли определить разницу? «ЧТО ЛУЧШЕЕ БЫЛО ОСТАВЛЕНО НАПОСЛЕДОК». Это был не обычный виноградный сок. Это было то же В-И-Н-О, которое согласно христианской Библии, позволило дочерям Лота соблазнить своего отца (Бытие 19:32—33). Это было то же В-И-Н-О, которое христианам посоветовали избегать в Послании к Ефесянам — «И не упивайтесь ВИНОМ...» (5:18).

Это та невинная (?) 1% сила, которая в итоге ведет миллионы в сточную канаву. В Америке 19 млн. пьяниц из 70 млн. «заново рожденных христиан». Американцы называют их «проблемными пьяницами». В Южной Африке их называют «АЛКОГОЛИКАМИ», поскольку, слово «пьяница» — очень сильное слово для человеческого восприятия.

Но премьер-министр Замбии Доктор Кеннет Каунда боится называть вещи своими именами. Он говорит: «Я готов руководить нацией алкоголиков», обращаясь к своему народу, который пьет спиртные напитки.

«Краснела» ли вода или нет, «видя» Иисуса, мы не можем винить его или его учеников в том, что их современники злоупотребляли спиртными напитками (Мы не должны забывать, что сподвижники Пророка, да благословит его Аллах и приветствует, также употребляли спиртные напитки до того, как им это было запрещено. (См. суру «Трапеза», 90)). Так как он действительно считал, что: Еще многое имею сказать вам; но вы теперь не можете вместить. (Евангелие от Иоанна 16:12) (Это так же, как и другие пророчества Иисуса из Евангелия от Иоанна полностью выполнены Пророком Мухаммадом, да благословит его Аллах и приветствует, и этот аспект полностью объяснен в нашей книге «Мухаммад, да благословит его Аллах и приветствует, — Естественный преемник Христа, мир над ним»). Человечество еще не достигло той стадии, когда оно узнает всю правду Ислама. Разве он также не говорил: Не вливают также вина молодого в мехи ветхие... (Евангелие от Матфея 9:17).

«МАТЬ» ИЛИ «ЖЕНЩИНА»

Согласно св. Иоанну, в четвертом стихе, упомянутом выше, описывающем свадебное торжество в Кане, нам сообщают, что Иисус, мир над ним, дерзко вел себя по отношению к матери. Он называет ее «ЖЕНЩИНА», и, чтобы насыпать больше соли ей на рану, он говорит: ...что Мне и Тебе, Жено? Какое отношение я имею к тебе, или что мне до тебя? Мог ли он забыть, что эта самая «женщина» вынашивала его в течение 9 месяцев и, возможно, 2 года кормила его грудью, и из-за него вынесла бесконечные оскорбления и обиды? Разве в его языке не нашлось другого слова для матери?

Может показаться странным, что миссионеры похваляются скромностью своего Учителя, мягкостью его нрава и перенесенными страданиями, называют его «Князь Мира», поют, что «его вели на бойню, как ягненка, как овцу, которая перед стригалем нема, что он не сказал ни слова», — и тем не менее, они с гордостью пишут, что у него всегда были наготове бранные слова для старших его соотечественников и у него всегда было желание говорить то, что он думал, если их отчет про него правильный:

«Вы, лицемеры!»

«Вы, испорченное, прелюбодействующее поколение!»

«Вы, лицемерные ханжи!»

«Вы, вероломное поколение!» и, обращаясь к своей матери — «Женщина...»

ИИСУС ЗАЩИЩЕН

Мухаммад, да благословит его Аллах и приветствует, посланник Аллаха, освобождает Иисуса, мир над ним, от ложных обвинений и клеветы его врагов:

«И он [Всемогущий Аллах] сделал меня послушным к моей родительнице, и не сделал меня жестоким или несчастным» (Марйам, 32).

Получив доброе известие о рождении праведного сына (см. суру «Семейство Имрана», 45), Мария спрашивает:

«Сказала она: “Господь мой! Как может быть у меня ребенок, когда меня не касался человек?” Сказал он [ангел] “Так! Аллах творит, что желает. Когда Он решит какое-нибудь дело, Он только скажет ему: “Будь!” — и оно бывает! И научит он его писанию и мудрости, и Торе, и Евангелию...”» (Семейство Имрана, 47—48).


Во имя Аллаха Милостивого, Милосердного!

Глава 5

ВЕРСИИ КОРАНА И БИБЛИИ

ВСТРЕЧА С ПРЕПОДОБНЫМ

Я надеюсь, вы серьезно восприняли совет, данный в сноске выше относительно лучшего способа познакомиться с содержанием Корана. Я сам стараюсь делать то, что проповедую. Согласно моему совету, данному вам, я сам запомнил аяты. Снова и снова возникают возможности для их использования. Например, однажды я посещал «Библейский Дом» в Йоханнесбурге. Просматривая стопки Библий и религиозных книг, я, отложив в сторону Индонезийскую Библию, взял в руки Новый Завет на греческом и английском языках — большой, дорогой том. Я не знал, что за мной наблюдает настоятель Библейского Дома. Вдруг он подошел ко мне. Возможно, моя борода и мусульманский головной убор привлекли его внимание. Он спросил, почему меня заинтересовал именно этот дорогой том. Я объяснил, что так как я занимаюсь изучением сравнительной религии, мне необходима эта книга. Он пригласил меня выпить с ним чаю в его офисе. С его стороны это было очень мило, и я принял его приглашение. Выпив чашку чая, я рассказал ему о мусульманской вере в Иисуса. Я объяснил ему, какое высокое место занимает Иисус, мир над ним, в Исламе. Мне показалось, что он скептически отнесся к тому, что я сказал. Я изумился его кажущемуся невежеству, так как только преподобный джентльмен может стать настоятелем БИБЛЕЙСКОГО ДОМА в Южной Африке. Я начал цитировать аят 42 суры «Семейство Имрана»:

«И вот сказали ангелы: “О Марйам! Поистине, Аллах избрал...”» (Семейство Имрана, 42).

Мне хотелось, чтобы преподобный вслушался не только в смысл аятов Корана, но и в музыку его ритма, когда его читаешь в подлиннике на арабском языке. Рев. Дункерз (так его звали) снова сел и стал слушать с сосредоточенным вниманием Каламу Ллаh (Слово Аллаха). Когда я дошел до конца 49-го аята, преподобный прокомментировал, что то, что написано в Коране, очень похоже на то, что есть в его Библии. Он сказал, что не видит разницы между тем, во что он как христианин верит, и тем, что я ему читал.

Я согласился, что это так. Если бы он встретил эти аяты только на английском языке без арабского текста, стоящего рядом, он бы и через 100 лет не догадался, что читал Священный Коран. Если бы он был протестантом, то подумал бы, что читает Римско-католическую версию, которой раньше не видел или версию Свидетелей Иеговы, или Греко-православную версию, или еще 100 других версий, которые никогда не видел, но он бы никогда не догадался, что читал версию Корана. Христианин нашел бы здесь, в Коране, всё, что хотел бы услышать об Иисусе, мир над ним, но написанное самым благородным и возвышенным языком. Он был бы крайне тронут. В этих 8 выразительных аятах с 42 по 49 мы читаем:

а) что Марйам, мать Иисуса, мир над ним, была добродетельной женщиной и была избрана перед женщинами миров;

б) что всё, что было сказано, было Откровением Аллаха человечеству;

в) что Иисус, мир над ним, был «Словом» Господа;

г) что он был Христом, которого ждали евреи;

д) что Аллах уполномочил его (Иисуса, мир над ним) сотворить чудеса, находясь еще в младенческом возрасте;

е) что Иисус, мир над ним, был рожден чудом, без участия мужчины;

ж) что Аллах удостоил его Откровения;

з) что он воскрешал мертвых с разрешения Господа, и что он исцелял слепых и прокаженных с позволения Господа и т.д.

МЕЛ И СЫР

Даже самые истые христиане не смогут отрицать ни одного заявления или слова, сказанного здесь. Но разница в изложении фактов в Библии и Коране огромна, как между мелом и сыром.

«Для меня эти книги идентичны, в чем их разница?» — спросил преподобный.

Я знаю, что обе книги похожи в деталях, но, если мы их тщательно исследуем, мы откроем для себя, что разница между ними потрясающая.

А теперь сравним чудесное зачатие, о котором говорится в 47 аяте Священного Корана, с тем, что написано в Библии:

Рождество Иисуса Христа было так: по обручению Матери Его Марии с Иосифом, ПРЕЖДЕ НЕЖЕЛИ СОЧЕТАЛИСЬ ОНИ (как муж и жена), оказалось, что она имеет во чреве ДУХА СВЯТОГО. (Евангелие от Матфея 1:18).

ГОСПОДИН ДРАМАТУРГ

Знаменитый Билли Грэм из США, инсценируя этот стих перед 40 000 людей Кинг Парка в Дурбине, выставил указательный палец и, качая вытянутой рукой справа налево, сказал: «И пришел Святой Дух и оплодотворил Марию!». С другой стороны, святой Лука рассказывает нам о том же, но менее грубо. Он говорит, что когда благословение было закончено, Мария смутилась. Ее естественной реакцией было

...Как будет это, когда Я мужа не знаю? (Евангелие от Луки 1:34) — имея в виду: в интимном отношении.

В Коране об этом рассказывается следующим образом:

«Сказала она: “Господь мой! Как может быть у меня ребенок, когда меня не касался человек?”» (Семейство Имрана, 47), имея в виду: в интимном отношении.

Одним словом, нет разницы между этими двумя предложениями «когда Я мужа не знаю» и «когда меня не касался человек». Обе цитаты имеют идентичное значение. Это одно и то же, но выраженное разными словами. Соответствующие ответы на доводы Марии в обеих Книгах (Коране и Библии) очевидны.

БИБЛЕЙСКАЯ ВЕРСИЯ

В Библии говорится:

Ангел сказал Ей в ответ: Дух Святой НАЙДЕТ НА ТЕБЯ, и сила Всевышнего ОСЕНИТ ТЕБЯ. (Евангелие от Луки 1:35).

Разве вы не видите, что даете атеисту, скептику, агностику палку, которую он обратит против вас? Они могут спросить «Как Святой Дух снизошел на Марию? Каким образом Всевышний осенил ее?» Мы знаем, что буквально это означает непорочное зачатие, но язык, который используется здесь, — безвкусный, вульгарный. Вы согласны? Теперь сравните это с языком Корана:

«Сказал он [ангел]: “Так! Аллах творит, что желает. Когда Он решит какое-нибудь дело, то только скажет ему: “Будь!” — и оно бывает”» (Семейство Имрана, 47).

Это мусульманская концепция рождения Иисуса. Для Аллаха, чтобы создать Иисуса без человека — отца, — достаточно лишь пожелать этого. Если Он захочет создать миллион Иисусов без отцов и матерей, Он должен просто пожелать этого. Ему не надо брать семя и переносить его, как это происходит с людьми или животными — при помощи контакта или искусственного оплодотворения. Когда Он хочет что-то создать, Он говорит: «БУДЬ!» — и ЭТО ПОЯВЛЯЕТСЯ.

«В том, что я вам говорю, нет ничего нового, — напомнил я преподобному. — Это самая первая книга вашей Священной Библии — «Бытие» (1:3): И сказал Бог... — Что ОН СКАЗАЛ? Он СКАЗАЛ: “ДА БУДЕТ СВЕТ”, — и СТАЛ СВЕТ! Ему не надо было произносить слова. Это наше понимание слова «БУДЬ!» — с помощью которого ОН все создавал.

ВЫБОР ДЛЯ ЕГО ДОЧЕРИ

«Какую из этих двух версий рождения Христа, мир над ним, — версию Корана или Библии вы бы предпочли рассказать своей дочери?» — спросил я у настоятеля Библейского Дома. Он застенчиво опустил голову и признал: «ВЕРСИЮ КОРАНА».

Каким образом «подделка» или «имитация» (как это утверждается о Коране) может быть лучше подлинной, являющейся первоисточником (как это заявляется) в Библии? Этого никогда не могло быть, если бы Откровение Мухаммаду, да благословит его Аллах и приветствует, не было тем, чем оно явилось, а именно: чистым и священным Словом Аллаха! Есть сто других способов проверить, что беспристрастный искатель правды может обратиться к Священному Корану, и он очень быстро убедится, что это действительно Послание Свыше.

КАК АДАМ

Разве чудесное рождение Иисуса, мир над ним, делает его Богом или сыном Божьим? Нет! В Священном Коране говорится:

«Поистине, Иса пред Аллахом подобен Адаму: Он создал его из праха, потом сказал ему “Будь!” — и он стал”» (Семейство Имрана, 59).

«После описания высокого положения, которое Иисус занял как пророк, была отвергнута догма, что он был Богом или сыном Бога, или чем-то большим, чем человек.

Если говорится о том, что он был рожден без участия человека-отца, то Адам был рожден таким же образом. Однако Адам был рожден как без человека-отца, так и без матери. Что касается наших физических тел, они — обыкновенный прах.

В глазах Бога, Иисус был таким же прахом, как и Адам или как всё человечество. Величие Иисуса происходит из священного приказа “БУДЬ!”, так как после этого он стал больше, чем прах, — великим духовным лидером и учителем».

(А. Юсуф Али. Примечание 398 к аяту 59).

Логика этого такова: если то, что Иисус был рожден без участия мужчины-родителя дает ему право быть приравненным к Богу, то тогда Адам имеет большее право на такую честь, а с этим не согласится ни один христианин. Таким образом, предназначение мусульманина — отвергнуть христианское богохульство.

Далее, если христианин вдается в подробности, приводя аргументы, что Адам был «создан» из земной пыли, в то время как Иисус был непорочно «зачат» во чреве Марии, то давайте напомним ему, что даже по его ложным меркам в его Библии есть еще один человек, более великий, чем Иисус. Кто этот сверхчеловек?

НОВОВВЕДЕНИЕ ПАВЛА

Ибо Мелхиседек, царь Салима, священник Бога Всевышнего...

...без отца, без матери, без родословия, не имеющий НИ НАЧАЛА дней, НИ КОНЦА жизни... (Послание к Евреям святого апостола Павла 7:1, 3).

Он — кандидат в святые, так как лишь Всемогущий Бог мог обладать этими качествами. У Адама было начало (в Раю), у Адама был конец. Христиане заявляют, что он был и у Иисуса «и он испустил дух». Но где находится Мелхиседек? Может он спит где-то, как Рип Ван Уинкель (Сказочный герой, который спал в течение многих веков)?

И что такое «К Евреям»? Это название одной из Книг Священной Библии, написанной доблестным святым Павлом — тринадцатым апостолом Христа, назначенным им же самим. У Иисуса, мир над ним, было 12 апостолов, но в одного из них (Иуду) вселился дьявол. Итак, вакантное место должно было быть заполнено, так как на небе — 12 тронов, которые должны были быть заняты его учениками, чтобы вершить суд над детьми Израилевыми (См. Евангелие от Луки, 22:30).

Саул был евреем-отступником и христиане изменили его имя на Павел возможно потому, что Саул — еврейское имя. Этот святой Павел так перепутал все учения Иисуса, мир над ним, что в монументальной работе Майкла Х. Харта «100». или «100 самых великих», или «Величайшая сотня в истории» получил незаслуженно второе место. Павел оттеснил даже самого Иисуса, т.к. по Майклу Харту, Павел был истинным основателем современного христианства. Честь создания христианства должна быть поделена между Павлом и Иисусом; и Павел победил, т.к. написал больше библейских Книг, чем любой другой отдельно взятый автор, в то время как Иисус не написал ни единого слова.

Павлу не понадобилось вдохновение, чтобы писать свои гиперболы здесь и в остальных своих Посланиях. Разве гитлеровский министр пропаганды Геббельс не говорил: “Чем больше ложь, тем охотнее в нее верят”? Но изумляет то, что ни один христианин, кажется, не читал об этих преувеличениях. Каждый грамотный человек, которому я показывал этот стих, кажется, видел это впервые. Они выглядят ошеломленными, что можно описать удачными словами Иисуса:

...они не видят, и слыша не слышат, и не разумеют. (Евангелие от Матфея 13:13).

В Священном Коране также есть аят, который очень удачно описывает эту распространенную болезнь:

«Глухие, немые, слепые, — и они не возвращаются [к Аллаху]» (Корова, 18).

СЫНОВЬЯ БОЖЬИ

Мусульманин очень оскорблен христианской догмой о том, что «Иисус — единственный рожденный, рожденный, а не созданный». Это — то, что христианина заставляют повторять с детства в своем катехизисе. Я много раз спрашивал у образованных христиан, что они хотят подчеркнуть словами «рожденный, а не созданный».

Они знают, что в соответствии с их собственными, данными Богом, записями, у Бога было много сыновей:

Тогда СЫНЫ БОЖИИ увидели дочерей человеческих, что они красивы...

...с того времени, как СЫНЫ БОЖИИ стали входить к дочерям человеческим, и они стали рождать им... (Бытие 6:2, 4).

Израиль есть СЫН МОЙ, первенец Мой. (Исход 4:22).

... ибо Я (Бог) — ОТЕЦ Израилю, и Ефрем — первенец Мой. (Иеремия 13:9).

Господь сказал Мне: ТЫ — СЫН МОЙ; Я НЫНЕ РОДИЛ ТЕБЯ. (Псалтырь 2:7).

Ибо все, водимые Духом Божиим, суть СЫНЫ БОЖИИ. (Римлянам 8:14) («Послание к Римлянам святого апостола Павла» — это одна из многих книг Павла и Библии. Давайте отдадим должное противнику. Здесь он говорит дело)

Разве вы не видите, что на языке евреев каждый праведный человек, каждый Том, Дик и Херри, следующий Воле и Планам Господа, был СЫНОМ БОЖЬИМ. Это метафорический описательный термин, обычно употребляемый среди евреев, христиан, соглашаясь с этой аргументацией, продолжает утверждать: «Но Иисус был не таким». Адам был создан Богом. Каждое живое существо было создано Богом; Он — Господь, Хранитель и Поддерживатель всего. Но Иисус был «РОЖДЕННЫМ» сыном Бога, а не СОЗДАННЫМ СЫНОМ БОГА.

«РОЖДЕННЫЙ» ОЗНАЧАЕТ «ПРОИЗВЕДЕННЫЙ»

За 40 лет моей практики общения с христианами ни один человек не решился взять на себя смелость объяснить фразу: «рожденный, а не созданный». Этим человеком должен был стать американец, который решился обьяснить. Он сказал: «Это значит — произведенный Богом». «Что? — взорвался я. — ПРОИЗВЕДЕННЫЙ Богом?». «Нет, нет, — сказал он. — Я всего лишь стараюсь объяснить значение слова, я не верю, что Бог действительно произвел сына».

Чувствительный христианин говорит, что слова буквально не означают то, о чем они говорят. Тогда почему вы произносите их? Зачем вы создаете ненужный конфликт между 1 200 000 000 христиан и тысячью миллионов мусульман мира, делая бессмысленные заявления?

ПРИЧИНА ДЛЯ ВОЗРАЖЕНИЙ

Мусульманина оскорбляет слово «рожденный», т.к. рождение — это животный акт, свойственный низшим животным, это половая функция. Как мы можем применять такие низкие качества по отношению к Богу? Метафорически, мы все — дети Бога — хорошие и плохие — и Иисус, мир над ним, является более близким сыном Бога, чем любой другой из нас, так как он был более предан Богу, чем на это способен любой из нас. С этой точки зрения, он — более других — сын Божий.

Хотя это вредное слово «рожденный» (Хорошие новости для мусульман. Для дальнейшего объяснения этой унижающей интерполяции см. кн. «Является ли Библия Словом Божьим?») неофициально выброшено из «САМОЙ ТОЧНОЙ» версии Библии, Исправленной Стандартной Версии (коротко - ИСВ, объявленная газетой Английской Церкви как «самая прекрасная версия, созданная в нынешнем веке, возвращается к наиболее древним манускриптам, написанным через 2—3 века после рождения Христа), ее дух все еще витает в христианских умах, как белых, так и черных. Это тлетворное воздействие на разум позволяет белому чувствовать свое превосходство над черным христианским братом той же Церкви и вероисповедания. И в ответ чернокожий (я пользуюсь этим термином, имея в виду Южную Африку, где любой неевропеец считается чернокожим, будь то африканец, цветной или азиат, несмотря на то, насколько темная у него кожа) человек чувствует комплекс неполноценности из-за этой догмы.

ВНУШЕННОЕ ЧУВСТВО НЕПОЛНОЦЕННОСТИ

Человеческий ум не может не прийти к выводу о том, что поскольку «рожденный сын африканца будет выглядеть как африканец, а сын китайца — как китаец, а индийца — как индиец, то «рожденный сын Бога должен, естественно, выглядеть как Бог. Миллиарды прекрасных картин и копий «ЕДИНСТВЕННОГО РОЖДЕННОГО БОЖЬЕГО СЫНА» (?) вложены в руки людей. Он выглядит как европеец, со светлыми волосами, голубыми глазами и красивой фигурой — как тот, которого я видел в фильмах «Король Королей», или «Дни Триумфа», или «Назаретянин». Вы помните Джеффи Хантера? «СПАСИТЕЛЬ» христиан больше похож на немца, чем на еврея. Поэтому, естественно, если сын — белый человек, отец также должен быть белым (Бог?). Отсюда следует, что более темные расы подсознательно испытывают чувство неполноценности пасынков Господа, которое впитывается в их души. Никакие кремы для лица, отбеливатели кожи и выпрямители волос не искоренят это чувство неполноценности.

БОГ — ЭТО ДУХ

Бог — ни черный, ни белый. Он — духовное Существо, находящееся вне воображения человеческого ума. Разорвите умственные оковы белого человека-бога, и вы разорвете оковы постоянного чувства неполноценности. Но с интеллектуальным рабством покончить труднее: раб сам борется за его сохранение.


Во имя Аллаха Милостивого, Милосердного!

Глава 6

ОТВЕТ НА ХРИСТИАНСКИЕ ДИЛЕММЫ

Тема «Христос в Исламе» — это в действительности тема «Христос в Коране», а в Священном Коране есть нечто определенное о заблуждениях в христианстве. Коран освобождает Иисуса, мир над ним, от всех ложных обвинений его врагов, так же, как и от неуместной, безрассудной влюбленности его последователей. Его враги считают, что он богохульствовал, заявляя о своей божественности. Его заблудшие последователи заявляют, что он открыто признавал свою божественность, но то было не богохульство (куфр), так как он и был Богом. Что говорит Коран?

Обращаясь как к Иисусу, мир над ним, так и к христианам, Аллах говорит:

«О обладатели Писания! Не излишествуйте в вашей религии и не говорите об Аллахе ничего, кроме истины. Ведь Мессия, Иса, сын Марйам, — только посланник Аллаха и Его Слово, которое Он даровал Марйам, и дух от Него. Веруйте же в Аллаха и Его посланников...» (Женщины, 171).

КРАЙНОСТИ

«О обладатели Писания» — очень уважительное обращение, с помощью которого обращаются к евреям и христианам в Священном Коране. Другими словами, Аллах говорит: «О грамотные люди!», «О люди со Священным Писанием!». Согласно их собственным заявлениям, евреи и христиане превозносили себя над арабами, которые не имели Писания до Корана. Так же, как и знающие люди, Аллах осуждает представителей обеих соперничающих религий за то, что они впадают в крайности, когда речь идет о личности Христа.

Евреи делали определенные намеки касательно законности Иисуса, мир над ним, и обвинили его в богохульстве, перекручивая его слова. Христиане прочли в этих словах другое значение: выдергивали слова из контекста, чтобы сделать его Богом. Современный христианин — страстный евангелист — проповедник Библии — использует более резкие слова и более грубый подход, чтобы привлечь внимание новообращенного своими богохульными речами.

Он говорит:

а) «Иисус — ЛИБО БОГ, ЛИБО ЛЖЕЦ»;

б) «Иисус — ЛИБО БОГ, ЛИБО СУМАСШЕДШИЙ»;

в) «Иисус — ЛИБО БОГ, ЛИБО САМОЗВАНЕЦ».

Это — выражения, взятые из христианской литературы. Поскольку ни один милосердный человек, будь то мусульманин или представитель другой религии, не может осудить Христа так резко, как христианин призывает его сделать это, волей-неволей он должен уклониться от этого. Он думает, что должен сделать выбор между одной или другой из этих крайностей. Ему не приходит в голову, что у этой христианской головоломки есть альтернатива.

РАЗУМНАЯ АЛЬТЕРНАТИВА

Разве невозможно, что Иисус просто является тем, о чем он сам заявлял — пророком, как многие другие пророки, которые были до него. Даже то, что он — один из величайших из них — могущественный творец чудес, великий духовный учитель и наставник — Мессия! Почему только — Бог или сумасшедший? Разве «сумасшествие» — это противоположность «божественности» в христианстве? Что является антонимом к слову Бог? Сможет ли какой-нибудь умный христианин ответить на этот вопрос? Коран раскрывает правдивое положение Христа в аяте, где сказано:

«(1) что он был сыном женщины, Марии, и, таким образом, человеком;

(2) но апостолом, человеком с миссией от Аллаха и поэтому имеющим право на честь;

(3) словом, дарованным Марии, так как он был создан Словом Аллаха «Будь!» (кун), и он стал. (См. суру «Семейство Имрана», 59);

(4) духом, исходящим от Аллаха, но не Аллахом: его жизнь и миссия были более ограничены, чем у некоторых апостолов, хотя мы должны отдавать ему честь, как Божьему человеку. Учения о Троице, равенстве с Богом и о том, что он был сыном Господа, отвергаются как богохульство (См. суру «Женщины», 171, в Священном Коране). Бог независим от всех нужд и не нуждается в сыне, чтобы вести свои дела. Евангелие от Иоанна (кто его читал) выдвинуло большую долю александрийского гностического мистицизма вокруг учения о Слове (по-гречески — «логос»), но это очень просто объясняется и наш Суфиз работает над этим объяснением». (Комментарии Юсуфа Али к стиху 171 суры «Женщины»).

ВОПРОСЫ К ИИСУСУ

Ниже приводятся аяты от 116 по 118 из суры «Трапеза», изображающие сцену Судного дня, когда Аллах спросит с Иисуса, мир над ним, касательно неверного усердия в поклонении ему и его матери:

116. «И сказал Аллах: “О Иса, сын Марйам! разве ты говорил людям: “Примите меня и мою мать двумя богами кроме Аллаха?” Он сказал: “Хвала Тебе! Как можно мне говорить, что мне не по праву? Если я говорил так, Ты это знаешь. Ты знаешь то, что у меня в душе, а я не знаю того, что у Тебя в душе: ведь Ты — Ведающий скрытое».

117. «Я никогда не говорил им ничего, кроме того, о чем Ты мне приказал: “Поклоняйтесь Аллаху, Господу моему и господу вашему!” Я был свидетелем о них, пока пребывал среди них, а когда Ты меня взял [на небеса], Ты был Наблюдателем за ними и Ты — Свидетель всякой вещи».

118. «Если Ты их накажешь, то ведь они — Твои рабы, а если Ты простишь им, то ведь Ты — Великий, Мудрый!».

ЗАЯВЛЕНИЕ О СВОЕМ НЕБОЖЕСТВЕННОМ ПРОИСХОЖДЕНИИ

Если это утверждение Иисуса, которое гласит: «Никогда не говорил я им ничего другого, чем то, что мне было приказано сказать: «ПОКЛОНЯЙТЕСЬ ГОСПОДУ, КОТОРЫЙ ЯВЛЯЕТСЯ МОИМ ГОСПОДОМ И ВАШИМ ГОСПОДОМ», — является правдой, тогда как христиане оправдывают поклонение Иисусу?

Нет ни одного определенного утверждения в Библии, во всех 66 томах Протестантских версий и в 73 томах Римско-католических версий, где бы Иисус, мир над ним, заявлял о том, что он — Бог, или где бы он говорил: «поклоняйтесь мне». Нигде он не говорит о том, что он и Всемогущий Бог — одно и то же лицо.

Последняя фраза, приведенная выше «одно и то же лицо» радует как «страстных евангелистов», так и «проповедников Библии», не исключая доктора богословия и профессора теологии; даже новообращенные в христианство запомнили эти аяты. Они запрограммированы как зомби, чтобы отбарабанить стихи, вырванные из контекста, на которые они могут опереться в своей вере. Слова «ОДНО И ТО ЖЕ ЛИЦО» активизируют мышление ассоциацией в памяти. «Да, — говорят верующие в догмат Троицы, поклоняющиеся трем богам в лице одного Бога и одному Богу в трех лицах, — Иисус заявлял, что он — Бог!» Где?

ПРЕПОДОБНЫЙ ВО ВРЕМЯ ОБЕДА

Я пригласил преподобного Морриса Д.Д. и его жену на обед в «Золотой павлин». Сидя за столом, во время взаимного обмена мнениями, у меня возникла возможность спросить: «Где?» и без промедления он процитировал «Я И МОЙ ОТЕЦ — ОДНО И ТО ЖЕ», — чтобы подчеркнуть, что Бог и Иисус — одно и то же Лицо. Что Иисус здесь заявляет, что он — Бог. Процитированный стих был мне хорошо известен, но он был процитирован в отрыве от контекста. Я не уловил смысла, который представлял себе доктор, поэтому я спросил у него: «А контекст?»

ИГНОРИРОВАНИЕ КОНТЕКСТА

Преподобный прекратил есть и посмотрел на меня. Я спросил: «Что?.. Разве вы не знаете контекста? Видите ли, то, что вы процитировали, — это текст, я хочу знать контекст, то есть текст, который предшествует этому и следует за ним». Передо мной был англичанин (канадец), получающий жалованье служитель пресвитерианской Церкви, доктор богословия и, казалось, я пытался учить его английскому языку. Конечно, он знал, что означает слово «контекст». Но, как и другие его соотечественники, он не пытался вникнуть в смысл слов, произнесенных Иисусом, мир над ним.

За 40 лет моей практики этот текст бросали мне в лицо сотни раз, но ни один грамотный христианин не попытался поразмыслить над его действительным значением. Они всегда стараются показать свою Библию. У доктора не было с собой Библии. Когда мои оппоненты собираются идти за своей Библией, я останавливаю их. «Конечно же, вы знаете, что цитируете?» «Конечно же, вы знаете свою Библию». После того, как они это прочтут, я надеюсь, что некоторые, «рожденные заново» христиане исправят этот недостаток. Но я сомневаюсь, что мои читатели — мусульмане — встретят за всю свою жизнь хотя бы одного христианина, который мог привести контекст той цитаты! (Почему бы вам не выучить эти стихи (Евангелие от Иоанна 10:23—36)? Запишите их на карточке карманного размера и не расставайтесь с ними до тех пор, пока они не станут частью вашей памяти)

А КАКОВ КОНТЕКСТ?

Со стороны преподобного было нечестно, после того как он не смог привести контекст, спросить у меня: «А вы знаете контекст?» «Конечно», — сказал я. «Тогда каков он?» — спросил мой образованный друг. Я сказал: «То, что вы процитировали, — это текст от Иоанна, глава 10, стих 30. Чтобы понять смысл текста, нам нужно начать со стиха 23, который гласит:

23 И ходил Иисус в храме, в притворе Соломоновом.

Иоанн или кто другой, написавший этот рассказ, не говорит нам о причине того, почему Иисус искушал дьявола, зайдя один в «ЛЬВИНОЕ ЛОГОВО». Евреи не упустят прекрасную возможность пообщаться с Иисусом. Возможно, его ободрило то, как он в начале своего пастырства буквально выгнал евреев из храма, опрокинув столы меновщиков. (Евангелие от Иоанна 2:15).

24 Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? Если Ты Христос, скажи нам прямо.

Они окружили его. Тыча пальцами ему в лицо, иудеи стали обвинять его и провоцировать, говоря, что он объясняет им, кто он, недоступно и непонятно. Пытаясь нанести ему оскорбления, они довели себя до бешенства. В действительности, настоящее недовольство заключалось в том, что им не нравился его способ проповеди — обличительные речи, манера, с которой он осуждал их за формализм, за следование букве и за то, что они забыли о духе. Но Иисус не мог позволить себе раздражать иудеев дальше — их было так много, и они жаждали крови. Благоразумие — лучшая часть доблести. В примирительном духе, соответствующем ситуации.

25 Иисус отвечал им: Я сказал вам и не верите; дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне.

26 Но вы не верите, ибо вы не из овец Моих, как Я сказал вам.

Иисус опровергает ложное обвинение своих врагов о том, что его заявление, что он — Мессия, которого они ждали, — неопределенно.

Он говорит, что он довольно ясно сказал им об этом, однако они не хотят его слушать, но

27 Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною.

28 И Я даю им жизнь вечную, и не погибнут вовек; и никто НЕ ПОХИТИТ ИХ ИЗ РУКИ МОЕЙ.

29 Отец Мой, Который дал Мне их, больше всех; и никто не может ПОХИТИТЬ ИХ ИЗ РУКИ ОТЦА МОЕГО.

Как можно быть таким слепым, чтобы не видеть одинаковых окончаний последних двух стихов. Но духовные шоры еще хуже физических недостатков. Он говорит евреям и для будущих поколений о подлинном единстве между Отцом и Сыном. Самый решающий стих:

30 Я и Отец — одно.

Одно в чем? В своем всеведении? По своей природе? В своем всемогуществе? Нет! Одно — по цели. Если однажды верующий принял веру, то и посланник заботится о том, чтобы он остался в вере. Это цель «Отца» и «Сына», и «Святого Духа». И каждого верящего мужчины и каждой верящей женщины. Пусть тот же Иоанн объяснит свою гностическую мистическую формулировку:

...да будут все ЕДИНО; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, —

Я в них, и Ты во Мне; да будут совершены ВОЕДИНО... (Евангелие от Иоанна 17:21, 23).

Если Иисус «ЕДИН» с Богом, и если это «ЕДИНСТВО» делает его Богом, тогда и предатель Иуда и неверующий Фома, и сатанинский Петр (Он же, обратившись, сказал Петру: отойди от Меня, сатана! ты Мне соблазн! потому что думаешь не о том, что Божие, но что человеческое. (Евангелие от Матфея 16:23) плюс девять других учеников, которые бросили его, когда он был в крайней нужде, — тоже Бог (и) из-за того же единства с Богом, о котором Иисус заявлял в главе 10:30 в Евангелии от Иоанна. Теперь он заявляет: ...оставив Его, все бежали (Евангелие от Марка 14:50) — ВСЕ. Что вы так боязливы, маловерные. (Евангелие от Матфея 8:26), „...о, род неверный и развращенный! (Евангелие от Луки 9:41).

Где и когда будет конец христианскому богохульству? Выражение «Я и Отец — одно» было очень невинно, не означая ничего более, чем общую цель с Богом. Но евреи искали неприятностей, и им нет прощения, поскольку:

31 Тут опять Иудеи схватили каменья, чтобы побить Его.

32 Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями?

33 Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом. (Евангелие от Иоанна, 10:31—33).

В стихе 24, приведенном выше, евреи лживо утверждают, что Иисус, мир над ним, выражался неясно. Когда это обвинение было умело опровергнуто, они обвинили его в богохульстве (куфр), которое похоже на духовную измену. Так, они говорят, что Иисус объявил себя Богом. «Я и Отец — одно». Это было подтверждено христианами и евреями. С той лишь разницей: одни — евреи — утверждают, что это богохульство, христиане утверждают обратное, т.е. что он имеет на это все права.

Важность этого вопроса не вызывет сомнения ни у христиан, ни у евреев. Для одних это как причина для бесплатного спасения, для других — как причина для хорошего избавления. Сам Иисус не принимает участия в этой грязной игре, так —

34 Иисус отвечал им: не написано ли в законе вашем: Я сказал: вы — боги?

35 Если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание, —

36 Тому ли, Которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что Я сказал: Я Сын Божий? (Евангелие от Иоанна, 10:34—36) (Обратите внимание на то, как христианские ученые используют маленькие и большие буквы, когда они пишут слово «БОГ". Слово «бог» они могут писать и с маленькой буквы, но когда они имеют в виду Иисуса — употребляется большая буква. А как обстоит дело с большими и маленькими буквами в иврите и греческом?)

ПОЧЕМУ «ВАШ ЗАКОН»?

Иисус немного саркастичен в стихе 34, но в любом случае, почему он говорит «ваш закон»? Разве это также не его закон? Разве он не говорит:

НЕ ДУМАЙТЕ, ЧТО Я ПРИШЕЛ НАРУШИТЬ ЗАКОН ИЛИ ПРОРОКОВ: НЕ НАРУШИТЬ ПРИШЕЛ Я, НО ИСПОЛНИТЬ [Закон].

ИБО ИСТИННО ГОВОРЮ ВАМ: ДОКОЛЕ НЕ ПРЕЙДЕТ НЕБО И ЗЕМЛЯ, НИ ОДНА ЙОТА (Йота — самая маленькая буква в ивритском алфавите. Подразумевается, что не одну букву закона нельзя изменить даже в малейшей степени) ИЛИ НИ ОДНА ЧЕРТА НЕ ПРЕЙДЕТ ИЗ ЗАКОНА, ПОКА НЕ ИСПОЛНИТСЯ ВСЁ». (Евангелие от Матфея 5:17—18).

«ВЫ — БОГИ»

«Я сказал: ВЫ — БОГИ; и все вы— дети Всевышнего».

Иисус продолжает: «Если ОН (т.е. Всемогущий Бог) назвал богами тех, к которым было слово Божье (подразумевая, что пророки Бога были названы «БОГАМИ"), то Писание не может быть нарушено (другими словами — ВЫ НЕ МОЖЕТЕ МНЕ ВОЗРАЗИТЬ!)», — Иисус знает свое Писание; он заявляет со всей ответственностью. Своим врагам он приводит следующие доводы:

«Если к добрым людям, святым людям, пророкам Божьим, обращаются как к «Богам» в наших авторитетных книгах, к которым вы не придираетесь, тогда почему вы делаете исключение для меня? Единственное заявление, которое я делаю для себя, намного ниже, по сравнению с тем, когда других называют «БОГАМИ» САМИ БОГИ. Даже, если я (Иисус) назвал бы себя «Богом» на нашем языке, на иврите, вы бы не могли ко мне придраться».

Это элементарное прочтение христианского Писания. Я не даю своей собственной интерпретации и не придаю какого-то тайного смысла словам!


Во имя Аллаха Милостивого, Милосердного!

Глава 7

В НАЧАЛЕ

«Где Иисус говорит — “я Бог”, или “я равен Богу”, или “Поклоняйтесь мне”»? — опять спросил я доктора богословия из Канады.

Преподобный Морис после небольшой подготовки сделал вторую попытку. Он процитировал наиболее повторяемый стих из христианской Библии — Иоанна 1:1

В начале было Слово, и Слово было у Бога, и Слово было Бог.

Пожалуйста, заметьте, эти слова не являются словами Иисуса, мир над ним, они слова Иоанна (или кого-то другого). Эти слова приняты и утверждены каждым христианским ученым-библеистом как слова еврея, Фило из Александрии, который написал их до рождения Иоанна и Иисуса.

Фило не утверждал, что эти слова он написал вследствие божественного вдохновения. Неважно, какое мистическое значение у Фило ассоциируется с этими словами (на которых Иоанн свободно практиковал плагиат), мы принимаем их по их достоинствам.

ГРЕЧЕСКИЙ — НЕ ДРЕВНЕЕВРЕЙСКИЙ

Так как рукописи этих 27 книг Нового Завета были написаны на греческом языке, одно из христианских вероисповеданий опубликовало свою версию Нового Завета и даже изменило название этих 27 книг на «ХРИСТИАНСКИЕ ГРЕЧЕСКИЕ ПИСАНИЯ»! Я спросил преподобного, знает ли он греческий язык? «Да», — был ответ. До того, как стать доктором богословия, он пять лет изучал греческий, который был обязателен для них в колледже. На мой вопрос: какое греческое слово было использовано для слова «БОГ» (англ. THE GOD) первый раз, когда оно было упомянуто в этой цитате — «Слово было у Бога», — он ответить не смог. Тогда я сказал, это слово было НОСЕОС (англ. НОТНЕOS), которое буквально означает «Этот Бог, или ОПРЕДЕЛЕННЫЙ БОГ (англ. ТНЕ GOD)». Так как Европа (Северная Америка включительно) создала свою систему правописания, вследствие чего первая буква собственного имени существительного пишется с прописной буквой, а для общего имени существительного — с маленькой буквой, будем придерживаться этой системы передачи для первой буквы «Б» (англ. G) — прописная буква для Бога (God); другими словами hосеос (НОТНЕОS) обозначает «Этот бог или определенный бог (англ. — god)», который, в свою очередь, означает — БОГ (англ. GOD).

«Теперь скажите мне, пожалуйста, какое греческое слово было использовано для Бога во второй раз, когда оно было упомянуто в вашей цитате — «и Слово было Бог»? Ответом было молчание. Неужели он не знает греческого, или я ослышался, когда он говорил «Да» — это не совсем так, преподобный прекрасно знает язык, просто такого рода темы ему несколько неудобно обсуждать. Я тогда сказал, что это слово было ТОНСЕОС (англ. — ТОNТНЕOS), которое обозначает «Один Бог (англ. — а god)». Согласно вашей системе письменности вы должны написать это слово «Бог» второй раз с маленькой буквой «б» (англ. — g), т.е. бог (англ. — god), а не Бог (англ. — God) с прописной буквой «Б» (G)»; другими словами ТОНСЕОС (ТОНТНЕOS) обозначает «один бог (англ. — а god)». Оба перевода «бог (англ. — god)» или «один бог (англ. a god)» правильны.

Я сказал преподобному: «Но во 2-ом Послании коринфянам вы приняли противоположную систему, путем применения маленькой буквы «б» (англ. g), когда надо писать БОГ (англ. — GOD) — (и дьявол), у которых бог века сего ослепил умы! Греческое слово НОСЕОС «этот бог, или определенный бог» — hосеос (англ. — НОТНЕOS) как в Иоанне 1:1. Почему нет согласованности в ваших переводах? Если св. Павел написал hосеос (англ. — hotheos) — этот Бог для дьявола, почему его лишили этой чести быть написанным с прописной буквы «Б (англ. G)»?

«Почему вы так поступаете? Почему такая игра с словом Божьим?» — спросил я Мориса. Он сказал: «Это не мое творение».

Я сказал: «Я это знаю, но имею в виду безусловные интересы христианства, которые твердо решили обоготворить Иисуса Христа путем применения прописной буквы в одном месте, а маленькой — в другом, не для того ли, чтобы ввести в заблуждение неосторожных и опрометчивых людей, что каждая буква, каждая запятая и точка, и прописная и маленькая буквы были продиктованы Богом?


Во имя Аллаха Милостивого, Милосердного!

Глава 8

ЧТО ОСТАЛОСЬ

ТРИ ТЕМЫ

Едва ли в такой небольшой публикации, как эта, можно рассмотреть все случаи упоминания об Иисусе, мир над ним, разбросанные по 15 различным сурам Священного Корана. Что мы можем сделать, так это бегло заглянуть в суры из Корана, названные в указателе сур Корана, говорящих об Исе, мир над ним, во 2-ой главе этой книги. Здесь мы найдем три важные темы, которых до сих пор не касались в нашем обсуждении:

(1) не был распят (Женщины, 157);

(2) Послание и чудеса (Трапеза, 113); (Марйам, 30—33);

(3) предсказанный Ахмад (Ряды, 6).

Рассматривая первую тему «не был распят», я написал буклет под названием «Был ли Христос распят?» еще 20 лет назад. В настоящее время книга не издается и нуждается в переработке, т.к. много воды утекло с тех пор, когда она впервые увидела свет.

Что касается третьей темы, упомянутой выше, «предсказанный Ахмад» («Ахмад» — еще одно имя Мухаммада, да благословит его Аллах и приветствует), то мной написана книга под названием «Мухаммад, да благословит его Аллах и приветствует, — естественный преемник Христа, мир над ним» (Эти книги есть на английском языке и будут изданы на русском и украинском языках), и книга «РАСПЯТИЕ: КАЗНЬ ИЛИ ВЫМЫСЕЛ?».

ПУТЬ К СПАСЕНИЮ

У нас осталась тема номер 2 — «Послание и чудеса». Послание Иисуса, мир над ним, было так просто и откровенно, как и послания всех его предшественников, а также его преемника Мухаммада, да благословит его Аллах и приветствует, а именно: «ВЕРЬТЕ В АЛЛАХА И ВЫПОЛНЯЙТЕ ЕГО ЗАПОВЕДИ». Так как Бог, вдохновляющий Своих посланников — неизменный Бог и Он — Бог согласия. Он не «Бог неустройства» (1-е к коринфянам 14:33). Законопослушный еврей приходит к Иисусу в поисках вечной жизни или спасения. Вот слова Матфея:

И вот, некто, подойдя, сказал Ему: Учитель благий! Что сделать мне доброго, чтобы иметь жизнь вечную?

Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Если же хочешь войти в жизнь вечную, соблюдай заповеди. (Матфея 19:16—17).

Вы согласитесь, что если бы вы или я были тем евреем, мы бы заключили из этих слов, что Иисусу, мир над ним, спасение гарантировано лишь в том случае, если мы выполняем заповеди, не проливая невинную кровь. Если, конечно Иисус, мир над ним, не говорил по-гречески. Он хорошо знал, что его собственная «будущая искупительная жертва», его «искупление чужой вины» (?!) за грехи человеческие, не за горами.

Почему Иисус указал ему на «невозможный» путь того, как придерживаться закона (как утверждает христианин), если более легкий способ был неподалеку? Или он не знал, что должно было произойти — что он должен был быть распят? Разве не было договоренности между Отцом и «Сыном» перед сотворением мира, что его искупляющая кровь будет пролита (?). Разве он потерял память? Нет! Просто у Иисуса такого сказочного соглашения не было. Он знал, что есть лишь один путь к Богу: «...СОБЛЮДАЙ ЗАПОВЕДИ!»

ЧУДЕСА: ЧТО ОНИ ДОКАЗЫВАЮТ

Что касается чудес, то Священный Коран не вдается в подробности о слепом Бартилусе или о Лазаре, или о любом другом чуде, кроме такого, когда он (Иисус) защищал свою мать, будучи ребенком у нее на руках. Мусульманин не будет сомневаться, принимая самые невероятные из его чудес — даже оживление мертвого. Но это не делает Иисуса Богом или рожденным «сыном Божьим», как это понимают христиане.

Чудеса не доказывают ни пророчества, ни правдивость или лживость человека. Иисус сам сказал:

Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных. (Евангелие от Матфея 24:24).

Если лжепророки и лжехристы могут творить чудеса, то эти чудеса не доказывают подлинность или неподлинность пророка.

Иоанн Креститель, по словам Иисуса, был величайшим из пророков Израиля, более великим, чем Моисей, Давид, Соломон, Исаия и все другие, не исключая его самого. Он говорил:

Истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя. (Евангегелие от Матфея 11:11).

(1) Не исключая Иисуса, мир над ним: так как разве он не был рожден женщиной — Марией? (2) Креститель более велик, чем ВСЕ, однако, он не сотворил ни одного чуда! Чудеса — не мерило для того, чтобы судить, что истинно, а что ложно.

Но христианин, как ребенок, настаивает на том, что Иисус — Бог, так как он возвращал к жизни умерших. Разве возвращение к жизни умерших сделает других также Богами? Это приводит его в недоумение, так как он сознательно отгородил себя от чудес, сотворенных другими, которые затмевают Иисуса в его собственной Библии. Например, по его ложному посылу:

а) Моисей выше Иисуса, так как он вдохнул жизнь в жезл и сделал из неодушевленного предмета одушевленный: превратил его в змею. (Исход 7:10);

б) Элиша (Елисей) более велик, чем Иисус, так как останки Элиши возвращали человека к жизни просто при прикосновении с мертвым телом. (4-я Книга Царств 13:21).

Есть необходимость перечислять вам весь каталог чудес? Но болезнь упорствует: «Это Бог творил чудеса через своих пророков, а Иисус выполнял их своей собственной властью». Где Иисус, мир над ним, взял свою власть? Спросите Иисуса и он скажет нам:

ВЛАСТЬ НЕ ЕГО

...ДАНА Мне всякая власть на небе и на земле. (Евангелие от Матфея 28:18).

...Я ДУХОМ БОЖИИМ изгоняю бесов, то конечно достигло до вас Царствие Божие. (Евангелие от Матфея 12:28).

Я ничего не могу творить САМ ОТ СЕБЯ. (Евангелие от Иоанна 5:30).

...Я ПЕРСТОМ БОЖИИМ изгоняю бесов... (Евангелие от Луки 11:20).

ЗАИМСТВОВАННАЯ ВЛАСТЬ

«Власть», как он говорит, не его, «она дана мне». Дана кем? Конечно же, Богом. Каждый поступок, каждое слово он приписывает Богу.

ЛАЗАРЬ

Но, поскольку, так много говорят о самом большом чуде Иисуса — оживлении Лазаря из мертвых, мы проанализируем этот эпизод, записанный в Евангелии от Иоанна. Потрясающе, что ни одно из других Евангелий не упоминает Лазаря ни в одном из контекстов. Тем не менее, это история о том, как Лазарь был очень болен, а его сестры Мария и Марфа с мольбой взывали к Христу, чтобы он пришел и вылечил его, но он пришел слишком поздно, практически через четыре дня после кончины Лазаря.

ОН СКОРБИЛ

Мария запричитала, обращаясь к Иисусу, что, приди он вовремя, возможно, ее брат не умер бы: имея в виду, что если он мог исцелять болезни других людей, почему бы ему не вылечить ее брата, его близкого друга. Иисус говорит, что даже теперь, если у вас есть вера, вы увидите славу Божью. Условием было, что они должны иметь веру. Разве он не говорил, что вера может передвигать горы? Он просит провести его к могиле. По дороге «он скорбил». Он не бормотал; он открыл свою душу и молился Богу. Но пока он горько рыдал, его слова было трудно понять людям. Отсюда слова «он скорбил». Дойдя до могилы, Иисус снова начал «скорбить», даже еще сильнее, и Бог услышал его скорбь (его молитву) и Иисус получил заверение, что Бог исполнит его просьбу. Теперь Иисус мог отдохнуть и приказал убрать камень, лежавший на могиле, чтобы Лазарь мог выйти из могилы. Без этого заверения Бога Иисус выглядел бы глупо.

ЧТОБЫ ИЗБЕЖАТЬ НЕПРАВИЛЬНОГО ПОНИМАНИЯ

Мария думала о запахе тления, потому что ее брат умер четыре дня назад. Но Иисус был уверен в себе, и камень был убран. Затем он взглянул на небеса и сказал:

Отче! благодарю Тебя, что Ты услышал Меня. Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня. (Евангелие от Иоанна 11:41—42).

Что это — игра? Зачем он разыгрывал всю эту драму? Потому что знал, что эти суеверные и доверчивые люди неправильно поймут происхождение чуда. Они могли принять его за «Бога». Возвращать жизнь мертвым — прерогатива одного лишь Бога. Чтобы быть вдвойне уверенным, что люди поймут его правильно, он громко говорит, что «скорбь» была действительно его мольбой о помощи, обращенной к Всемогущему Богу. Молитва была бессвязной, как показалось окружающим, но Отец на небесах принял ее: «Ты услышал меня».

Более того, Иисус говорит: «Ты всегда услышишь меня», — другими словами, каждое чудо, совершенное им, было ответом Всемогущего Бога на его молитву. Евреи, жившие в то время, хорошо понимали положение и «прославляли Бога». Матфей говорит нам о другом случае, когда евреи удивились. Народ же, видев это, удивился и прославил Бога, давшего такую власть человекам. (Евангелие от Матфея 9:8).

В действительности, Иисус объясняет, почему он говорит громко: «чтобы поверили, что Ты послал меня». Тот, кто пришел как посланник, и если он послан Богом, является посланником Бога, т.е. расулу Ллаh.

Увы, эта попытка Иисуса предупредить какое-либо неправильное понимание относительно того, кто в действительности сотворил чудо, и что он, в действительности, лишь посланник Бога, провалилась. Христиане не приняли ни недвусмысленного отрицания Иисуса, ни утверждения Петра — краеугольный камень, на котором Иисус намеревался строить свою Церковь. Петр правдиво утверждал:

Мужи Израильские! выслушайте слова сии: Иисуса Назорея, МУЖА, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые БОГ СОТВОРИЛ через Него среди вас, как и сами знаете. (Деяния 2:22).

СЛУЧАЙ НЕ БЕЗНАДЕЖЕН

То же самое послание было повторено Всемогущим Аллахом в Священном Коране. В аяте 49 суры «Семейство Имрана», Аллах разъясняет, что каждое знамение или чудо было сотворено «ПО ИЗВОЛЕНИЮ АЛЛАХА», с разрешения Аллаха. Так говорит Иисус, так говорит Петр и так говорит Бог; но упрямый спорщик не желает слушать; предрассудок, суеверие и доверчивость изживаются с трудом, наш долг — просто донести Послание, громко и отчетливо, остальное мы оставляем Богу. Случай вовсе не безнадежный, так как Аллах говорит в Священном Коране:

«Среди них есть верующие, но большая часть — распутники» (Семейство Имрана, 110).

«Среди них» — имея в виду евреев и христиан, которые делятся на два типа людей: одна группа описана как люди веры, кому адресована эта книга, а другая — как мятежные грешники.

Мы должны также найти пути и средства дойти и до их сердец. Наша литература прекрасно подходит для всех. После прочтения передайте наши книги вашим друзьям — немусульманам. Откройте Священный Коран и заставьте ваших друзей и знакомых христиан прочитать аяты, обсуждаемые в этой книге. Тогда мы сможем действительно заключить:

«Это — Иса, сын Марйам, по слову истины, в котором они сомневаются. Не подобает Аллаху брать Себе детей, хвала Ему! Когда Он решит какое-нибудь дело, то лишь скажет ему: “Будь!” — и оно бывает. И, поистине, Аллах — мой Господь и ваш Господь: поклоняйтесь же Ему, это — прямой путь!» (Марйам, 34—36).

И в заключение воздадим хвалу Аллаху — Господу миров!

Да благословит Аллах и приветствует Пророка Мухаммада, его семью и его сподвижников!