Без названия

КОРАН — ЭТО ЧУДО ИЗ ЧУДЕС

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Глава I

КОРАН — ЭТО ЧУДО ИЗ ЧУДЕС

«Скажи: “Если бы собрались люди и джинны, чтобы сделать подобное этому Корану, они бы не создали подобного, даже если бы одни из них были другим помощниками”». (Перенёс ночью, 88).

(Джинны — это существа, живущие в мире вместе с людьми и невидимые человеческому глазу в обычных условиях. Арабское слово «джинн» произошло от глагола «janna», что значит: «прятаться, скрываться». В исламской литературе Шайтан — это имя, данное неверующим, предавшимся джиннам)

(Доказательство чудотворной природы Корана — в его собственной красоте и обстоятельствах, в которых он открывался. Сомневающимся брошен вызов: создайте Книгу, подобную этой,— но и по сей день таковой нет. Это единственная Книга-откровение, которая столь же чиста и ярка сегодня, спустя 1400 лет!)

ЧТО ЕСТЬ ЧУДО?

Я думаю, нам необходимо иметь ясное представление о том, что мы подразумеваем под чудом. Вот некоторые определения:

«Событие настолько необъяснимое законами природы, что оно или сверхъестественно по своей сути или является деянием Бога».

«Человек, вещь или событие, которые вызывают восхитительное благоговение».

«Акт за пределами человеческой власти и возможности — невозможность».

Понятно, что чем больше это кажется невозможным, тем больше это воспринимается как чудо. Например, человек умирает на ваших глазах и (квалифицированный) врач констатирует смерть, потом какой-либо мистик или святой приказывает мертвому телу: «встать!» — и, ко всеобщему изумлению, этот человек встает и уходит; мы воспринимаем это как чудо. Но если воскрешение мертвого происходит после того, как тело пять суток пролежало в морге,— мы сочли бы это еще большим чудом. А если бы мертвого заставили встать из могилы через десятилетия и столетия после того, как тело разложится и сгниет,— тогда мы провозгласили бы это величайшим чудом из всех чудес!

ОБЩАЯ ХАРАКТЕРНАЯ ЧЕРТА

С незапамятных времен это было характерной чертой человечества: когда бы ни появился посланник от Бога, чтобы направить людей по пути Воли и Замысла Бога, они требовали от посланников Бога сверхъестественных доказательств, вместо того чтобы принять Послание по достоинству.

Например, когда Иисус Христос, мир над ним, начал проповедовать своему народу — «Сыновьям Израиля» — истинный путь: воздерживаться от следования внешнему, впитывать истинный дух Законов и Заповедей Господа, его «народ» потребовал от него знамения (чуда) в доказательство его подлинности, как записано в Христианских Писаниях:

Тогда некоторые из книжников и фарисеев сказали. Учитель! хотелось бы нам видеть от Тебя ЗНАМЕНИЕ.

Но Он сказал им в ответ: род лукавый и прелюбодейный ищет ЗНАМЕНИЯ; и ЗНАМЕНИЕ не дастся ему, кроме ЗНАМЕНИЯ ИОНЫ пророка. (Что было результатом «знамения», которое Иисус, мир над ним, готов был дать?) (Евангелие от Матфея 12: 38—39). (Все выделения здесь и далее сделаны автором).

Увидев это, Иисус, мир над ним, отказался потакать иудеям, на самом же деле он совершил много чудес, как мы узнаем из Евангелия.

Священная Книга полна сверхъестественных событий, приписываемых пророкам, посланным Господом. В действительности, все эти «знамения» и «чудеса» — деяния Господа, но с тех пор, как эти чудеса прошли через наместников Его в людском обличии, мы описываем их как чудеса пророков, Моисея или Иисуса, мир над ними, чьими руками они и были сотворены.

НЕОБЫКНОВЕННОЕ ПРОДОЛЖАЕТСЯ

Спустя более шестисот лет после рождения Иисуса Христа, мир над ним, в Мекке (в Аравии) родился Мухаммад, посланник Аллаха, да благословит его Аллах и приветствует. Когда в возрасте 40 лет он провозгласил себя пророком, его соотечественники — мушрики (мушрик — язычник, идолопоклонник, политеист) Мекки — так же, как когда-то и иудеи, потребовали чудес от провозглашенного пророка. Как будто арабы взяли страницу из записей христиан — настолько похож стиль текста книги. История имеет особенность повторяться!

«И они сказали: “Если бы ниспосланы были ему знамения от господа твоего?”» (Паук, 50). («Знамения»: арабское слово «аят» буквально означает «знамения» и реально больше соответствует существу дела. Священный Коран не упоминает слова «му’джиза» (чудо).

ЗНАМЕНИЙ? КАКИХ ЗНАМЕНИЙ?

«Чудес? — воскликнул он, — каких чудес вам надо? Не они ли вы сами? Бог сотворил вас — «вылепил из кусочка глины». Сначала вас было мало: несколько лет тому назад вас не было вообще. У вас есть красота, сила мысли — «в вас есть сострадание друг к другу». К вам приходит старость и седина, сила ваша постепенно сменяется немощью — вы умираете, и опять вас нет. «В вас есть сострадание друг к другу» — вот что поражает меня больше всего: Аллах мог бы сотворить вас без сострадания друг к другу — ÷то бы тогда было! Это высочайшее предвосхищение, взгляд из первых рук на самое природу вещей...»

(Томас Г., «Герои, культ героев и героическое в истории»).

«ВОТ ЧТО ПОРАЗИЛО МЕНЯ БОЛЬШЕ ВСЕГО»

Вот что — «В вас есть сострадание друг к другу» — поразило больше всего Томаса Карлайла по прочтении английского перевода. Предполагаю, вот тот аят, который послужил причиной такого впечатления:

(1) Из перевода на английский А. Юусуфа Али:

«Среди Его знамений есть то, что Он создал жен для вас из вас самих, чтобы вы жили С НИМИ В СПОКОЙСТВИИ, и поселил любовь и терпение в ваши сердца. Поистине, в этом и есть знамения для тех, КТО разумен». (Румы, 21)

(2) Из перевода на английский преподобного Дж. М. Родуэлла (магистра гуманитарных наук):

«И одно из Его знамений в том, что Он создал жен для вас из плоти вашей, чтобы ВЫ ЖИЛИ С НИМИ, и устроил любовь и нежность между вами. В этом, поистине, и есть знамение для тех, кто размышляет».

(3) Из перевода на английский Н. Дж. Дауда:

«Другим знамением Он создал вам жен из вас самих, чтобы вы ЖИЛИ С НИМИ В РАДОСТИ, с любовью и добротой в ваших сердцах. Верно — в этом и есть знамение для людей, которые разумны».

Первый пример перевода Корана мусульманина А. Юсуфа Али. Второй пример — перевод христианского священника преподобного Дж. М. Родуэлла и последний — перевод иракского иудея Н. Дж. Дауда.

К сожалению, Томас Карлайл не имел доступа ни к одному из этих переводов, потому что ни один из них не увидел света в свое время. Единственный доступный ему перевод появился в 1840 году и, как он отметил в примечании на 85-й странице своей книги, — «Мы также можем читать Коран; наш перевод его, сделанный Сейлом, может быть признан весьма удовлетворительным».

ТЕМНЫЕ ПОМЫСЛЫ В ПОБУЖДЕНИЯХ

Карлайл слишком благосклонен к своим соотечественникам. Мотивы же Джорджа Сейла, который впервые сделал английский перевод Священного Корана, — под подозрением. Он и не делает секрета из своего враждебного отношения к Священной Книге Ислама. В предисловии к своему переводу в 1734 году он открыто признает, что им движет намерение разоблачить человека по имени Мухаммад, да благословит его Аллах и приветствует, и его подлог. Он пишет:

«Может ли кто-то почувствовать опасность в таком очевидном подлоге?.. Одни только протестанты способны с успехом атаковать Коран; и для них, я полагаю, провидение оставило славу этого ниспровержения». (Джордж Сейл).

С таким предубеждением он начал работать над переводом. Вы можете судить уже по первому стиху, который так «сильно поразил» Карлайла, каким «беспристрастным» ученым был Джордж Сейл. Сравните это с приведенными примерами переводов, сделанными мусульманином, христианином и иудеем:

«И другое из Его знамений — то, что Он создал для вас жен из вас самих, чтобы ВЫ СОЖИТЕЛЬСТВОВАЛИ С НИМИ, и устроил любовь и сострадание между вами».

Я не думаю, что Джордж Сейл был в свое время «мужской шовинистической свиньей», чтобы описывать наших подруг, жен или супруг как сексуальные объекты. Он был только верен своему обещанию, которое Карлайл проглядел. Арабское слово, которое он, Сейл, извратил,— «ли-тас-куну» — означает «найти мир, спокойствие или успокоение», а не «сожительствовать», которое значит: «жить вместе в сексуальных взаимоотношениях без законного брака». (Универсальный словарь, Ридерс Дайджест).

Каждое слово Корана тщательно отобрано, отшлифовано и поставлено Самим Наимудрейшим. Все слова хранят «отпечатки пальца» Аллаха и являются Его Знаками.

ТРЕБОВАНИЕ ЗНАМЕНИЯ

Что такое знамения? Люди имеют в виду какие-то особого рода знамения или чудеса, такие, которые диктует им их глупый разум. Все возможно для Аллаха, но Аллах не собирается потакать глупости людей или выслушивать их ложные требования. Он послал Своего посланника, да благословит его Аллах и приветствует, чтобы открыто и ясно объяснить Свои Знамения и предостеречь от последствий в случае неприятия их. Разве этого недостаточно? Общее направление их требований, как правило, следующее:

Они просили в особых выражениях, чтобы на их глазах он, Мухаммад, да благословит его Аллах и приветствует, «приставил лестницу к небесам и принес книгу от Аллаха» — «ТОГДА МЫ ПОВЕРИМ», говорили они. Или: «Ты видишь гору там? — преврати ее в золото»,— «ТОГДА МЫ ПОВЕРИМ». Или: «Сделай так, чтобы в пустыне забили фонтаны»,— «ТОГДА МЫ ПОВЕРИМ».

Теперь послушайте простой и рассудительный ответ Мухаммада, да благословит его Аллах и приветствует, на скептические и необоснованные требования мушриков: Говорю ли я вам, что я истинно ангел? Говорю ли я вам, что в моих руках истинно находятся сокровища Аллаха? Только тому, что открыто для меня, я и следую.

Послушайте далее достойный ответ, продиктованный ему Господом, чтобы передать неверующим:

«Скажи: [О Мухаммад] “Знамения только у Аллаха; и я ведь только ясный увещатель!”». (Паук, 50).

В следующем аяте (В Священном Коране более 6000 аятов и каждый аят — знамение Аллаха.) святой Пророк, да благословит его Аллах и приветствует, обращается к самому Священному Корану за ответом на лицемерное требование особого рода «знамения» или «чуда», которых жаждет глуповатый, языческий склад ума. Действительно, все чудеса — это «знамения», а людское недоверие, скептицизм и недостаток веры объясняют их требование знамений. Прося их: «Взгляните в Коран» и снова «Взгляните в Коран!»

«Не довольно ли для них того, что Мы (Мы — это знак уважения и почтения, а не просто форма множественного числа. Во всех восточных языках, включая древнееврейский,— это грамматический прием. В английском языке он называется «королевское множественное число».) ниспослали тебе о Мухаммад] Книгу [Коран], которое читается («Читается» — по-арабски означает «читать медленно, красиво и выразительно, неоднократно повторяя».) им? Поистине, в этом милость и напоминание людям верующим». (Т.е., выучите этот стих и его значение, пока Книга в ваших руках.) (Паук, 51).

ДВА ДОКАЗАТЕЛЬСТВА

В доказательство Божественного авторства и чудодейственной природы Священного Корана Сам Всемогущий выдвинул два аргумента:

1. «ЧТО МЫ (Аллах Всемогущий) открыли «КНИГУ» ТЕБЕ (о Мухаммад!)», который абсолютно неграмотен. «УММИ», (Умми, т.е. неграмотный, необразованный. «И передают книгу тому, кто читать не умеет, и говорят: «прочитай ее». И тот отвечает: «Я не умею читать». (Книга Пророка Исаии 29:12). Вы видите, как это пророчество соотносится с Мухаммадом, да благословит его Аллах и приветствует.) Пророк, который не может ни читать, ни писать. Который не может начертать свое имя. Пусть Томас Карлайл засвидетельствует уровень образования Мухаммада, да благословит его Аллах и приветствует:

«Одного обстоятельства мы не должны забывать: он не учился в школе; того, что мы называем школьное обучение, не было вовсе».

Более того, Сам Божественный Автор (Аллах Всемогущий) подтверждает утверждение Мухаммада, да благословит его Аллах и приветствует, что он не смог бы никогда составить текст Священного Корана; не мог и быть его автором:

«Прежде него [Корана] ты [о Мухаммад!] не читал никакого писания, ни черты из него е писал своей правой рукой, действительно, пришли бы в сомнение несправедливые». (Паук, 48). (Т.е., приобретите привычку заучивать наизусть стихи и их значение так, как они приведены в этой Книге).

Автор Корана объясняет нам, что будь Мухаммад, да благословит его Аллах и приветствует, образованным человеком, будь он способен читать или писать,— болтуны на базарах могли бы оправдать свои сомнения в его утверждении, что Священный Коран есть Слово Аллаха. Обвинения его врагов в том, что он, вероятно, списал свою Книгу (Коран) из писаний иудеев и христиан или, возможно, он изучал Аристотеля и Платона, или что он перелистал «Торат», «Забур» и «Инджил» (Торат (Тора), Забур (Псалтырь), Инджил (Евангелие): названия оригинала откровений, которые Бог даровал Мусе (Моисею), Дауду (Давиду) и Исе (Иисусу), мир над ними) и пересказал все это красивым языком, — все это могло бы иметь хоть какое-то основание, будь Мухаммад, да благословит его Аллах и приветствует, грамотным человеком. Тогда «легкомысленные» могли бы иметь какую-то точку опоры. Но даже в этой хрупкой оговорке отказано неверующему и цинику — на эту точку опоры даже мухе трудно опереться! (До десятого века по христианскому летосчислению Библия не была переведена на арабский язык, так что ни один араб, живший до 1000 года, не имел возможности изучать текст Библии на своем родном языке.)

2. «Книга?» Да, сама КНИГА несет в себе свидетельство, доказывающее Божественность ее авторства. Изучайте Книгу со всех сторон. Тщательно исследуйте ее. Почему же не принять вызов автора, если ваши сомнения подлинны?

«Разве ж они не размыслят о Коране! Ведь если бы он был от кого-либо, кроме Аллаха, то они нашли бы там множество противоречий (Если у вас нет желания заучивать аяты в соответствии с их значениями, почему бы вам не передать эту Книгу тому, кому она будет более полезна?)». (Женщины, 82).

ПОСЛЕДОВАТЕЛЬНОСТЬ

Непостижимо, чтобы какой-либо человек оставался последовательным в своих учениях и проповедях в течение более чем двадцати лет. С сорокалетнего возраста, когда Мухаммад, да благословит его Аллах и приветствует, впервые внял зову с Небес, и до шестидесяти трех лет, до своего последнего вздоха, в течение двадцати трех лет святой Пророк, да благословит его Аллах и приветствует, исповедовал и проповедовал Ислам. За эти двадцать три года он пережил самые противоречивые превратности судьбы. Любого другого человека в ходе такой миссии обстоятельства вынудили бы пойти на выгодные компромиссы, идущие вразрез с его убеждениями. Ни один человек не сможет никогда написать, как написано в Послании Священного Корана: ПОСЛЕДОВАТЕЛЕН С САМИМ СОБОЙ, во всех отношениях! Верно ли, что неприятие в неверующих просто убедительнее и упрямее их собственного понимания и суждения?

Более того, Священный Коран содержит или упоминает много существенных вопросов о природе вселенной, неизвестных ранее человеку, но которые последовательно, через эволюцию науки и полностью подтвердились,— область, где неискушенный ум определенно потерялся бы в необузданных и противоречивых размышлениях!

НЕСОМНЕННЫЕ ДОКАЗАТЕЛЬСТВА

Снова и снова, когда некоторые циничные и легкомысленные требовали чудес от пророка Аллаха, да благословит его Аллах и приветствует, он обращался к Корану — Посланию Свыше — как к «Выдающемуся чуду». ЧУДУ ИЗ ЧУДЕС! И люди мудрые, литературно и духовно проницательные, которые достаточно честны перед собой, признали и приняли Коран как подлинное чудо.

Священный Коран гласит:

«Подлинно, он [Коран], — знамения ясные в груди тех, которым дано знание («Знание» (илм) — означает и силу суждения в определении критерия правды, и знакомство с предыдущими откровениями. Оно подразумевает и литературное, и духовное видение. Для людей, одаренных разумом, Откровения и Знамения Аллаха самоочевидны. Они питают их душу, разум и представления, в арабском языке это олицетворяется словом садр (грудь)); и отрицают Наши знамения (Здесь имеется в виду следующее: такое отрицание — это также и знак несправедливости, преднамеренного своенравия и неприятия очевидных Знамений, которые убедили бы всех честных людей) только злочестивые!». (Паук, 49).

chm-design: muslimuzbek@narod.ru


Во имя Аллаха Милостивого, Милосердного!

Глава 2

НАУКА И СОДЕРЖАНИЕ КОРАНА

ЩЕДРЫЕ ДАРЫ

В мире насчитывается около одного миллиарда мусульман, которые без колебаний признают, что Священный Коран — это «Слово Аллаха» и «Чудо».

Почему же нет, если даже открыто признающие себя врагами отдают должное чудотворной природе этой Книги Аллаха. Преподобный Р. Босуорт-Смит (англичанин) в своей книге «Мохаммад и мохаммаданство» (Это неправильное название — нет такой вещи, как «мохаммаданство». Имя религии — Ислам, а ее последователи — мусульмане) высказывает мнение о Коране:

(а) «Чудо чистоты слога, мудрости и правды».

Другой англичанин, А. Дж. Арберри, в предисловии к своему английскому переводу Священного Корана говорит:

(б) «Всякий раз, когда я слышу распевы (Распевы — это перевод английского слова «chanted», которое означает: «красиво декламировать».) Корана, я как будто слушаю музыку, льющуюся сверху мелодию и постоянно звучащий непреходящий ритм барабана, будто это биение моего сердца».

В этих словах и далее в предисловии он говорит как истинный мусульманин, но, к сожалению, он умер, не приняв Ислама. И уже другой британец, Мармадуке Пиктал, во вступительном слове к своему переводу Священного Корана описывает его так:

(в) «Это неповторимая симфония, самый звук которой повергает людей в восторг и слезы».

Этот автор принял Ислам прежде, чем начал переводить Коран, и мы не знаем, описал он свои ощущения до или после своего обращения в веру.

(г) «После Библии (Это исходит от христианского критика Ислама, мы не будем возражать против того, что он ставит Коран на второе место) он (Коран) — наиболее уважаемая и могущественная религиозная Книга в мире». (Дж. Кристи Уилсон. «Introducing Islam». Нью-Йорк, 1950).

(д) «Коран — мохаммаданская Библия, более почитаемая, чем любая другая священная Книга, более, чем иудейский Ветхий Завет или христианский Новый Завет». (Дж. Шиллиди, доктор богословия. «Господь Иисус в Коране», 1913, с. 111).

Мы можем легко привести с десяток и более восторженных отзывов в добавление к этому списку. Друзья и враги одинаково воздают щедрые похвалы Последнему и Окончательному Откровению Аллаха — Священному Корану. Современники Мухаммада, да благословит его Аллах и приветствует, видели в нем красоту и величественность, благородство его Призыва и великодушие его Послания, Знамение и Чудо, Аллахом Сотворенное, и приняли Ислам. Неверующий и скептик может назвать все эти признания субъективными чувствами. Он также мог бы прикрыться тем, что не знает арабского языка. Слышится, как он вот-вот скажет: «Я не вижу того, что вы видите, не чувствую так, как вы чувствуете. Откуда я должен знать, что Аллах существует и что это Он вдохновил Своего посланника Мухаммада, да благословит его Аллах и приветствует, этим прекрасным Посланием — Кораном?» И продолжает: «Я не отрицаю красоты его (Корана) философии, его практической этики и высокой морали, я готов допустить, что Мухаммад, да благословит его Аллах и приветствует, был искренним человеком и что он дал много прекрасных повелений для блага человечества, но вот с чем я не могу согласиться — так это с вашим, мусульмане, утверждением о «сверхъестественной власти его изречений».

АРГУМЕНТИРОВАННАЯ ЛОГИКА

Для такого сочувственного, однако скептического, склада ума Автор Книги (Корана) находит разного рода аргументы для разрешения всех сомнений. Атеисты и агностики, циники и скептики, переполненные научными знаниями и считающие себя «интеллектуальными гигантами», в действительности напоминают карликов. Они, как тот карлик, который, возможно, приобрел ненормальное развитие за счет другого своего дара, скажем, увеличением головы на тщедушном теле. Именно к таким вопрошает Высший Создатель.

Но прежде, чем мы предложим им вопрос Аллаха, позвольте мне удовлетворить мое собственное любопытство. «Вы, ученые мужи, которые изучали астрономию, и изучающие нашу Вселенную через мощные телескопы, как какой-нибудь объект на своей ладони, скажите мне, как эта Вселенная возникла?» Этот ученый муж, хотя ему и недостает духовного проникновения в суть, тем не менее щедро делится своим знанием. Он с готовностью отвечает: «Ну,— он начинает,— миллиарды лет тому назад наша Вселенная была одним куском материи, и в центре этого громадного куска материи случился «большой взрыв», и огромные ломти этого вещества начали разлетаться во всех направлениях. От этого «большого взрыва» возникла наша солнечная система, так же как и галактики, и с тех пор, как нет в космосе никакого противодействия тому изначальному импульсу, инициированному этим взрывом, и плывут звезды и планеты по своим орбитам...»

И в этом месте, как подсказывает мне моя память, наши друзья-материалисты, представляется, как-то незаметно впитали свое знание из суры «Йа-Син»: («Йа Син» — это 36-я сура Священного Корана. Она, как говорят, «сердце» Корана. Ее аяты — вот они перед вами — очень легко заучить вместе с их значениями, воспользуйтесь этим!)

«И солнце течет к назначенному месту. Таково распоряжение Великого, Знающего! И луна, Мы определили становища ее, пока она не делается напоследок, как согнувшаяся старая ветвь пальмы. Ни солнцу нельзя настигнуть луну, ни ночи опередить день, и все плавают, каждый по [своему] круговому пути (По своей орбите)». (Йа Син, 38—40).

Ученый-атеист продолжает: «Наша Вселенная — «расширяющаяся» суть. Галактики удаляются от нас с возрастающей скоростью, и однажды они достигнут скорости света (Свет распространяется со скоростью сто восемьдесят шесть тысяч миль в секунду (или 300000 км в секунду) — за одну секунду свет 7,5 раза обогнет нашу планету), тогда мы не сможем больше их видеть. Мы должны конструировать все большие и большие телескопы так быстро, насколько это возможно, чтобы не потерять их из поля зрения, в противном случае мы будем опаздывать на автобус!»

«Когда же ты открыл все эти волшебные сказки?» — спросим мы. «Нет, это не волшебные сказки, а научные факты!» — уверяет наш друг. «Хорошо, мы принимаем, что твои факты, как ты говоришь, имеют место, но когда ты наткнулся на них?» «Только вчера! — отвечает он.— Пятьдесят лет, в конце концов,— всего лишь «вчера» в истории рода человеческого». «Неграмотный араб в пустыне более чем 1400 лет назад ни при каких обстоятельствах не мог бы обладать твоим знанием ни о «большом взрыве», ни о «расширяющейся вселенной», не так ли?» — спросим мы. «Да, ни в коей мере!» — парирует он хвастливо. «Хорошо, тогда послушай, что этот умми Пророк, да благословит его Аллах и приветствует, вдохновенно произнес:

«Неужели неверующие не видят, что небеса и земля были соединены [как единица создания], перед чем Мы их разделили?..» (Пророки, 30).

«И Он [Аллах Всемогущий] — Тот, Который создал ночь и день, и солнце и луну. И все плавают, каждый по [своему] круговому пути». (Пророки, 33).

ТЕОРИЯ «БОЛЬШОГО ВЗРЫВА»

Как вы можете не видеть, что слово «неверующие» в первой приведенной выше цитате адресовано вам, людям науки,— географам, астрономам, которые, сделав столь удивительные открытия и поведав о них человечеству, все еще остаются столь «слепы», что не «видят» их Автора? «С нашими науками и энциклопедиями мы склонны забывать Божественность в этих наших лабораториях» (Из книги Томаса Карлайла «Герои, культ героев и героическое в истории»),— говорит Томас Карлайл (англичанин).

Мог ли четырнадцать столетий тому назад погонщик верблюдов в пустыне столь тщательно собрать все «ваши факты», кроме как не от Самого Творца «большого взрыва»?

ПРОИСХОЖДЕНИЕ ЖИЗНИ

«А вы, биологи, которые как будто держите палец на пульсе всей органической жизни и все еще безрассудно отвергаете существование Источника этой Жизни, т. е. Аллаха, скажите мне, в соответствии со всеми вашими так превозносимыми исследованиями, где и как возникла жизнь?»

Как и его компаньон по науке, «неверующий» астроном, он так же начинает: «Ну, миллиарды лет тому назад первобытное вещество в море начало генерировать протоплазму (Протоплазма — основа живой материи и «жизненная сила протоплазмы, кажется, зависит от постоянного присутствия воды» (Учебник ботаники Лаусона. Лондон, 1992). Книги по зоологии также указывают на это), из которой появилась амеба, а из этой грязи в море и появились все живые существа. Одним словом, вся жизнь произошла из моря, т. е. воды!»

«А когда же ты открыл тот факт, что все живые существа вышли из воды?» Ответ не отличается от того, который дал его товарищ по науке, астроном: «Вчера!» «Ни ученый, ни философ или поэт, никто четырнадцать столетий тому назад не мог бы и предположить о твоем биологическом открытии, не так ли?» — спросим мы, и наш биолог так же выразителен, как и астроном: «Нет, никогда!» — говорит он. «Хорошо, тогда ты только послушай этого необразованного сына пустыни!»

«..И Мы сделали из воды всякое живое существо, неужели они не уверуют?» (Пророки, 30).

К тому же предыдущее изречение из Книги Аллаха весьма искусно:

«Аллах сотворил всякое животное из воды. Из них некоторые ползают на животе; и из них некоторые ходят на двух ногах, и из них некоторые ходят на четырех.

Творит Аллах, что пожелает; ведь Аллах над всякой вещью мощен!» (Свет, 45).

Вам нетрудно заметить, что эти слова Всемогущего, Всеведущего Творца Вселенной были обращены к вам, людям эрудированным, в ответ на ваш скептицизм сегодня. Их настоящий смысл был недоступен обитателям пустыни четырнадцать веков тому назад. Автор (Аллах Всемогущий) апеллирует к вам, людям научного познания,— как можете вы не верить в Господа? Быть вам последними, кто отрицает Его существование, а вы же все — первые! Какой же болезнью вы заражены, если позволяете вашему внутреннему «я» затемнять ваше чувство логики?

И ботаники, и зоологи, и физики, которые, несмотря на их удивительное проникновение в природу вещей, отказываются признать Великого Творца, так пусть же они объяснят вот эти высказывания Мухаммада, посланника Аллаха, да благословит его Аллах и приветствует.

«Хвала Тому, Кто создал все в паре, из тех, что выращивает земля [царство растительности] и также из своего [человеческого] типа [царство животных], и из того, чего они не знают». (Йа Син, 36).

«Создал в паре»: «Тайна пола проходит через все творения — в человеке, в животной жизни, в растительной жизни и в других вещах, о которых мы не имеем никакого представления. Далее, пары противоположных сил в природе, например, положительный и отрицательный электрические заряды и так далее. Сам атом состоит из положительно заряженного ядра, или протона, окруженного отрицательно заряженными электронами. Устройство материи, таким образом, основывается на парах противоположных энергий». (Комментарий А. Юусуфа Али)

ЗНАМЕНИЯ АЛЛАХА

Аяты этой «Прозрачной Книги», Священного Корана, несомненно, сами все объясняют. Изучающие Коран видят безошибочный отпечаток Аллаха в каждом открытии, которое сделал человек. Эти «знамения», «чудеса» — от Господа Благодетельного и Заботливого,— чтобы убрать все сомнения и укрепить веру.

«...В этом — знамения для знающих». (Румы, 22).

Какая ирония! Эти «знающие», на самом деле, непослушны! Их распирает гордость от их обширных материалистических знаний. Им недостает подлинного смирения, которое сопутствует истинному знанию.

Словами современного француза:

«Предыдущее наблюдение (его собственный тезис) делает неприемлемой гипотезу, выдвинутую теми, кто видит Мухаммада автором Корана: как смог бы человек, будучи неграмотным, стать выдающимся автором — в отношении литературных достоинств — во всей арабской литературе?

Как смог он произнести научные истины о природе, которые не смогло бы раскрыть ни одно человеческое существо в то время, и все это — не сделав ни малейшей ошибки в разговоре на эту тему?» (Морис Букейл. «Библия, Коран и Наука», стр. 125).

РАННЕЕ ВДОХНОВЕНИЕ

Семена этой брошюры, «Коран — это Чудо из чудес», были, вероятно, посеяны странствующим послом Ислама, красноречивым оратором Мауланой Абд аль-Алимом Сиддикуи. Я был всего лишь школьником, когда он посетил Южную Африку с циклом лекций в 1934 году. Среди многих его эрудированных речей я слышал, как он рассказывал о «культивировании науки мусульманами». Впоследствии под этим же названием Всемирной Федерацией Исламских Миссий в Карачи (Пакистан) была опубликована брошюра, которая воскресила в памяти тогдашнюю радость и трепетное волнение, с которым я слушал его речь, когда был подростком. В память об этом величайшем слуге Ислама я воспроизведу здесь, для последующих поколений, несколько слов — то, что сказал Маулана о взаимоотношении между Священным Кораном и отраслями научного знания:

ПРИЗЫВ К ЕСТЕСТВЕННЫМ НАУКАМ

«То влияние, которое Священный Коран оказал на научное изучение Вселенной,— явление уникальное в мировой религиозной литературе. Вновь и вновь он (Коран) обращает наше внимание на разнообразные явления природы, происходящие вокруг нас. Вновь и вновь он (Коран) увещевает мусульман, что поиски научных знаний есть одна из их религиозных обязанностей. Вновь и вновь он подчеркивает великую истину, неизвестную миру до появления Корана, — что все в природе служит человеку и должно использоваться им во свое благо. Он призывает нас изучать строение и функционирование человеческого организма; структуру, функции и распространение животных; форму, структуру, функции, классификацию и распространение растений — все это вопросы БИОЛОГИИ».

«Он призывает нас изучать миропорядок и общие свойства материи под энергетическими воздействиями, что является вопросами современной ФИЗИКИ.

«Он призывает нас изучать свойства веществ, и простых и сложных, законы их сочетания и взаимодействия друг с другом, а это — вопросы современной ХИМИИ.

«Он призывает нас изучать структуру и минеральный состав планеты, различные пласты, из которых она сформирована, изменения, которые имеют место в органической и неорганической материи, и т. д. и т.п. — все это вопросы современной ГЕОЛОГИИ.

«Он призывает нас изучать общее описание Земли, ее физическое разделение на моря, реки, горы, равнины и так далее; полезные ископаемые, растительный и животный мир, ее политическое деление — все это вопросы современной ГЕОГРАФИИ.

«Он призывает нас изучать движение ветров, образование и эволюцию облаков, образование дождя и другие подобные явления, которые являются вопросами современной МЕТЕОРОЛОГИИ».

В течение многих веков мусульмане были лидерами в мире в области научного познания. Затем это превосходство начало медленно угасать — мусульманам не удалась роль мирового лидера, и материалистическая Европа устремилась вперед, чтобы заполнить этот вакуум в лидерстве, образовавшийся после мусульман.

Далее Маулана пишет в докладе следующее:

«Интеллектуальный переворот, произведенный Исламом, был гигантским. Нет ни одной области познания, которой не коснулись бы мусульманские ученые и в которой они не заняли бы высоких позиций.

По правде говоря, Ислам подразумевает, что сообщество мусульман должно быть сообществом интеллектуалов, а распространение научного знания и всех других форм познания есть одна из первоначальных целей Ислама. Если бы не мусульмане, Европа никогда не увидела бы свой путь к Ренессансу и никогда не взошла бы современная научная эра. Те нации, которые получили свои научные знания из Европы, фактически косвенно получили знания из наследия прошлого Исламского сообщества. Человечество навсегда благодарно Исламу и находится у Ислама в неоплатном долгу».

Красноречивый оратор (Маулана) закончил свое мастерское изложение темы «Культивирование науки мусульманами» следующими словами:

«Прежде чем я сделаю заключение, позвольте мне подтвердить еще раз, что не мусульманское сообщество создало Ислам, а Ислам создал мусульманское сообщество, и в Божественном Откровении его корни. Ничто, кроме веры в Ислам и следования ему (Исламу) на практике, не сможет сделать индивидуума мусульманином. Ислам провозгласил религиозным долгом мусульманина исследование реальных объектов вокруг него с тем, чтобы научные исследования могли вести его к познанию его Создателя. Научное исследование в Исламе — не цель, а средство достижения высшей цели. И это есть действительно подлинная цель человечества. «Поистине, мы принадлежим Аллаху, и к Нему мы возвращаемся». (Корова, 156).

МОЯ НЕСОСТОЯВШАЯСЯ ЛЕКЦИЯ

Я имел честь слушать вышеприведенную речь в 1934 году из уст самого мастера. Позднее, в конце тридцатых годов, я держал эту речь в своих руках в виде брошюры. Я заучил ее с некоторыми изменениями и незначительными отклонениями, пока работал в мусульманском магазине в «Адамс Мишн Стейшн». Я пришел в восторг, когда договорился с администрацией Адамс Колледжа, что поговорю со студентами и преподавателями на эту тему. В то время я, конечно, не мог полностью осознать всю порочность своей задачи и, конечно, так и не узнаю, что заставило моего хозяина-мусульманина буквально спасти меня. Он пригрозил уволить меня, если я не отменю свою самую первую публичную лекцию. И я отказался. Мой работодатель, без сомнения, не знал о предупреждении Аллаха, и я знал не больше. Не могу сказать, как бы я поступил тогда, если бы знал вот это предостережение:

«Скажи: “Если ваши отцы, и ваши сыновья, и ваши братья, и ваши супруги, и ваши родственники, и имущество, которое вы приобрели, и торговля, убытка в которой вы боитесь, и жилища, которые вы одобрили, милее вам, чем Аллах и Его посланник и борьба на Его пути, то ждите, пока Аллах не совершит Своего дела: Аллах не ведет развращенного народа! (Заучивайте этот аят вместе с его значением. Если вы хорошо подготовлены, вы можете хорошо стоять на своих ногах в каждой ситуации, которая бросает вам вызов. Инша Аллах!) ”». (Покаяние, 24).

Благодаря ли моему робкому собрату, но моя самая первая лекция перед христианскими проповедниками и священниками-стажерами, которую я так прилежно планировал, заучивал и репетировал, обернулась ничем. Возможно, моя карьера как оратора задержалась на десять лет. Таких, как мой хозяин-мусульманин, — миллионы, которые, задавленные материальными соображениями, перечисленными в предыдущем аяте Корана, не только сами не передают Послание Ислама, но и препятствуют тем, кто подготовлен делать это. Вместе с тем они изображают из себя само благочестие, но тщетно: Аллах описывает таких как «извращенных грешников!»

ПРИНЯТЬ ВЫЗОВ

В приведенной выше речи Маулана привлекает наше внимание к призывам Корана размышлять о биологии, физике, химии, геологии, метеорологии и т. д. Ученые, подобно Морису Букейлу, Кейсу Муре и шейху Зиндани, уже писали о различных научных аспектах Священного Корана, однако возможности здесь безграничны. Величественный Коран — это океан Знания. В этом мире специализированных знаний ученые-мусульмане должны принять все те вызовы, на которые намекал Маулана в середине тридцатых годов. Им не следует поверхностно заниматься всем в каждой области знания, для каждого есть заслуживающая особого внимания специальность. Молодежь Ислама жаждет знаний, а статьи и небольшие трактаты на различные научные темы лишь возбуждают эту жажду. Энциклопедические знания ведь можно извлекать. Инша Аллах!

Я не извиняюсь за то, что оставляю извлечение знаний, таящихся в Коране, мусульманским ученым. Даже немусульман следует поощрять погружаться в глубины мудрости, хранящейся в этой Книге Аллаха. В свою очередь, как не специалист, я поделюсь с вами чудотворной природой Священного Корана, которая проявляется, по-моему, в простых, обычных фактах.


Во имя Аллаха Милостивого, Милосердного!

Глава 3

СВЯЩЕННЫЙ КОРАН АБСОЛЮТНО УНИКАЛЕН В СВОИХ ТЕКСТАХ

Среди всей существующей в мире религиозной литературы Священный Коран — это нечто абсолютно уникальное. Все его записи и повеления чудотворны! Сами тексты Корана разительно отличаются от обычного человеческого стиля повествования; лишь не видящие дальше собственного носа и враждебные ему говорят, что его аяты несвязны или несовместимы. Стиль — определенно другой. Он уникален. Он чудотворен. Позвольте мне доказать это мое утверждение.

ЧЕЛОВЕЧЕСКИЙ СТИЛЬ

Каждая иная религиозная книга устанавливает определенный образец повествования: «Как-то однажды...» или «Лиса и виноград... волк и ягненок» и т. д. и т.п.

1а. В НАЧАЛЕ (как-то однажды) сотворил Бог Небо (Первый стих Библии говорит про «небо и землю» в единственном числе. В Священном Коране «земля» — всегда в единственном числе, в то время как слово «небеса» — всегда во множественном числе. Стоит поразмышлять над этим!) и землю... (Библия. Бытие1:1) (Слово «Бытие» (в английском варианте — «Genesis» — «Генезис») означает начало, то есть то, с чего и начинается повествование каждой книги, написанной человеком,— она должна начинаться со своего «начала»!). (Выделено автором).

б. В НАЧАЛЕ (как-то однажды) было Слово, и Слово было у Бога, и Слово было Бог (В оригинале греческих манускриптов Нового Завета нет прописных и маленьких букв. Христианские богословы придумали прописные буквы в соответствии со своими предубеждениями при переводах Библии (т. е. Бог и бог)... (Библия. От Иоанна 1:1). (Выделено автором).

в. РОДОСЛОВИЕ (происхождение, начало) Иисуса Христа, Сына Давидова, Сына Авраамова... (Библия. От Матфея 1:1). (Выделено автором).

2. ПО СМЕРТИ МОИСЕЯ, РАБА ГОСПОДНЯ (так случилось, как-то однажды), Господь сказал Иисусу, сыну Навину... (Библия. Книга Иисуса Навина 1:1). (Выделено автором).

3. ПО СМЕРТИ ИИСУСА вопрошали (так случилось, как-то однажды) сыны Израилевы Господа, говоря... (Библия. Книга Судей Израилевых 1:1). (Редакторы так называемой пересмотренной и исправленной версии Библии, которых поддержали 32 знаменитых ученых, а также представители 52 взаимодействующих вероисповеданий, вынесли вердикт в отношении ее авторства — не Бог, но, «вероятно, Самуил!») (Выделено автором).

4. В ТЕ ДНИ (так случилось), когда управляли судьи, случился голод на земле... (Библия. Книга Руфи 1:1) (И вновь их вердикт — «точно неизвестно, возможно, Самуил». Но совершенно определенно не Бог!). (Выделено автором).

5. БЫЛ ОДИН ЧЕЛОВЕК (как-то однажды) из Рамафаим-Цофима, с горы Ефремовой... (Библия. Первая книга Царств 1:1) (Удивительно, вдохновленные редакторы упомянутого в п. 1 перевода Библии говорят об авторстве Книги Судей — «возможно, Самуил» и о Книге Руфи — «возможно, Самуил», но когда они обратились к самой Книге Самуила (?): автор — «неизвестен»!).

6. ПО СМЕРТИ САУЛА (так случилось)... (Библия. Вторая книга Царств 1:1). (Выделено автором).

7. КОГДА (как-то однажды) царь Давид состарился, вошел в преклонные лета, то покрывали его одеждами, но не мог он согреться... (Библия. Третья книга Царств 1:1). (Тот же вердикт (редакторов): автор — «неизвестен!») (Выделено автором).

8. В ПЕРВЫЙ ГОД Кира, царя Персидского... (Библия. Книга Ездры 1:1). (И снова они открыто признаются: автор — «возможно, написано или редактировано Ездрой»! Заметьте, как они принимают меры предосторожности, используя семантику,— «возможно, возможно, возможно и т.д.)

9. И БЫЛО [после сего] (так случилось, как-то однажды) во дни Артаксеркса... (Библия. Книга Есфири 1:1). (Выделено автором).

10. И БЫЛО (так случилось, как-то однажды) в тридцатый год, в четвертый месяц, в пятый день месяца... (Библия. Книга пророка Иезекииля 1:1). (Выделено автором).

Если эти примеры не трогают и не приводят вас в замешательство, тогда ничем вас не проймешь! Вы бесповоротно поражены синдромом «Как-то однажды...». Ведь вы питаете склонность к рассказам, написанным человеком, будь то правда или нет. Стиль, характер повествования — вот о чем я говорю. Это о том, как люди думают, говорят и пишут. И кто обвинит их: люди есть люди!

Все вышеприведенные цитаты взяты из канонизированного текста Библии — версии короля Джеймса, самой популярной версии среди христиан всего мира. Вы, должно быть, заметили, что каждый стих в вышеприведенных цитатах обозначен как 1:1, это означает, что в каждой книге, составляющей Библию, первая глава и первый стих начинаются одинаково! (В английском варианте это слово «now», что означает «тогда» или «в то время»). Попробуйте посмотреть сами, сколько еще так же начинающихся текстов вы найдете в этой «Книге Книг»; я должен, однако, предостеречь вас, что ваш «Указатель слов и изречений в Библии» вам в этом не поможет. Вам придется перелистать Библию, страница за страницей, так же, как это сделал я.

АЛФАВИТНЫЕ УКАЗАТЕЛИ СЛОВ И ВЫРАЖЕНИЙ, ВСТРЕЧАЮЩИХСЯ В БИБЛИИ, ВАМ НЕ ПОМОГУТ

Я обращался к двум алфавитным указателям слов и выражений, встречающихся в Библии. Один из них был опубликован сектой «Свидетели Иеговы», наиболее быстро растущей сектой во всем христианстве. Другой назывался «Алфавитно-аналитический указатель слов и выражений, встречающихся в Библии». Оба эти указателя гордятся тем, что содержат более 300000 слов каждый. В последнем отмечено, что слов «now» (т. е. «в то время») встречается в тексте Библии 277 раз, но ни одного раза оно не предложено в контексте тех примеров из канонической версии, которые приведены выше. Вы можете догадаться, в чем причина! (Потому что они излагают с детским многословием («как-то однажды»), которое малопригодно для слова Бога даже в соответствии с их собственными нормами.)

Не хочу испытывать более ваше терпение. Понимаю, что вам хочется продолжать далее. «Хорошо, поведайте нам, пожалуйста, об откровениях вашего Корана!»

«Это была 27 ночь месяца Рамадан, Мухаммад, Пророк Ислама, да благословит его Аллах и приветствует, находился в пещере Хира, что в окрестностях города Мекки. Он использовал гору Хира, чтобы укрываться там в поисках мира, спокойствия и размышлений. Он беспокоился о бытии своего народа — его пьянстве, прелюбодеянии, идолопоклонстве, войнах, его отвратительной несправедливости и жестокости. Все это тогда приобрело такой размах, что великий историк Гиббон был вынужден записать в своей работе «Упадок и падение Римской империи»:

«Бесчувственное человеческое животное (араб), трудно отличимое от остальных животных созданий».

Затворник горы Хира жаждал решения. По своему обыкновению он часто отправлялся в свое убежище один, но иногда и со своей женой Умм-ул-Му’минин (матерью правоверных) Хадиджей, да будет доволен ею Аллах.

ПЕРВОЕ ОТКРОВЕНИЕ

В ночь Лайлатуль-Кадр (ночь Власти и Превосходства), когда Божественный мир опустился на создания и вся природа внимала своему Господу, в середине этой ночи Книга Аллаха открылась этой жаждущей душе. Джибриль, ангел Аллаха, появился перед ним и на его родном языке приказал: «икра’», что значит «читай!» или «повторяй», или «излагай» вслух! Мухаммад, да благословит его Аллах и приветствует, был очень испуган и совершенно не готов к такому потрясению. Все это случилось так вдруг, без всякой подготовки. В страхе и трепете он закричал: «ма’а-ана-бика’ари’ин» — «Я неграмотный!» Ангел повторяет команду «икра’» во второй раз — и тот же ответ Мухаммада, да благословит его Аллах и приветствует. Джибриль обнимает его крепко и приказывает ему в третий раз:

«Читай! Во имя Господа твоего, Который создал...» (Сгусток, 1).

Мухаммад, да благословит его Аллах и приветствует, теперь понимает, чего от него требуют, и повторяет сказанное. С тех пор арабское слово «икра’» и означает «читать» или «повторять»! За приведенным выше первым аятом суры «аль-’Алак» («Сгусток») еще четыре аята были повторены в первом Откровении Мухаммаду, да благословит его Аллах и приветствует, и, соответственно, занесены в письменной форме в Священный Коран...

«Постойте, г-н Дидат! — я почти слышу ваш пронзительный крик, — все, что вы нам рассказываете об откровениях вашего Корана, не отличается от других многочисленных примеров, в которых, как вы собираетесь доказать, присутствовала рука человека. Были ли все они признаны таковыми по ошибке — и не божественны?»

Верно! Я счастлив, что вы ясно видите, как субъективный разум человека думает, говорит и как это отражается на письме. С того времени, как вы попросили меня «расскажите нам, пожалуйста, об откровениях вашего Корана», и я начал: «Это была 27 ночь месяца Рамадан. ..» и до «и, соответственно, занесены в письменной форме в Священный Коран»,— все это были мои собственные слова, заимствованные из Священного Корана, Книг Преданий, исторических источников и из уст просвещенных людей, которых я слышал на протяжении десятилетий. Священный Коран не имеет никаких следов руки человека. В таком виде он и сохранен. Я привожу ниже первые пять аятов первого Откровения Мухаммаду, да благословит его Аллах и приветствует, для вашего критического обозрения и изучения:

Сура «аль-’Алак»

(«Сгусток»)

«Во имя Аллаха Милостивого, Милосердного!

1. Читай! Во имя Господа твоего, Который создал —

2. создал человека из сгустившейся крови (См.: «Коран и современная наука».)

3. Читай! И Господь твой Щедрейший,

4. Который научил каламом (Калам — письменная трость (тростниковое перо), инструмент для записи.),

5. научил человека тому, чего он не знал».

УНИКАЛЬНАЯ ЗАПИСЬ

Все тексты из Корана, написанные по-арабски или переведенные на любой язык, следуют этому образцу. Нет ни одного «если» или «но». Вы не найдете ни в арабском тексте, ни в каком-либо переводе его того, что Мухаммаду, да благословит его Аллах и приветствует, «БЫЛО СОРОК ЛЕТ, КОГДА АЛЛАХ НИСПОСЛАЛ ЕМУ ПЕРВОЕ ОТКРОВЕНИЕ». Вы НЕ найдете того, что «ОН НАХОДИЛСЯ В ПЕЩЕРЕ ГОРЫ ХИРА». Вы НЕ найдете того, что «ОН УВИДЕЛ АНГЕЛА ДЖИБРИЛЯ». Или что «ОН БЫЛ ИСПУГАН», или описания того, как он поступил в ответ на приказ «икра’!» Не найдете также того, что, когда ангел исчез, после произнесения первых пяти аятов, «МУХАММАД ПОБЕЖАЛ К ДОМУ, НАХОДИВШЕМУСЯ В ТРЕХ МИЛЯХ ЮЖНЕЕ МЕККИ, К СВОЕЙ ДОРОГОЙ ЖЕНЕ ХАДИДЖЕ И РАССКАЗАЛ ЕЙ О ТОМ, ЧТО С НИМ СЛУЧИЛОСЬ, И ПОПРОСИЛ ЕЕ УКРЫТЬ ЕГО»! Всё это я и называю стилем «Как-то однажды...» Текст Священного Корана ничего подобного не содержит, он абсолютно уникален в своем стиле. Говоря коротко, он — Чудотворен!

Далее, в отличие от любой человеческой попытки литературного искусства, где всякая вещь имеет свое начало, первое слово и первый аят вдохновения Корана не являются первой главой и первым аятом Священного Корана. ОНИ РАЗМЕЩЕНЫ В ДЕВЯНОСТО ШЕСТОЙ ГЛАВЕ СВЯЩЕННОГО КОРАНА — именно так, как Божественный Автор (АЛЛАХ ВСЕМОГУЩИЙ) и повелел Его избранному посланнику — Мухаммаду, да благословит его Аллах и приветствует. Нет на Земле ни одной религиозной книги, подобной этой или следующей ее стилю, поскольку Его Откровение не сохранено ни в одной из них в первозданной чистоте!

КАНАДСКИЙ ПСИХОЛОГ

Я имел возможность поделиться своими мыслями о первом Откровении к Мухаммаду, да благословит его Аллах и приветствует, как записано в первых пяти аятах суры «аль-’Алак», с молодым человеком из Канады. Я разговаривал с ним во время осмотра достопримечательностей самой большой мечети в южном полушарии. Так, между прочим, я спросил, чем он занимается. Он сказал, что проходит аспирантский курс, специализируясь по психологии. «Психологии?» — воскликнул я и сразу же привлек его внимание к пяти первым аятах обсуждаемой нами суры. Я спросил его, как бы он объяснил Послание и случившееся с Мухаммадом, да благословит его Аллах и приветствует, говоря о том, что «чтение, письмо и другие неизвестные ранее вещи» не были первостепенной проблемой ни его, ни его народа. Как мог бы субъективный разум человека как бы из ничего произнести эти слова. Я сказал: «Объясните это!» Он же ответил, что не может этого объяснить. Он признался, что уже пытался разрешить этот вопрос. «В таком случае, нам следовало бы согласиться с каждым словом этого человека». И я процитировал первые аяты из суры «Наджм» («Звезда»):

«Клянусь звездой («Звезда»: клятва, заклинание.), когда она закатывается! [соотечественник (Имеется в виду Мухаммад, посланник Аллаха, да благословит его Аллах и приветствует.) ваш] не заблудился и с пути не сбился. Он говорит не по своему хотению — это — только Откровение (Наше понятие Откровения Мухаммаду, да благословит его Аллах и приветствует, — это Откровение через Слово. Словами Священного Корана сказано: «и вложу слова Мои в уста Его» (Второзаконие, 18:18). Приобретите бесплатно экземпляр книги «Что БИБЛИЯ говорит о МУХАММАДЕ, да благословит его Аллах и приветствует», в Издательском Доме «Бадр»), ему ниспосланное. Научил его Сильный мощью, Обладатель могущества...» (Звезда, 1—5).

А Мухаммад, да благословит его Аллах и приветствует, вновь и вновь говорил людям, как учил его Всевышний Аллах:

«Скажи: “Я такой же человек, как и вы; ниспослано мне Откровение о том, что бог ваш — Единый Бог...”» (Пещера, 110).

Молодой канадец вежливо ответил: «Мне следует серьезно подумать над всем этим».

Если только мы познакомимся с фактами, приведенными в Священном Коране, мы сможем говорить на равных со специалистами в любой области.

ЧУДО ЖУРНАЛИСТИКИ

Являясь средоточием активности в пропаганде Ислама, Международный Центр по Распространению Ислама (МЦРИ) привлекает многих людей для общения и дискуссий, включая журналистов и газетчиков. Как только я узнаю, что берущий у меня интервью работает в журналистике, я говорю, что хотел бы представить ему Священный Коран как «чудо журналистики!» И ни один человек не отказывается меня выслушать. Я начинаю с рассказа о святом пророке Мусе, мир над ним, (в тексте христианской Библии — Моисей), рассказа в стиле «Как-то однажды...» Ничего не поделаешь — мы же не можем позволить себе роскошь деталей, как в «Мусе и Камышах», или деталей о «его детстве, матери и его сестре» (См. суры «Та Ха», 38—40 и «Рассказ», 7—13). Нам следует избегать деталей. Я начинаю с рассказа —

НЕСЧАСТЬЕ, ПОСТИГШЕЕ ЕГО В ГОРОДЕ

Муса, мир над ним, повстречал двух людей, которые били друг друга,— один из его собственного племени, а другой был для них врагом. Он помог иудею одолеть египтянина, и в перебранке ударил этого тирана так сильно, что тот умер. Потом Муса, мир над ним, бежал из страны в Синайскую пустыню и оказался один среди мадиамитян. Там он помог двум нуждающимся в защите девицам, и их отец тогда предложил ему работу. После того как Муса, мир над ним, отработал по соглашению более восьми лет, он начал тяготиться своим примитивным существованием. Он не находил себе места, человек, выросший, как король, среди городской суматохи и толкотни. Он захотел перемен и попросил, чтобы его освободили от его обязанностей. Отец был очень рассудительным и практичным человеком. Он отпустил Мусу, мир над ним.

МУСА КАК ПЕРВОПРОХОДЕЦ ВПЕРВЫЕ ПЕРЕСЕКАЕТ ПУСТЫНЮ

Муса, мир над ним, отправился вместе со своей женой, детьми и своей долей овец и коз, которых он, по обыкновению, пас для своего тестя. Спустя какое-то время он обнаружил, что находится вместе со своей семьей в Синае. Он потерял направление, куда он шел от места своей последней стоянки. У него истощились запасы тушеного мяса, которые у него были. Но было еще достаточно мацы, сухого пресного хлеба иудеев. Проблема была с мясом. Ему оставалось одно: убить овцу или козу. Это было нетрудно. Сложность состояла в том, чтобы развести огонь, а это была трудоемкая задача — выполнение ее могло занять добрую половину дня: добывался огонь трением. Он тянул, откладывая это с сегодня на завтра и размышляя над проблемой мяса... «Где же обещанное чудо», господин Дидат?

До сих пор я дал только канву рассказа. Чудо должно впитать и это, и все другое, и всего только в четырех сжатых стихах — четырех коротких предложениях прекраснейшей прозы. Но чтобы оценить их по достоинству, я должен привлечь ваше внимание к тому, что является для меня шедевром журналистского искусства.

ГАЗЕТНЫЕ ПЛАКАТЫ

Я живу примерно в тридцати километрах к северу от города Дурбан, где находится мой офис. До постройки автострады, ведущей к городу Дурбан, я добирался туда обычно по дороге вдоль побережья. По этому маршруту я проезжал через амфитеатр всего Дурбанского побережья. Пересекая его, я регулярно видел продавца газет, торгующего «The Natal Mercury». У него ежедневно был плакат с большим заголовком для привлечения покупателей. Каждый раз, читая плакат, я решал не покупать газету в тот день, но в поисках места для стоянки в центре Дурбана и, проезжая мимо других продавцов газет, я, тем не менее, покупал ее.

После столь многочисленных смен решения я стал спрашивать себя, в чем причина этого. Я сделал открытие, что, хотя для продажи предлагалась одна и та же газета, плакаты различались. На пляже плакаты были сориентированы на покупателей-европейцев, в то время как в районе, который я проезжал позже, они были адресованы азиатской общине. И совсем другие плакаты призывали покупать ту же газету и в африканских, и в «цветных» районах.

То есть великим журналистом был тот, кто смог придумать единый плакат, обращающийся к четырем основным расовым группам населения ежедневно (При системе апартеида каждая расовая группа проживала в отдельной зоне.)

Это был шедевр искусства журналистики! Без сомнения, все журналисты согласятся с этим доводом. Давайте теперь анализировать Священный Коран с этой точки зрения.

ОБРАЩЕННЫЙ КО ВСЕМ

Мухаммад, Пророк Ислама, да благословит его Аллах и приветствует, находится в городе Мадйан, окруженный иудеями, христианами, мусульманами, мушриками («Мушрики»: идолопоклонники, язычники Мекки) и мунафиками («Мунафики»: ханжи-лицемеры). Святой Пророк, да благословит его Аллах и приветствует, должен передать свою новость (Божественное Откровение) всем этим различным людям. Что должен он написать на своем плакате, чтобы привлечь внимание всех этих разных групп людей? И он произносит:

«Дошел ли до тебя рассказ О Мусе?» (Я настоятельно советую братьям-мусульманам учить текст Корана вместе с его контекстом.)

Можете ли вы себе вообразить возбуждение толпы? Христиане и иудеи стали ждать и слушать дальше, предвкушая, как Мухаммад, да благословит его Аллах и приветствует, выставит себя глупцом, ибо, по их разумению, что может этот араб знать о Моисее, мир над ним, так как он, Мухаммад, да благословит его Аллах и приветствует, был «умми» (неграмотным). Мусульмане жаждали знать больше, они молили Мухаммада, да благословит его Аллах и приветствует, рассказать все, что он знал о Мусе, мир над ним.

Мушрики (язычники) Имунафики (ханжи, лицемеры) высунули языки, чтобы развлечься, наблюдая спор о Мусе, мир над ним, между мусульманами, иудеями и христианами. Каждый был само внимание! Мухаммад (Действительно, это не слова Мухаммада, да благословит его Аллах и приветствует, а истинно Слова Аллаха, продиктованные Пророку, да благословит его Аллах и приветствует. Мы говорим: «Мухаммад, да благословит его Аллах и приветствует, продолжает»,— потому что так вот и думает неверующий. Так пусть он полностью доверяет человеческому глашатаю Аллаха), да благословит его Аллах и приветствует, продолжает:

Вот увидел он огонь...

Вот драма! Вы можете представить сцену: Мухаммад, да благословит его Аллах и приветствует, рассказывает в телеграфном стиле! Крупнейшим народам на земле — христианам и иудеям (в могущественных Соединенных Штатах) (Крупнейшая христианская нация на Земле — в США, потому что христиан там более 200 миллионов. США представляют также и крупнейшую еврейскую нацию, потому что евреев в Америке больше, чем в Израиле или какой-либо другой стране) понадобилось около двух тысяч лет после рождения Иисуса Христа, мир над ним, чтобы достичь высот совершенства в подаче материала и сформулировать лозунг, говоря словами «Вестерн Юнион Телеграф Компани»: «не пиши — телеграфируй!» Какую школу журналистики посещал Мухаммад, да благословит его Аллах и приветствует: чтобы овладеть этим сверхамериканским умением подавать материал? И вот, он продолжает:

..И сказал своей семье: «Останьтесь, я почуял огонь. Может быть, я вернусь к вам с обгоревшей головешкой оттуда или найду у огня верный путь». (Та Ха, 9—10).

ПРОДИКТОВАННЫЙ СТЕНОГРАФИЧЕСКИ

Пожалуйста, сравните вышеприведенное с любым другим английским переводом Священного Корана, сделанным другом или недругом, и вы найдете ту же краткость и бережливость слов. Мухаммад, да благословит его Аллах и приветствует, не упражнялся в «сжатом слоге». Он только произнес Слова Аллаха так, как они и были нашептаны его сердцу и разуму посредством ангела Джибриля. Мы должны помнить, что когда святой Пророк, да благословит его Аллах и приветствует, диктовал Коран, тогда не было никакой арабской Библии, а это было в шестом веке христианской эры.

Окажите себе любезность, пожалуйста, сопоставьте это Откровение Корана с библейским рассказом, который содержится во второй книге Моисеевой, Исходе, главы 1, 2 и 3, в которых обсуждается эта же сторона жизни святого Пророка Моисея, мир над ним. Я цитирую начало этого рассказа из Библии:

ВОТ («ВОТ!» — мы возвращаемся вновь к стилю «так случилось, как-то однажды...» Бросьте взгляд на все предыдущие примеры.) имена сынов Израилевых, которые вошли в Египет с Иаковом [отцом их], вошли каждый со [всем] домом своим:

Рувим, Симеон, Левий и Иуда, Иссахар, Завулон и Вениамин, Дан и Неффалим, Гад и Асир.

Всех же душ, происшедших от чресл Иакова, было семьдесят [пять], а Иосиф был уже в Египте. (Библия. Вторая книга Моисея. Исход 1: 1—5). (Выделено автором).

ДУХОВНОЕ НАСТАВЛЕНИЕ МУСЕ, МИР НАД НИМ

(Просто набросок-разминка!) Похоже ли, что это говорит Бог? Пожалуйста, сравните эти пять стихов из Библии с четырьмя аятами из Священного Корана, приведенными ниже. Продолжаю повествование Корана о Мусе, мир над ним.

Муса, мир над ним, жаждал двух вещей, когда бродил по Синаю со своим стадом и семьей. Он хотел «огня», чтобы приготовить мясо, и «направления» на какое-нибудь гостеприимное селение в этой пустыне. Аллах раскрывает свой план. Муса, мир над ним, «видит» свою миссию: от иллюзорных горячих угольков — к реальности духовного огня, горящего в душах людей тысячи лет, а истинное направление — вести человечество.

«Огонь», который увидел Муса, мир над ним, не был простым огнем. Для него это значило зажечься огнем, в котором он нуждался; тем огнем, который осветит других людей, от которых он мог бы получить информацию и направление.

«Но когда он подошел к огню, послышался голос: “О Муса! Поистине, я твой Господь! Тому [в моем присутствии] брось свою обувь: ты ведь в долине священной Тува”». (Та Ха, 11—12).

Отсюда начинается духовная жизнь (история) Пророка Мусы, мир над ним, и это было его духовным рождением.

На языке Библии — «ты Сын Мой; Я ныне родил тебя». Таким образом Бог сказал Давиду, мир над ним, о его назначении (пророчестве) в Книге Псалтыри 2:7.

Верхняя цитата из Корана в целом исполнена Высочайшего мистического смысла, который отражался в коротких рифмованных аятах в оригинале.

Рифма и смысл в тексте говорят о Таинстве Высочайшего рода.

Для удобства сравнения я еще воспроизведу эти четыре аята вместе.

«Дошел ли до тебя рассказ о Мусе? Вот увидел он огонь и сказал своей семье: “Останьтесь, я почуял огонь. Может быть, я вернусь к вам с обгоревшей головешкой оттуда или найду у огня верный путь”. Но когда он подошел к огню, послышался голос: «О Муса! Поистине, я твой Господь! Потому [в моем присутствии] сбрось свою обувь: ты ведь в долине священной Тува». (Та Ха, 9—12).

Тува — это долина у подножия горы Синай, где позже Муса, мир над ним, должен был получить Закон (Law=Torat (Тора). В параллельном тайном значении: мы есть избранные через испытания этой скромной жизни, такой же священной и не менее восприимчивой к славе Бога, чем вершины горы Тур — Горы Синайской, если только мы имеем духовное видение, чтобы воспринять ее. А «обувь» должна быть снята как знак уважения. Параллельное скрытое значение в том, что Муса, мир над ним, должен отбросить свои чисто мирские интересы и земную выгоду: его выбирает Высочайший Бог.

КАКОВ ВАШ ВЕРДИКТ?

Как может некто, кто не приучен к фольклору и волшебным сказкам, оценить этот чистый эликсир с Небес? Даже симпатизирующий критик, такой как Томас Карлайл, один из величайших мыслителей прошлого века, не мог понять полностью его пронзительную краткость и ясность выражений. Он назвал текстуру Корана — «Изнурительная, запуганная, бессвязная и необработанная; неоправданная бестолковость...»

«Необработанная» — это значит плохо составленная литературная или художественная композиция; а «неоправданная бестолковость»? Сопоставив повествование Корана с библейским, к какому заключению вы бы пришли? Я не встречал журналиста, который бы (без какой-либо попытки анализа и интерпретации текста, как настоящий журналист сделал бы в отношении сегодняшней газеты или журнала), не признал всего блеска и великолепия Мухаммада (?), да благословит его Аллах и приветствует, в передаче прямых фактов. Да это подлинно чудо! Вы согласны?


Во имя Аллаха Милостивого, Милосердного!

Глава 4

УДИВИТЕЛЬНАЯ КНИГА ТЕЛЕГРАММ

Священный Коран может быть соответственно описан как «Книга телеграмм». Так, эта Книга раскрывается в форме телеграфно адресованных Посланий в ответ на вопросы:

1. АЛКОГОЛЬ И АЗАРТНЫЕ ИГРЫ

«Они спрашивают тебя об опьяняющем напитке и майсире (Майсир — игры с судьбой, азартные игры). Скажи («Скажи!» — т. е. Мухаммаду, да благословит его Аллах и приветствует, дают команду отвечать: «Расскажи им, о Мухаммад! Провозглашай, выражай словами, произнеси вслух, говори!»): “В них обоих — большой грех и некоторая польза для людей, но грех их — больше пользы”. И спрашивают они тебя: что им расходовать [на милостыню]? Скажи (Другими словами, накопительство не дает пользы для нас самих и для других. Мы должны расходовать наше имущество, которое нам нужно, и любой остаток затрачивать на благотворительные дела и милостыню): “Все, что превышает ваши нужды”. Так разъясняет Аллах вам Свои знамения, — может быть, вы поразмышляете» (Я не могу слишком строго настаивать, чтобы мои братья-мусульмане заучивали этот аят и его значение, и разделяю это со всеми, кто выслушает вас). (Корова, 219).

КОРАН И ХАДИС (Хадис (по-арабски: «сообщение, рассказ») — рассказ о высказываниях или поступках Мухаммада, да благословит его Аллах и приветствует. Состоит из двух частей. В первой перечисляются имена людей, передавших хадис, вплоть до того человека, который лично слышал изречения Мухаммада, да благословит его Аллах и приветствует, или видел его поступок. Во второй содержится сам рассказ)

Вышеприведенное — только один пример того, как говорит Аллах! Далее последуют и другие. Можно ли более простым путем убедить какого-либо искреннего искателя истины? Ответ: «Нет!» Еще Он урезонивает непокорных следующими словами:

«...Скажи: “Разве сравнится слепой и зрячий?..”» (Гром, 16).

Конечно, нет!

Теперь сравните приведенные выше слова Аллаха Всемогущего по поводу «вина» (опьяняющих напитков) со словами Его избранного посланника Мухаммада Мустафы, да благословит его Аллах и приветствует, не забывая, что вышеприведенный аят из Корана (2:219), и то, что приведено ниже из хадиса, было услышано из уст Пророка, да благословит его Аллах и приветствует, и записано его сподвижниками, да будет доволен ими Аллах.

Ибн Анас (да будет с ним милость Аллаха) писал, что посланник Аллаха, да благословит его Аллах и приветствует, проклинал каждого, кто так или иначе был связан с изготовлением и потреблением любого рода пьянящих напитков. Он говорил:

1. Проклят, кто растит виноград для брожения (Брожение, или ферментация, — вот что навлекает проклятия. Напротив, выращивание фруктовых деревьев с целью есть или продавать их плоды — добродетельный акт, за который Аллах награждает нас.).

2. Проклят, кто продает его.

3. Проклят, кто отжимает его.

4. Проклят, кто хранит в бутылках это.

5. И проклят, кто пьет это,— или слова, произнесенные вследствие этого.

Святой Пророк, да благословит его Аллах и приветствует, также говорил:

Если что-либо опьяняет в большом количестве — запрещено также и в малом количестве.

Нет никакого оправдания в этом Доме Ислама ни глотку спиртного, ни капле, в отличие от совета апостола Павла Тимофею:

Впредь пей не одну воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов. (Библия. Первое послание к Тимофею 5: 23).

Или же уверенная, однако забавная, рекомендация Соломона для успокоения людей, покорных своей доле:

Дайте сикеру («Крепкий напиток для больных, находящихся на грани смерти, а вино — для тех, кто в глубокой депрессии». Не есть ли альтернативное толкование этой строфы в «живой Библии» — верная гибель для умирающих?) погибающему и вино огорченному душой; пусть он выпьет и забудет бедность свою и не вспомнит больше о своем страдании. (Библия. Книга притчей Соломоновых 31: 6—7).

Чтобы мы не забывали, посмотрите еще раз, пожалуйста, на язык Корана и эти слова Пророка, да благословит его Аллах и приветствует, и вы не сможете не согласиться, что это два разных мира по стилю, структуре и возвышенности, хотя и произнесенные одними устами.

Еще один пример ответа в «телеграфном стиле» на вопрос относительно —

2. НОВОЛУНИЯ

«Спрашивают они тебя о новолуниях. Скажи: “Они служат людям для определения времени и для Хаджа”». (Корова, 189).

«С новолуниями было связано много суеверий, имеющих место и по сей день. Нам говорили не придавать значения этим суевериям. Как мера времени там, где используется лунный календарь, новолуние — важный знак, которого люди страстно ждут. Мусульманские празднества, включая Хадж (паломничество), связаны с приходом новолуния». (А. Юусуф Али).

В том же ключе и «телеграмма» к вопросу î —

3. БЛАГОТВОРИТЕЛЬНОСТИ

«Они спрашивают тебя: [о Мухаммад!]: что им издерживать [на милостыню]? Скажи: “Что вы издерживаете из блага [добра], то — родителям, близким, сиротам, бедным, путникам. Ведь что вы ни сделаете из добра, — поистине, Аллах про это знает”». (Корова, 215).

Вот что говорит А. Юсуф Али о благотворительности.

«Три вопроса возникают в благотворительности:

(а) Что нам дать?

(б) Кому нам дать?

(в) Как нам дать?

Ответ — вот он: давайте что-нибудь хорошее, пригодное, полезное, ценное. Это может быть имущество или деньги; это может быть рука помощи; это может быть совет; это может быть доброе слово: что вы ни сделаете из добра, всё есть благотворительность. И напротив, если вы выбрасываете что-то как бесполезное — это не благотворительность. Или если вы даете что-то с вредным намерением, например, меч сумасшедшему, или наркотик, или сладости, или даже деньги тому, кого вы хотите завлечь или подкупить, — это не благотворительность, а дар проклятия.

«Кому вам следует давать?

Это может быть соблазнительным — заслужить всеобщую похвалу даром, о которой будут говорить, но откликаетесь ли вы на нужды тех, которые первыми вопрошают к вам? Если нет, вы — человек, который обманывает вам доверяющих,— это не благотворительность!

О каждом даре судят по его бескорыстному характеру: степень нужды или потребности — вот фактор, который вы должны учитывать; если вы невнимательны к этому, за этим есть что-то эгоистическое.

Как вам следует давать?

Так, как это видит Аллах; отбросить всякую претенциозность, рисовку и неискренность». (А. Юусуф Али).

Мухаммад, да благословит его Аллах и приветствует, получил еще и другую «телеграмму» в ответ на вопрос о природе —

4. ДУХА

«Они спрашивают тебя [о Мухаммад!] о духе [о природе духа]. Скажи: “Дух — это дело Господа моего, и знания даровано вам только немного, [о люди!]”». (Перенёс ночью, 85).

Я не могу не выделить особо тот факт, что чтение священного Корана — это нечто отличное от чтения любой другой книги в мире. Он говорит прямо и в самую точку. Нет никаких «если» и «но», «хождения вокруг да около». Из всего его обширного текста вы не извлечете сценария для кинематографа типа «кассового хита» или такого, побивающего все рекорды фильма, как «Десять Заповедей», «Самсон и Далила» или «Давид и Бетишеба». В этом отношении Священная Библия (христиан) — это наслаждение для сценариста. Там есть все, что легко превращается в горшки золота!

Поскольку мы коснулись этой темы, позвольте напомнить моим читателям, что как бы вы ни искали, вы не найдете во всем Священном Коране даже имени отца или матери Мухаммада, да благословит его Аллах и приветствует. Вы не раскроете ни имени его жен или дочерей, ни имени его любимых сподвижников. Удивительно! — хотя вы найдете целую суру, посвященную Марйам (Марии), матери Иисуса Христа, мир над ними... Сура «Марйам» — сура 19 Священного Корана. Иисус, мир над ним, упоминается в этой Книге Аллаха не менее двадцати пяти раз, в то время как имя Пророка, да благословит его Аллах и приветствует, — только пять раз. В чем причина? Или Иса и его мать, мир над ними, имеют большее значение, чем Мухаммад, да благословит его Аллах и приветствует, со своей матерью, мир над ней? «Нет! Совсем нет!» Тогда почему такое неумеренное употребление их имен в тексте? Просто для того, чтобы показать их вместе — Ису и его мать, мир над ними. Ведь сколько было различных инсинуаций, ложных обвинений и намеков против матери и сына, от которых их нужно было освободить. Следовательно, нужно было записать рассказ о благовещении, непорочном зачатии и рождении Исы, мир над ним. Никто никогда даже не задавал и вопроса о родословной Пророка Ислама, да благословит его Аллах и приветствует, поэтому ни одного слова во всей Книге не потрачено попусту на описание рождения Пророка, да благословит его Аллах и приветствует, или его родителей, мир над ними. Коран — это не жизнеописание Мухаммада, да благословит его Аллах и приветствует! Неверующему это трудно понять.

Давайте приведем еще один пример того, как «телеграфно» воспроизведена в Священном Коране тема Последнего Дня, Конца Времени, то есть —

5. ПОСЛЕДНЕГО ЧАСА

«Они спрашивают тебя [о Мухаммад!] о [последнем] Часе: к какому времени он приурочен? Скажи: “Знание о нем — у моего Господа, в свое время откроет его только Он. Тяжек он на Небесах и на Земле. Придет он к вам только внезапно”». (Преграды, 187).

Если сравнить этот аят со всей тринадцатой главой от Марка, главой, которая использует все тридцать семь стихов, чтобы достичь того же, что заключено в этом одном-единственном приведенном аяте. Простая проверка, чтобы различать книги, сотворенные человеком, и Слово Аллаха. В Коране нет вычурности и многословия!

Можно привести много других примеров из этой Книги Аллаха, чтобы доказать, что ее повествование — это не стиль человеческого письма, это абсолютно уникальная Книга. Фактически все в ней основывается на этом. Однако мы закончим эту тему последним примером из Священного Корана. Это классическая короткая сура, состоящая только из четырех аятов. Во всех четырех аятах, вместе взятых, меньше слов, чем в каждом из стихов в приведенных выше пяти примерах. Я даю вам ниже точное воспроизведение этой короткой суры.

112-Сура «аль-Ихлас»

(«Очищение [веры]»)

Во имя Аллаха Милостивого, Милосердного!

1. «Скажи: “Он — Аллах — Един,

2. Аллах Вечный;

3. не родил и не был рожден;

4. и не был Ему равным ни один!”» (Очищение [веры], 1—4).

Теперь я приведу вам свое собственное наблюдение с точки зрения Откровения, которое мы обсуждаем, например Божественное вдохновение — Слово Аллаха, под названием:

6. СЕРЬЕЗНОЕ ИСПЫТАНИЕ В ТЕОЛОГИИ

На основании утверждения посланника Аллаха, да благословит его Аллах и приветствует, общепринято, что мусульманин, прочитывающий вслух приведенные выше четыре аята в их изначальной форме три раза, получает духовное благословение на чтение всего Корана. Что делает эту короткую суру (главу) столь бесценной? Не звучание, не музыка той неподражаемой симфонии, которая приводит людей в экстаз или слезы, а Послание, — то серьезное испытание религиозной веры, которое и придает этот высокий и величественный статус.

На этих четырех коротких аятах зиждется не теология (или общее представление об Аллахе), они — «лакмусовая бумага» знаний об Аллахе. Через них вы можете принять или отвергнуть любую идею об Аллахе, или узнать, что верно, а что — нет. Это точь-в-точь как лакмусовая бумага, которую ювелиры используют для химического анализа золота. Спросите у знакомого ювелира, как действует лакмусовая бумага. А как появилась в Коране эта наша «лакмусовая бумага»?

С «ГЛАВНОГО КОМПЬЮТЕРА»

В середине 1975 года я готовился посетить Замбию с циклом лекций. Мне позвонили из Лусаки и сказали, что авиабилет послан в Дурбан и я могу приобрести его в агентстве компании «Саут Африкан Эйруэйз» в центре города. Я пришел в офис компании, подошел к информационной стойке и сказал служащему, что я пришел получить свой авиабилет, который был послан из Лусаки. Он попросил меня подойти к одной из женщин, с десяток которых сидели в полукольце, перед каждой — дисплей компьютера. Так как большинство из них были заняты с другими посетителями, я спросил: «К которой из них?» Служащий явно рассердился и вышел из себя, показывая в направлении сидящих женщин, и грубо сказал: «К любой из них!»

В тот момент я не мог понять причину, отчего столь вежливый джентльмен вдруг рассердился на мой скромный и невинный вопрос. Я же предвкушал, как получу журнал билетных расписок. Я держал его в руках раньше и пользовался им несколько раз в своей жизни, так что не было ошибки в том, что именно меня ждет. Интересно знать, каким образом мой билет может попасть к какой-либо из этих женщин? Но раздраженный тон мужского голоса не оставил мне никакого выбора, кроме как следить за информацией по его указанию.

Робко я приблизился к первой освободившейся женщине, которая, как я видел, не была занята, и сказал о цели своего визита сюда. Она спросила у меня мое имя, которое я произнес ей по буквам. Когда я произносил свое имя, она начала набирать его на клавиатуре перед собой, смотря на экран. Я не мог разглядеть слова на экране с того места, где стоял. Она кивнула головой, сказав «да», имея в виду, что поняла его. Я сказал, что хочу вылететь из Дурбана в Иоганнесбург во вторник вечером. Она предложила мне рейс, который отправляется в 18 часов, я согласился, и она набрала еще несколько слов на клавиатуре. Я сказал ей далее, что хочу из Иоганнесбурга прибыть в Лусаку в районе 15 часов на следующий день. Так инструктировали меня те, кто приглашали меня туда, так как они хотели, чтобы газеты и телевидение успели сообщить о моем прибытии. Она набрала еще несколько слов и поинтересовалась, хочу ли я попасть в Лусаку через Габороне или Мапуту. Я сказал, что это не имеет значения, лишь бы я попал на место своего назначения в среду в 15 часов. Она снова ударила по клавише и, сканируя экран, сказала: «Я сожалею, но вам заказан билет в компании «Замбиан Эйрлайнз», и мы не можем перевести ваш билет на другую авиалинию, потому что мы сегодня не можем связаться с «Замбиан Эйрлайнз», так как они не работают по причине своего национального праздника». Таким образом, меня попросили прийти на следующий день. «Очень интересно!» — подумал я, но был крайне расстроен, так как билет был уже почти у меня, но все же так и не попал в мой карман. А я-то вообразил, что билеты находятся в ящике ее стола.

НЕВЕЖЕСТВО ОТСТУПАЕТ

В замешательстве я спросил ее: «Откуда вы получаете всю эту информацию?» Она сказала: «Из главного компьютера в Иоганнесбурге». Она далее любезно объяснила, что в стране компьютер с подобным терминалом имеет доступ к тому компьютеру, стоит лишь нажать клавишу. Я поинтересовался, что случилось бы, если бы, пока она пыталась заказать мне билет на 18-часовый рейс в Иоганнесбург и там было только одно свободное место, — с других терминалов пытались бы сделать то же самое? Она сказала, что в течение секунды один из терминалов получил бы это место, а для других бы уже мест не было. Я тепло поблагодарил ее и покинул здание агентства.

На обратном пути в свой офис моя голова закружилась от переполнявших идей. Я думал о том, как это произошло — я имею в виду вахи (Откровение Аллаха Мухаммаду, да благословит его Аллах и приветствует. Его избранному посланнику оно пришло от «Главного Компьютера» — СКРИЖАЛИ ХРАНИМОЙ!

«Да, это — Коран славный в Скрижали Хранимой!» (Башни, 21—22).

Эта «Скрижаль» непохожа на ту, которую Моисей, мир над ним, использовал для написания Десяти Заповедей, каменную скрижаль. Она не похожа на те классные доски, которыми пользуются учителя в школе. Это и не экран компьютера, и не кремниевая микросхема. Это Собственная Скрижаль Аллаха, Охраняемая и Оберегаемая; это не должно пониматься в каком-либо материальном смысле, так как она сделана не из металла или камня: ОНА — ДУХОВНАЯ! Каким образом все это происходит — мы можем только догадываться.

ХРИСТИАНЕ ИЗ НАДЖРАНА

Пока Ислам утверждался в Медине, слава о посланнике Аллаха, да благословит его Аллах и приветствует, разнеслась вдоль и поперек Аравии. В сообществе арабских христиан, живущих в Наджране, что вокруг Йемена, услышали, что какой-то араб в Аравии заявляет о Божественном вдохновении и провозгласил себя посланником Аллаха — Пророком, да благословит его Аллах и приветствует. В Медину отправилась делегация, чтобы допросить Пророка, да благословит его Аллах и приветствует, сопоставить, что знают они и что знает он, и таким образом проверить его знания об Аллахе и религии вообще.

По прибытии их разместили в Масджид-ан-Набави (мечеть Пророка, да благословит его Аллах и приветствует), простой постройке со стенами из глины и с крышей из пальмовых листьев. Христиане ели и спали в этой мечети и три дня и три ночи дискутировали с посланником Аллаха, да благословит его Аллах и приветствует. Детали этого диалога можно найти в хадисах Пророка Мухаммада, да благословит его Аллах и приветствует. Во время диалога оратор, который выступал со стороны христиан, среди многих других поставил вопрос: «Теперь расскажи нам, о Мухаммад, какое у тебя общее представление о Господе?» Пророк, да благословит его Аллах и приветствует, не уклонился от ответа, не стал ходить вокруг да около, подыскивая слова и собираясь с мыслями, как любой из нас сделал бы, если бы у него не было готового ответа. Мухаммад, да благословит его Аллах и приветствует, так сказать, нажимает свои духовные кнопки (конечно, никаких кнопок, чтобы нажимать, не было — я сказал: «так сказать») — подобно тому, как это делала женщина в офисе авиакомпании, устанавливая контакт с «главным компьютером». Он обращается и получает ответ Аллаха из «СКРИЖАЛИ ХРАНИМОЙ» — главного компьютера, где всё есть Знание, дающееся через Откровение. Он вопрошает, как бы говоря: «О мой Господь! Что мне сказать?» Приходит ответ —

«Скажи: [о Мухаммад] “Он — Аллах — Един, Аллах Вечный; не родил и не был рожден, и не был Ему равным ни один”». (Очищение [веры], 1—4).

После произнесения вышеприведенной формулировки об Очищении Веры разговор возвращается в привычное русло. Ни один араб, достойный своего имени, не может не почувствовать разницы в тоне и накале между этими двумя речами (т. е. обычными рассуждениями и Словами из Корана). Вышеприведенные Слова — слова не Пророка, да благословит его Аллах и приветствует, но Слово Аллаха. Они буквально были вложены в его уста. Когда он произносил их вслух, он всего лишь использовался как рупор Аллаха, как «громкоговоритель» в радиоприемнике. Все это было запрограммировано в его собственном — Аллахом данном — компьютере, в его сердце и разуме десятилетием ранее в Мекке, при идентичных обстоятельствах. В то время его осаждали иудеи, которые пытались запутать его в разговоре на тему «подлинность и генеалогия Бога», подобно фарисеям прошлого, которые ходили по пятам Иисуса, их Мессии, мир над ним.

Упомянутое выше — прекрасный пример того, как Аллах Всемогущий послал Свое Откровение Своему избранному посланнику, да благословит его Аллах и приветствует, — словесным вдохновением; как Его посланник, да благословит его Аллах и приветствует, защищал и сохранял это; как Его человеческий глашатай вновь и вновь пользовался этим Посланием; и как мы, последователи Пророка, да благословит его Аллах и приветствует, должны буквально впитать это Послание, чтобы пользоваться им при каждой возможности,

В мировой религиозной литературе нет ничего, что можно сравнить даже с этой короткой сурой, процитированной выше,— сурой «аль-Ихлас». Если эта 112 сура является решающим текстом теологии, концентрированным словом Аллаха, тогда остальной текст Корана есть объяснение его. Избегайте ловушек, в которые неоднократно попадают люди и народы, пытаясь понять Аллаха.


Во имя Аллаха Милостивого, Милосердного!

Глава 5

Аллах — ЕДИНСТВЕННЫЙ В СВОИХ ПРОЯВЛЕНИЯХ

Аллах Всемогущий есть абсолютно Единственный (и Исключительный) в Своем Лице и Своих проявлениях. Никоим образом Его нельзя сравнить или сопоставить с каким-либо другим лицом или вещью, которые мы знаем или можем вообразить. В последнем аяте суры, процитированной в предыдущей главе, нам напоминают, что не только «нет Ему ничего равного, но нет ничего под видом Его, что можно было бы вообразить». Тогда как мы можем знать, что это — Он? Мы будем ожидать Его через Его проявления.

Последнее и Решающее Откровение Аллаха — Священный Коран — приводит нам девяносто девять проявлений Аллаха, увенчанных этим именем — АЛЛАХ! Все эти проявления или имена, названные Асма-ул-Хусна (Самые Прекрасные имена), рассыпаны по всему тексту Корана, как жемчуг красивого ожерелья с великолепным кулоном — именем Аллах.

Вот образец части этого ожерелья:

«Он — Аллах, нет божества кроме Него, Царь, Святой, Источник мира [и совершенствования], Верный, Хранитель веры, Сильный, Могущественный, Превознесенный; хвала Аллаху, Превыше Он того, что они придают Ему в соучастники. Он — Аллах, Создатель, Творец, Образователь. У Него самые прекрасные имена. Хвалит Его то, что в Небесах и на Земле. Он — Великий, Мудрый! (Собрание, 23—24).

«САМЫЕ ПРЕКРАСНЫЕ ИМЕНА»

В двух аятах, процитированных выше, мы насчитываем тринадцать из девяноста девяти Его проявлений, рассыпанных по всему Священному Корану. И самый желчный и недружественный оппонент Ислама вынужден будет признать, что даже в форме перевода проявления (Его) и слова, которыми это написано,— все это прекрасно и уникально. В своем арабском оригинале выражения и их конструкции — абсолютно неподражаемы и величественны.

Как мог бы умми — неграмотный человек, среди «умми»— неграмотного народа создать такую рапсодию Аллаха тысячу четыреста лет тому назад? Мы должны помнить, что там не было энциклопедий или научных трактатов, к которым Мухаммад, да благословит его Аллах и приветствует, мог бы обратиться, но даже если бы они и лежали вокруг, в пустынях Аравии, откуда тогда Мухаммад, да благословит его Аллах и приветствует, извлек эту сокровищницу теологии? Он, да благословит его Аллах и приветствует, сказал: Это все дано мне Аллахом через вдохновение! А как еще мы можем объяснить это?

Было бы хорошим экспериментом попросить самого знающего из ваших образованных друзей вызвать для нас в воображении некоторые проявления Аллаха. Уверяю вас, что и профессора теологии и доктора богословия со всеми их знаниями не смогут подробно изложить даже и десятка таких проявлений. Мудрый ученый скажет: «Видите ли, Мухаммад был гением, а гений, в конце концов, может превзойти нас в десятки раз». На это мы отвечаем: «Это верно, что гений может сделать в десятки раз лучше, чем мы. Пророк, да благословит его Аллах и приветствует, дал нам девяносто девять проявлений Аллаха, но что делает его перечень ЧУДОТВОРНЫМ и БОЖЕСТВЕННЫМ — так это то, что осталось вне его перечня». Слова «Отец» нет в Коране — вот что есть Чудо!

ОТЕЦ НЕБЕСНЫЙ

Не найдется того, кто не смог бы назвать первые полдюжины проявлений Бога, не назвав имя «Отца Небесного» в своем перечне. Чудо же перечня (Это не перечень Мухаммада, да благословит его Аллах и приветствует. Коран — не его творение. Я использую слова, как если бы говорил с неверующим) Мухаммада, да благословит его Аллах и приветствует, не в том, что в нем их «девяносто девять», а в той особенности, что он (?) не допустил слово «Отец» (?) в Коран. Слово «Отец» как одно из проявлений Аллаха маячило перед ним двадцать три года его пророческой жизни. Он сторонился его. Он не допускал его в свой словарь (сознательно или бессознательно) более чем два десятилетия, а следовательно, и в теологию Ислама.

Вы имеете право спросить меня: «А как насчет христианской молитвы Господней? Да, как насчет нее? Прочтите ее, господин Дидат». Так, я читаю:

«Отче наш, Иже ecе на Небесех!

Да святится имя Твое, да приидет

Царствие Твое, да будет воля Твоя,

яко на небеси и на земли».

«Что в этом не так?»— спросите вы. «Ничего!» Тогда почему мусульмане так не приемлют это? Я к этому отношусь не столь предвзято, как наши оппоненты. Следует признать, что христианская молитва — прекрасная молитва, но в ней есть определенные недостатки. Видите ли, мой сын так никогда и не узнает имя Бога из этой молитвы. Как имя Его? Во всех двадцати семи книгах Нового Завета имя Бога не встречается даже единожды! Слово «Отец», приведенное здесь,— это не имя Его! А как одно из проявлений, имеющих значение,— Господь, Бог, Творец. И против этого я ничего не могу возразить. «Любящий Отче на Небесах. Отче наш Небесный!» и т.д. Мы, мусульмане, возражаем против этого нового, приобретенного значения слова «Отец».

ЕДИНСТВЕННЫЙ ПОРОЖДЕННЫЙ СЫН И Т. Д.

В христианской теологии это простое, невинное слово «Отец» приобрело новое, неизвестное ранее значение: согласно христианству — это Тот, Который ПОРОДИЛ сына Иисуса. В Катехизисе (Катехизис — небольшая книга, дающая в форме вопросов и ответов краткое содержание основных принципов религии, особенно христианства) говорится: «Иисус — истинный Бог истинного Бога, порожденный Отцом, — порожден, а НЕ сотворен». Если слова не имеют какого-либо значения, к чему они? Конечно, к тому, о чем идет речь! Согласно Священной Библии, у Бога много сынов — Адам, Израил, Ефраим, Давид, Соломон и т. д. Но все это лишь метафора. Бог Всемогущий как Творец и Хранитель (в метафорическом значении) — отец каждого из Его созданий, каждого животного или человеческого существа. Иисус же, мир над ним, как говорят христиане, вне этого ряда. Он был ПОРОЖДЕН, а не СОТВОРЕН! Согласно Исламу, это самое отвратительное высказывание — приписывание Богу животной природы — низшей половой функция животных!

ЗНАЧЕНИЯ СЛОВ МЕНЯЮТСЯ

Вначале слово «Отец» применительно к Богу не несло в себе каких-либо богохульных ассоциаций, но значения слов сильно изменяются со временем. В качестве примеров я приведу два слова: «товарищ» и «гей» (т. е. веселый).

«Товарищ» — по своему происхождению прекрасное и невинное слово, означающее: друг, партнер или компаньон, и происходящее от старофранцузского «comrade», товарищ по комнате или солдат, с которым вы делитесь комнатой. Но сегодня то же самое слово омерзительно для американцев, так как означает «комми», — коммунист, член марксистско-ленинской партии; любой радикал рассматривается как подрывной элемент или революционер, который должен быть ликвидирован как вредитель или паразит. Если какой-либо ваш глуповатый друг обратился бы к вам сегодня в Соединенных Штатах со словом «товарищ» он мог бы подвергнуть опасности вашу карьеру, так же, как и вашу жизнь!

«Гей» (gay): а что такого в этом слове? Да совсем ничего! Я познакомился с этим словом, будучи младшим школьником, словом, которое характеризуется как проявление веселости и беспечного радостного волнения веселого человека. Меня учили петь: «Вот на горе господ и дам веселье (gay), и так наступит новый день».

Я забыл размер стихотворения. Так вот, я понял, что слово «гей» значит: «счастливый и радостный». У меня не было ни малейшего подозрения, что однажды такое безобидное слово, которое дети учат в школе, приобретет со временем непристойное, грязное значение «быть гомосексуалистом»: гомосексуалисты — основной его смысл (слова «гей»). Таким образом, словосочетание «ледиз гей» (т. е. «веселые леди») сегодня бы значило: леди лесбиянки! Также и заслуживающее уважения слово, как «Отец», стало оскверненным верой в «это единственное ПОРОЖДЕНИЕ Отца!» и т. д.

РАББ ИЛИ АБ?

Аллах Всемогущий через Пророка Мухаммада, да благословит его Аллах и приветствует, оградил Ислам и мусульман, оставив слово «Отец» (Аб) Богу и не допустив его в религиозный словарь Ислама. Это факт чудодейственный, хотя Священный Коран перечисляет девяносто девять проявлений Аллаха, включая слово «Рабб», что означает Господь, Хранитель, наша Надежда, все в мире по Замыслу Его и т. д, (это проявление — Рабб — встречается в Книге Аллаха десятки раз). Более раннее слово «Аб», что означает «Отец» в арабском и древнееврейском языках, не употребляется даже единожды, таким образом оберегая мусульман от этого богохульства: единственного порожденного сына! Кого мы должны хвалить за этот подвиг: Аллаха или Мухаммада, да благословит его Аллах и приветствует? Святой Пророк, да благословит его Аллах и приветствует, не признает никакой похвалы, все время он твердит, что все это дано ему вдохновением: слова, которые вы слышите, не принадлежат ему — это слова Аллаха, продиктованные ему!


Во имя Аллаха Милостивого, Милосердного!

Глава 6

РАЗРЕШАЯ СПОР

Священный Коран — это одно огромное Чудо. Это Книга чудес, которая может истолковываться с многочисленных точек зрения. Я попытался, с точки зрения простого подхода, поделиться с вами тем, что меня как неспециалиста очаровало. Нет конца этому исследованию. Я оставляю эту задачу моим более ученым собратьям-мусульманам. Да увижу я их начинания! Позвольте мне закончить вот этим моим последним примером в этой короткой публикации.

ПРИГЛАШЕНИЕ В СВАЗИЛЕНД

Несколько лет назад в Свазиленде возник спор. Король Собуза лишился своей королевы. Христианские церкви в стране начали полемику относительно того, сколько мужчине следует выждать, прежде чем вступить в новый брак. Это не была такая уж серьезная проблема для дискуссии, потому что король имел еще восемь жен. Таким образом, тема полемики изменилась на: «Как долго должна ждать женщина, если ее муж умер». Так как яростные дебаты сотрясали крошечное королевство, благожелательный король приказал синоду всех церквей страны тщательно обсудить эту проблему.

Господин Муса Борман, собрат из Свази, который принял Ислам, обратился с прошением к королю, чтобы и его «церковь» (Ислам) также была представлена в дебатах. С благословения короля я также имел честь присутствовать на этой дискуссии.

Однажды воскресным утром в краале (селении) короля собрались представители различных вероисповеданий христианства, чтобы прийти к консенсусу относительно периода безбрачия (вдовства). Оратор за оратором приводили свои рассуждения. Аллах Всемогущий наградил африканцев: каждый из них — потенциальный Цицерон!

В конце каждой проповеди слушатели с энтузиазмом аплодировали. Приходил следующий оратор и отзывался о своем предшественнике словом «паалиш» (каша), в смысле «ерунда, чушь!» — и снова аплодисменты. Действо продолжалось с утра до вечера. Около 5 часов дня наступила моя очередь. С томом Священного Корана в руках я начал: «С утра до ночи мы заняты поисками ответа на вопрос: как долго должна женщина выжидать после кончины мужа, прежде чем она вновь вступит в брак; и мы услышали, что говорит Ветхий Завет и что говорит Новый Завет, но мы все еще не нашли ответа! — потому что решение нашей проблемы находится в «Последнем Завете».

«ПОСЛЕДНИЙ ЗАВЕТ»

«Последний Завет» — это было как гром среди ясного неба для христианских священников и проповедников. Они никогда в своей жизни не слышали выражения «Последний Завет». «Цитирование Ветхого и Нового, Нового и Ветхого не поможет, потому что ответ находится в ПОСЛЕДНЕМ ЗАВЕТЕ Аллаха роду человеческому!» Я потряс Книгой над своей головой и прочитал только английский текст Священного Корана, 234-й аят 2-й суры. Ссылка, которую очень легко запомнить — 2:234, или просто

«Кто из вас умрет и оставит жен, они переждут для себя четыре месяца и десять дней. Когда достигнут указанного для них срока, тогда не будет для вас греха в том, что поступят они с собой согласно обычаю. Поистине, Аллах — сведущ в том, что вы делаете!» (Корова, 234).

Я спросил аудиторию: «Четыре месяца и десять дней — нужно ли еще какое-либо объяснение!?» Они хором ответили: «Нет!» Я объяснил просвещенному духовенству ту мудрость, которая стоит за этим периодом в «четыре месяца и десять дней». В предыдущих аятах, в этом Последнем и Решающем Завете Аллаха. нам говорится про период выжидания после развода:

«А разведенные выжидают сами с собой три [месячных] периода...» (Корова, 228).

Это для того, чтобы узнать, не расторгнут ли брак при вероятной беременности жены. Тогда как в случае, если женщина остается вдовой, ей предписывается дополнительный период в один месяц и десять дней. Вполне логично предположить, что все с этим согласятся, но что же во всем этом чудотворного? Любой благоразумный человек мог бы догадаться, что после развода следует период выжидания продолжительностью в эти 3 месяца, а после кончины мужа — 4 месяца и десять дней. Это догадка Мухаммада, да благословит его Аллах и приветствует, не превосходит чью-либо еще! Это верно, но доказательство того, что это разумное и полезное учение не дело рук Мухаммада, да благословит его Аллах и приветствует, — в следующем аяте, который следует за аятом о периоде безбрачия в 4 месяца и десять дней:

«И нет греха над вами в том, что вы сделаете предложение о сватовстве женщине или скроете в своих душах. Аллах знает, что вы вспомните о них. Но не обещайте им втайне, разве только будете говорить им речь принятую. И не решайтесь на брачный союз, пока не настанет предписанный срок. (Корова, 235).

ОТПЕЧАТОК БОГА

«Не пытайтесь решать свою брачную проблему, пока этот фиксированный период выжидания не кончится». Это не одаренность Мухаммада, да благословит его Аллах и приветствует! Это Мудрость Аллаха Всемудрейшего. Творец знает, в чем слабость творений Его. Мужчина со своей жадностью и алчностью бесчестно обманет бедную, потерявшую рассудок вдову. Она только что потеряла свою главную опору и источник существования. У нее мал-мала меньше детей, которых нужно кормить, она также, возможно, потеряла свою привлекательность, и ее ценность на брачном рынке снижена. Она, возможно, цепляется за каждую соломинку. Она находится в эмоционально неустроенном положении, когда хищник делает ей предложение. Будучи беззащитной, она в спешке могла бы с готовностью принять его. Мастер-Психолог (не Мухаммад, да благословит его Аллах и приветствует) доподлинно знает об этом, обо всех ловушках, расставленных мужчинами. Отсюда это предостережение — никаких брачных соглашений до конца назначенного срока!

«Иддат» («Иддат» — период выжидания после развода или тяжелой утраты) после развода длится три месяца. Вдове дается еще дополнительных 40 дней, чтобы обрести равновесие и самообладание. Тем временем, если ей сделано предложение вступить в брак, она имеет возможность беспристрастно обсудить это предложение со своими друзьями и родственниками. Она могла бы избежать западни, из которой пришлось бы долго выпутываться, если бы она поспешила с принятием предложения. Неужели Мухаммад, да благословит его Аллах и приветствует, продумал и разработал все эти тонкие нюансы четырнадцать веков тому назад в пустыне? Увы, вы уж слишком его переоцениваете! Он вынужден вновь и вновь повторять, что Мудрость Корана — не его, да благословит его Аллах и приветствует, рук дело: «Это — только Откровение, которое ниспосылается». (Звезда, 4) его Благожелательным Творцом. Если вы все еще сомневаетесь в Его словах, тогда примите Его вызов. Он вынужден сказать:

«Скажи: «Если бы собрались люди и джинны, чтобы сделать подобное этому Корану, они бы не создали подобного, даже если бы одни из них были другим помощниками”». (Перенёс ночью, 88).

Миру брошен вызов: попытаться создать Книгу, подобную Священному Корану и не созданную вот уже спустя четырнадцать веков! Арабы-христиане, которые гордятся, что их число составляет сегодня 15 миллионов человек (если не больше), написали христианские проповеди в стиле Корана. Они совершили плагиат (Совершить плагиат — украсть или использовать (идею или написанное другим) как свое собственное) в отношении Священного Корана, выкрав слова и фразы, даже сам стиль, не забывая и о Бисмиллаh! (Формула «Во имя Аллаха Милостивого, Милосердного!», с которой начинается каждая сура Священного Корана, кроме одной (суры «Покаяние») Каждая глава их наисовременнейшей выдумки начинается с первого аята Откровения Корана. Вам следует увидеть, чтобы поверить в это. Вот фотоотпечаток их нового, человеком сотворенного «откровения».

Это еще одно доказательство (если все еще нужно доказывать), что Коран невозможно превзойти. Попробуйте, если сможете. Вызов все еще остается в силе. Священный Коран — это Слово Аллаха, которое Он открыл Мухаммаду, да благословит его Аллах и приветствует, и он есть Чудо из чудес!

«Да и на самом деле это есть Чудо!» — как сказал преподобный Босуорт Смит.