Без названия

Мухаммад - естественный преемник Иисуса

автор: шейх Ахмад Дидат

1. Последний Пророк

2.Словами Учителя

3. Мухаммад - это Параклет

4. Всеобщее руководство

5. Экстремизм осужден

Часть первая

ПОСЛЕДНИЙ ПОСЛАННИК

«...и благовествующий о посланнике, который придёт после меня, имя которому Ахмад» (Ряды, 6).

МНОГОСТОРОННЯЯ ПРЕЕМСТВЕННОСТЬ

Преемственность бывает многих видов, подобно праву первородства в еврейском законе. Это может быть восхождение старшего сына или дочери на королевский трон, или избрание кандидата голосованием большинства на выборах, или назначение избранных посланников Аллаха Божественным указом в религии. Этим характеризуются призывы Ибрахима (Авраама), Мусы (Моисея), Исы (Иисуса) и Мухаммада (мир им всем и благословение), которые были назначены, или «помазаны», для посвящения себя божественной миссии.

Преемственность Мухаммада, да благословит его Аллах и приветствует, Иисусу Христу является многосторонней:

1) хронологически один из них предшествовал другому в истории;

2) оба были избранниками Господа;

3) оба выполняли пророчества своих предшественников,

и последнее, но не менее важное —

4) оба они приводили в исполнение руководство Аллаха. Иса сказал о своём преемнике Мухаммаде: «[Он] наставит вас на всякую истину».

ВЗГЛЯД НА ИСТОРИЮ

Святой пророк Муса предшествовал Исе приблизительно на 1300 лет, а около 6 веков спустя его преемником на высокой должности стал Мухаммад, да благословит его Аллах и приветствует. 12 числа месяца раби-уль-авваль (29 августа 570 года по христианскому летосчислению) в Священной Мекке в языческой Аравии родился Мухаммад, да благословит его Аллах и приветствует, — что означает «восхваляемый», — который действительно достоин всякой похвалы. Его народ — курайшиты — запомнили год его рождения как год Слона, потому что всего за два месяца до рождения ребёнка наместник царя Абиссинии в Йемене Абраха аль-Ашрам верхом на огромном африканском слоне во главе своих войск напал на святилище в Мекке. Вселяющая ужас картина никогда не стиралась из их памяти, как и ещё более шокирующий бесшумный конец этого вторжения. Об удивительном уничтожении Абрахи и его армии упоминается в суре «Слон».

«Разве ты не видел, как поступил Господь твой со спутниками слона?

Разве не обратил Он их козни в заблуждение?

И послал на них птиц стаями?

Они бросали в них камни из обожжённой глины.

Он сделал их подобными ниве со съеденными зёрнами». (Слон, 1—5).

СОБСТВЕННЫЕ КРИТЕРИИ АЛЛАХА

Всемогущий Аллах Сам выбирает Своих посланников. Для этого Он использует Свои собственные критерии, и мы не всегда можем понять их мудрость. Святой апостол Павел восклицает:

Ибо и иудеи требуют чудес, и Еллины ищут мудрости... (Первое послание к коринфянам 1:22).

Наученный опытом Павел, а именно таким он был, считал, что именно мудрость явилась камнем преткновения для иудеев, а глупость — для греков.

Аллах избрал Мусу, человека, бежавшего от правосудия и бывшего заикой. Священная Библия называет его «не словесным».

Однако, не взирая на трудности, когда ему было поручено встать лицом к лицу с Фараоном, величайшим тираном эпохи, Муса воззвал к Милостивому Аллаху:

«Он [Моисей] сказал: “Господь мой! Расширь мне грудь,

и облегчи мне дело,

и развяжи узел на моём языке:

пусть они поймут мою речь.

Дай мне помощника из моей семьи,

Харуна, брата моего.

Подкрепи им мою мощь

и сделай его соучастником в моём деле,

чтобы мы много прославляли Тебя

и много поминали Тебя:

ведь Ты по отношению к нам зорок”.

Сказал Он [Аллах]: “Уже даровано просимое тобой, о Муса...”» (Та Ха, 25—36).

ПОЧЕМУ «КАК ДУМАЛИ»

Затем Аллах избрал Ису. Согласно христианскому учению, он был плотником и сыном плотника с сомнительной родословной, как это записано в Евангелии:

Иисус, начиная своё служение, был лет тридцати, и был, как думали, сын Иосифов... (Евангелие от Луки 3:23).

Миллиард мусульман сегодня признают, что Иса был рождён чудесным образом — без вмешательства мужчины, тогда как последователи Христа создали две самостоятельные родословные для человека, который вообще не имел родословной. В Евангелиях от Матфея и Луки они приписали этому могущественному посланнику Аллаха шестьдесят отцов и праотцов. Эти два списка сходятся только в одном имени — имени плотника Иосифа, который тоже не годится, потому что, как указал выше святой Лука, он был лишь предполагаемым отцом Иисуса.

ДАЖЕ ЕПИСКОПЫ СОМНЕВАЮТСЯ

В «Скандальном обозрении англиканских епископов» в июне 1984 г. было обнаружено, что 31 из 39 епископов полагали, что «чудеса Христа, его девственное зачатие и распятие могли не произойти именно так, как описано в Библии».

Из уважения к епископам англиканской церкви церковь Шотландии в своей последней публикации «Утверждение веры» более почтительно просто умолчало о «девственном зачатии». Обсуждения вокруг чудесного зачатия Иисуса становятся всё жарче, и западному христианству всё сложнее разрешить этот вопрос, что видно из следующего.

ШОТЛАНДСКАЯ ЦЕРКОВЬ УМАЛЧИВАЕТ О «ДЕВСТВЕННОМ ЗАЧАТИИ»

Лондон. Непосредственное упоминание о девственном зачатии было опущено в последней публикации шотландской церкви «Утверждение веры», «чтобы избежать потенциального разделения представителей церкви».

Преподобный Дэвид Бекетт, секретарь специальной рабочей группы, которая готовила публикацию, сказал, что это отводит церковь Шотландии от традиционной англо-католической теологии к более либеральной фракции английской церкви, возглавляемой Дэвидом Дженкинсом.

Новый документ был обсуждён на ежегодной Генеральной Ассамблее церкви Шотландии в Эдинбурге. Комиссия по доктринам, предназначенная для того, чтобы выразить Вестминстерскую исповедь на более современном языке, использовала удобный случай для того, чтобы подогнать текст о «девственном зачатии».

Мистер Бекетт сказал: «Мы хотели выступить с заявлением, которое было бы скорее объединяющим, нежели разделяющим; с заявлением, которое приветствовала бы вся церковь — не только те, кто принимает “девственное зачатие” как исторический факт, но и те, кто рассматривает его, главным образом, как яркую теологию».

Ведущие церковники заявили, что Вестминстерская исповедь не изменена, а всего лишь резюмирована и усовершенствована. (Иностранная служба газеты «Дейли Ньюз», Дурбан, 22 мая 1990 г.)

АЛЛАХ ИЗБРАЛ ИИСУСА

Иисус Христос хотя и был духовно богат мудростью, светом и истиной, он беспечно философствовал о нищих мира сего, говоря:

Приступила к Нему женщина с алавастровым сосудом мира драгоценного и возливала ему возлежащему на голову.

Увидев это, ученики Его вознегодовали и говорили: к чему такая трата?

Ибо можно было бы продать это миро за большую цену и дать нищим.

Но Иисус, уразумев сие, сказал им: что смущаете женщину? она доброе дело сделала для меня:

ибо нищих всегда имеете с собою, а Меня не всегда имеете... (Евангелие от Матфея 26: 7—11).

Когда же лишения предстали пред ним, когда бедность и нужда коснулись его самого, он душераздирающе закричал:

И говорит ему Иисус: лисицы имеют норы и птицы небесные — гнёзда, а Сын Человеческий не имеет, где приклонить голову. (Евангелие от Матфея 8:20 и от Луки 9:58).

Тем не менее Аллах избрал его — пути Господни неисповедимы!

«МУСТАФА» ОЗНАЧАЕТ «ИЗБРАННИК»

Он послал среди простецов посланника из них; он читает им Его знамения, и очищает их, и обучает их Книге и мудрости: хотя раньше они были, конечно, в явном заблуждении... (Собрание, 62).

Это может показаться странным, но я больше ничему не буду удивляться! Потому что это — Его дорога; Он выбирает умми — простеца, неграмотного пророка для неграмотной нации.

«Бедный пастуший народ, бродячий незамеченным в своих пустынях со времён мироздания: ему был послан герой — пророк со словом, в которое они смогли поверить. Взгляните, незамеченный народ становится всемирно значимым, малый перерастает в великий в мировом масштабе. В течение одного столетия Аравия достигла Гренады (Испания) с одной стороны и Дели (Индия) — с другой. Сверкая доблестью, великолепием и истинным светом, Аравия светила через долгие века на большей части мира. Вера — величественна и живительна. История нации становится плодотворной, облагораживающей душу и великой, когда та начинает верить. Эти арабы — сподвижники Мухаммада, да благословит его Аллах и приветствует, — и одно это столетие, — разве не похоже это на выпавшую искру, одну искру на целый мир, подобную незаметной песчинке? Но вот, пыль оказывается взрывчатым порохом и ярко освещает небеса от Дели до Гренады! Я говорил, что великий человек всегда подобен молнии с небес, а остальные люди ожидают его, как горючее, а затем они сами вспыхнут».

Так завершил свою речь Томас Карлайл, один из величайших мыслителей прошлого столетия. Это было 8 мая 1840 г. Его темой был «Герой в лице пророка», а его слушателями были англиканцы — английские христиане.

ИЗБРАННЫЕ ЛЮДИ

Аллах избирает Своих посланников, и Аллах избирает Своих людей. В духовном царстве ни одна нация не была так облагодетельствована, как еврейская, хотя Муса и скорбел по своему народу:

Вы были непокорны Господу с того самого дня, как я стал знать вас. (Второзаконие 9:24).

Израильтяне настолько взволновали своего кроткого и мягкого посланника, что в своём желании и завещании Муса был вынужден бранить их упрямое сопротивление и надменное отношение к руководству Аллаха —

Ибо я знаю упорство твоё и жестоковыйность твою: вот и теперь, когда я живу с вами ныне, вы упорны пред Господом; не тем ли более по смерти моей? (Второзаконие 31:27).

Увы, как это верно! Я не собираюсь философствовать о выборе Аллаха, но в следующей главе огонь Божьего гнева ярко возгорается, и Он порицает евреев:

Они [иудеи] раздражили Меня не богом, суетными своими огорчили Меня; и Я раздражу их не народом, народом бессмысленным огорчу их... (Второзаконие 32:21).

ЕВРЕИ ЗАМЕНЕНЫ

Каждый, у кого есть хотя бы немного библейских знаний, сможет догадаться, кто в глазах надменных расистов-евреев является “нечеловеком”, ничтожеством и нацией дураков, если не их исмаилистские кузены — арабы, «бродячие незамеченными в своих пустынях со времён мироздания», как сказал Томас Карлайл?

Арабы. Александр Великий прошёл мимо них и оставил их без внимания. Персы оставили их без внимания. Египтяне оставили их без внимания. И римляне оставили их без внимания. Покорить и колонизировать их было словно безусловной обязанностью каждой нации. Но Создатель не оставил их без внимания. Он поднял их из глубин тьмы и сделал их носителями света и учения для всего мира. «Я раздражу их (евреев)...» (Если бы евреев, как «божьих избранников», заменили римляне или греки, то зависть евреев не была бы такой острой и нетерпимой.) Эта ревность является культивированной болезнью. Вспомните Сарру и Хагар, двух жён Ибрахима — возлюбленного Аллаха. Ревность Сарры передалась её детям и дальше — народам и племенам, которые ещё не родились.

Недавно я прочёл книгу о медицинском открытии, написанную еврейским медиком. К сожалению, я не могу вспомнить имя её автора и не смог отыскать книгу снова. Однако слова дани, отданной этим еврейским автором его семитским (арабским) кузенам оставили у меня неизгладимое впечатление. Я цитирую его по памяти:

«Пастухи коз и верблюдов, сидящие на троне цезарей».

Полная злобы, яда и сарказма, но какая правда! Это — то, что сделал и делает Аллах. Он вознаграждает, кого пожелает. Так поступает Он, чтобы показать Свою Могущественную Власть!

«Если же вы отвернётесь, то Он заменит вас другим народом, и они уже не будут вам подобны». (Мухаммад, 38).

То, что в застойных водах Аравии расцвела группа людей — сподвижников Пророка, да благословит его Аллах и приветствует, которые в течение нескольких коротких десятилетий смогли воздвигнуть величественную цивилизацию, распростёршуюся от Пиренеев до ворот Китая, безусловно, является одним из величайших чудес истории. (Абд аль-Вадуд Шалаби в книге «Ислам — религия жизни»).

ПОСЛЕДНЕЕ ПРЕДУПРЕЖДЕНИЕ

Упомянутое выше является точным исполнением пророчества самого Исы — последнего из великих еврейских пророков — о замещении еврейского народа на поприще духовного руководства людьми. Вот слова самого Учителя:

Потому сказываю вам [евреям], что отнимется от вас [евреев] Царство Божие и дано будет народу, приносящему плоды его. (Евангелие от Матфея 21:43).

след. часть "Словами Учителя"

chm-design: muslimuzbek@narod.ru


1. Последний Пророк

2.Словами Учителя

3. Мухаммад - это Параклет

4. Всеобщее руководство

5. Экстремизм осужден

Часть вторая

СЛОВАМИ УЧИТЕЛЯ

ТОЛЬКО ОДНО ПОЛНОЕ ПРОРОЧЕСТВО!

(В этой главе приводится толкование одного пророчества из Нового Завета. В книге «Что Библия говорит о Мухаммаде, да благословит его Аллах и приветствует» вы прочтёте о пророчествах из Ветхого Завета.)

«И вот сказал Иса, сын Марйам: «О сыны Исраила! Я — посланник Аллаха к вам, подтверждающий истинность того, что ниспослано до меня в Торе, и благовествующий о посланнике, который придёт после меня, имя которому Ахмад». (Ряды, 6).

ОБЩАЯ ЧЕРТА

Даже беглый взгляд, мимолётное прочтение предыдущего стиха убедит мусульман в том, что Иса действительно пророчествовал о пришествии посланника Аллаха Мухаммада, да благословит его Аллах и приветствует. Мусульманин поставлен в тупик упрямством, тщеславием и ограниченностью христианина, которые мешают ему увидеть свой собственный внутренний свет и прислушаться к своей совести, чтобы разглядеть очевидное.

Христианин, в свою очередь, поставлен в тупик бесчувственным упрямством евреев — народа, одарённого большим творческим духом, но, несмотря на тысячу и одно пророчество в своей собственной Библии (Ветхом Завете) о пришествии Мессии, не способного узнать своего господина и «спасителя». Неужели они оба немного слепы?

Нет! Ни евреи, ни христиане не являются неизлечимо невосприимчивыми к истине. Беда в том, что все мы с детства приобретаем свои предубеждения. Американцы называют таких людей «запрограммированными». Простое прочтение стихов или прослушивание лекции для получения чопорного удовлетворения от того, что ты в курсе дел, не поможет распространению истины. Сегодня — эпоха среднего человека. Эпоха профессионалов закончилась. Обязанность каждого мусульманина — мужчины, женщины или ребёнка вовлечься в это. Каждый — в соответствии с его способностями. Прямо сейчас выучите аят, приведённый выше, так же, как и цитаты до и после него, чтобы вы были вооружены для того, чтобы разделить нашу религию с немусульманами. В призыве к Исламу нет лёгких путей!

ПРЕДСТАВЬТЕ ВАШИ ДОКАЗАТЕЛЬСТВА!

Возможно, вы не первый раз читаете или, может быть, слышали о пророчествах в еврейских и христианских Священных Писаниях, касающихся пришествия последнего посланника Аллаха Мухаммада, да благословит его Аллах и приветствует, явившегося милостью ко всему человечеству. Может быть, вы когда-то делали нерешительные, скудные усилия предположить, что пророчества о нашем святом пророке есть в Священной Библии. Но когда от вас требовали привести доказательства, вы просто были не способны сделать это, потому что вы вообще не готовились к этому. Помните, ничто не заменит упорный труд. Я верю в то, что говорю, и я делаю то, что проповедую. Иншааллах!

Я выучил наизусть выборочные отрывки из Библии на дюжине различных языков, включая арабский и древнееврейский. Не для демонстрации знаний — эти «обрывки религии» создают для меня благоприятную возможность призывать к нашей вере различные языковые группы. Язык — это ключ к сердцам людей.

НА ЗЕМЛЕ ФАРАОНОВ

Несмотря на многочисленные заверения в том, что я смогу свободно приехать в Египет, в Каире я задержался из-за отсутствия въездной визы. Добрый джентльмен из аль-Азхара (Аль-Азхар (аль-Джами‘ аль-Азхар) — комплекс мусульманских и светских высших учебных заведений в Каире; включает Академию исламоведения, университет аль-Азхар с факультетами мусульманского права, инженерный и др. Основан в Х в. при одноимённой мечети), который пытался помочь нам приобрести необходимые документы, был расстроен из-за отсрочки и вместо того, чтобы присутствовать на пятничном Намазе, он отвёл меня и моего сына Йусуфа к молодой египтянке, наряженной в западное платье.

После долгих усилий и спустя много времени она вернулась к нам с хорошими новостями. «Сорок долларов», — сказала она. Я спросил: «За что?» «За визы», — ответила она. Двадцать долларов за меня и двадцать за моего сына. «Но я — гость вашего правительства», — настаивал я. Она сказала, что ничего не знала об этом, тогда я улыбнулся и заплатил.

По речи и манерам людей я почувствовал, что она была хорошо образована и культурна, поэтому я бесстрашно переспросил её имя на моём ломаном арабском языке. Однако её имя оказалось настолько новым для меня, что я его запомнил. Я спросил её: «Вы — мусульманка?» Она сказала: «Нет, я — египетская христианка». Это было тем удобным случаем, которого я ожидал. Я начал: «Знаете ли вы, что перед тем, как Иисус Христос расстался с этим миром, он сказал своим апостолам...» — и я процитировал — теперь уже на тщательном арабском — стих из арабской Библии, который я выучил именно для таких случаев:

Лякинни акулу лякуму-ль-хакк. Иннаhу хайрун лякум ан анталика лианнаhу ин лям анталик ля йа‘тикум-уль-му‘аззи. Ва лякин ин заhабту урсилуху илейкум.

ПЕРЕВОД (У меня даже не было необходимости переводить для неё с арабского языка, потому что, будучи арабкой, она прекрасно поняла его. Но для тех, кто не знает арабского, я привожу точный перевод этого стиха из Библии, который я также постарался запомнить в свободное время. И если вы истинно любите религию Аллаха и желаете разделить её с другими, то вы тоже сможете найти для этого свободное время):

Но Я истину говорю вам: лучше для вас, чтобы Я пошёл; ибо, если Я не пойду, Утешитель не придёт к вам; а если пойду, то пошлю Его к вам... (Евангелие от Иоанна 16:7).

«АЛЬ-МУ‘АЗЗИ» ОЗНАЧАЕТ «УТЕШИТЕЛЬ»

Я заклинаю моих братьев, которые могут прочесть арабскую цитату, выучить её вместе с переводом и найти возможность для её применения. Выучите эти стихи и на других языках, которые вы знаете. Это будет выраженным всесторонним усовершенствованием вашего знания этого языка и умения проповедовать Ислам среди людей.

Слово «Утешитель» на арабском языке означает «аль-Му‘аззи». Я спросил эту леди: «Кто же является “Утешителем” в этом пророчестве?» Она ответила: «Я не знаю». Она говорила правду и не ходила вокруг да около. Тогда я сказал, что в Священном Коране сказано, что Иса сказал своим апостолам:

«...и благовествующий о посланнике, который придёт после меня, имя которому Ахмад». (Ряды, 6).

Я продолжил: «Ахмад — это другое имя Мухаммада, а Мухаммад — это и есть “аль-Му‘аззи”». «Очень забавно», — воскликнула она — «эти египтяне (имеются в виду египтяне-мусульмане) водят нас (имеются в виду женщины-христианки) в кино, на танцы, но никто никогда не говорил нам об этом аль-Му‘аззи!» Посредством этой женщины Аллах, Свят Он и Велик, вооружил меня «четырнадцатифутовым молотом» ещё до выезда из каирского аэропорта. Хвала Аллаху — я применил этот молот!

Подробное объяснение об Утешителе «аль-Му‘аззи» из Евангелия от Иоанна (16:7) и об Ахмаде (Мухаммаде) из Священного Корана (61, 6) приведено вместе с объяснением аятов, открывающих эту главу.

БИБЛЕЙСКОЕ ПОДТВЕРЖДЕНИЕ

Запомните, что в шестом веке христианской эры, когда Мухаммад, да благословит его Аллах и приветствует, восславлял Слово Аллаха, которое систематически «вкладывалось в его уста» (Мухаммад, да благословит его Аллах и приветствует, явился исполнением ещё одного пророчества. Об этом вопросе вы прочтёте в книге «Что Библия говорит о Мухаммаде, да благословит его Аллах и приветствует».), арабская Библия ещё не была переведена. Он никоим образом не мог знать, что он буквально исполнял и подтверждал слова своего предшественника Исы.

ТОЛЬКО ДЛЯ ИЗРАИЛЬТЯН

«И вот сказал Иса, сын Марйам: “О сыны Исраила! Я — посланник Аллаха к вам”» (Ряды, 6).

ИИСУС ПОСЛАН ТОЛЬКО К ЕВРЕЯМ

Сих двенадцать послал Иисус и заповедал им, говоря: на путь к язычникам не ходите и в город самарянский не входите.

А идите наипаче к погибшим овцам дома Израилева. (Евангелие от Матфея 10: 5—6).

А НЕ К ПСАМ

И вот, женщина хананеянка, выйдя из тех мест, кричала Ему: помилуй меня, Господи, сын Давидов, дочь моя жестоко беснуется.

Но Он не отвечал ей ни слова. И ученики Его, приступив, просили Его: отпусти её, потому что кричит за нами.

Он же сказал в ответ: я послан только к погибшим овцам дома Израилева.

А она, подойдя, кланялась Ему и говорила: Господи! Помоги мне!

Он же сказал в ответ: нехорошо взять хлеб у детей и бросить псам. (Евангелие от Матфея 15, 22—26).

Это делает честь этому еврейскому пророку — он делал то, что проповедовал. За свою жизнь он не обратил в веру ни одного нееврея. И он желал убедиться в том, что его избранники (двенадцать апостолов) принадлежали к его роду для того, чтобы было исполнено ещё одно его пророчество.

...когда сядет Сын Человеческий на престоле славы своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых (Евангелие от Матфея 19:28).

НИКАКОЙ НОВОЙ РЕЛИГИИ

«...подтверждающий истинность того, что ниспослано до меня в Торе...» (Ряды, 6).

Мессия не был сладкоречивым посланником к евреям. Подобно своим предшественникам — Амосу, Иезекиилю, Исаии, Иеремии — он был резок в своём осуждении еврейского формализма и лицемерия. Его новый подход и активное проповедование вызывали определённые опасения в религиозной иерархии. Книжники и фарисеи снова и снова приходили к нему, подвергая проверке его чистые намерения.

Чтобы отвести их подозрения и доказать, что он не принёс «новоиспечённой» религии и явился с подтверждением учений, которые были до него, Иисус сказал:

Не думайте, что Я пришёл нарушить закон или пророков: не нарушить пришёл Я, но исполнить.

Ибо истинного говорю вам: доколе не прейдёт небо и земля, ни одна иота или ни одна черта не прейдёт из закона, пока не исполнится всё.

Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречётся в Царстве Небесном; а кто сотворит и научит, тот великим наречётся в Царстве Небесном. (Евангелие от Матфея 5: 17—19).

Сравните слова «...подтверждающий истинность того, что ниспослано до меня в Торе...» — семь слов, приведённых в начале этой главы, — с тремя стихами из Евангелия от Матфея, и вы не сможете не заметить, что в кораническом языке нет многословия. Он выразительно, ясно и чётко передаёт послание Аллаха.

«Отец истины избирает Своих пророков, и Он говорит с ними голосом более могущественным, чем голос грома». (Сайид Амир Али в книге «Дух Ислама») (Слово «Отец» в отношении Аллаха не применяется в исламской терминологии. Христиане уже достаточно извратили эту идею.)

Коран был ниспослан, чтобы утвердить, исправить и дополнить Божественное откровение, а вернее — то, что от него осталось в недостойных руках.

«Этот Коран не мог быть измышлен никем, помимо Аллаха; но он есть подтверждение истинности того, что было ниспослано до него, и изъяснение Книги — нет сомнения в том — от Господа миров» (Йунус, 37).

ХОРОШИЕ НОВОСТИ

«...и благовествующий о посланнике, который придёт после меня, имя которому Ахмад». (Ряды, 6).

Я не извиняюсь и не должен извиняться за то, что привожу здесь дословно комментарий из английского перевода Йусуфа Али о слове «Ахмад». Но перед этим я позволю себе отдать должную дань типографскому центру Священного Корана Короля Фахда в Пресветлой Медине, который издаёт миллионы экземпляров Священного Корана на многих языках.

Их мотив для использования перевода Йусуфа Али, как основного в их публикациях, резюмирован в следующих словах:

«Многие люди в прошлом решались на перевод Корана, но их труды в целом были частными попытками, сильно подверженными влиянию их собственных предубеждений. Для того, чтобы сделать достоверный перевод, свободный от предвзятостей, ответственный за две священные мечети, король Фахд ибн Абд аль-Азиз, в то время — заместитель премьер-министра, издал указ № 19888 от 16.08.1400 г.х. ... В результате за значительные преимущества, такие как изящный стиль и подбор близких по значению к тексту оригинала слов, был выбран перевод доктора Абдуллы Йусуфа Али, дополненный научными примечаниями и комментариями». (Комиссия по исламским исследованиям, Ифта «Призыв и руководство»).

В переводе Йусуфа Али — более шести тысяч примечаний с основательными объяснениями. Это — одно из трёх, объясняющих пророчество Исы, касающееся пришествия посланника Аллаха Мухаммада, да благословит его Аллах и приветствует.

КОММЕНТАРИЙ № 5438:

Ахмад, или Мухаммад, что означает «восхваляемый» — это приблизительный перевод греческого слова Периклитос. В существующем сегодня Евангелии от Иоанна 14:16, 15:26, 16:7 слово «Утешитель» соответствует греческому слову Параклетос, означающему скорее «защитник», «призванный на помощь другому, доброму другу», нежели «Утешитель». Наши доктора заявляют, что слово Параклетос (Параклетос (от греч. Paracletos) — заступник, утешитель.) — это искажённый вариант слова Периклитос, которое в подлинных словах Исы было пророчеством об имени нашего святого пророка Ахмада. И даже если мы читаем «Параклетос», это подразумевает святого пророка, который был «милостью к мирам» (Пророки, 107) и «к верующим — кроток, милостив» (Покаяние, 129).

«Когда же он пришёл к ним с ясными знамениями, то они сказали: “Это — явное колдовство!”»

Так заканчивается 6-ой аят 61 главы, который мы обсудили. «Пророк Ислама был предсказан многими способами, и когда он пришёл, то показал нам многочисленные ясные знамения. Вся его жизнь от начала и до конца была одним громадным чудом. Он боролся и победил в неравной борьбе. Не обучаясь ни у одного человека, он обучал величайшей мудрости. Он смягчил грубые сердца, укрепил те, которые были хрупкими и нуждались в поддержке. Во всех его высказываниях и делах проницательный человек мог увидеть, что здесь приложена рука Аллаха». Тем не менее скептики называют это «волшебством, обманом, магией».

«Поддельщик и обманщик! Нет! Нет! Это пламенное сердце, кипящее, подобно огромному очагу мыслей, не было сердцем обманщика». (Томас Карлайл в книге «Герои и поклонение им», с. 88).

Они называли это чудесное исполнение пророчества магией, обманом, колдовством... Они называли так то, что стало самым вескмим фактом в истории человечества — Ислам!

след. часть "Мухаммад - это Параклет"


1. Последний Пророк

2.Словами Учителя

3. Мухаммад - это Параклет

4. Всеобщее руководство

5. Экстремизм осужден

Часть третья

МУХАММАД, ДА БЛАГОСЛОВИТ ЕГО АЛЛАХ И ПРИВЕТСТВУЕТ, — ЭТО ПАРАКЛЕТОС!

Для того, кто искренне ищет Истину, очевидно, что Мухаммад, да благословит его Аллах и приветствует, — это обещанный Параклетос, или Утешитель, который в пророчествах Иисуса в Евангелии от Святого Иоанна также называется спасителем, защитником и т.д. Миллионы христиан, как мужчин так и женщин, таких как наша милая леди в каирском аэропорту, жаждут этого простого послания, ведущего истиным путём. Но увы, мы вместе с Исой можем лишь оплакивать нашу полную глупость.

...Жатвы много, а делателей мало. (Евангелие от Матфея 9:37).

ЯЗЫК ИИСУСА

В Священном Коране Всемогущий Аллах вложил в уста Исы имя Ахмад, являющееся другим именем Мухаммада. Христианский полемист, знаток Библии и горячий сторонник Евангелия легкомысленно насмехается над этим указанием. Христианский проповедник не отрицает того, что Иисус сделал пророчество о пришествии кого-то после себя. Но Ахмад кажется им слишком неестественным.

В христианском мире самым приемлемым именем является «Утешитель». Фактически, это неважно, назовём мы его Утешителем или каким-либо другим эквивалентным термином. Мы остановимся на слове «Утешитель», которое используется в наиболее популярном переводе Библии на английский язык — «Версии короля Джеймса».

Спросите своего оппонента или спорщика, говорил ли Иса на английском языке? «Конечно, нет!» — скажет любой христианин. Если вы делитесь с арабом-христианином, тогда спросите его, использовал ли его «господь» слово «аль-Му‘аззи»? Конечно же, нет, потому что он не говорил на арабском языке. Было ли пророчеством Иисуса «умтокозиси» («утешитель» на языке зулу) или «трустер» (из Библии на африкаанс)? И ответ снова будет — конечно, НЕТ!

Христиане по праву гордятся, что они перевели Библию целиком на сотни различных языков, а Новый Завет, который изобилует этим пророчеством, — более чем на 2000 различных языков и диалектов. Таким образом, христианский гений изобрёл более чем 2000 различных имён более чем на 2000 различных языках для одного кандидата — Утешителя.

«ПНЕВМА»: ПРИЗРАК ИЛИ ДУХ?

Церковные отцы распространили болезнь, переводя имена людей, на что они не имеют никаких прав. Например, Иса — на Иисус, Мессия — на Христос, Цефас — на Пётр и т.д.

Ближайшим по произношению к подлинным словам Иисуса в христианских писаниях является греческое слово «параклетос», которое также должно быть отклонено, потому что учитель не говорил на греческом! Но давайте не будем усложнять цель этой и примем греческое слово «параклетос» и его английский эквивалент «утешитель».

Спросите любого учёного-христианина, к кому относится слово «Утешитель»? Вы, несомненно, услышите — «Утешитель — это Святой Дух!» из Евангелия от Иоанна (14:26). Это предложение является лишь частью 26-го стиха. Мы должным образом рассмотрим этот стих целиком. Но в начале мы должны ознакомиться с христианским мнением, обращая внимание на этот неправильный термин — «Святой Дух». «Пневма» — это греческий корень слова «дух». В греческих манускриптах Нового Завета нет отдельного слова для слова «призрак». Христиане сегодня гордятся тем, что владеют 24000 различных манускриптов, среди которых нет даже 2 одинаковых!

Редакторы «Версии короля Джеймса», называемой также «Авторизованной версией» (это название принято англиканской церковью в 1611 г.), и «Римской католической версии» Библии отдали предпочтение слову «призрак» над словом «дух» в переводе слова «пневма».

Редакторы «Исправленной стандартной версии, наиболее современной версии Библии, вернулись, как утверждается, к самым древним манускриптам. Эти редакторы, представленные как «тридцать два учёных высшей эминенции возрастом за пятьдесят ëeò различных вероисповеданий», смело заменили сомнительное слово «призрак» словом «дух». С тех пор вы во всех современных переводах читаете: Утешитель же, Дух Святой... Однако христианские общественники и телеевангелисты упрямо цепляются за «призрачное» прошлое. Они не выбирают современные версии. Ловить рыбу лучше со старой наживкой — «версией короля Джеймса» и «Римской католической версией».

После новых изменений слова «дух» испытывающий взгляд прочтёт этот стих так:

Утешитель же, ДУХ СВЯТОЙ, которого пошлёт Отец во имя Моё, научит вас всему и напомнит вам всё, что Я говорил вам. (Евангелие от Иоанна 14:26). [Выделение здесь и далее добавлено автором].

Вам не надо быть библейским ученым какого-либо уровня, чтобы почувствовать, что выражение «Дух Святой» в действительности является интерполяцией. Ему следовало быть в скобках, круглых или квадратных, подобно моим словам, которые были вставлены в цитату — «выделение добавлено автором». Хотя редакторы ИСВ вычеркнули дюжины интерполяций из их хваленой «Исправленной стандартной версии», они сохранили эту раздражающую фразу, которая противоречит другим явным предсказаниям Исы в отношении самого Утешителя.

«СВЯТОЙ ДУХ» — ЭТО СВЯТОЙ ПРОРОК

Нужно заметить, что ни один библейский учёный любого ранга никогда не приравнивал «параклетоса» в греческом opèãèíàëå Евангелия от Иоанна к «святому призраку». Сейчас мы можем смело сказать, что если Утешитель является Святым Духом, тогда Святой Дух — это святой пророк!

Как мусульмане мы признаем, что каждый истинный пророк Аллаха является святым и безгрешным. Но когда выражение «святой пророк» используется среди мусульман, принято относить его к святому пророку Мухаммаду, да благословит его Аллах и приветствует. И даже если мы принимаем это неуместное выражение «Утешитель же, Дух Святой...» как евангельскую истину, даже тогда это пророчество подходит Мухаммаду, да благословит его Аллах и приветствует, как перчатка — без всякой подгонки значения.

Тот же самый Иоанн, предполагаемый автор Евангелия, носящего его имя, написал еще три послания, которые также являются частью христианской Библии. Поразительно, но и он использовал термин «Святой Дух» в отношении святого пророка:

Возлюбленные! Не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире. (Первое послание Иоанна 4:1)

Вы можете заметить, что слово «дух» здесь используется, как синоним слова «пророк». Истинный дух является истинным пророком, а лживый дух — лжепророком. Но так называемым “заново рождённым” христианам, которые смотрят на всё эмоциональным взглядом, я рекомендую взять в руки авторизованную «Версию короля Джеймса» К.И. Скофилда, который с редакторским комитетом из девяти докторов богословия добавил к ней свои замечания и комментарии. Когда они дойдут до первого слова «дух» в приведённом выше стихе, они получат указание сравнить его со стихом из Евангелия от Матфея (7:15), которое подтверждает, что лживые пророки — это лживые духи. Таким образом, в соответствии с Евангелием от святого Иоанна, Святой Дух является святым пророком, а святой пророк — это посланник Аллаха Мухаммад, да благословит его Аллах и приветствует.

ЭФФЕКТИВНЫЙ ТЕСТ

Но святой Иоанн не оставил нас «висеть в воздухе», гадая, где истина, а где ложь. Он предложил нам «тест» для того, чтобы узнать истинного пророка, сказав:

Духа Божия узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога. (Первое послание Иоанна 4:2).

В соответствии с собственным толкованием Иоанна в первом стихе слово «дух» является синонимом слова «пророк». Поэтому во втором стихе Дух Божий означает пророк Божий, а всякий дух — всякий пророк. Вы имеете право знать, что святой пророк Мухаммад, да благословит его Аллах и приветствует, сказал об Иисусе Христе.

Иисус Христос упоминается в Священном Коране по имени не менее 25 раз. Его почтили именами:

Иса ибн Марйам — Иисус, сын Марии

Ас-Салих — праведник

Калимату-Ллаh — Слово Аллаха

Руху-Ллаh — Дух Аллаха

Масиху-Ллаh — Христос Аллаха.

«Вот сказали ангелы: “О Марйам! Аллах радует тебя вестью о слове от Него, имя которого Мессия Иса, сын Марйам. Он прославлен как в мирской, так и в Будущей жизни, и îäèí из приближённых...”» (Семейство Имрана, 45).

МУХАММАД, ДА БЛАГОСЛОВИТ ЕГО АЛЛАХ И ПРИВЕТСТВУЕТ, — ЭТО «ДРУГОЙ»

Утешитель в Евангелии от Иоанна (14:26) не мог быть святым призраком, потому что Иисус объяснил:

И Я умолю Отца, и даст вам ДРУГОГО Утешителя, да пребудет с вами вовек. (Евангелие от Иоанна 14:16)

Акцент здесь делается на слове «другой», т.е. кто-то иной, дополнительный, но того же типа, ясно и отчётливо отличающийся от первого. Кто же тогда первый Утешитель? Христианский мир единодушен в том, что в данном случае сам говорящий — Иисус Христос — является Утешителем. Тогда другой, который последует за ним, должен быть той же природы, с теми же состояниями голода, жажды, усталости, печали и смерти.

Но обещанный Утешитель должен был «пребывать с нами вовек»! Никто не живёт вечно. Иса был смертен, поэтому грядущий Утешитель также должен быть смертен. Ни один сын человеческий не может быть бессмертным.

«Всякая душа вкушает смерть...» (Семейство Имрана, 185).

ЖИВЫЕ В СВОИХ УЧЕНИЯХ

В действительности же душа не умирает, но когда она во время смерти отделяется от тела, она вкушает смерть. Но наш Утешитель должен был жить вечно, продолжаться, выдержать испытание временем. Все Утешители живут с нами вовеки. Ìóñà сегодня с нами в своем учении. Иса также сегодня с нами в своем учении. Да благословит их всех Аллах и ниспошлёт им мир! Это — не моя новая идея, предпринятая, чтобы оправдать нелепости. Я говорю это с уверенностью и на основании речей самого Исы.

В 16 главе Евангелия от Луки Иисус рассказал нам притчу богаче и нищем («Богач» на библейском языке — Dives, а «нищий» — Lazarus, поэтому евангельский текст гласит — «Притча о богаче и Лазаре».). После смерти они оказались в противоположных концах: один — на небесах, а другой — в Аду. Богач, кипящий в Аду, взывает к отцу Аврааму, чтобы он послал нищего утолить его жажду. Но когда мольба не принесла успеха, он, как последнюю любезность, просит этого отца Авраама послать нищего обратно на землю, чтобы он предупредил его живых братьев о неминуемой гибели, если они будут небрежны к предостережениям Аллаха.

Тогда Авраам сказал ему: если Моисея и пророков не слушают, то, если бы кто и из мёртвых воскрес, не поверят. (Евангелие от Луки 16:31).

Иисус изложил этот факт спустя столетия после смерти израильских пророков, таких как Иеремия, Осиа, Захария и других и спустя более 1300 лет после Моисея. Как и фарисеи во время Иисуса, мы сегодня всё ещё можем услышать «Моисея и пророков», потому что они и сегодня всё ещё живут с нами в своих учениях.

«ВЫ», ПРИНАДЛЕЖАЩИЕ ВРЕМЕНИ

Кто-то может сказать, что Утешитель был обещан ближайшим апостолам Иисуса, а не народу, живущему спустя 600 лет.

...и даст ВАМ другого Утешителя, да пребудет с ВАМИ вовек. (Евангелие от Иоанна 14:16).

Удивительно, но христианин не видит подобных сложностей в объяснении исполнения пророчества «до времён совершения всего» (Деяния 3:21. Речь идёт о проповеди Святого Петра в Иерусалимском храме: Да придут времена отрады от лица Господа, и да пошлёт Он предназначенного ВАМ Иисуса Христа, Которого небо должно было принять до времен совершения всего. (Деяния 3: 20—21) — Ред.) или спустя тысячелетие, как напомнил об этом Пётр в своей второй проповеди к евреям:

Моисей сказал отцам: Господь Бог ВАШ воздвигнет ВАМ из братьев ВАШИХ пророка, как меня; слушайтесь Его во всём, что он ни будет говорить ВАМ. (Деяния 3:22).

Все эти «ваш, ваших и вам» — из восемнадцатой главы Книги Второзакония, где Моисей обратился к своему народу, а не к евреям эпохи Петра спустя тысячу триста лет. Авторы Евангелия вложили в уста своего Учителя похожие компостирующие слова, которые вот уже две тысячи лет умоляюще ждут своего исполнения. Я думаю, что будет достаточно только одного примера:

Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как придёт Сын Человеческий. (Евангелие от Матфея 10:23).

ВСМАТРИВАЯСЬ В ОБЛАКА

Эти первые последователи Мессии беспрестанно находятся в бегах, покинутые, избегая гонений. Они бегут из одного города Израилева в другой, всматриваясь в каждое тёмное облако, ожидая прихода Иисуса с небес во второй раз. Проповедники не находят ничего ненормального в пророчестве, не сбывшемся в течение тысячелетия, хотя Всемогущий Аллах не заставил их ожидать пришествия Параклетоса, Утешителя или Ахмада — а это другое имя “восхваляемого” Мухаммада — и четверти этого времени. Позволим же им проявить благодарность Аллаху, признав последнего посланника Аллаха Мухаммада, да благословит его Аллах и приветствует.

ПРИШЕСТВИЕ УТЕШИТЕЛЯ ОБУСЛОВЛЕНО

Утешитель, конечно же, не является святым призраком, поскольку приход Утешителя был обусловлен, тогда как приход святого призрака отличается от того, что мы наблюдаем в пророчестве:

Но Я истину говорю вам: лучше для вас, чтобы Я пошёл; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам... (Евангелие от Иоанна 16:7).

В Священной Библии много примеров того, как Святой Дух приходил и уходил до рождения и ухода Мессии. Будьте добры, проверьте эти ссылки по вашей Библии.

ДО РОЖДЕНИЯ ХРИСТА

... и Духа Святого исполнится ещё от чрева матери своåé. (Евангелие от Луки 1:15).

... и Елисавета исполнилась Святого Духа. (Евангелие от Луки 1:41).

И Захария, отец его, исполнился Святого Духа... (Евангелие от Луки 1:67).

ПОСЛЕ РОЖДЕНИЯ ХРИСТА

... и Дух Святой был на нём (Симеоне). (Евангелие от Луки 2:26).

...и Дух Святой нисшёл на Него в телесном виде, как голубь... (Евангелие от Луки 3:22).

Прочитав эти цитаты невозможно не восхищаться святым Лукой, который, кажется, был специалистом по Святому Духу. После нисхождения «голубя» мы можем разумно спросить христианина, с чьей, как не с помощью Святого Духа, Иисус совершал свои многочисленные чудеса? Позволим самому Учителю дать нам ответ. Будучи обвинённым своим же народом — евреями — в том, что он действует в союзе с Вельзевулом (главой дьяволов), чтобы совершать свои чудеса, Иисус риторически спросил их: Как может сатана изгонять сатану? (Евангелие от Марка 3:23). Евреи подозревали, что Святой Дух, Дух Божий, который помогал им, был бесовским. Это было изменой величайшему повелению. Поэтому он сделал им страшное предупреждение:

... а хула на Духа не простится человекам. (Евангелие от Матфея 12:31).

Этот Святой Дух, или святой призрак, — не кто иной, как тот, которого сам Матфей описал тремя стихами раньше:

Если же Я Духом Божиим изгоняю бесов, то, конечно, достигло до вас Царство Божие. (Евангелие от Матфея 12:28).

Сравните это с похожим утверждением другого автора Евангелия:

Если же Я перстом Божиим изгоняю бесов, то, конечно, достигло вас Царствие Божие. (Евангелие от Луки 11:20).

Вам не надо быть библейским учёным, чтобы понять, что выражение «перст Божий», «Дух Божий» и «Святой Дух» являются синонимами. Значит, Святой Дух помогал Иисусу в его миссии, так же, как и помогал его апостолам. Святой Дух помогал проповедовать и исцелять. Если у вас всё ещё есть какое-то сомнение о деятельности Святого Духа, тогда читайте дальше.

ПУСТОЕ ОБЕЩАНИЕ

Как послал Меня Отец, так и Я посылаю вас [апостолов Иисуса]. Сказав это, дунул, и говорит им: ПРИМИТЕ ДУХА СВЯТОГО. (Евангелие от Иоанна 20: 21—22).

Конечно же, это не было пустым обещанием. Апостолы, должно быть, получили дарование Святого Духа. Значит, если Святой Дух был с

1) Иоанном Крестителем,

2) Елизаветой,

3) Захарией,

4) Симеоном,

5) Иисусом и

6) апостолами Иисуса, то всё это делает абсурдными слова если Я не пойду, Утешитель не придёт к вам. Поэтому Утешитель — это не Святой Дух.

Обсуждаемый стих — это стих 16:7 из Евангелия от Иоанна. Я помню трепет и веселье, вызванное им, когда я цитировал его на арабском языке коптской христианке на земле фараонов. Изложение библейских стихов на родном языке страны или местности вызывает огромное удовольствие. Я делал это на дюжине диалектов. Изучите и вы приведённый выше стих на одном-двух языках по своему усмотрению для блага Ислама.

АФРИКААНС — УНИКАЛЬНЫЙ ЯЗЫК

Из всех языков, на которых я выучил обсуждаемый стих, наибольшие возбуждения и выгоду я извлёк из языка африкаанс. Это — язык господствующей расы в Южной Африке и самой молодой из мировых языков. Он уникален. В действительности, каждый язык уникален. Но африкаанс занимает особое место. Он является родным языком половины мусульманского населения Южной Африки, которых привезли сюда как военнопленных порабощённых христианами — произошло это в силу некоторых обстоятельств. Я привожу этот стих именно для них и для вашей осведомлённости:

Мааr ek si julle die waarheit:

dit is wir julle voordelik dat ek

weggaan; want as ek NIE weggaan NIE,

sal die Trooster NIE na juille kom (Сейчас слово «Trooster» заменили на «Voorspaak». См. главу «Беспрерывные интерполяции» .)

NIE; maar as ek weggaan, sal ek hom na julle stuur. (Евангелте от Иоанна 16:7).

Хотите верьте, хотите нет! Гениальность языка в том, что используется четыре отрицания: Nie, Nie, Nie, Nie. Всё это для того, чтобы утвердить положительное повествование. Уход Иисуса — это обязательное условие для прихода ожидаемого Утешителя! Этот стих открыл для меня много дверей — нерелигиозных — и закрыл дверь для мыслей об Утешителе, Духе Святом... (Евангелие от Иоанна 14:26).

АПОСТОЛЫ НЕ ПОДХОДЯТ

Мы подошли к четырём наиболее обстоятельным и ключевым стихам 16-ой главы Евангелия от Иоанна, чтобы разгадать загадку о преемнике Христа. Иисус изрёк истину:

Ещё МНОГОЕ имею сказать вам; но ВЫ ТЕПЕРЬ НЕ МОЖЕТЕ ВМЕСТИТЬ. (Евангелие от Иоанна 16:12).

Позднее, обсуждая эту тему, мы свяжем слово многое из этого стиха с выражением наставит вас на всякую истину из следующего за ним стиха. Сейчас же давайте обсудим фразу ...вы теперь не можете вместить.

...вы теперь не можете вместить — истинность этого заявления монотонно повторяется на страницах Нового Завета:

И [Иисус] говорит им [апостолам]: что вы так боязливы, МАЛОВЕРНЫЕ? (Евангелие от Матфея 8:26).

...и [Иисус] говорит ему [Петру]: маловерный... (Евангелие от Матфея 14:31).

Иисус сказал им [апостолам]: что помышляете в себе, маловерные... (Евангелие от Матфея 16:8 ).

Тогда Он [Иисус] сказал им [апостолам]: где вера ваша? (Åвангелие от Луки 8:25).

Мы должны иметь в виду, что это — обвинительный акт Иисуса не колебаниям евреев, а его собственному выбору. Он снисходил до уровня маленьких детей, чтобы разъяснить всё своим апостолам, но был вынужден разочароваться —

Иисус сказал: неужели и вы ещё не разумеете? (Евангелие от Матфея 15:16).

И, будучи возбуждён до предела, он возбранил своих избранников:

О род неверный и развращённый! доколе буду с вами и буду терпеть вас? (Евангелие от Луки 9:41 ).

Его же семья сочла его безумным.

Если бы Иисус был японцем, а не евреем, то он с радостью сделал бы почётное «харакири». К сожалению, он был самым неудачливым из посланников Аллаха. Даже его семья не уверовала в него — ибо и братья Его не веровали в Него (Евангелие от Иоанна 7:5). В действительности же, они дошли до того, что решили арестовать его, так как сочли его безумным.

И, услышав, ближние Его пошли взять Его, ибо говорили, что он вышел из себя. (Евангелие от Марка 3:21 ).

Кто же были те друзья и родственники, которые заботились о его рассудке? Давайте позволим преподобному Дж. Р. Думмелоу, магистру гуманитарных наук, сообщить о том, что он написал в первом томе комментариев к Библии. На 726 странице он писал:

«К 31-ому стиху (всего за десять стихов раньше предыдущего стиха).

По-видимому, это были его мать и братья... Его семья сказала: Он вышел из себя (имеется в виду, что у него был помутнён рассудок). Книжники же сказали: «Им овладел сам сатана». Это, однако, совсем не означает того, что его семья была в полном согласии с книжниками (еврейскими учёными). Их опасения были вызваны лишь тем, что его разум был расстроен, и он нуждался в заключении».

ИИСУС — ОТВЕРГНУТЫЙ СОБСТВЕННЫМ НАРОДОМ

Таков был вердикт ближайших родственников Иисуса. Каким же был ответ его собственного народа, евреев, после всех его замечательных проповедей и великолепных чудес? Его апостолы очень мягко охарактеризовали это:

Пришёл к своим, и свои Его не приняли. (Евангелие от Иоанна 1:11).

В действительности же свои осмеивали, презирали и неистово отвергали его вплоть до того, что предприняли попытку распять его. Несмотря на две тысячи лет гонений и погромов со стороны христиан и их высокомерную и страстную любовь к ним сегодня для успокоения своей совести, евреи никак не могут принять Иисуса как своего Спасителя, Освободителя, Бога просто из-за одного прочного убеждения — НИ ОДИН ЕВРЕЙ НЕ ПРИМЕТ ДРУГОГО ЕВРЕЯ ЗА БОГА!

И только в Исламе евреи, христиане и мусульмане могут найти компромисс. Все они веруют в то, кем действительно был Иса — одним из могущественных посланников Аллаха, а не БОГОМ и не ЕГО СЫНОМ!

АПОСТОЛЫ ПОКИНУЛИ ЕГО

Каким же был ответ двенадцати избранных, о которых Иисус сказал: Вот матерь Моя и братья Мои... (Евангелие от Марка 3:34), когда он обратился к ним? Я позволю профессору Момери охарактеризовать его своими неповторимыми словами:

«Его ближайшие апостолы постоянно недопонимали его и его деяния: они желали, чтобы он вызвал огонь с небес; они желали, чтобы он провозгласил себя Царём евреев, они желали воссесть по его правую и левую стороны в его царстве; они желали, чтобы он показал им Отца, сделал Бога видимым для их человеческих глаз; они желали, чтобы он или они сами сделали то, что было несовместимо с его великими планами. Таким было их отношение к нему до последнего момента. Когда же он наступил, они все покинули его и сбежали». (Сайид Амир Али в книге «Дух Ислама», стр. 31).

То, что Иисус Христос не имел фактического выбора при избрании апостолов, было его наибольшей неудачей. Они подвели его, как никогда ранее группа приверженцев не подводила своего пророка. Но в этом не было вины Учителя. Он скорбел по своему положению: Дух бодр, плоть же немощна (Евангелие от Матфея 26:41). Поистине, это не было глиной, из которой мог быть создан новый Адам. Он передал эту ответственность своему преемнику — Духу истины, пророку истины, пророку праведности!

«ДУХ» И «ПРОРОК» — СИНОНИМЫ

Когда же придёт он, ДУХ ИСТИНЫ, то наставит вас на всякую истину... (Евангелие от Иоанна 16:13).

Уже было установлено, что в Библии слово «дух» использовано как синоним слова «пророк», у того же автора в первом послании Иоанна 4:1 (см. главу «Пневма»: призрак или дух?).

С этого момента мы будем называть Духа истины Пророком èñтины — Пророком, в котором воплощена истина. Он прошагал по жизни так честно и так старательно, что даже среди своих соплеменников-язычников он заслужил благородную славу “ас-Садыка” (правдивого), “аль-Амина” (честного, прямого и заслуживающего доверия), славу человека слова, который никогда не нарушал данного им обещания. Его жизнь, его личность, его учение являются подлинным доказательством того, что он, Мухаммад, да благословит его Аллах и приветствует, был воплощением иcòèíû, Духом истины!

след. часть "Всеобщее руководство"


1. Последний Пророк

2.Словами Учителя

3. Мухаммад - это Параклет

4. Всеобщее руководство

5. Экстремизм осужден

Часть четвёртая

ВСЕОБЩЕЕ РУКОВОДСТВО.

«МНОГОЕ» И «ВСЁ»

Как было обещано ранее, сейчас мы объединим двенадцатый стих ещё многое имею сказать вам с тринадцатым стихом наставит вас на всякую истину из 16 главы Евангелия от Иоанна.

Если христианин всё ещё упорствует, что Дух истины в этом пророчестве является Святым Духом (призраком), тогда спросите его или её, означает ли на их языке слово «многое» больше чем один? Спросите также, означает ли слово «всякое» в приведённом выше стихе больше, чем один. Если вы услышите колеблющееся и нерешительное «да», то закройте книгу — не стоит продолжать диалог с упрямыми дураками. Если же вы получите живой ответ «да!», тогда продолжайте...

Тот, о ком пророчествовал Иса, должен был объяснить многие вещи, которые он оставил недосказанными, и повести человечество ко всякой истине. Сегодня человечество столкнулось со многими проблемами, ответы на которые мы неуклюже ищем. Можете ли вы представить мне одну новую вещь, которую так называемый Святой Дух (призрак) сообщил кому-либо за последние две тысячи лет и которую Иса не сообщил бы до него самыми разными словами? Я не хочу много — я ищу хотя бы одну!

У СВЯТОГО ДУХА НЕТ РЕШЕНИЙ

Поверьте мне, за мои сорок лет поисков я не встретил ни одного христианина хотя бы с одной «новой истиной», внушённой Святым Духом, хотя обещание утверждает, что грядущий Утешитель наставит вас на всякую истину! Если Дух истины в этом пророчестве является Святым Духом (призраком), тогда каждая церковь и секта, каждый «заново рождённый» христианин будет заявлять о даре от Святого Духа. Римские католики заявляют, что они обладают всякой истиной, „благодаря так называемому «постоянному пребыванию» с ними Святого Духа. О том же заявляют англиканцы, методисты, свидетели иеговы, адвентисты-семидневники, баптисты, христадельфийцы и многие другие, включая и «заново рождённых», которые утверждают, что их только в Соединённых Штатах 70 миллионов.

Вы вправе потребовать от них решения Святым Духом перечисленных ниже проблем:

1. Алкоголь.

2. Азартные игры.

3. Гадание.

4. Поклонение идолам и сатане.

5. Расизм.

6. Проблема численного избытка женщин и др.

ПРОБЛЕМА АЛКОГОЛЯ

В Южно-Африканской Республике с малочисленным «белым» населением — всего 4 миллиона из 30 миллионов общего населения — есть более 300 тысяч алкоголиков. В соседней Замбии Кеннет Каунда называет таких людей «пьяницами»! Отмечено, что среди «цветных» в Южной Африке в пять раз больше алкоголиков, чем среди любой другой расы в стране. Нет статистики о пьяницах среди индийцев и африканцев.

Телеевангелист Джимми Своггард в своей книге «Алкоголь» отметил, что в Соединённых Штатах 11 миллионов алкоголиков («проблемных пьяниц») и 44 миллиона «заядлых пьяниц», и он, подобно хорошему мусульманину, продолжает говорить, что не видит разницы между ними. Для него все они являются пьяницами. Безудержное зло пьянства является всеобщим. Святой Дух всё ещё не произнёс приговор этому злу ни через одну из церквей. Христианский мир закрыл глаза на пьянство из-за трёх шатких отговорок в Священной Библии:

Дайте сикеру погибающему и вино огорчённому душою; ïycmü он выпьет и забудет бедность свою и не вспомнит больше о своём страдании. (Книга Притчей Соломоновых 31: 6—7).

Согласитесь, очень удобная философия для того, чтобы держать в подчинении несамостоятельные государства.

ЕГО САМОЕ ПЕРВОЕ ЧУДО

Иисус не был «человеком, отравляющим другим ...». Пьющие люди говорят, что он превратил воду в вино, что было его первым чудом, записанным в Библии:

Иисус говорит им: наполните сосуды водою. И наполнили их доверха.

И говорит им: теперь почерпните и несите к распорядителю пира. И понесли.

Когда же распорядитель отведал воды, сделавшейся вином, — а он не знал, откуда это вино, знали только служители, почерпавшие воду, — тогда распорядитель зовёт жениха

и говорит ему: всякий человек подаёт сперва хорошее вино, а когда напьются, тогда худшее, а ты хорошее вино сберёг доселе. (Евангелие от Иоанна 2: 7—10).

После этого приписываемого ему чуда вино в христианском мире продолжает течь рекой.

ТРЕЗВЫЙ СОВЕТ

Святой Павел, тринадцатый назначенный самим собой апостол Христа и подлинный основатель христианства, советует своему новообращённому протеже Тимофею, рождённому от грека и еврейки:

Впредь пей не одну воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов. (Первое послание к Тимофею 5:23).

Христиане принимают все приведённые выше библейские цитаты о стимулирующих и опьяняющих напитках за непогрешимое слово Божие. Они полагают, что Святой Дух вдохновил авторов написать эти опасные советы. Однако у преподобного Думмелоу, кажется, есть сомнения по поводу этого стиха. Он сказал:

«Это учит нас тому, что если тело нуждается в стимуляторе (вине), то принимать его умеренно является верным».

ОТКАЗ — ЕДИНСТВЕННЫЙ ОТВЕТ

Тысяча христианских священников стали алкоголиками, принимая малыми дозами так называемое «слабое вино» во время церковных обрядов святого причастия. Ислам является единственной религией на Земле, которая категорически запрещает опьяняющие напитки. Святой Пророк Мухаммад, да благословит его Аллах и приветствует, сказал: «То, что опьяняет в большом количестве, запрещено даже в малом количестве». В доме Ислама нет оправдания небольшому глотку или маленькой рюмке. Книга Истины, «Китаб аль-Хакк» — одно из названий Священного Корана — самыми решительными словами порицает не только зло алкоголя, но и пункты 2, 3 и 4, а именно — азартные игры, гадание и идолопоклонство, опираясь на всего лишь один решающий довод —

«О вы, которые уверовали! Поистине, опьяняющий напиток, азартные игры, жертвоприношения на каменных жертвенниках [è гадание] по стрелам — это мерзость из деяний Шайтана. Сторонитесь же этого, — может быть, вы окажетесь счастливыми». (Трапеза, 90).

Когда был ниспослан этот аят, бочки вина были вылиты на улицы Медины, чтобы уже никогда больше не наполниться. Это прямое указание сделало мусульманскую общину, Умму, величайшим обществом трезвенников в мире.

«СУХОЙ ЗАКОН» В США ТЕРПИТ KPAX

Возникает вопрос, каким образом Дух истины — святой Пророк Мухаммад, да благословит его Аллах и приветствует, достиг своей цели одним словом, тогда как могучая Америка, обладающая силой ума своей нации и властью денег своего правительства, подкреплёнными мощной машиной пропаганды, провалилась с «сухим законом», запрещающим алкоголь?

Кто принудил американскую нацию ввести «сухой закон»? Какой арабский народ угрожал этой могучей силе тем, что если они не запретят алкоголь в своей стране, те не будут поставлять им нефть? Но не в арабах было дело, ибо в 20-х годах в руках арабов не было такого «политического орудия», как нефть, чтобы науськивать Соединённые Штаты. Эта была интеллектуальная сознательность американских «отцов», основанная на науке и статистике, которые привели их к заключению — опьяняющие напитки должны быть запрещены. Но они потерпели неудачу, несмотря на тот факт, что подавляющее большинство нации — христиане, и что именно они своими голосами привели этих конгрессменов к власти. Верно сказано: то, что исходит от мозгов, щекочет ум, а то, что исходит от сердца и души, движет сердце. Приведённый выше аят Священного Корана имел и имеет силу, способную изменить устои. Мы позволим Томасу Карлайлу раскрыть источник этой силы:

«Если книга исходит от сердца, то она сможет дойти и до других сердец. Все искусство и творчество являются маленьким итогом этого. Всякий человек непременно скажет, что важнейшей характеристикой Корана является его подлинность и истинность».

ВЫСОКАЯ ДУХОВНОСТЬ — ИСТОЧНИК СИЛЫ

Все замечательные мысли, слова и выражения — не важно насколько художественно они составлены — остаются подобны звонящим колоколам или лязгающим тарелкам до тех пор, пока они не будут поддержаны сильной личностью, исполненной высокой духовности. Этот вид наивысшей духовности, как сказал Иисус, приходит молитвою и постом (Евангелие от Матфея 17:21).

Мухаммад, да благословит его Аллах и приветствует, выполнял то, что проповедовал. После его кончины его любимую жену Аишу ас-Сыддику спросили об образе жизни её мужа. Она ответила: «Это был Коран в исполнении». Он был ходячим Кораном. Он был говорящим Кораном. Он был живым Кораном.

«Если бы эти мужчины и женщины, благородные, разумные и, конечно же, не менее образованные, чем рыбаки Галилеи, ощутили бы в самом Учителе малейшие признаки привязанности к мирской жизни, обмана или желания обожествления самого себя, то надежды Мухаммада, да благословит его Аллах и приветствует, на моральное возрождение и социальные реформы в один миг превратились бы в прах». (Сайид Амир Али в книге «Дух Ислама», стр. 21).

ГЕРОЙ КРИТИКА

Если кто-то скажет, что это были слова преданного верующего о своём возлюбленном, то давайте послушаем, что говорит симпатизирующий Исламу христианский критик о своём герое-пророке:

«Бедный, много трудящийся, малообеспеченный человек, не думающий о том, ради чего трудится простой народ. Я должен сказать, он не был плохим человеком. В нём было нечто большее, чем сильное желание чего-то — иначе эти дикие арабы, воюющие и теснящиеся в его руках в течение двадцати трёх лет, находящиеся постоянно в тесном контакте с ним, не почитали бы его так сильно!»

«Вы скажете, что они звали его пророком? Зачем? Он стоял лицом к лицу с ними, бедный, не окружённый таинственностью, заметно латающий свою накидку, чинящий свою обувь, воюющий, советующий, приказывающий, вышедший из их же среды — они должны были видеть, каким человеком он был. Зовите его, как хотите! Не одному императору в его тиарах не подчинялись так, как этому человеку в залатанной им же накидке. Двадцать три года прошли в острых, суровых испытаниях. Я считаю, что для одного только этого необходимо нечто от подлинного героизма». (Томас Карлайл в книге «Герои и поклонение им», стр. 93 ).

ПРОБЛЕМА РАСИЗМА

...Он, Дуx истины.., наставит вас на всякую истину... (Евангелие от Иоанна 16:13).

Последователям любой религии очень легко красноречиво говорить об «отечестве Бога и братстве людей», но как провести в жизнь эту замечательную идею? Как разработать систему, чтобы привести человечество к подлинному братству. Пять раз в день все мусульмане обязаны собираться вместе в местной мечети, чтобы духовно укрепить себя. Чёрный и белый, богатый и бедный, люди различных национальностей и разных цветов соприкасаются плечами на ежедневном «ас-салат» — мусульманском Намазе. Раз в неделю, в пятницу, они должны собираться все вместе из окружающих районов в аль-Джами‘ — кафедральной мечети. Дважды в году во время двух праздников ‘Ид должны собираться все жители города, желательно на открытом воздухе для ещё большего собрания. И, наконец, один раз в жизни — в Каабе, центральной мечети в Мекке, для всемирного собрания, где можно встретить светловолосого турка, эфиопа, китайца, индейца, американца и африканца — всех равными, в одном и том же одеянии паломника, состоящем из двух несшитых кусков ткани. В каких религиозных обрядах других вероисповеданий есть подобное великое равенство?

Непогрешимая заповедь, сформулированная в Книге Аллаха, состоит в том, что единственный критерий, признаваемый Аллахом, состоит в праведности, поведении, братском отношении, а не в происхождении и богатстве. Это — единственные подлинные основы, на которых только может зиждиться «царство Божие». Это не означает, что все мусульмане безупречны, что все они свободны от болезни расизма, но вы увидите, что мусульмане привержены к расизму меньше, чем любая другая религиозная община, гордо существующая сегодня в мире.

ПРОБЛЕМА ЧИСЛЕННОГО ИЗБЫТКА ЖЕНЩИН

Природа, кажется, ведёт войну с человечеством. Она словно хочет отомстить ему за его одарённость. Человек не прислушивается к здоровому и практичному решению своих проблем, которое ему предлагает благожелательное, великодушное провидение. Тогда оно говорит: «Иди и расхлёбывай!»

Общепризнан тот факт, что рождаемость мужчин и женщин почти одинакова везде. Но в детском возрасте мальчики умирают чаще, чем девочки. Поразительно! «Слабый» пол? В любое время в мире больше вдов, чем вдовцов. В каждой цивилизованной нации женщины численно превосходят мужчин. В Великобритании — на 4 миллиона, в Германии — на 5 миллионов, в России — на 7 миллионов и т.д. Но решение, приемлемое для Соединённых Штатов Америки, будет решением, приемлемым для всех наций. Статистика этой самой извращённой нации на Земле отнюдь не голословна.

АМЕРИКА, О АМЕРИКА!

Известно, что в США численное превосходство женщин составляет 7,8 миллионов. Это значит, что если каждый мужчина женится, то останутся 7800000 женщин, которые не получат полагающегося им мужа. Есть и ещё одна деталь — по многим различным причинам мужчины не женятся. Мужчина труслив и находит для себя много оправданий. Однако женщина, даже фригидная, не возражает выйти замуж. Она выходит замуж, даже если делает это просто для крова и защиты.

Но американская проблема численного превосходства женщин сложна. Девяносто восемь процентов заключённых в Америке — мужчины. В результате, у них 25 миллионов гомосексуалистов. Эвфемистически они зовут их «гэй». Это некогда замечательное слово, означающее «счастливый, радостный», сейчас извращено! (В России их называют «голубыми». Сатана всегда выбирает красивые названия для порочных дел. Извращённых женщин называют современными, одежду, едва прикрывающую тело, — модной и т.п. — Ред.)

Америка всё делает в больших масштабах. Она мощна во всём — мощна в поддержке Бога и мощна в поддержке дьявола. Давайте на миг присоединимся к могущественному телеевангелисту, ныне падшему Джимму Своггарту, на его молебне. В своей тщательно разработанной книге «Гомосексуализм» он восклицает:

«Америка! Бог вынесет тебе приговор (то есть Бог уничтожит тебя), ибо если Он не сделает этого, то Он мог бы простить и Содом и Гоморру».

Гомосексуализм и развратное удовлетворение неестественных страстей ведёт к стремительному и окончательному падению.

НЬЮ-ЙОРК В ПРИМЕР

В Нью-Йорке женщин на один миллион больше, чем мужчин. Даже если всё мужское население наберётся достаточно мужества, чтобы вступить в брак с противоположным полом, один миллион женщин всё ещё останется без мужей.

Но дело усугубляется тем, что предположительно треть мужского населения города — «голубые» (гомосексуалисты, содомиты). Евреи, обычно очень горластая компания в любом споре, в обсуждении этой проблемы остаются тихими, как мыши, опасаясь того, что их вновь назовут «жителями Востока». Молчит об этом и церковь с миллионом «заново рождённых», приверженцев, провозглашающих себя обителью Святого Духа.

Основатели мормонской церкви, Джозеф Смит и Бригем Янг, заявившие в 1830 году о новом откровении, проповедовали и практиковали неограниченную полигамию для разрешения проблемы численного превосходства женщин. Сегодняшние пророки мормонов (Мормоны верят в непрерываемую последовательность живых пророков в своей церкви. — Ред.) отменили учение своих церковных отцов, чтобы умиротворить американское правосудие в отношении полигамии. Что же делать тем американским, западным и европейским «лишним» женщинам? Они буквально достаются собакам (одинокие женщины заводят собак. — Ред.)

ЕДИНСТВЕННОЕ РЕШЕНИЕ — ОГРАНИЧЕННАЯ И РЕГУЛИРУЕМАЯ ПОЛИГАМИЯ

«Аль-Амин», Пророк Истины, Дух Истины Мухаммад, да благословит его Аллах и приветствует, вдохновлённый Аллахом, указал мусульманам на выход из незавидного положения. Аллах предписал:

«..женитесь на тех женщинах, что приятны вам, и двух, и трёх, и четырёх. А если вы боитесь, что не будете справедливы, то на одной» (Женщины, 3).

Западный мир притворяется терпеливым к миллионам содомитов и лесбиянок в своей среде. Для мужчины на Западе является шуточным делом иметь дюжину любовниц и рожать по десять детей от блудниц ежегодно (Священная Библия неоднократно упоминает о незаконнорождённых: Второзаконие 23:2, Послание к евреям 12:8 и др.). Эти распутные создания гордо зовутся “самцами”. Позвольте им перебеситься и не привлекайте их к ответственности», — говорит Запад. Ислам же говорит, что человек должен быть ответственным за волеизъявление. Есть тип мужчин, готовых взять на себя дополнительную ответственность, и есть тип женщин, которые готовы разделить мужа. Зачем же чинить препятствия на их пути? Вы насмехаетесь над полигамией, которой следовали пророки Аллаха, о чём свидетельствует Священная Библия! Вы забываете, что Мудрый Соломон имел тысячу жён и наложниц, о чём также свидетельствует Книга Аллаха (3 книга Царств 11:3)! Вы оставляете здоровое решение своей важной проблемы и самодовольно потакаете удовлетворению неестественных потребностей содомитами и лесбиянками! Какая извращенность! Полигамии придерживались евреи и язычники во времена Иисуса, и он не сказал ни слова против них. Это — не его вина! Евреи не оставили его в покое, чтобы он смог провозгласить решение проблемы. Ему оставалось лишь воскликнуть:

Когда же придёт он, Дух истины, то наставит вас на всякую истину... (Евангелие от Иоанна 16:13).

УТЕШИТЕЛЬ ДОЛЖЕН БЫТЬ ЧЕЛОВЕКОМ

Если я позволю себе процитировать обсуждаемое пророчество, делая ударение на местоимения, то вы без всякого сомнения согласитесь, что грядущий Утешитель должен быть человеком, а не призраком (духом).

Когда же придёт ОН, Дух истины, то (ОН) наставит вас на всякую истину; ибо не от СЕБЯ (ОН) говорить будет, но будет (ОН) говорить, что (ОН) услышит, и будущее (ОН) возвестит вам. (Евангелие от Иоанна 16:13) (Местоимения добавлены в соответствии с английским текстом Евангелия. — Ред.)

Посчитайте, сколько местоимений «он» в этом стихе. В английском тексте их семь! Семь местоимений мужского рода в одном стихе! В 66 книгах протестантской Библии и 73 книгах католической Библии нет другого стиха, в котором встречается семь местоимений мужского, женского или среднего родов. Согласитесь, что так много местоимений мужского рода в одном стихе с трудом подходит духу (призраку), будь он свят или нет!

БЕСПРЕРЫВНЫЕ ИНТЕРПОЛЯЦИИ

Когда вопрос о семи местоимениях мужского рода в одном стихе был обсуждён мусульманами в Индии во время дебатов с христианскими проповедниками, спустя некоторое время в переводе Библии на языке урду эти местоимения заменили на «она, она, она!», для того, чтобы мусульмане не могли утверждать, что пророчество относится к Мухаммаду, да благословит его Аллах и приветствует, который был мужчиной! Вот христианское крючкотворство, ложь, которые я лично видел в Библии на языке урду. Это — обычная хитрость миссионеров, наиболее характерная для данной местности. Самая последняя уловка, на которую я наткнулся в Библии на африкаанс, тоже была именно в обсуждаемом нами стихе. Они заменили слово «Trooster» (Утешитель) на слово «Voorspraak» (Примиритель) (слово «Примиритель» используется в Священной Библии как эпитет Иисуса Христа) и интерполировали фразу «die Heilige Gees», означающую «Святой Дух», которую ни один библейский учёный не посмел интерполировать ни в одну из разнообразных английских версий. Этого не сделали даже свидетели Иеговы! (Свидетели Иеговы — неисправимая христианская секта, которая придумала свой перевод Библии.)

ДЕВЯТЬ МЕСТОИМЕНИЙ МУЖСКОГО РОДА

Единственным другим текстом, в котором автор использовал так много местоимений мужского рода, относящихся к могущественному Посланнику Мухаммаду, да благословит его Аллах и приветствует, является следующий текст:

«Его мягкий нрав, его простое поведение, строгая непорочность его жизни, его тщательная изысканность, его готовность всегда помочь бедному и слабому, его благородное чувство чести, его непоколебимая верность, его непреклонное чувство долга обеспечили ему среди его соотечественников завидное прозвище “аль-Амин”, что означает “верный”». (Сайид Амир Али в книге «Дух Ислама», стр. 14).

«Аль-Амин» — Верный, Заслуживающий доверия, Дух истины (Евангелие от Иоанна 14:17). Это имя было метафорическим выражением того, что говорить истину было настолько присуще ему, что люди считали его истиной во плоти. Именно так Иисус выразился о себе: Я есмь путь и истина и жизнь... (Евангелие от Иоанна 14:6) — эти благородные черты воплощены во мне, и потому следуйте за мной! Но когда же придёт Он, Дух истины, то наставит вас на всякую истину (Евангелие от Иоанна 16:13), и вы должны последовать за ним! Однако лишить человека его предубеждений очень трудно, и мы должны работать ещё усерднее. И поверьте, обладая сокрушительной истиной, которой наделил нас Аллах, мы можем изменить мир, затратив лишь часть той энергии, которую расходуют христиане.

ИСТОЧНИК ОТКРОВЕНИЙ

Когда же придёт он, Дух истины, то наставит вас на всякую истину; ИБО НЕ ОТ СЕБЯ ГОВОРИТЬ БУДЕТ, НО БУДЕТ ГОВОРИТЬ, ЧТО УСЛЫШИТ... (Евангелие от Иоанна 16:13).

Цитируя Библию, я постоянно использовал версию короля Джеймса, но для большей ясности я привожу ниже альтернативные переводы выделенного предложения из некоторых других версий:

1. Ибо он не будет говорить ОТ САМОГО СЕБЯ; НО БУДЕТ РАССКАЗЫВАТЬ ЛИШЬ ТО, ЧТО ОН СЛЫШИТ. (Новая английская версия).

2. Он не будет говорить ОТ СЕБЯ; ОН БУДЕТ ГОВОРИТЬ ЛИШЬ ТО, ЧТО ОН СЛЫШИТ. (Новая международная версия).

3. Ибо не будет он представлять СВОИ СОБСТВЕННЫЕ ИДЕИ; НО ОН БУДЕТ ПЕРЕДАВАТЬ ВАМ ТО, ЧТО ОН СЛЫШАЛ. (Живая Библия).

Этот Дух истины, этот Пророк истины, аль-Амин не будет провозглашать духовные истины по собственному побуждению. Он будет говорить на том же основании, что и предыдущий Утешитель — Иисус:

Ибо Я говорил не от Себя; но пославший Меня Отец — Он дал мне заповедь, что сказать и что говорить...

Итак, что Я говорю, говорю, как сказал Ìíå Отец. (Евангелие от Иоанна 12: 49—50).

Èäентичным образом Всемогущий Аллах свидетельствует о Своём Откровении Своему посланнику Мухаммаду, да благословит его Аллах и приветствует:

«И говорит он не по пристрастию.

Это — только ниспосылаемое откровение.

Научил его сильный мощью...» (Bce толкователи Корана относят это выражение к архангелу Гавриилу. Вы можете, если хотите, называть его Святым Духом) (Звезда, 3—5).

Таким образом Аллах общался со всеми Своими избранными посланниками. Ошибочно думать, что Святой Дух является святым призраком, поскольку нам сообщено, что не от себя говорить будет; но будет говорить, что услышит. И конечно же, не то, что услышит от себя самого!

АЛЛАХ — ТРОИЦА?

В христианском мире и у всех православных христиан, верящих в то, что они называют Святой Троицей, общепринято, что Отец — Бог, Сын — Бог, и Святой Дух — Бог, но они являются не тремя богами, а одним Богом (?). Давайте позволим эрудированному христианскому теологу, каким является преподобный Думмелоу, рассказать нам об этой неделимости и неразложимости христианского «тройственного» Бога. В комментарии к стиху Mû придём... (Евангелие от Иоанна 14:23), он сказал:

«Там, где Сын, неизбежно должен быть и Отец, и Дух, èáî òðîå — есть одно, пребывая в различных формах существования и являясь проявлением одной Божественной сущности. Этот отрывок поясняет, что личности Святой Троицы неразделимы и содержат друг друга».

Пожалуйста, не беспокойтесь! От вас не требуется понять подобное пустословие. Короче говоря, христиане верят, что трое (я приношу свои извинения, ибо христиане говорят один!), все òðîå являются Вездесущими и Всеведущими, и по существу склоняют нас к смешному и нелепому умозаключению. Иисус, по мнению христиан, мучился в агонии на кресте на Голгофе. Отец и Святой Дух, будучи «неотделимыми от него», также должны были находиться в агонии вместе с Сыном, и когда он умер, эти двое умерли с ним! Несколько удивительно, когда мы слышим крик с Запада — «Бог мёртв!» Не смейтесь. Всё это возлагает на нас ещё более мрачную ответственность за выведение наших христианских братьев из духовной трясины, в которой они погрязли.

след. часть "Исполнение пророчества"


1. Последний Пророк

2.Словами Учителя

3. Мухаммад - это Параклет

4. Всеобщее руководство

5. Экстремизм осужден

Часть пятая

ИСПОЛНЕННЫЕ ПРОРОЧЕСТВА

...и будущее возвестит вам. (Евангелие от Иоанна 16:13).

БЕЖЕНЕЦ НА ВРЕМЯ

Христиане придают огромное значение исполнению пророчеств. Мухаммад же, да благословит его Аллах и приветствует, является исполнением многих пророчеств как Ветхого, так и Нового Заветов. Назначением истинного пророчества считается предсказание событий.

Пророк Ислама сообщил последующим поколениям много пророчеств, которые запечатлены в Священном Коране. Вот некоторые из них, выбранные наугад.

«Ïîèñòèíå, Тот, Кто сделал для тебя обязательными [ïðåäïèñàíèÿ] Корана, непременно возвратит тебя к конечному возвращению...» (Рассказ, 85).

«Конечное возвращение», аль-Ма‘ад — это титул священной Мекки. Совершив переселение, Хиджру, святой Пророк, да благословит его Аллах и приветствует, спасся бегством из Мекки в Медину. Ситуация была безнадёжна. Большинство его последователей уже переселились в Медину. Наступил его черёд. Вместе с Абу Бакром ас-Сыддиком он достиг местечка, называемого Джухфа, где Аллах заверил его в том, что однажды он вернётся в Мекку, где он родился, как это и произошло.

Он переселялся как беженец, а Аллах возвратил его победителем, исполнив тем самым ещё одно пророчество.

Он [Моисей] сказал: Господь пришёл от Синая, открылся им от Сеира, воссиял от горы Фарана [в Аравии] и шёл со тьмами святых); одесную Его огнь закона. (Второзаконие 33:2).

(Тьма (слав.) — десять тысяч, множество (см. приложения к Русской канонической версии). При покорении Мекки святого Пророка, да благословит его Аллах и приветствует, сопровождали 10000 сподвижников, которые были подлинными святыми

КОНФЛИКТ СВЕРХДЕРЖАВ

«Побеждены византийцы

в ближайшей земле, но они после победы над ними одержат верх

через несколько лет. Аллах повелевает всем до [победы одних] и после [грядущей победы других]. И в тот день возрадуются верующие...» (Румы, 2—4).

Это пророчество было ниспослано святому Пророку Мухаммаду, да приветствует его Аллах и приветствует, в 615—616 гг. по христианскому летосчислению. Христианская Римская империя уступила Иерусалим персам, и христианство было повержено в прах. После этой бойни между двумя сверхдержавами того времени многобожники, мушрики, Мекки ликовали в связи с поражением римлян от язычников персов.

«Арабские язычники естественно были на стороне персов в их разрушительном рвении и полагали, что падение христианской власти римлян будет также означать провал послания Пророка, да благословит его Аллах и приветствует, естественного преемника Христа. В то время как весь мир считал, что Римская империя была уничтожена Персией, ему было ниспослано Откровение о том, что победа персов будет недолговечной и что через несколько лет римляне вновь покорят их и нанесут по персам смертельный удар». (Абдулла Йусуф Али).

Это пророчество было исполнено в течение десяти лет после ниспослания этого Божественного предсказания!

ВЫЗОВ, БРОШЕННЫЙ В КОРАНЕ

Святой Пророк, да благословит его Аллах и приветствует, заявил о том, что Священный Коран ниспослан ему Всемогущим Аллахом посредством вдохновения. Доказательством же его Божественного авторства является его собственная красота и природа, а также обстоятельства, при которых он был обнародован. Чтобы доказать истинность своего утверждения, он предоставил вам много глав, сур. Может ли неверующий сотворить хотя бы одну главу, подобную им? Это — брошенный вызов! Вечное пророчество о неспособности человечества сравняться, превзойти или успешно соперничать ни с одной из этих глав.

Ваше оправдание «Я не знаю арабского языка!» бесполезно. Сегодня живут миллионы арабов-христиан. Предметом христианской гордости является тот факт, что в одном Египте не менее 10—15 миллионов коптских христиан, и не все они феллахи (крестьяне). Вот вызов Аллаха, звучащий в Его собственных словах.

«Не мог измыслить этот Коран никто, помимо Аллаха». (Йунус, 37).

«Скажи: “Если бы собрались люди и джинны, чтобы сотворить подобное этому Корану, они бы не создали подобíîãî, хотя бы одни из них были другим помощниками”». (Перенёс ночью, 88).

«Может быть, они скажут: «Измыслил он его». Скажи: “Приведите тогда суру, подобную ему, и призовите [себе на помощь], кого можете, помимо Аллаха, если вы правдивы!”» (Йунус, 38).

«А если вы в сомнении относительно того, что Мы ниспослали Нашему рабу, то принесите суру, подобную этому, и призовите ваших свидетелей, помимо Аллаха, если вы правдивы.

Если же вы этого не сделаете, — а вы никогда этого не сделаете! — то побойтесь Огня, уготованного неверным, топливом которого будут люди и камни». (Корова, 23—24).

Сейчас прошло уже четырнадцать столетий со времени этого вызова, но человечество просто провалилось при попытках создать что-либо подобное или лучшее. Вот вечное свидетельство Божественной природы Священного Корана.

АРАБСКИЕ ХРИСТИАНЕ ПРЕДПРИНЯЛИ ... ПОПЫТКУ

Арабские христиане на Среднем Востоке — таких трудно перехитрить! — недавно начали шестнадцатилетний проект и перевели на арабский язык избранные отрывки Нового Завета, оптом заимствуя дословно слова и выражения из арабского Корана. Это — позорная попытка! В этом бесстыдном плагиате каждая глава их нового арабского Нового Завета начинается первым стихом Священного Корана — Во имя Аллаха Милостивого, Милосердного! (Открывающая книгу, 1).

Можете ли вы ответить на это?

В Священном Коране и преданиях Пророка, да благословит его Аллах и приветствует, хадисах, есть много других вызовов и пророчеств, которые можно привести. Это — заброшенная область. На эту тему, возможно, могут быть написаны книги. Я верю, что мусульманские учёные поднимут эту проблему. Но позвольте мне закончить тему этого пророчества одной последней цитатой из Каламу-Ллаh — Книги Аллаха.

ИСЛАМ НИСПОСЛАН ВОСТОРЖЕСТВОВАТЬ

«Он — Тот, Кто послал Своего посланника с руководством и религией истины, чтобы явить её превыше всякой религии, хотя бы и ненавистно это было многобожникам». (Ряды, 9).

В последнее десятилетие это обещание стало явью. Ислам восторжествовал. Две сверхдержавы того времени — Персидская и Римская империи — пали от рук мусульман. Многие века власть Ислама господствовала от Атлантического до Тихого океана.

Увы, сегодня мусульмане находятся в депрессии. Но не бойтесь — исламский мир возрождается. Надежда жива. Даже немусульманский мистик с Запада предсказал ему быть вознесённым до небес.

«Африка — это благоприятная почва для всех религий, но религия, которую примут африканцы, — это религия, которая лучше отвечает их нуждам. Всякий, кто имеет право говорить на эту тему, скажет, что этой религией является Ислам». (Г. Уэллс в книге «Положение дел в будущем»).

«Если есть религия, которая покорит Англию, более того — Европу, в ближайшие сто лет, то эта религия — Ислам». (Джордж Бернард Шоу).

Без всяких усилий со стороны мусульман Запад сам заявляет нам, что Ислам является сегодня самой быстро распространяющейся в мире религией. Я надеюсь, что эта приятная новость не убаюкивает нас. Обещание Аллаха является истиной. Таково Предопределение, и с нашей стороны требуется лишь небольшое усилие. Аллах может преобразить нации и народы по Своей собственной воле, но Он дал нам привилегию служить Его религии, жертвуя собой. Для того, чтобы быть полезным солдатом в этой битве, вооружитесь 7 стихом Евангелия от Иоанна на одном или нескольких языках и наблюдайте за тем, как Аллах одаряет вас ещё большим знанием.

Подчинить себе, вытеснить и разнести любое иное учение — это предписанная нам судьба, и неважно, какое отвращение питают неверные к посланию Ислама.

ПРОСЛАВЛЕНИЕ ИИСУСА

Он [Дух ècòèíû] ПРОСЛАВИТ Меня [Иисуса], потому что от Ìоего возьмёт и возвестит вам. (Евангелие от Иоанна 16:14).

Когда же придёт Утешитель, которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, он будет СВИДЕТЕЛЬСТВОВАТЬ О МНЕ. (Евангелие от Иоанна 15:26).

Этот обещанный Утешитель — пусть даже Дух истины, в котором воплотилась истина, — когда он придёт, то будет свидетельствовать об истинности Мессии и очистит его имя îò клеветы его врагов.

Мухаммад, аль-Амин, Пророк истины, да благословит его Аллах и приветствует, достиг славных успехов на этом поприще. Он сделал возможным то, что сегодня тысяча миллионов мусульман уверовали в Ису как в одного из могущественнейших посланников Аллаха. Они уверовали в его чудесное рождение, в которое не веруют многие современные христиане и даже епископы. Они также уверовали во многие его чудеса, включая оживление с изволения Аллаха мёртвых, исцеление с изволения Аллаха слепорождённых и прокажённых. Какое могущественное свидетельство! Вслушайтесь в трогательный язык истории о его благовещении.

ЧУДЕСНОЕ ЗАЧАТИЕ

«И вспомни в Писании Марйам [Марию]. Вот удалилась она от своей семьи в место восточное

è укрылась от них за завесой. Мы же отправили к ней Нашего Духа, и принял он пред ней обличие совершенного человека.

Она сказала: “Я ищу защиты от тебя у Милосердного, если ты богобоязнен”.

Он сказал: “Я только посланник Господа твоего, чтобы даровать тебе мальчика чистого”.

Она сказала: “Как может у меня родиться мальчик, если меня не касался человек, и не была я распутницей?”

Он сказал: “Так сказал твой Господь: “Это для Меня легко. И сделаем Мы его знамением для людей и Нашим милосердием. Дело это решено”.

Она забеременела им и удалилась с ним подальше [îò людей]». (Марйам, 16—22).

В настоящее время миллиард мусульман во всём мире признают «пречистое» зачатие Исы благодаря свидетельству одного Мухаммада, да благословит его Аллах и приветствует. Иса, его мать Марйам и весь христианский мир никогда не смогут должным образом отблагодарить «аль-Амина» — Духа истины.

РЕАКЦИЯ ЕВРЕЕВ НА ИИСУСА

Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел ß собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели! (Евангелие от Матфея 23:37).

Этот могущественный посланник Аллаха шёл за евреями, как курица за цыплятами, но они повернулись к нему подобно хищнику, готовые разорвать его на части. Они не довольствовались своими безжалостными нападками, причинёнными тревогами и завершительным покушением на его жизнь — они обвинили его мать в том, что она зачала его от греха.

«...и за их неверие, и за то, что они [иудеи] изрекли на Марйам великую ложь...» (Женщины, 156).

Что же было этим дремучим ложным обвинением? О клевете, имевшей место в действительности, в самых близких по смыслу словах было велено сообщить Мухаммаду, да благословит его Аллах и приветствует, воистину прославившему Иисуса (см. Евангелие от Иоанна 16:14).

«О сестра Харуна [Аарона]! Не был отец твой дурным человеком, и мать твоя не была распутницей». (Марйам, 28).

А ЧТО ГОВОРЯТ ТАЛМУДИСТЫ?

Обвинение евреями Иисуса в незаконном рождении и Марии в прелюбодеянии упоминается здесь лишь как намёки евреев, усомнившихся в целомудрии Марии. Священный Коран даже не нисходит до воспроизведения сказанной ими клеветы. Сравните же эту кораническую терминологию со словами, подобранными для комментария клеветы, произнесённой врагами Христа, эрудированным и известным преподобным Думмелоу, которому помогала целая сборная из шестнадцати христианских богословов, каждый из которых был преподобным или доктором богословия:

«Еврейские талмудисты сказали: “Сын прелюбодейки (имеется в виду Дева Мария) принёс колдовство из Египта посредством сделанных на своём теле разрезов. Иисус занимался колдовством и повёл Израиль к идолопоклонству”. Интересно заметить, что Магомет возмущённо отверг подобную клевету иудеев». (Преподобный Думмелоу в «Комментариях к Библии», стр. 668).

ЕВАНГЕЛИСТ ПОДТВЕРЖДАЕТ МНЕНИЕ ИУДЕЕВ

Джошуа Мак Дауэлл, известный как выпускник Уитон Колледжа и magna cum laude выпускник Теологической семинарии в Талботе, имеющий репутацию человека, выступавшего перед более чем пятью миллионами студентов и преподавателей в более чем 550 университетах в 53 странах, кажется провёл исследований о том, что говорит иудейский Талмуд о его «Господе», больше, чем вся плеяда библейских учёных, упомянутых мной ранее.

В своей книге «Очевидность, требующая вердикта» для того, чтобы просто доказать, что Иисус был не мифом, а исторической личностью, он цитирует иудейский Талмуд без всяких ограничений. Я привожу лишь несколько коротких отрывков с 85/86 страниц его книги:

«Tol’doth Yeshu. Иисус упоминается, как “бен пандера”». («Бен пандера» — сын римского солдата. Иудеи подозревали, что римские воины изнасиловали Марию, и она родила незаконнорождённого потомка. Упаси нас Аллах! Да простит нас Аллах даже за произнесение подобного богохульства!)

«Yeb. IV 3; 49a P. Шимеон бен Аззай сказал (об Иисусе): “Я нашёл в Иерусалиме генеалогический свиток, в котором было записано, что он является незаконнорождённым сыном прелюбодейки”».

«Джозеф Клоснер добавил к этому: “Современные издания “Мишны” для подкрепления слов Р. Йегошуа (именно он в той же “Мишне” сказал: “Кто является внебрачным ребёнком? — Каждый, чьи родители заслуживают смерти будучи побитыми камнями”) добавляют, что Иисус без всякого сомнения упоминается, как историческая личность...”».

ПРОПОВЕДНИК ВЫСОВЫВАЕТ СВОЙ ЯЗЫК

Джошуа Мак Дауэлл, великий евангелист, «заново рождённый» христианин, поклоняющийся Христу и исполненный Святым Духом (?), высовывает свой язык, когда цитирует клевету врагов, обращённую против своего Господа Бога — Иисуса! И христианский мир упивается этим. Его книги являются бестселлерами в христианском мире. У приверженцев Христа родилось пристрастие к сквернословию и оскорблениям. Я отказываюсь цитировать далее подобное омерзительное повествование. Когда Иисус имеет таких преданных друзей (?), разве есть нужда во врагах?

Мухаммад, да благословит его Аллах и приветствует, был истинным другом, утешителем, помощником, защитником, прославившим Иисуса и засвидетельствовавшим его пророчества, описанные в Евангелии от Иоанна в главах 14, 15 и 16. Позвольте мне повторить эту щедрую дань противников, отданную этому благодетелю Исы, его матери Марйам и всего человечества:

«Интересно заметить, что Магомет возмущённо отверг подобную клевету иудеев». (Преподобный Думмелоу и его коллеги).

след. часть "Экстремизм осужден"


1. Последний Пророк

2.Словами Учителя

3. Мухаммад - это Параклет

4. Всеобщее руководство

5. Экстремизм осужден

Часть шестая

ЭКСТРЕМИЗМ ОСУЖДЁН

Сейчас мы позволим Святому Духу обвинить дух иудейского и христианского экстремизма и внести ясность в летопись об их спорах о Мессии. Иудеи говорят, что Иисус был незаконнорождённым сыном Марии, потому что он не мог указать пальцем на отца. Христиане по той же причине сделали из него Бога и «рождённого» Сына Божьего. Вот всего один аят, чтобы разоблачить эту ложь!

«О обладатели Писания! Не излишествуйте в вашей религии и не говорите об Аллахе ничего, кроме истины. Ведь Мессия, Иса, сын Марйам, — только посланник Аллаха и Его слово, которое Он бросил Марйам, и дух от Него. Веруйте же в Аллаха и Его посланников и не говорите: «[Бог] — это Троица». Удержитесь [oò этих слов] — так будет лучше для вас. Поистине, Аллах — Единый Бог. Достохвальнее Он того, чтобы был у Него ребёнок. Ему принадлежит то, что в Небесах и на Земле. Довольно же Аллаха как Поручителя! (Женщины, 171).

Примечание 657/6 к этому аяту:

Как глупый слуга может согрешить из-за излишнего усердия перед своим господином, так и в религии излишество может привести к богохульству и противоречащим религии делам.

Иудеи излишествовали в формализме, расизме и исключительности, и отвержение ими Иисуса Христа было осуждено в Священном Коране во многих местах.

Здесь же осуждается христианская позиция, ибо они возвышают Иисуса до уровня Бога, почитают Марию вплоть до идолопоклонства, приписывают Богу физического сына, придумали противоречащую всякой логике доктрину Троицы, и согласно Атанасиану Криду, «каждый неуверовавший в неё обречён на вечные мучения в Аду». В этом аяте упоминаются некоторые особенности Исы:

1. Он был сыном женщины по имени Марйам и поэтому был ÷åловеком.

2. Он был пророком, человеком с миссией от Бога и поэтому заслуживает почтения.

3. Он — слово, брошенное Марйам, ибо был сотворён по слову Господа «Будь» [кун], и он появился. (См. суру «Семейство Имрана», 59).

4. Он — дух от Бога, но не Бог. И хотя его жизнь и его миссия были более ограничены, чем у некоторых других пророков, мы обязаны оказывать ему равное с ними почтение как Божьему человеку.

Доктрины Троицы, равенства с Богом и существования у Íåão сына отвергнуты как богохульство. Бог не нуждается ни в чём, как не нуждается в сыне, чтобы вести Свои дела. (Абдулла Йусуф Али).

НИЧЕГО ОТ СЕБЯ

Вы оказываете большую честь этому Духу истины — Мухаммаду, да благословит его Аллах и приветствует, когда безосновательно утверждаете, что он сочинил предыдущие аяты, и, более того, был автором ещё более шести тысяч других аятов Благородного Корана.

Снова и снова он взывает к нам словами Книги Аллаха, утверждая, что это — не его произведение.

«Это — только ниспосылаемое [Мухаммаду] откровение». (Звезда, 4).

Именно это пророчествовал Иисус —

...ибо не от Себя говорить будет, но будет говорить, что услышит... (Евангелие от Иоанна 16:13).

ХРИСТИАНСКАЯ ТРИЛЕММА

Все свидетельства и прославления, сделанные этим «другим Óòåøителем», не успокаивают христиан, потому что Мухаммад, да благословит его Аллах и приветствует, не потворствовал их предрассудкам. Прославлением они считают лишь обожествление Иисуса — возведение его в ранг Бога. Вместо того, чтобы разрешить свою дилемму — «умер» ли Иисус на кресте как человек или как Бог? — они изобрели «трилемму». Это слово невозможно найти ни в одном словаре в мире. Джошуа Мак Дауэлл, путешествующий делегат Международной Кампании во имя Христа, назвал седьмую главу своей книги «Очевидность, требующая вердикта» своей новой головоломкой, на которую он был вдохновлён (неужели Святым Духом?), — «Трилемма: Господь, лжец или лунатик?» Вы уже отгадали её! Господь, лжец или лунатик?! Он хочет от читателей, чтобы они ответили, является ли Иисус Христос вашим Господом Богом, или же он был лжецом либо лунатиком? Согласитесь, весьма остроумно! Ни один мусульманин не сможет произнести слов о том, что Иса был лжецом или лунатиком — тогда кем же? Это больше, чем просто дилемма! Это подлинное богохульство высшей степени, но человек уже ослеплён своим предвзятым мнением. Роджер Бэкон, философ, который был рождён очень рано, справедливо сказал: «Человеку легче сжечь дотла свой дом, чем избавиться от своих предрассудков».

МУДРОСТЬ РЕБЁНКА

Говорить о каком-то человеке, что он является Богом, является не почестью, а оскорблением. Французский крестьянин осознаёт эту разницу лучше, чем миллионы образованных христианских учёных, живущих сегодня на Земле.

Широко известно, что король Франции Луи XV был очень распутным человеком. Ни одна женщина не находилась в безопасности от его развратных страстей. После его смерти, когда его сын уже успел хорошо усесться на троне, вокруг Парижа распространились слухи о том, что около столицы бродит точная копия молодого короля. Король естественно был заинтригован и желал увидеть своего двойника. Королевской свите не потребовалось много времени для того, чтобы простой сельский крестьянин предстал перед королём. Король был позабавлен абсолютным сходством юноши с ним самим и его покойным отцом. Ему доставило удовольствие зло посмеяться над бедным крестьянином, и он вежливо спросил: «Твоя мать когда-нибудь приезжала в Париж в период царствования моего отца?» «Нет! — ответил крестьянин, — но мой отец приезжал!» Это было подобно похоронному звону для короля, однако он всё-таки спросил об этом!

НЕ ВПАДАЙТЕ В КРАЙНОСТИ

Циничная ненависть иудеев, которая привела их к злословию в адрес Иисуса и его матери, скверна; чрезмерная безрассудная влюблённость христиан в Христа также скверна. Посланник Аллаха Мухаммад, да благословит его Аллах и приветствует, осудил обе эти крайности и поднял Ису на его истинное высокое место — Мессии, пророка и реформатора. Любите, уважайте и почитайте его, следуйте за ним — но не поклоняйтесь ему! Поклонения достоин Один Бог, Небесный Отец — Аллах!

Вот подлинное восхваление, ибо сказал Иисус —

Он прославит Меня... (Евангелие от Иоанна 16:13).

Исторически, духовно и в соответствии с пророчествами Мухаммад, да благословит его Аллах и приветствует, является последним посланником Аллаха, Духом истины, единственным, кто может наставить человечество на всякую истину. Он является выдающимся естественным преемником Христа.

Я буду рад вашим дальнейшим вопросам, комментариям, критике. Не останавливайтесь на этом! Ради Аллаха, действуйте прямо сейчас!

ЭПИЛОГ

Дорогой читатель! Возникло предположение, что некоторые христианские пропагандисты, по-своему трактуя предыдущие страницы, могут ввести вас в заблуждение, соблазнив переживаниями «Пятидесятницы».

Пятидесятница — день еврейского фестиваля, празднуемого на пятидесятый день после сбора урожая пшеницы. Евреи собирались в Иерусалиме отовсюду на пир. Пётр с «одиннадцатью» («Одиннадцать» (Деяния 2:14). Ни один библейский комментатор не посмел обсуждать, кем были эти одиннадцать, поскольку Иуда-предатель был уже давно мёртв. Святой Дух не смог проинформировать об этом Луку. Поэтому в лучшем случае апостолов могло быть десять, помимо Петра, а не одиннадцать!) сидели в окружении других людей, когда они неожиданно услышали рёв могучей бури в небесах над ними. Это возбудило их, и они начали «говорить на иных языках» и чуждых им диалектах. Одни изумлялись, а иные тем временем насмехались, говоря: «Они пьяны — вот и всё!» Это напомнило им бормотание в Вавилоне (см. Бытие 11:9).

Христианские проповедники заявляют, что именно это было исполнением того, о чём пророчествовал Иисус в 14, 15 и 16 главах Евангелия от Иоанна. Эта драма звучит поразительно. Пётр — единственный, кому Учитель наказал: ...паси агнцев моих (Евангелие от Иоанна 21: 15—16) — поднялся на защиту апостолов, говоря: «Эти люди не пьяны! Ещё слишком рано для этого! Люди не напиваются до пьяна так рано по утрам!»

Но это есть предречённое пророком Иоилем... (Деяния 2:16). (Пророк Иоиль: в четырнадцатом издании «Новой английской Библии», опубликованной в 1984 г. Библейскими обществами совместно с «Oxford University Press», имя Иоиль было вычеркнуто без всяких извинений. Он оказался очень незначительным (?) пророком, написавшим всего две страницы из тысячи страниц Библии. Если христианский мир позволяет себе вычёркивать имена своих собственных пророков, чего только они не сделают с такими именами, как Исмаил и Ахмад?!)

Пятидесятница была исполнением предречения пророка Иоиля, а не какого-либо пророчества Иисуса. Христианский мир верит в то, что Пётр был вдохновлён записать именно это. Очевидно, оба они были «подщекочены» Святым Духом! Нигде не записано ни единого слова (В противоположность этому, прочтите, что говорил, исполняя это пророчество Иисуса, Мухаммад, да благословит его Аллах и приветствует. Приобретите Священный Коран — «Конституцию Будущего Мира» — уже сегодня!) о том, о чём бормотали или шептали эти апостолы Христа в Пятидесятницу, тогда как Утешитель должен был наставить человечество на всякую истину! Это ещё раз доказывает, что Утешитель не является Святым Духом!

на начало книги