Без названия

Мухаммад - величайший из всех

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Глава первая

ВСЕОБЩЕЕ ПРЕДПОЧТЕНИЕ

«Поистине, ты [о Мухаммад!] — человек превосходного нрава». (Письменная трость, 4).

КАК ВОЗНИКЛА ЭТА ТЕМА

В восьмидесятых годах мой дальний кузен господин Мухаммад Мехтар (Фаруки), который длительное время работал редактором мусульманской газеты «Индийское обозрение», показал мне изречение французского историка Ламартина о том, что Пророк Ислама Мухаммад, да благословит его Аллах и приветствует, был величайшим человеком из всех когда-либо живших людей. Ламартин писал:

«Если величие цели, скромность средств и выдающиеся результаты являются тремя критериями человеческого гения, то кто посмеет сравнить какого-либо великого человека в современной истории с Мухаммадом?

Всё, что создавали самые знаменитые люди, — это оружие, законы, империи. Они создавали, если создавали вообще, не более чем нечто материальное, что часто разрушалось на их глазах. Но такой человек, как Мухаммад, оказал своё влияние не только на армии, законы, империи, народы и династии, но и на миллионы людей, более того, на престолы, божества, религии, идеи, убеждения и души.

Опираясь на Коран, каждая буква которого стала законом, он создал духовную нацию, которая стёрла различия между народами, говорящими на любых языках и принадлежащими к любой расе...

Идея Единого Бога, провозглашённая в пучине исчерпавших себя мифологических верований, сама по себе была таким чудом, что одно только её провозглашение разрушало все старые предрассудки...

Его бесконечные молитвы, его таинственное общение с Богом, его смерть и его триумф после смерти — всё это отнюдь не свидетельствует о его мошенничестве, а напротив, подтверждает его твёрдую убеждённость, которая давала ему силы восстановить догмат. Этот догмат двойственный: единство Бога и нематериальность Бога. Первое указывает на то, кто есть Бог, а второе — на то, кто не является Богом...

...ФИЛОСОФ, ОРАТОР, АПОСТОЛ, ЗАКОНОДАТЕЛЬ, ВОИН, ПОКОРИТЕЛЬ ИДЕЙ, РЕСТАВРАТОР РАЦИОНАЛЬНОЙ ВЕРЫ, вероисповедания, в котором нет места идолам, основатель двадцати земных империй и одной духовной — всё это Мухаммад. Рассмотрев все критерии, по которым может оцениваться величие человека, мы можем смело спросить: есть ли более великий человек, чем он?» (Ламартин в книге «История Турции», Париж, 1854, т. 2, стр. 276—277).

Господин Мехтар часто передавал мне информацию, полагая, что я смогу правильно воспользоваться ею в нужном месте и в нужный час. Перед этим он подарил мне ценную книгу «Зов минарета», написанную священником Кеннетом Крегом. Изучая её, я обнаружил мастерскую ложь христианских востоковедов.

Дань, отданная Ламартином нашему Пророку, да благословит его Аллах и приветствует, вдохновила меня, и у меня возникло огромное желание поделиться его мыслями о нашем Пророке, да благословит его Аллах и приветствует, с моими братьями-мусульманами. Возможность сделать это не заставила себя долго ждать.

Мне позвонили из мусульманской общины в маленьком городке Даннхаузере, что на севере провинции Натал (ЮАР), где готовилось празднование дня рождения святого Пророка, да благословит его Аллах и приветствует. Мне предложили прочесть лекцию по поводу этого приятного события. Я принял это приглашение за оказанные мне честь и признание и с готовностью согласился. Когда они поинтересовались темой моей лекции для того, чтобы организовать рекламу, то я, вдохновлённый Ламартином, предложил: «Мухаммад — величайший из всех».

НЕУДАЧИ ПОВТОРЯЮТСЯ

По прибытии в Даннхаузер я увидел множество афиш, рекламирующих мою лекцию, в которых, по существу, говорилось, что Дидат будет читать лекцию на тему «Великий Мухаммад». Я немного приуныл, и на вопрос, почему было изменено название лекции, мне сказали, что это типографская ошибка.

Два месяца спустя я получил ещё одно приглашение, на этот раз — от мусульманской общины Претории, столицы Южной Африки. Тема, поставленная мной на обсуждение, была той же: «Мухаммад — величайший из всех». К моему большому разочарованию, название было также изменено на «Великий Мухаммад». Мне вновь представили похожие объяснения и извинились. Оба эти случая произошли в Южной Африке, в моей стране. Но позвольте мне привести вам ещё один пример нашего комплекса неполноценности — одного из основных недостатков мусульманской общины.

В США — ТО ЖЕ САМОЕ

В ходе моего турне с лекциями по Соединённым Штатам в 1977 году я обнаружил, что наши солдаты в Новом Свете также подвержены этому комплексу. Чтобы доказать это, я думаю, что достаточно привести лишь один пример из большого и грустного опыта, который я приобрёл.

Мусульманам в Индианаполисе предложили организовать мою лекцию на тему «Что Библия говорит о Мухаммаде». Они согласились рекламировать её под таким названием, но робость не позволила им сделать это. Решив, что название лекции слишком вызывающе, они, по своей мудрости (?), изменили его на «Пророк в Библии». Безжизненное, бесцветное название — несомненно, вы согласитесь с этим. Какой индус, мусульманин, христианин или еврей будет заинтригован настолько, чтобы прийти на лекцию? Что значит «пророк»? Для большинства людей слово «пророк» означает «любой пророк», и кому будет интересно посетить лекцию, где обсуждается один из пророков в Библии? Иов, Иоиль, Иона, Ездра, Елисей, Иезекииль — вот только некоторые из многих пророков, упомянутых в Библии. Как и следовало ожидать, посещаемость оставила желать лучшего.

КОМПЛЕКС НЕПОЛНОЦЕННОСТИ

В чём причина этой болезни, этого комплекса неполноценности? Да! Мы — обессиленный народ. В нас подавлен динамизм, и подавили его не только враги, но и наши собственные безжизненные друзья. Мы даже не отваживаемся повторить собственное свидетельство Аллаха, касающееся Его возлюбленного посланника, да благословит его Аллах и приветствует:

«Поистине, ты [о Мухаммад!] — человек превосходного нрава». (Письменная трость, 4).

САМЫЙ ВЛИЯТЕЛЬНЫЙ ЧЕЛОВЕК

Каждому человеку свойственно любить, восхвалять, превозносить или преклоняться перед своим вождём, будь это гуру, святой или пророк. Зачастую мы так и поступаем.

Однако, если бы я попытался привести здесь, что великие мусульмане говорили и писали о нашем прославленном Пророке, да благословит его Аллах и приветствует, то это могло быть воспринято скептиками и противниками Ислама как преувеличение, фантазия или идолопоклонство

(Для примера прочтите строфы, принадлежащие шейху Саади Ширази:

Своим совершенством достигнув вершины,

Он милосердием своим рассеял тьму.

Все лучшие черты сошлись в нём воедино —

Пророка и его семейство я благословлю!).

Поэтому позвольте мне процитировать беспристрастных историков, дружественных критиков и даже открыто выступающих противников этого могущественного посланника Аллаха — Мухаммада, да благословит его Аллах и приветствует. Если дань уважения немусульман не пробудит ваши сердца, то знайте, что вы следуете ложной вере. Отступитесь от Ислама! И без того на «корабле» Ислама уже слишком много сухостоя!

Недавно в Америке была опубликована книга под названием «100: величайшие люди в истории». Написал этот исторический роман известный историк, математик и астроном Майкл X. Харт. Он изучал историю, выбирая людей, оказавших наибольшее влияние на человечество. В этой книге он назвал нам имена ста самых влиятельных людей, включая Азоку, Аристотеля, Будду, Конфуция, Гитлера, Платона и Зороастра. Он не просто представил список «ста первых» с точки зрения их значительности, но и оценил степень их влияния и расставил имена в порядке превосходства от номера 1 до номера 100. Автор обосновал правильность именно такого расположения кандидатов. От нас не требуется согласиться с ним, но мы не можем не восхищаться глубиной его исследования и его объективностью.

Самым удивительным в этой классификации является то, что он поставил нашего святого Пророка Мухаммада, да благословит его Аллах и приветствует, на первое место — первым из ста (С любезного разрешения мистера Харта мы опубликовали копию всей главы о Пророке Мухаммаде, да благословит его Аллах и приветствует, из книги «100: величайшие люди в истории») Таким образом он подтвердил, сам того не ведая, свидетельство самого Аллаха в Его последнем Откровении этому миру:

«Был для вас в посланнике Аллаха хороший пример...» (Сонмы, 21).

ИИСУС - 1/3

Поставив Пророка Ислама на первое место, Харт естественно угодил мусульманам. Но его выбор шокировал немусульман, особенно евреев и христиан, которые сочли это за оскорбление. Как? Иисус — под 1/3, а Моисей — под 1/40?! Переварить это им очень трудно, но что же говорит Харт? Давайте послушаем его аргументы:

«Поскольку христиан в мире приблизительно в два раза больше, чем мусульман, поначалу может показаться странным, что Мухаммад поставлен выше, чем Иисус. В пользу такого решения есть два главных аргумента: во-первых, Мухаммад сыграл значительно большую роль в распространении Ислама, чем Иисус в распространении христианства.

Хотя Иисус и был инициатором основных этических и моральных заповедей христианства (они отличаются от таковых в иудаизме), всё же основоположником христианской теологии, главной личностью, обращающей людей в эту веру, и автором большей части Нового Завета был святой Павел.

Мухаммаду же принадлежит заслуга как в утверждении теологии Ислама, так и в установлении его основных этических и моральных принципов.

В добавок к этому, он сыграл ключевую роль в обращении людей в новую веру и в установлении религиозной практики Ислама». (Майкл Харт в книге «100: величайшие люди в истории», стр. 38—39).

ПАВЕЛ — ОСНОВАТЕЛЬ ХРИСТИАНСТВА

Согласно утверждению Харта, заслуга в основании христианства должна быть поделена между Иисусом и святым Павлом. Последний, по его мнению, должен быть признан как реальный основоположник христианства.

Я не могу не согласиться с Хартом. Автором более половины из всех 27 книг Нового Завета является Павел. В отличие от него, Христос не написал ни одного слова в этих 27 книгах. Если вы возьмёте так называемую «Библию Красного Пера», то увидите, что каждое слово, якобы произнесённое Иисусом, выделено красными чернилами, а остальной текст напечатан, как обычно, чёрными. Не удивляйтесь, когда обнаружите, что в так называемом Евангелии Иисуса более 90% текста всех 27 книг напечатано чёрным цветом!

Таково признание беспристрастного христианина о том, что они называют Евангелием. В действительности же, беседуя с христианскими миссионерами, вы увидите, что они ссылаются на Павла на все сто процентов.

НИКТО НЕ СЛЕДУЕТ ЗА ИИСУСОМ

Иисус сказал:

Если любите Меня, соблюдите Мои заповеди. (Евангелие от Иоанна 14:15).

Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречётся в Царстве Небесном... (Евангелие от Матфея 5:19 ).

Любой христианский полемист на вопрос: «Придерживаетесь ли вы законов и заповедей?» — ответит: «Нет!» Если вы спросите далее: «Почему нет?» — то он, если хорошо знает Библию, непременно ответит: «Закон пригвоздили к кресту — что означает, что с законом покончено, — теперь мы живём под милостью Божьей!»

Всякий раз, когда вы укажете ему на слова его Господа и Учителя Иисуса, он противопоставит вам что-либо из посланий к коринфянам, галатам, ефесянам, филиппийцам и т.д. Если вы спросите: «Кто их автор?» — то в ответ услышите: «Павел, Павел, Павел!» А на вопрос: «Кто же ваш Учитель?» — он ответит: «Иисус!» Но он то и дело опровергает учение своего собственного Иисуса словами своего же Павла!

Ни один образованный христианин не будет оспаривать тот факт, что истинным основателем христианства является святой Павел. Вот поэтому Майкл X. Харт, чтобы быть справедливым, должен был поместить Иисуса на третьем месте.

ЗАЧЕМ СЕРДИТЬ СВОИХ ПОКУПАТЕЛЕЙ?

Поставив Христа на третье место, Майкл X. Харт поставил серьёзную задачу и перед нами. Зачем американцу издавать в Америке книгу объёмом в 572 страницы, продавать в Америке за 15 долларов и отходить от своей манеры возбуждать интерес у своих потенциальных читателей? Кто будет покупать эти книги? Конечно же не пакистанцы и не бангладешцы, не арабы и не турки! Кроме нескольких экземпляров, которые продадут где-нибудь ещё, подавляющее большинство покупателей — это 250 миллионов христиан и 6 миллионов иудеев Америки. Тогда зачем автор так вызывающ по отношению к покупателям? Неужели он не слышал афоризма: «Клиент всегда прав!» Конечно же, слышал. Тогда почему он сделал столь дерзкий выбор? Но прежде чем закончить разговор на эту тему, я позволю самому Харту в последний раз оправдать свою «безрассудную смелость»:

«Моё решение поместить Мухаммада на первое место в списке наиболее влиятельных личностей в мире может удивить некоторых читателей, а многими и вовсе может быть подвергнуто сомнению, но он был единственным человеком в истории, который крайне преуспел как на религиозном, так и на светском уровне». (Майкл X. Харт в книге «100: величайшие люди в истории», Нью-Йорк, «Харт Паблишинг Компани, Инк.», 1978, стр. 33).

КТО БЫЛИ ВЕЛИЧАЙШИМИ ВОЖДЯМИ В ИСТОРИИ

(журнал «Тайм», 15 июля 1974 г.)

Всемирно известный журнал «Тайм» поместил вышеуказанный заголовок на передней обложке журнала. В журнале были опубликованы многочисленные очерки, такие как «Что делает лидера великим?», «На протяжении истории: кто составит классификацию?» Журнал провёл опрос ряда историков, писателей, военнослужащих, бизнесменов и многих других относительно их выбора. Каждый из них назвал своего кандидата в величайшие вожди в соответствии со своими взглядами настолько объективно, насколько это позволяют сделать человеку его осведомлённость и предубеждённость.

КТО ЗНАЕТ ДОКТОРА САЛАЗАРА

Моё хобби и приятная обязанность — брать немусульман на экскурсию в самую большую мечеть Южного полушария — «Джум‘а Масджид» в Дурбане.

Как-то у меня гостила португальская чета, муж и жена. Во время дискуссии португальский джентльмен заявил, что «доктор Салазар был величайшим человеком на Земле!» Я не стал оспаривать это мнение, поскольку я лично мало что знал о докторе Салазаре кроме того, что он был португальским диктатором. Несмотря на этот факт, для многих он остаётся большим благодетелем своей нации. Мой бедный гость, однако, говорил в соответствии со своими знаниями, точкой зрения и убеждениями.

МУХАММАДА, ДА БЛАГОСЛОВИТ ЕГО АЛЛАХ И ПРИВЕТСТВУЕТ, ВОЗМОЖНО ПРОИГНОРИРОВАТЬ!

Среди опрошенных журналом «Тайм», кажется, никто не смог проигнорировать Мухаммада, да благословит его Аллах и приветствует.

Уильям Мак Нилл, историк Университета Чикаго в США, заявил: «Если вы оцениваете лидерство по мере оказанного на людей влияния, то вы должны будете назвать имена Иисуса, Будды, Myхаммада, Конфуция — великих пророков на Земле...»

Мак Нилл не вдаётся в детали и не даёт нам каких-либо объяснений относительно того, почему он упомянул Иисуса первым, а Мухаммада — третьим. Может быть, это было вызвано привычкой, ведь весьма вероятно, что Мак Нилл — христианин. Однако мы не будем с ним спорить.

Джеймс Гейвин, военнослужащий, генерал-лейтенант армии США в отставке, сказал:

«Среди вождей, оказавших величайшее воздействие на ход истории, я бы назвал Мухаммада, Иисуса Христа, может быть, Ленина, возможно, Мао. Что касается лидера, чьи качества мы в полной мере могли бы использовать сегодня, то я бы выбрал Джона Ф. Кеннеди».

Генерал был краток, и тем не менее мы должны отдать ему честь. Чтобы упомянуть имя Мухаммада прежде имени Христа, нужно обладать огромной силой духа. Конечно же, это не было оговоркой.

Американский психоаналитик, профессор Чикагского университета Жюль Массерман, в отличие от других опрошенных, объяснил нам, на каком основании он сделал свой выбор. Он указал на критерий, по которому он выбирал величайшего вождя всех времён.

Но перед этим он попросил читателей уяснить, что же в действительности мы ищем в человеке, какие его качества выделяем? Мы можем выделять самые разные качества, например, Майкл X. Харт искал личность, обладавшую самым большим влиянием (С тех пор, как Харт опубликовал свою книгу «100: величайшие люди в истории», многие люди издали книги на похожие темы: «100 великих игроков в гольф», «100 великих бетменов» и многие другие.).

Однако Массерман не требует от нас полагаться на наш вкус и предубеждённость — он хочет установить объективные предпосылки для такого суждения прежде, чем мы присудим величие кому-либо. Он говорит, что «лидеры должны выполнять три функции»:

1. «Лидер должен обеспечить благополучие и процветание подчинённых...»

Лидер, кем бы он ни был, должен быть заинтересован в вашем благополучии. Он не должен выискивать «дойных коров» на потребу своей собственной алчности, подобно преподобному Джиму Джонсу из Джонстауна в Гайане, приобретшему дурную славу благодаря «культу суицида». Вы помните этого человека, который совершил самоубийство вместе с 910 своими последователями, одновременно и все вместе!

Правительство Соединённых Штатов выследило его и готово было взять под арест за содеянные им уголовные преступления. Но до того, как они задержали его, он счёл благоразумным уничтожить себя вместе со своими последователями, чтобы не осталось никого, кто бы мог свидетельствовать против него. Он смешал лимонад с цианидом и вдохновил своих фанатиков выпить это. Они сделали это и умерли с бесчестием! Между тем выяснилось, что преподобный Джим Джонс накопил пятнадцать миллионов долларов и разместил их на своих личных счетах в банках по всему миру. Все его жертвы были «дойными коровами», и он эксплуатировал их для удовлетворения своих вожделений и жадности. Но герой Массермана должен служить на пользу своей пастве, а не собственной корысти.

2. «Лидер или претендующий на лидерство должен обеспечить социальный порядок, в котором люди будут чувствовать себя относительно безопасно... »

В отличие от марксистов, фашистов, нацистов, неонацистов, сторонников Асхенази (Сторонники Асхенази — это еврейские выходцы из Германии, Центральной Европы и Восточной Европы, в основном, из России, незаконно оккупировавшие Палестину. В самом этом названии есть нечто пророческое, ибо евреи поступают с населением оккупированных территорий точно так же, как некогда поступали с ними нацисты. Какая ирония!) сионистов и всех им подобных, профессор Массерман в своём коротком очерке в журнале «Тайм» не афишировал эту идею. Тем не менее, он предельно ясно выражает свое намерение и желание: он выделяет лидера, который бы обеспечивал социальный порядок без гнёта, стяжательства и расизма. Поистине, все эти «измы» несут в себе семена своего самоуничтожения.

Всё ещё с нами скорбь и грех,

Несправедливость, притесненье, ненависть и заблужденье.

Надменность и высокомерье без помех,

Лишают душу жалости, а совесть — воли и стремленья,

А отвратительную плоть и хрупкие каменья

Они обожествляют в идолов для поклоненья.

Невежество трубит в огромный рог,

Тем самым истинную мудрость осрамить пытаясь,

Всё также люди продолжают превращать в рабов

Людей и лицемерят, конец рабства возвещая.

А алчность силою своей имущество беспомощного пожирает.

Нет, хватит! — задыхается столь редкий и прекрасный глас

В безумном крике толп и масс,

Которые девизы новые провозглашают.

Всё это ложь, которую давно разоблачили те, кто был до нас!

(Абдулла Юсуф Али).

3. «Лидер должен сплотить свой народ единой системой убеждений...»

Легко говорить о единстве веры и братстве людей, но Южная Африка сегодня — это тысячи различных сект и вероисповеданий среди белых (людей европейского происхождения) и три тысячи — среди чёрных (людей африканского происхождения).

Сегодня в «белых» церквях в моей стране быстро растёт число «чёрных» епископов, но за первые триста лет европейского завоевания в них не было ни одного. Даже сегодня чёрные, белые, цветные и индусы не могут молиться вместе в большинстве голландских реформаторских (протестантских) церквей. Ненависть между христианскими сектами была удачно описана христианским императором Юлианом, который сказал:

«Ни один дикий зверь так не враждебен к человеку, как христианские секты враждебны друг к другу». (Сайид Амир Али в книге «Дух Ислама», стр. 1).

Массерман, опираясь на вышеупомянутые критерии, изучил историю и проанализировал личности Луи Пастера, Салка, Ганди, Конфуция, Александра Великого, Цезаря, Гитлера, Будды, Иисуса и многих других, наконец, придя к следующему заключению:

«Лидеры должны выполнять три функции: обеспечить благополучие и процветание подчинённых, обеспечить социальный порядок, в котором люди будут чувствовать себя относительно безопасно и сплотить свой народ единой системой убеждений. Такие люди, как Пастер и Салк, являются лидерами в первом смысле. Такие люди, как Ганди и Конфуций с одной стороны и Александр Македонский, Цезарь и Гитлер — с другой, являются вождями во втором и, возможно, в третьем смысле. Иисус и Будда принадлежат только к третьей категории. Возможно, величайшим вождём всех времён является Мухаммад, который выполнил все три функции. В меньшей степени Моисей сделал то же самое».

Мы не можем не восхищаться Массерманом, который, будучи евреем, тщательно исследовал даже личность Адольфа Гитлера — заклятого врага его народа. Он счёл Гитлера великим лидером, ведь его народ — могущественная девяностомиллионная немецкая нация — был готов по одному его велению двинуться навстречу судьбе или гибели. Увы, он привёл его к гибели.

Но вопрос не в Гитлере. Вопрос в том, почему Массерман, американский еврей и наёмный слуга американской администрации, объявил своим соотечественникам — более чем двумстам миллионам евреев и христиан, — что не Иисус, не Моисей, а Мухаммад, да благословит его Аллах и приветствует, был «величайшим вождём всех времён!» Объясните-ка это!

ЧТО ГОВОРЯТ СКЕПТИКИ?

Майкл X. Харт поместил Мухаммада в своём списке под1 /1, а своего Господа и Спасителя Иисуса Христа — под 1/3. Почему? Его подкупили!(?)

Уильям Мак Нилл счёл Мухаммада достойным занимать в его списке одно из трёх первых мест. Почему? Его подкупили!(?)

Джеймс Гейвин ставит Мухаммада впереди Христа. Почему? Его подкупили!(?)

Жюль Массерман ставит Мухаммада на первое место, а своего собственного возлюбленного Моисея — вслед за ним на второе. Почему? Его подкупили!(?)

«Можем ли мы предположить, что всё это страстное восхваление в адрес Мухаммада — лишь вызывающий сожаление образец ловкого интеллектуального обмана, фокус-покус... Я лично не могу предположить подобное... Любой из нас окажется в полном недоумении, что вообще думать о человечестве, если шарлатанство так растёт и процветает на Земле». (Томас Карлайл в книге «Герои и культ героев»).

Òем не менее, насмешники глумятся над всяким, у кого есть что сказать доброго о Мухаммаде, да благословит его Аллах и приветствует, и Исламе, обвиняя его в подкупе арабами! Они делают много чести моим собратьям. Я повторяю: «Это возможно, но неправдоподобно!»

В ходе второй мировой войны в Норвегии был всего лишь один «квислинг», т.е. предатель. Он был осуждён за измену и казнён. Непохоже, что Америка и Запад созрели настолько, чтобы породить целое поколение «квислингов», выросшее на горячих нефтедолларах с Ближнего Востока. Пожалуйста, не унижайте ваших честных, смелых людей, готовых без страха и пристрастия вынести оскорбления за свои убеждения. Мы все должны восхищаться ими!

Теперь мы можем с полным основанием сделать вывод, что Милосердный Аллах, Который всегда щедро воздаёт рабам Своим за их искренние усилия, только исполняет обещание, данное Своему избранному посланнику Мухаммаду, да благословит его Аллах и приветствует:

«Разве не возвысили Мы упоминание [имени] твоего?» (Разве мы не раскрыли, 4).

Альтернативный перевод этого стиха (Эти цитаты приведены из различных переводов Священного Корана на английский язык. Помните, что не существует различных «версий» Священного Корана.):

а) Разве не увеличили Мы славу твою?

б) Разве не возвысили Мы для тебя имя твоё?

в) Разве не даровали Мы тебе великую славу?

И друзья, и враги, как будто по некоему тайному принуждению, воздают непрошеную дань этому могущественному посланнику Аллаха, да благословит его Аллах и приветствует. Но Всемогущий даже Шайтана обращает на служение Себе, что уже имело место во времена Иисуса (Евангелие от Матфея 4: 1—11). И даже Шайтан иногда говорит евангельские истины.

Профессор К. С. Рамакришна Рао, индийский философ, в своей книге «Мухаммад — Пророк Ислама» цитирует собственно архидьявола — да, Адольфа Гитлера — для того, чтобы доказать уникальность величия Мухаммада, да благословит его Аллах и приветствует.

Подобно Жюлю Массерману, который оценил Пророка Ислама по трём критериям, профессор Рао, обсуждая вопрос о редких качествах Мухаммада, да благословит его Аллах и приветствует, привёл изречение Гитлера из его книги «Майн Кампф», в котором также выделяются эти три ценные качества. Цитируя Гитлера, он сказал:

«Великий теоретик редко бывает великим лидером. Качества лидера гораздо более присущи агитатору. В любом случае он будет лучшим лидером, потому что лидерство подразумевает способность поднимать массы. Талант быть творцом идей не имеет ничего общего с этими качествами лидера. Соединение в одном человеке теоретика, организатора и лидера — вот редчайший феномен на этой Земле. В этом и состоит величие».

Исходя из этих слов, профессор Рао заключает: «В лице Пророка Исëама мир увидел этот редчайший феномен на Земле во плоти и крови».

РАСПРЕДЕЛИТЕ СВОЙ ГНЕВ

Прежде чем кто-нибудь станет уличать профессора в чрезмерной предвзятости и подкупе, позвольте мне привести ещё несколько высказываний поклонников Мухаммада, да благословит его Аллах и приветствует.

1. «Мухаммад был воплощением доброты, и его влияние чувствовали и никогда не забывали те, кто окружал его». (Индийский учёный Дайуан Чанд Шарма, в книге «Пророки Востока», Калькутта, 1935, стр. 122).

2. «Спустя четыре года после смерти Юстиниана, в 569 году нашей эры, в Мекке, в Аравии, родился человек, который оказал наибольшее влияние на род человеческий... Мухаммад...» (Джон Уильям Дранер, в книге «История интеллектуального развития Европы», Лондон, 1875).

3. «Я сомневаюсь, есть ли кто-либо ещё, кто без малейшего колебания противостоял бы столь сильно изменившимся внешним обстоятельствам». (Р.В.К. Бодли в книге «Посланник», Лондон, 1946, стр. 9).

4. «Я изучал его, человека удивительного и, по моему мнению, далёкого от того, чтобы быть Антихристом, — его следует назвать спасителем человечества». (Джордж Бернард Шоу в книге «Истинный Ислам», т. 1, ¹ 81936).

5. «Благодаря судьбе не имея себе равных в истории, Мухаммад является основоположником втройне: нации, империи и религии». (Р. Босуорт-Смит, в книге «Мухаммад и магометанство», 1946).

6. «Мухаммад был наиболее удачливым из всех религиозных деятелей». (Британская Энциклопедия, 11-е издание).

chm-design: muslimuzbek@narod.ru


Без названия

Мухаммад - величайший из всех

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Глава вторая

ИЗ ИСТОРИЧЕСКОГО ПРОШЛОГО

Нетрудно привести ещё дюжину или более хвалебных высказываний поклонников и критиков Мухаммада, да благословит его Аллах и приветствует. Несмотря на всю их объективность, люди, склонные к предвзятости, всегда могут навести некоторую клевету. Но позвольте мне окунуть моих читателей в историю.

Это было в пятницу, 8 мая 1840 года, во времена, когда даже говорить что-либо хорошее о Мухаммаде, да благословит его Аллах и приветствует, считалось кощунством, и христианский Запад был обучен ненавидеть человека по имени Мухаммад и его религию точно так же, как одно время в моей стране собак обучали ненавидеть всех чёрных. Именно в этот период истории Томас Карлайл, один из величайших мыслителей прошлого столетия, прочитал серию лекций под общим названием «Герои и культ героев».

РАСПРОСТРАНЁННАЯ БОЛЕЗНЬ

В начале этой серии лекций Карлайл разоблачил слепое предубеждение своего народа относительно Мухаммада, да благословит его Аллах и приветствует. Он сослался на одного из литературных гигантов, голландского учёного и государственного деятеля Хьюго Гротиуса (См. книгу Т. Карлайла «Герои и культ героев», Лондон, 1959, стр. 57), написавшего злобную и оскорбительную статью о Пророке Ислама, да благословит его Аллах и приветствует. Гротиус несправедливо обвинил святого Пророка, да благословит его Аллах и приветствует, в том, что он обучил голубей доставать горошины из его ушей и использовал этот трюк, чтобы одурачить людей, мол, таким образом Святой Дух в образе голубя ниспосылает ему божественное откровение, которое он затем и записал в своей Библии — Коране. Возможно, на написание этой небылицы Гротиуса вдохновило то, что он прочитал в Священных Писаниях христиан:

И, крестившись, Иисус тотчас вышел из воды, — и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него. (Евангелие от Матфея 3:16).

Пококк — ещё один уважаемый интеллектуал своего времени — подобно Фоме неверующему (Евангелие от Иоанна 20:25) потребовал привести доказательства относительно всей этой истории с Мухаммадом, да благословит его Аллах и приветствует, голубями и горошинами. Гротиус ответил, что «нет никаких доказательств».

Он полагал, что эту историю просто выдумали на потребу публике. Для Гротиуса и его читателей эта теория с «голубями и горошинами» была более правдоподобной, чем та, что Коран был продиктован Мухаммаду, да благословит его Аллах и приветствует, Архангелом. Эта ложь терзала душу Карлайла. Он воскликнул: «Ложь, которой мы с благонамеренным рвением осыпаем этого человека, является позором только для нас самих».

ГЕРОЙ-ПРОРОК

Карлайл был гениальным человеком, и Аллах одарил его искусством произносить речи. Он хотел поставить вопрос прямо и намеревался прочитать лекцию, для которой выбрал очень вызывающую тему — «Герой-пророк». А своим героем-пророком он выбрал человека, которого как никого другого оклеветали его современники — Мухаммада, да благословит его Аллах и приветствует. Не Моисея, Давида, Соломона или Иисуса, а Мухаммада, да благословит его Аллах и приветствует. Чтобы успокоить своих соотечественников, большинство которых принадлежало к англиканской церкви, он извинился: «Поскольку нет никакой опасности того, что кто-либо из нас станет мусульманином, я намереваюсь сказать всё доброе о нём, что только смогу».

Другими словами, он, как и его элитарная публика, не боялся быть обращённым в Ислам и мог позволить себе сделать несколько комплиментов Мухаммаду, да благословит его Аллах и приветствует. Если бы у него были какие-либо опасения или сомнения в отношении нерушимости их веры, он бы не предпринял подобного шага.

В эпоху ненависти и злобы по отношению ко всему исламскому, в аудитории, полной скептицизма и цинизма, Карлайл открыл яркую правду о своём герое — Мухаммаде, да благословит его Аллах и приветствует. Поистине, это — похвала «достойному похвалы». Ведь и само имя Мухаммад означает «восхваляемый, достойный похвалы». Временами Карлайл использовал слова и выражения, которые не очень понравились бы верующему мусульманину, но следует простить ему это, так как он шёл по «культурному» канату и успешно достиг цели.

(Он страстно и восторженно отдал дань уважения нашему герою и защитил его от гнусных обвинений и клеветы его врагов — точно так же, как сам Пророк, да благословит его Аллах и приветствует, сделал это в отношении Иисуса и его матери (См. в этой книге работу Ахмада Дидата «Мухаммад, да благословит его Аллах и приветствует, — естественный преемник Христа»).

ЕГО ИСКРЕННОСТЬ

«Искренность великого человека такова, что он не говорит о ней. Нет, я полагаю, он скорее ощущает неискренность. Отчего вдруг человек начинает следовать закону правды? Нет, великий человек не похваляется своей искренностью, отнюдь; возможно, он и не спрашивает себя об этом. Я бы даже сказал, что его искренность не зависит от него самого: он просто не может быть неискренним!» (Томас Карлайл в книге «Герои и культ героев», стр. 59).

«Безмолвная великая душа; он был одним из тех, кто не мог быть лживым, кого сама природа приговорила быть искренним. В то время как другие, скрывая свою неискренность, прикрываются словесными формулировками и слухами и вполне удовлетворены таким положением вещей, этот человек не мог прикрываться формулировками — он был один на один со своей собственной душой и окружающей реальностью... Такая искренность, как мы это понимаем, это нечто поистине божественное. Слово такого человека — это голос прямо из сердца его естества. Люди обязаны внимать этому, как ничему более на Земле... Всё остальное ничто в сравнении с этим». (Томас Карлайл в книге «Герои и культ героев», стр. 71).

В своей длинной речи Карлайл не имел возможности проинформировать слушателей, из чего он исходил, делая свои выводы. Я могу привести лишь один случай из жизни Пророка, да благословит его Аллах и приветствует. Этот случай отражает высочайшую степень его искренности при занесении Откровения в Священный Коран, даже если ниспосланные аÿòû порицают его за некоторое естественное человеческое усердие.

НИЗВЕДЁННОЕ УВЕЩЕВАНИЕ

Это было в первые дни его миссии в Мекке. Мухаммад, да благословит его Аллах и приветствует, расходовал все свои силы, пытаясь донести до вождей родного языческого племени Курайш своё учение. По-видимому, один из них внимательно слушал его, когда бедный слепой человек по имени Абдулла ибн Умм Мактум попытался вмешаться в разговор и привлечь внимание к себе. Благословенный Пророк, да благословит его Аллах и приветствует, ничего не сказал, но в его голове промелькнула мысль: «Почему ты не можешь немного потерпеть? Неужели ты не понимаешь, что из-за твоей нетерпеливости я могу упустить слушающих меня?» Я полагаю, что менее значительные люди, будь это грешники или святые, не будут спрошены за такие проступки, но не Мухаммад, да благословит его Аллах и приветствует. Ведь Аллах избрал его и удостоил столь величественного статуса:

«Поистине, ты [о Мухаммад!] — человек превосходного нрава». (Письменная трость, 4).

ОН НАХМУРИЛСЯ

В середине этой беседы с языческими соплеменниками Всемогущий Аллах посылает ответственного за Божественное Откровение ангела Джибриля с увещеванием:

«Он нахмурился и отвернулся

Из-за того, что к нему подошёл слепой.

Так откуда же тебе знать: возможно, он очистился бы [от скверны грехов]

Или запомнил бы твоё наставление, и оно помогло бы ему?» (Нахмурился, 1—4).

Святой Пророк, да благословит его Аллах и приветствует, естественно, не любил, когда его прерывали. Возможно, чувства бедного человека были задеты. Но Мухаммад, да благословит его Аллах и приветствует, чьё доброе сердце всегда сочувствовало бедным и страждущим, получил новый Свет (Откровение) от своего Господа и без малейшего колебания немедленно донёс его до всех, на века!

И всякий раз, когда Мухаммад, да благословит его Аллах и приветствует, встречал этого слепого, он любезно приветствовал его и благодарил, ведь благодаря этому человеку Господь вспомнил о нём. А когда Мухаммад, да благословит его Аллах и приветствует, уезжал из Медины, то дважды назначал этого слепого человека правителем города. Такова искренность и признательность героя-пророка, избранного Карлайлом.

ЕГО ВЕРНОСТЬ

(Вот несколько поэтических строк о верности, написанных южноафриканским поэтом:

Говорят, что верность — свойство человека,

Что отличает это джентльмена от глупца.

Но встретишь ты верность у каждого пса!

А качество лучшего друга на веки

Не часто находишь в самом человеке!)

«Эта безграничная благосклонность... Он никогда не забывал эту добрую Хадиджу. Спустя много времени Аиша, его молодая любимая жена, женщина, которая благодаря своим качествам действительно выделялась среди мусульманок на протяжении всей своей долгой жизни, эта молодая, ослепительная, как бриллиант, Аиша однажды спросила его: “Не лучше ли я теперь, чем Хадиджа? Она была вдовой, была стара и уже потеряла былое очарование. Ты ведь любишь меня сильнее, чем любил её?” “Нет, клянусь Аллахом! — ответил Myхаммад. — Нет, клянусь Аллахом! Она поверила в меня, когда уже никто не ïoвepèë бы. В целом мире у меня был всего один-единственный друг, и это была она!”» (Томас Карлайл в книге «Герои и культ героев», стр. 76).

Было бы легче устоять перед искушением Шайтана, чем обидеть молодую, любящую, ослепительную и прекрасную жену, какой была госпожа Аиша ас-Сыддика. Почему же не позволить ей послушать мягкий, утешительный бальзам лести — это никому не повредит. Даже душа матери правоверных Хадиджы спокойно отнеслась бы к этой хитрости. Но Мухаммад, да благословит его Аллах и приветствует, не знает притворства и невинной «лжи во спасение». Такие черты присущи настоящему человеку, брату для каждого из нас, плечо которого мы ощущаем даже спустя четырнадцать веков... Таков истинный сын нашей общей матери.

«АЛЬ-АМИН» ЗНАЧИТ «ПРАВДИВЫЙ»

«Человек искренний и преданный, верный тому, что он делал, говорил и думал. Другие замечали, что в нём было нечто выразительное. Человек скорее молчаливый, молчащий, когда нечего сказать, но когда он говорил — а говорил он по существу — мудрый, искренний, всегда высвечивающий самую суть вопроса. Это единственный вид речи, достойный произнесения!» (Томас Карлайл в книге «Герои и культ героев», стр. 69).

«Мухаммад, естественно, нанёс оскорбление хранителям Каабы курайшитам, поклоняющимся идолам. Лишь один или два влиятельных человека из них присоединились к нему. Дело двигалось медленно, но продвигалось. Это было естественно, ведь оскорбление коснулось каждого» (Томас Карлайл в книге «Герои и культ героев», стр. 77). (Евреи ненавидели Пророка; христиане ненавидели Пророка; мушрики (многобожники) ненавидели Пророка и мунафики (лицемеры) ненавидели Пророка, да благословит его Аллах и приветствует. Ненависть к Истине — вот природа лжи. Свет уничтожает тьму, но тьма не относится по-доброму к свету.)

«Человек несладкоречивый! Если требовалось, он говорил прямо всю жестокую правду! Битва у Табука — случай, о котором он часто говорил. Многие люди отказались выступить в поход, сославшись на жару, сбор урожая и прочее; он никогда не мог забыть этого. Ваш урожай? Это займёт всего один день. Что же станет с вашим урожаем на весах вечности? Жара? Да, было жарко, но в Аду будет ещё жарче! Чтобы убедить неверующих, иногда он говорил с грубым сарказмом: “Вы не будете обвешены!”» (Томас Карлайл в книге «Герои и культ героев», стр. 95—96).

Вспомните, Томас Карлайл обращался с этими и другими речами к шокированной и смущённой христианской аудитории в Англии сто пятьдесят лет тому назад. История не сохранила для нас оживлённые споры и дебаты, которые, естественно, должны были вызвать его лекции. Он сдержал своё обещание: «...я намереваюсь сказать всё доброе о нём, что только смогу». В своих выступлениях он продолжал защищать Мухаммада, да благословит его Аллах и приветствует, от лживых обвинений, злословия и клеветы его врагов.

ОБВИНЕНИЕ ВО ЛЖИ

«Религию основал человек лживый? Да ведь лживый человек не сможет построить и кирпичного дома! Если он не знает и не учитывает свойства извести, жжёной глины и всего, с чем он работает, у него получится не дом, а груда мусора. Такой дом не будет стоять двенадцать веков (Теперь уже четырнадцать веков) и не приютит 180 миллионов людей (Сегодня — более миллиарда людей.). Он сразу же развалится... Видимость обманчива... Это как поддельная банкнота: одни сбывают её со своих никчёмных рук, а другие должны поплатиться за это. Мир взрывается пожарами, одна за другой происходят революции и тому подобное, с ужасающей достоверностью свидетельствуя о том, что поддельная банкнота — поддельна». (Томас Карлайл в книге «Герои и культ героев», стр. 58 ).

«Тот факт, что он жил в замечательной, совершенно спокойной и обыденной обстановке, пока не достиг зрелого возраста, абсолютно несовместим с обвинениями во лжи. До сорока лет он не говорил ни о какой небесной миссии... Его целью до тех пор, по-видимому, было прожить честную жизнь, а вся его слава состояла просто в хорошем мнении соседей, которые знали его». (Томас Карлайл в книге «Герои и культ героев», стр. 70).

«Амбиции? Что вся Аравия смогла бы сделать для этого человека? Престол Ираклия в Греции и хосроя в Персии, и вообще все престолы на Земле — что все они смогли бы сделать для него? Наверху были Небеса, а внизу — Ад. Все эти престолы и эта верховная власть — где бы они оказались через несколько недолгих лет? Быть шейхом Мекки или Аравии и держать в руках кусок украшенного дерева — разве в этом чьё-то спасение? Я убеждён, что нет. Оставим же эту лживую гипотезу как не внушающую доверия и заслуживающую лишь того, чтобы мы отвергли её». (Томас Карлайл в книге «Герои и культ героев», стр. 72—73 ).

ОБВИНЕНИЕ В ГРЕХАХ

«Грехи? На самые большие грехи, я должен сказать, никто не обращает внимания. Изучающие Библию, по всей видимости, могли бы знать это лучше всех. Кого называют там человеком, которого любит сам Бог? Давида, царя иудейского, который совершил множество грехов и самых зловещих преступлений. А ведь тогда не было необходимости в совершении грехов (Такова иудейская и христианская концепция относительно пророков Аллаха. Они обвиняют своих пророков в кровосмешении, прелюбодеянии и даже убийстве. И все эти преступления им приписывает Священная Библия.). Вследствие этого неверующие усмехаются и спрашивают: “Неужели это человек, который по душе Богу?” Эта презрительная насмешка, я должен сказать, кажется мне совершенно необоснованной. Что есть грехи, что есть видимые стороны жизни? Разве можно забывать о внутренних таинствах жизни: раскаянии и искушении, истине и соблазнах и бесконечной борьбе? Человек, идущий прямым путём, никогда не забудет это. Из всех проявлений человеческой души не самое ли божественное — раскаяние? А самый большой смертный грех, скажу я, — это убеждение в собственной непогрешимости. Это — гибель, и душа, ощущающая это, лишена искренности и смирения. Она мертва и «чиста», как чист безжизненный сухой песок». (Томас Карлайл в книге «Герои и культ героев», стр. 61).

ОБВИНЕНИЕ В МЕЧЕ

Величайшее преступление, величайший «грех» Мухаммада, да благословит его Аллах и приветствует, в глазах христианского Запада — это то, что он не позволял своим врагам замучить себя и «распять». Он умело защищал себя, свою семью и, своих последователей и в конце концов победил своих врагов. Успех Мухаммада, да благословит его Аллах и приветствует, не даёт покоя христианам, как и то, что он не верил в принесение себя в жертву за чужие грехи. Он верил в себя и вёл себя естественно. «В царстве природы каждый имеет право защищать свою жизнь и имущество и проявлять враждебность в целях расплаты и возмездия в разумных пределах», — говорит великий историк Гиббон в своей книге «Падение и гибель Римской империи». Борьба и победа Мухаммада, да благословит его Аллах и приветствует, над силами неверия и зла заставила редакторов Британской Энциклопедии воскликнуть, что «Мухаммад был наиболее удачливым из всех религиозных деятелей».

Как иначе смогли бы враги Ислама объяснить феноменальные достижения Мухаммада, да благословит его Аллах и приветствует, если бы они не стали обвинять его в том, что он обращал людей в свою веру принуждением? Неужели же он навязал Ислам силой!?

«История, однако, совершенно ясно показывает, что легенда о фанатиках-мусульманах, которые ходят по миру и силой оружия обращают в Ислам порабощённые народы, является одним из наиболее фантастических и абсурдных мифов, которые историки когда-либо рассказывали». (Де Лейси О’Лири в книге «Ислам на распутье», Лондон, 1923, стр. 8).

Вам не надо быть историком О’Лири, чтобы знать, что мусульмане правили Испанией в течение 736 лет. Христиане больше всего правили мусульманами в Мозамбике — 500 лет. Эти земли они захватили у арабского правителя Мусы ибн Бейка, имя которого они так и не научились произносить как следует — отсюда и название Мозамбик. Даже сегодня, после пяти веков христианского господства, в стране 60% мусульман. Что же касается Испании, то когда после восьми веков правления мусульмане были изгнаны из страны, там не осталось ни одного человека, который бы возвестил азан на Намаз. Если бы мусульмане воспользовались военной или экономической мощью, то в Испании не осталось бы ни одного христианина, чтобы изгнать мусульман. Вы можете обвинить мусульман в эксплуатации, если хотите, но не сможете обвинить их в использовании меча для того, чтобы обратить испанцев в исламскую религию!

Сегодня Ислам всё ещё распространяется в мире, но мусульмане не имеют меча!! Тысячу лет мусульмане были также и хозяевами Индии, но когда в конце концов этот субконтинент получил в 1947 г. независимость, индусы получили три четверти страны, а мусульмане — одну. Почему? Потому что мусульмане не навязывали Ислам индусам силой! В Испании и Индии мусульмане не были образцом добродетели, однако они всё же подчинялись предписаниям Корана:

«Нет принуждения в религии. Прямой путь уже ясно отличился от заблуждения». (Корова, 256).

Мусульманские завоеватели понимали из этого приказа, что принуждение несовместимо с истинной религией, потому что:

а) религия зависит от веры и воли, а они не будут иметь смысла, если употреблять силу. Насилие может поработить, но не может обратить в веру;

б) истина и заблуждение по милости Аллаха так отчётливо различаются, что у любого человека не должно быть сомнения в том, что добрая воля — это основной принцип веры;

в) покровительство Аллаха непрерывно, и Его замысел — вести нас из глубин мрака к ясному свету (а), б) и в) — это комментарии Йусуфа Али к 256 аяту суры «Корова».)

За исключением некоторых эксцентричных персон, мусульмане в целом твёрдо придерживались заповедей Аллаха везде, где они правили.

Но что противники Ислама могут сказать о тех странах, где не ступала нога ни одного мусульманского воина?

1) Индонезия: более ста миллионов индонезийцев — мусульмане, хотя никакие мусульманские завоеватели никогда не высаживались ни на один из более двух тысяч индонезийских островов.

2) Малайзия: подавляющее большинство населения этой страны — мусульмане, хотя туда также не ступала нога мусульманского воина.

3) Африка: большинство населения Восточного побережья Африки вплоть до Мозамбика, как и многие жители Западного побережья континента, — мусульмане, но история не помнит никаких вторжений мусульманских орд откуда бы то ни было. Меч? Где был меч? Мусульманские купцы сделали своё дело. Их прекрасное поведение и высокая нравственность — вот чудо обращения в Ислам. «Всё, что вы говорите, господин Дидат, представляется бесспорным, — говорит христианский полемист, — но мы ведём речь о самом зарождении Ислама, о том, каким образом Пророк обратил язычников в свою веру! Разве не мечом он смог осуществить это?»

ОДИН ПРОТИВ ВСЕХ

Мы не можем этого сделать лучше, чем Томас Карлайл, поэтому позволим ему самому защитить своего героя-пророка от этих ложных обвинений.

«Действительно, он использовал меч, но где вы сможете достать меч! Каждое новое учение рождается у меньшинства — у одного человека. Его придерживается лишь один человек. Во всём мире один единственный человек верит в него, он один против всех. Он мало чего достигнет, взяв меч и распространяя им своё учение. Тем не менее вы обязаны первым взяться за меч! В целом, идея будет распространяться сама, насколько сможет. Даже христианство не всегда пренебрегало мечом. Некогда оно уже применило его: обращение саксов в христианство Шарлеманом не было путём проповедей». (Томас Карлайл в книге «Герои и культ героев», стр. 80).

Когда в возрасте сорока лет Мухаммад, да благословит его Аллах и приветствует, объявил о своей божественной миссии с небес, его не поддерживала ни партия, ни королевская семья, ни даже семьи или племени. Его народ — арабы — погрязли в идолопоклонстве и фетишизме; это были непокорные люди, крепкий орешек. Это был кочевой народ, который вёл братоубийственные междоусобные войны, где, как подчёркивал Карлайл, проявлялись «все виды неистовой искренности». Чтобы одному человеку удалось без посторонней помощи отучить подобных людей от варварства, необходимо только чудо. И чудо свершилось! Имея слабую поддержку среди людей, Ислам и Мухаммад, да благословит его Аллах и приветствует, восторжествовали благодаря помощи одного Аллаха. Он выполнил Своё обещание:

«Разве не возвысили Мы упоминание [имени] твоего?» (Разве мы не раскрыли, 4).

chm-design: muslimuzbek@narod.ru


Без названия

Мухаммад - величайший из всех

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Глава третья

НАИБОЛЕЕ БЫСТРО РАСПРОСТРАНЯЮЩАЯСЯ СЕГОДНЯ РЕЛИГИЯ

ИНТЕЛЛЕКТУАЛЬНЫЙ МЕЧ

Враги, скептики, христианские миссионеры и их пассивные последователи не перестают скулить о том, что «Ислам распространялся силой оружия!» Но они не отваживаются ответить на вопрос: «Кто же подкупил Карлайла?» В 1840 году, когда Карлайл защищал Мухаммада, да благословит его Аллах и приветствует, и опровергал голословные заявления о принуждении к мусульманской вере, вокруг него не было никого, кто мог бы подкупить его. Весь мусульманский мир прозябал в нищете. Страны Ислама находились под пятой христиан, за исключением немногих, таких как Персия, Афганистан и Турция, которые лишь формально были независимы. Не было ни выставленных напоказ сокровищ, ни нефтедолларов на подкуп!

Но это было вчера, в далёком прошлом, а что же сегодня, во времена нынешние? Сегодня Ислам — это наиболее быстро распространяющаяся религия на Земле. Общее увеличение численности последователей различных сект и вероисповеданий христианства составил шаткие 138%, тогда как число последователей Ислама за те же самые полвека увеличилось просто невероятно — на 235%! Более того, подтверждается, что в Великобритании и Соединённых Штатах Америки Ислам также является самой быстро распространяющейся религией. Говорят, что в Британии «больше мусульман, чем методистов». Вы имеете право спросить: «А где же их меч?» Ответ есть: «Действительно, он использовал меч...» (Томас Карлайл). Это — интеллектуальный меч! Это исполнение ещё одного пророчества:

«Он — Тот, Кто направил Своего посланника с наставлением к прямому пути с истинной верой, чтобы превознести её над всеми религиями. Аллах — достаточный тому Свидетель. (Победа, 28).

Судьба Ислама предопределена ясно и чётко. Исламу суждено одолеть, побороть и вытеснить любую иную веру.

«...чтобы превознести её над всеми религиями». (Победа, 28):

— над индуизмом, буддизмом, христианством, иудаизмом, коммунизмом или всеми другими «измами». Такова судьба религии Аллаха!

Этот же коранический аят повторяется и в суре «Ряды», который заканчивается словами:

«...даже если это ненавистно многобожникам». (Ряды, 9).

ТРИУМФ ИСЛАМА

Ислам восторжествует. Это обещает Аллах, а Его обещание истинно. Но как? Силой оружия? Нет, даже если бы у нас была лазерная пушка! Разве могли бы мы воспользоваться ею? Священный Коран запрещает использовать силу как средство обращения в веру! Однако аят пророчествует, что Ислам будет самой доминирующей из всех религий. Триумф его доктрин уже начался, и они определяют религиозную идеологию и учения различных школ и течений в мире. И хотя это связывается не с именем Ислама, а с реформацией и исправлениями, доктрины Ислама выдают за свои многие религиозные течения. Многие исламские воззрения, которые ранее были неизвестны или встречали страшное сопротивление других вероучений, ныне являются частью их веры.

  • Братство людей
  • Упразднение кастовой системы и неприкосновенности
  • Право женщин на наследство
  • Доступность мест поклонения для всех
  • Запрещение всех опьяняющих напитков, наркотиков, табака
  • Верная концепция Единого Аллаха и многое другое.

Немного остановимся на последней из вышеупомянутых доктрин, прежде чем мы продолжим далее. Спросите любого атеиста, политеиста, пантеиста или верующего в догмат Троицы: во сколько богов он верит? Он содрогнётся при одном слове, что богов может быть больше, чем ОДИН! Таково воздействие истинного единобожия Ислама.

«Вероучение Мухаммада свободно от подозрительной двусмысленности, и Коран — главное свидетельство единства Бога». (Гиббон в книге «Падение и гибель Римской империи»).

ВЕРДИКТ НЕМУСУЛЬМАН — ЖИТЕЛЕЙ ВОСТОКА

Почти все защитники Мухаммада, да благословит его Аллах и приветствует, выступившие против лжетеории о том, что он утверждал свою религию силой принуждения, были жителями Запада. Давайте теперь послушаем, что говорят об этом немусульмане на Востоке:

«Чем больше я изучаю Ислам, тем больше я обнаруживаю, что сила Ислама — не в мече». (Отец современной Индии Махатма Ганди в книге «Молодая Индия»).

«Они (т.е. критики Мухаммада) видят огонь вместо света, безобразное вместо хорошего. Они искажают и преподносят каждое хорошее качество как великий порок. Это лишь отражает их собственную порочность...

Критики слепы. Они не могут понять, что единственный «меч», которым владел Мухаммад — это меч милосердия, сострадания, дружбы, прощения. Этот меч покорял врагов и очищал их сердца. Он был острее, чем стальной меч. (Пандит Гянандра Дев Шарма Шастри, из речи на митинге в Горахпуре (Индия), 1928 г. ).

«Он предпочёл переселиться, чем сражаться со своим собственным народом, но когда притеснение вышло за границы терпимого, он поднял свой меч для самозащиты. Те, кто полагают, что религия может распространиться силой, — глупцы, не знающие ни особенностей религии, ни устоев этого мира. Они гордятся своими убеждениями, потому что они очень далёки от истины». (CèКñõèé журналист в газете «Наван Хиндустан», Дели, 17 ноября 1947 г.).

Редьярд Киплинг сказал: «Восток есть Восток, а Запад есть Запад, и они никогда не встретятся!» Он был неправ! Защищая Мухаммада, да благословит его Аллах и приветствует, все мнения о нём всех, кто не ослеплён предубеждением, совпадают.

ТРИ ДРУГИХ КРИТЕРИЯ

Спустя четырнадцать лет после того, как Томас Карлайл прочёл лекцию о своём герое-пророке, француз по имени Ламартин написал историю турков. Поскольку турки были мусульманами, Ламартин коснулся и некоторых аспектов Ислама и его основателя. Подобно Жюлю Массерману, нашему современнику, который ввёл три объективных критерия для определения величия исторической личности лидера, Ламартин более чем столетие назад выделил три других объективных критерия для присвоения этого величия. Мы должны отдать должное западному учёному за его проницательность. Ламартин высказал своё мнение следующим образом:

«Если величие цели, скромность средств и выдающиеся результаты являются тремя критериями человеческого гения, то кто посмеет сравнить какого-либо великого человека в современной истории с Мухаммадом?»

Заканчивая этот отрывок своего литературного шедевра, он говорит: «...ФИЛОСОФ, ОРАТОР, АПОСТОЛ, ЗАКОНОДАТЕЛЬ, ВОИН, ПОКОРИТЕЛЬ ИДЕЙ, РЕСТАВРАТОР РАЦИОНАЛЬНОЙ ВЕРЫ, вероисповедания, в котором нет места идолам, основатель двадцати земных империй и одной духовной — всё это Мухаммад. Рассмотрев все критерии, по которым может оцениваться величие человека, мы можем смело спросить: есть ли более великий человек, чем он?» (Ламартин в книге «История Турции», Париж, 1854, т. 2, стр. 276—277).

Ответ на его вопрос: «Есть ли более великий человек, чем он?» — кроется в самом вопросе. Косвенно он признаётся: «НЕТ ЧЕЛОВЕКА, БОЛЕЕ ВЕЛИКОГО, ЧЕМ МУХАММАД. МУХАММАД — ВЕЛИЧАЙШИЙ ИЗ ВСЕХ КОГДА-ЛИБО ЖИВШИХ ЛЮДЕЙ!»

«Разве не возвысили Мы упоминание [имени] твоего?» (Разве мы не раскрыли, 4).

НЕСОМНЕННО, ТЫ УВЕЛИЧИЛ, О ГОСПОДЬ

Прежде чем оправдать Ламартина от обвинений в пристрастии, благосклонности или подкупе, мы внимательно рассмотрим три его критерия и установим, отвечает ли Мухаммад, да благословит его Аллах и приветствует, этим требованиям.

1. Величие цели

Свидетельства того времени показывают нам, что это был самый мрачный период в истории человечества. И вот Мухаммаду, да благословит его Аллах и приветствует, было приказано объявить о своей миссии. Мир нуждался в появлении пророков в каждом уголке Земли или в послании одного великого посланника для всего человечества, который бы избавил его от лжи, религиозных предрассудков, эгоизма, многобожия, несправедливости и угнетения. К этому взывало всё человечество. Всемогущий Аллах по мудрости Своей избрал на просторах Аравии Своего посланника, да благословит его Аллах и приветствует, ко всему миру. В своей величественной Книге Он изрёк:

«Мы послали тебя только как милость к мирам». (Пророки, 107).

«Отныне вопрос не в расе или нации. «Избранный народ» и потомки Ибрахима, потомки Дауда и индийская Арья варта, евреи и неевреи, арабы и неарабы, турки и таджики, европейцы и азиаты, белые и цветные, арийцы и семиты, монголы и африканцы, американцы, австралийцы и полинезийцы — все люди и обладающие душой творения одинаково подчинены законам Ислама». (Абдулла Йусуф Али).

ИИСУС СКЛОНЕН К ДИСКРИМИНАЦИИ

Ближайший предшественник Мухаммада, да благословит его Аллах и приветствует, советовал своим ученикам:

Не давайте святыни псам [т.е. неевреям] и не бросайте жемчуга вашего перед свиньями [т.е. неевреями]. (Евангелие от Матфея 7:6 ).

Авторы Евангелия единодушно отмечают, что Христос жил по заповедям, которые он проповедовал. В течение своей жизни он не обратил свои проповеди ни к одному нееврею. Он с презрением оттолкнул женщину-нееврейку, которая просила у него Божьего благословения.

А женщина та была язычница, родом сирофиникиянка... (Евангелие от Марка 7:26).

Однажды во время Пасхи, когда Учитель со своими апостолами собрались в Иерусалиме, некие греки, наслышавшиеся о его славе, искали встречи с ним для духовного просветления, но Иисус оказал им «холодный приём», как об этом сообщил святой Иоанн:

Из пришедших на поклонение в праздник были некоторые Еллины.

Они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: господин! Нам хочется видеть Иисуса.

Филипп идёт и говорит о том Андрею; и потом Андрей и Филипп сказывают о том Иисусу. (Евангелие от Иоанна 12: 20—22).

САМОВОСХВАЛЕНИЕ

Стихи, что следуют далее, даже не запечатлели любезных «да, да» или «нет, нет» («да, да» или «нет, нет» в Евангелии от Матфея 5:37). В них начинается самовосхваление:

Иисус же сказал им [Андрею и Филиппу] в ответ: пришёл час прославиться Сыну Человеческому. (Евангелие от Иоанна 12:23 ).

ВЫСОЧАЙШИЕ СТАНДАРТЫ

Мухаммад, да благословит его Аллах и приветствует, никогда бы не позволил себе такого обхождения. Вспомните, как Всемогущий Аллах напомнил ему о высочайшем этикете, который от него требовался. Он не одобрил в нём одну только мысль о том, чтобы рассердиться на несвоевременное появление слепого. Для Своего посланника ко всему миру Аллах установил высочайшие стандарты: «Поистине ты [о Мухаммад!] — человек превосходного нрава». (Письменная трость, 4).

А его епархия, сфера действия его миссии? Всё человечество!

«Мы послали тебя только как милость к мирам». (Пророки, 107).

ВСЕОБЩИЙ ПОСЛАННИК

Это не простая банальность, не красивая сентиментальность, лишённая практического применения. Мухаммад, да благословит его Аллах и приветствует, придерживался того, что проповедовал. Среди его первых сподвижников и новообращённых, помимо арабов, можно назвать абиссинца Биляля, перса Салмана, еврея Абдуллу ибн Салама. Скептики могут сказать, что размах его влияния был случайным, но что они смогут возразить на тот исторический факт, что перед своей смертью он отправил пять посланий, по одному в каждую из пяти соседних стран, приглашая правителей этих стран и их народ принять религию Ислама:

1. императору Персии;

2. царю Египта;

3. негусу Абиссинии;

4. императору Ираклию в Константинополь;

5. царю Йемена.

Так он подал пример выполнения своей незабвенной миссии, указал на величие его цели, состоящей в возвращении всего человечества в лоно его Господа. Есть ли ещё подобный пример в другой религии? Мухаммад, да благословит его Аллах и приветствует, не стремился устанавливать какие-либо рекорды, он просто выполнял миссию, доверенную ему Господом мироздания!

2. Скромность средств

Мухаммад, да благословит его Аллах и приветствует, не родился с серебряной ложкой во рту. Его жизнь начиналась с бесконечно малых средств к существованию. Отец его умер до его рождения. Мать умерла, когда ему исполнилось шесть лет. Он дважды осиротел в этом незрелом возрасте, и заботу о ребёнке на себя взял его дедушка Абд аль-Мутталиб. Но не прошло и трёх лет, как он скончался. С ранних лет Мухаммад начал пасти овец и коз своего дяди Абу Талиба, оплачивая своё содержание. Сопоставьте этого бедного, дважды осиротевшего арабского ребёнка с некоторыми великими религиозными деятелями, и вы изумитесь тому, что судьба приготовила для него!

Ибрахим, духовный отец Ìóñû, Èñû è Мухаммада, да благословит его Аллах и приветствует, был сыном очень преуспевающего бизнесмена своего времени. Муса был воспитан в доме Фараона, Иса, хотя и описанный как «плотник и сын плотника», получил хорошее образование и был материально обеспечен. Петр, Филипп, Андрей и другие — все оставили работу и последовали за ним, чтобы всецело быть в его распоряжении, не потому, что у него был какой-то нимб над головой — ничего подобного не было, — а из-за его богатых нарядов и царственных манер. Он со своими апостолами мог позволить себе располагаться во дворцах Иерусалима даже в самый разгар празднеств и устраивал роскошные приёмы. Но в то же время вы можете услышать, как он попрекает материалистически настроенных иудеев:

И найдя Его на той стороне моря, сказали Ему: Равви! когда ты сюда пришёл?

Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса (Они подтверждали правдивость послания Мессии.), но потому, что ели хлеб и насытились. (Евангелие от Иоанна 6: 25—26).

НЕЧЕГО ПРЕДЛОЖИТЬ

У Мухаммада, да благословит его Аллах и приветствует, не было ни мяса, ни различных сладостей, чтобы предложить их кому-либо ни в этом мире, ни в ином! Единственное, ÷то он мог предложить этим бедным, в грязной одежде пастухам — это полная лишений и смирения жизнь здесь на Земле и довольство Аллаха в Будущей жизни. Жизнь Пророка, да благословит его Аллах и приветствует, была открытой книгой для них. Они знали благородство его характера, чистоту его намерений, его искренность и пламенный энтузиазм в борьбе за истину, которую он пришёл проповедовать. Это делало из него героя, и они последовали за ним. Оценка Мухаммада, да благословит его Аллах и приветствует, господином Стенли Лейн Пулом является настолько прекрасной и настолько правдивой, что я не могу противостоять искушению процитировать её здесь:

«Он был энтузиастом в том самом благородном смысле слова, „ когда энтузиазм становится единственным, что удерживает людей на Земле от внутреннего разложения.

Энтузиазм часто бывает злобным, когда его порождает недостойная причина или когда он попадает на бесплодную почву и не приносит плодов. Но не таков Мухаммад. Его энтузиазм — это единственное, что требовалось для того, чтобы зажечь мир, и этот энтузиазм достоин этой благородной цели.

Он был одним из немногих счастливцев, которые достигли наивысшей радости, сделав великую истину самим источником жизни людей.

Он был посланником Единственного Бога и никогда до конца своей жизни не забывал, кто он есть и какова его миссия, которая стала сущностью его бытия. Он нёс людям весть с большим достоинством, исходящим из осознания своего великого долга, и с глубоким смирением, корни которого в знании собственной слабости».

Нетрудно признать, какой ничтожнейшей поддержкой одарила его жизнь. Удары сыпались на него один за другим. Но что вы скажете о той счастливой судьбе, которую он снискал перед концом своего временного пребывания на Земле? Он стал повелителем всей Аравии! Что вы скажете о тех безграничных возможностях, которыми он обладал к тому времени? Мы позволим ответить на это христианскому проповеднику:

«Это был одновременно цезарь и римский папа; но папа без папской претенциозности и цезарь без легионов: без постоянной армии, телохранителей, дворца, стабильного годового дохода. Если кто-либо когда-либо и имел право сказать, что он правил по Божественному праву, то это был Мухаммад, ибо его власть распространялась без рычагов и атрибутов власти». (Р. Босуорт-Смит в книге «Мухаммад и мусульманство», Лондон, 1874, стр. 92 ).

ПРЕПЯТСТВИЯ НА ЕГО ПУТИ

Его «слабость» обернулась его силой. Сам факт, что у него не было материальной поддержки в жизни, заставил его уповать целиком на Аллаха, и Милосердный не оставил его. Успех его был более чем ошеломляющим. Разве не справедливо говорят мусульмане, что вся эта работа — это работа Аллаха, а Мухаммад, да благословит его Аллах и приветствует, Его орудие?

3. Выдающиеся результаты

Говоря словами Томаса Карлайла, он был «один против всех» и в одиночку смог сплотить сто двадцать четыре тысячи сподвижников, собравшихся в прощальном паломничестве. А сколько еще не присутствовало мужчин, женщин и детей, сколько всего было правоверных?

12 числа месяца рабиу-ль-авваль, на 11 году Хиджры, приблизительно 8 июня 632 г. по христианскому летосчислению, во время усердной мольбы душа Пророка, да благословит его Аллах и приветствует, отлетела к «блаженному общению на Небеса», как сказал Ибн Хишам [составитель биографии Пророка, да благословит его Аллах и приветствует, (начало IX в.) — Ред.].

Хазрат Умар, получив печальное известие о кончине святого Пророка, да благословит его Аллах и приветствует, растерялся. Он был так потрясён, что воскликнул: «Если кто-нибудь скажет, что Мухаммад умер, я отрублю ему голову!» Хазрат Абу Бакр ас-Сыддик вскоре официально подтвердил, что господин действительно расстался с этим миром. Выйдя из комнаты Пророка, да благословит его Аллах и приветствует, он объявил собравшейся толпе: «Мухаммад действительно скончался. Те, кто поклоняются Мухаммаду, пусть знают, что Мухаммад умер, а те, кто поклоняется Аллаху, пусть знают, что Аллах Живой и не умирает!»

Это позволило Умару аль-Фаруку прийти в себя. Мог ли этот человек, которому было суждено стать вторым великим халифом Ислама, в этот момент вообразить, что спустя 1400 лет число последователей Мухаммада, да благословит его Аллах и приветствует, составит один миллиард? Мог ли он представить себе, что религия Пророка, да благословит его Аллах и приветствует, будет наиболее быстро распространяющейся религией на Земле?

Христианство возникло на 600 лет раньше Ислама. Христиане утверждают, что они численно превосходят приверженцев любой другой религии; это верно, но давайте взглянем на картину в её истинном свете:

«В мире больше исповедующих христианство, чем исповедующих Ислам, но мусульман, придерживающихся Ислама, в мире большее чем христиан, следующих канонам христианства». (Р.В.К. Бодли в книге «Посланник: жизнь Мухаммада», США, 1969).

Я понимаю, что этим господин Бодли пытается доказать нам, что в мире есть люди, которые при заполнении бланка переписи населения поставят галочку против слова «христианин» в графе «религия». И совсем необязательно, чтобы они верили в догматы христианства. Они на самом деле могут быть атеистами или буш-баптистами (В Соединённых Штатах Америки около сорока различных баптистских церквей. Но буш-баптисты — это люди с крепкими религиозными чувствами, которые, тем не менее, не ходят ни в одну церковь и не объединяются с какой-либо из сект или с каким-либо из вероисповеданий), противопоставляющими себя евреям, индусам или мусульманам. Выйдя из христианской среды, они для удобства будут приклеивать к себе ярлык «христианин». Исходя из той точки зрения, что человек должен придерживаться на практике того, во что он верит, в мире больше мусульман, чем христиан.

По хронологии Ислам моложе христианства на 600 лет, но что удивительно: это вторая по численности религия, которая стремительно сокращает этот разрыв. Один миллиард — это поистине выдающаяся цифра. Искренность и приверженность правоверных так же изумительны!

Принимая во внимание три собственных объективных критерия: величие цели, скромность средств и выдающиеся результаты — Ламартин не смог выдвинуть более великого кандидата, чем Мухаммад, да благословит его Аллах и приветствует. Далее он приводит своих читателей в восторг, перечисляя те разнообразные качества, которыми выделялся Мухаммад, да благословит его Аллах и приветствует, а именно:

«...ФИЛОСОФ, ОРАТОР, АПОСТОЛ, ЗАКОНОДАТЕЛЬ, ВОИН, ПОКОРИТЕЛЬ ИДЕЙ, РЕСТАВРАТОР РАЦИОНАЛЬНОЙ ВЕРЫ, вероисповедания, в котором нет места идолам, основатель двадцати земных империй и одной духовной — всё это Мухаммад. Рассмотрев все (я повторяю: «все!») критерии, по которым может оцениваться величие человека, мы можем смело спросить: ЕСТЬ ЛИ БОЛЕЕ ВЕЛИКИЙ ЧЕЛОВЕК, ЧЕМ ОН?»

Нет! Мухаммад, да благословит его Аллах и приветствует, — величайший из всех когда-либо живших людей! Именно это утверждает французский историк Ламартин. А Всемогущий Аллах сказал:

«Разве не возвысили Мы упоминание [имени] твоего?». (Разве мы не раскрыли, 4).

НЕСОМНЕННО, ТЫ УВЕЛИЧИЛ, О ГОСПОДЬ!

УМЕНИЕ ПРОЩАТЬ

Христианские проповедники страстно гордятся тем, что ничто в истории человечества не сравнится с милосердным и всепрощающим криком Иисуса на кресте:

Отче, прости им, ибо не знают, что творят. (Евангелие от Луки 23:34).

Поразительно, но из четырёх авторов канонических Евангелий только святой Лука был вдохновлён Святым Духом (?) записать эти слова. Трое других — Матфей, Марк и Иоанн — никогда не слышали этих слов, либо сочли их слишком незначительными или не столь важными, чтобы записать. Святой Лука не был даже одним из двенадцати апостолов, выбранных Иисусом. Согласно ревизионным редакторам исправленного канонического перевода Библии, эти слова отсутствуют в древних манускриптах, что косвенно означает, что это — интерполяция (Интерполяция — умышленно или ошибочно вставленный текст).

В «Новой версии короля Джеймса», авторское право на которую с 1984 г. принадлежит издательству «Томас Нельсон Паблишерз», говорится, что этих слов «нет в оригинале текста» греческих рукописей Святого Луки. Иными словами, они были сфабрикованы неким благочестивым джентльменом. Хотя эта цитата и недостоверна, христиане всё же поддерживают её, потому что она демонстрирует возвышенную любовь к своим врагам и непревзойдённое всепрощение, которое и проповедовал сам Учитель.

Чтобы прощение имело какую-либо ценность, прощающий должен быть в состоянии простить. Если жертва несправедливости, находясь в лапах своих врагов, в беспомощном положении, будет кричать: «Я прощаю вас!» — это будет бессмысленно. Но если обиженная сторона поменяется ролями со своими врагами и будет иметь возможность воздать отмщение, и всё же воскликнет: «Я прощаю вас!» — только тогда это возымело бы определённое значение!

СНИСХОДИТЕЛЬНОСТЬ МУХАММАДА, ДА БЛАГОСЛОВИТ ЕГО АЛЛАХ И ПРИВЕТСТВУЕТ

Сопоставьте приписываемое Иисусу всепрощение с «креста» с историческим бескровным покорением Мекки Мухаммадом, да благословит его Аллах и приветствует, во главе десяти тысяч «святых» (Это исполнение ещё одного пророчества о Мухаммаде, да благословит его Аллах и приветствует: Он воссиял от горы Фарана (в Аравии) и шёл с тьмами (десятью тысячами) святых... (Второзаконие 33:2).) сподвижников.

«Город, который обошёлся с ним так жестоко, который вынудил его и тех, кто были верны ему, искать убежища среди чужестранцев, который проклинал его жизнь и жизни его преданных последователей, теперь лежал у его ног. Его давние преследователи, неумолимые и безжалостные, те, кто обесчестил человечество жестокими издевательствами над безобидными мужчинами и женщинами, а порой и безжизненными телами, теперь оказались полностью в его власти. Но в час своего триумфа всё пережитое несчастье было забыто, все нанесённые обиды были прощены, и всеобщее прощение распространилось на всех жителей Мекки...» (Сайид Амир Али в книге «Дух Ислама»).

Собрав перед собой население покорённого города, он обратился к ним со словами: «Чего вы ждёте от меня сегодня?» Народ, знавший его очень хорошо ещё с детства, воскликнул: «Милости, о великодушный брат и племянник!» Слёзы выступили на глазах Пророка, да благословит его Аллах и приветствует, и он сказал: «Я скажу вам, как Иосиф сказал своим братьям: я не буду попрекать вас сегодня, идите с миром!»

И вот случилось событие, подобного которому действительно нет в мировой истории. Люди толпами шли принимать Ислам. О возвышенном, благородном поведении Посланника, да благословит его Аллах и приветствует, свидетельствует сам Всемогущий Аллах:

«Был для вас в посланнике Аллаха хороший пример...» (Сонмы, 21).

Вызывает восхищение, как Ламартин, сам того не ведая, смог так ярко отразить эти чувства:

«Рассмотрев все критерии, по которым может оцениваться величие человека, мы можем смело спросить: есть ли более великий человек, чем он?»

В ответ мы можем лишь ещё раз сказать: «Нет! Нет человека, более великого, чем Мухаммад. Мухаммад — величайший из всех когда-либо живших людей!»

И поныне Мухаммад, да благословит его Аллах и приветствует, заслуживает искреннего восхищения у многих немусульманских сект и привлекает внимание в разных интеллектуальных кругах. Но всё это остаётся неполным без вердикта самого Учителя, непосредственного предшественника Мухаммада, да благословит его Аллах и приветствует, — Иисуса Христа. Сейчас мы обратимся к его собственному критерию оценки величия.

ИОАНН КРЕСТИТЕЛЬ

Иоанн Креститель (Иоанна Крестителя не следует путать с Иоанном — апостолом Иисуса), известный всему мусульманскому миру как пророк Йахйа, был современником Мессии. Они к тому же были и кузенами. Вот что сам Учитель сказал о нём:

Истинно говорю вам: из рождённых жёнами не восставал больший Иоанна Крестителя. (Евангелие от Матфея 11:11).

Все сыны «рождены жёнами». Исходя из этого факта, Йахйа более велик, чем Муса, Дауд, Сулайман, Ибрахим или Исаия, и ни один из израильских пророков не является исключением. Что же даёт Иоанну такое преимущество над любым другим пророком? Это не могло быть чудо, потому что Библия не упоминает ни об одном из его чудес. Это не могло быть его учение, потому что он не внёс новых законов и предписаний. Что же тогда делает его самым великим? Всего лишь то, что он был глашатаем, предвестником благой вести о пришествии Мессии. Вот это-то и сделало Йахйу самым великим, но Иисус утверждает, что сам он даже более велик, чем этот величайший из пророков. Почему?

Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить... (Евангелие от Иоанна 5:36).

Это «свидетельство» — поручение, возложенное на него Всемогущим Аллахом, — делает Ису ещё более великим, чем сам Йахйа. Применяя эти же критерии, так отчётливо провозглашённые Учителем, мы находим, что:

1. Йахйа был величайшим из всех пророков Израилевых, потому что он предвещал пришествие могущественного Ìессии Исы.

Иса же более велик, чем даже Иоанн, потому что он возвестил о Духе истины, Утешителе, который наставит человечество на всякую истину (Евангелие от Иоанна, глава 16).

2. Епархия, миссия Исы, или «дела, которые Отец дал совершить ему», ограничивались только погибшими овцами дома Израилева (Евангелие от Матфея 15:24), тогда как миссия Мухаммада, да благословит его Аллах и приветствует, была всеобщей. Ведь ему было сказано:

«Мы послали тебя только как милость ко [всем] мирам». (Пророки, 107).

В соответствии со своей великой миссией Мухаммад, да благословит его Аллах и приветствует, нёс это послание всем и каждому, кто только мог слышать, независимо от расовой или классовой принадлежности или убеждений. Он призывал всех принять религию Аллаха без каких-либо ограничений. У него не было и мысли разделить создания Аллаха на «псов и свиней» (Евангелие от Матфея 7:6) или «овец и козлов» (Евангелие от Матфея 25:32). Он был посланником, да благословит его Аллах и приветствует, Одного Истинного Аллаха, пославшего его как милость к человечеству, более того, ко всей Вселенной (см. суру «Пророки», 107). Он никогда не забывал о своей миссии, даже в свой последний час.

К концу своего временного пребывания на Земле, когда он мог оглянуться назад, на беспокойное и трудное прошлое, ныне увенчанное успехом, он чувствовал, что пришло время и насладиться плодами своего тяжёлого труда, ведь он мечтал о жизни без суеты, полной покоя и удовлетворения. Но это не для него! Нет времени для отдыха и расслабления. Необходимо завершить работу, и Всевышний Аллах напоминает ему:

«И Мы послали тебя [о Мухаммад!] ко всем людям вестником и увещевателем, но большая часть людей не знает». (Саба, 28).

Как он должен был отреагировать на эту новую сложную поставленную перед ним задачу, будучи в преклонном возрасте? В его распоряжении не было электронных приспособлений современных систем коммуникации, не было ни телекса, ни факса, которыми он мог бы воспользоваться. Что он мог сделать? Будучи неграмотным, он позвал писцов и продиктовал им пять писем, по одному — императору в Константинополь, царю Египта, негусу Абиссинии, царю Йемена и хосрою Персии. Он позвал пять сподвижников и на пяти арабских скакунах отправил их в пяти различных направлениях, приглашая народы мира в единую религию Аллаха.

Мне посчастливилось увидеть одно из тех священных посланий в музее Топкапи в Стамбуле (бывшем Константинополе) в Турции. Письмо покрывается пылью! Турки сохранили пергамент как историческую ценность, но само послание, как я уже сказал, покрывается пылью.

Послание начинается так: «От Мухаммада, посланника Аллаха, Ираклию, императору Константинополя. Прими Ислам — и ты обретёшь благо».

За этими словами следовал призыв из Книги Аллаха:

«Скажи: “О обладатели Писания! (Обладатели Писания — это евреи и христиане. Вам может не представиться другого столь прекрасного шанса выучить наизусть Слово Аллаха. Не игнорируйте этот удобный случай. Заучите аяты Корана наизусть) Давайте признаем единое слово для вас и для нас, о том, что не будем поклоняться никому, кроме Аллаха, и ничего не станем придавать Ему в сотоварищи, и признаем Господом только Аллаха”. Если же они отвернутся, то скажите: “Будьте свидетелями, что мы — предавшиеся [воле Аллаха]”». (Семейство Имрана, 64).

После приведённого аята из Корана письмо заканчивается обращением Пророка, да благословит его Аллах и приветствует, и печатью, на которой начертано: «Нет божества, кроме Аллаха, и Мухаммад — посланник Аллаха».

Послание в Турции вызвало у нас удивление. Удивительно, как оно сохранилось, но туристы не понимают его содержания. Такое же кораническое послание есть почти в каждом мусульманском доме. Его читают и перечитывают тысячи раз, но нет читателя, который бы донёс его адресатам!

Взгляните ещё раз на этот аят. Он адресован обладателям Писания — евреям и христианам. Вот уже более тысячи лет мы на свой собственный страх и риск продолжаем совершенно игнорировать это великое предписание. Мы восседаем у этого послания, подобно кобре на горе сокровищ, не подпуская к нему законных наследников. Если это полное безразличия бездействие будет продолжаться, то это причинит несказанные страдания будущим поколениям мусульманской общины.

Вот уже четырнадцать веков мы читаем и распеваем ритмичные аяты Корана и продолжаем слышать этот пронзительный крик души:

«...но большая часть людей не знает». (Саба, 28).

Это заключительная фраза аята была открыта миру 1400 лет тому назад. Такова была действительность в тогдашнем религиозном мире. Возникает вопрос: изменился ли он сегодня? Совершенно нет! На Земле сегодня больше многобожников и язычников, чем уверовавших в Единого Истинного Аллаха.

Есть ли какая-то надежда на то, что ситуация изменится? Аллах давал указания Своему пророку, да благословит его Аллах и приветствует, тогда, и Он же повелевает сегодня нам:

«О завернувшийся [в плащ!]» (Завернувшийся, 1).

«Эти чудесные ранние таинственные аяты (включая и те, которые последуют далее) содержат три направления мысли:

а) упоминание об отдельном случае или лице;

б) общее духовное нравоучение;

в) скрытую, более глубокую, мистическую мысль.

Что касается первого направления, то Пророк, да благословит его Аллах и приветствует, уже прошёл этап созерцания и размышлений. Одетый в плащ, он должен идти вперёд, смело неся своё послание и открыто свидетельствуя, что Аллах — Единственный Бог. Душа его всегда была чиста, но отныне все его поступки должны быть посвящены Аллаху, а традиционное отношение к родовым обычаям и культу должно быть отброшено. Миссия его является самой благородной, о чём свидетельствует сама суть её. Он не ожидает каких-либо наград или признательности от своего народа, совсем наоборот, для этого ему придётся собрать всё своё терпение. Удовлетворённость же он испытает лишь тогда, когда будет удовлетворён Аллах.

Что касается второго направления, то подобные ситуации возникают в меньшей степени в жизни любого добродетельного человека, для которого жизнь Пророка, да благословит его Аллах и приветствует, должна быть всесторонним примером.

Наконец, что касается третьего направления, — суфии истолковывают плащ и верхнюю накидку как материальное положение нашего феноменального существования, необходимое для физического комфорта до определённого этапа. Но скоро мы перерастём его, и наше внутреннее естество будет смело заявлять о себе не для похвалы и награды, ведь даже сама мысль об этом несовместима с нашей возвышенной природой, которая вынесет все испытания и возрадуется в милости Аллаха.

«Встань и увещай!

И Господа твоего величай!

И одежды свои очищай!

И мерзости избегай!» (Завернувшийся, 2—5).

Слово «риджз» («мерзость») означает нечто отвратительное, грязное и обычно подразумевает идолопоклонство. Возможно, существовал идол, которого называли «Риджз». Но в наши дни это слово имеет более широкий смысл, включающий психическое состояние, враждебное чистому поклонению, состояние сомнения и нерешительности.

«И не оказывай милости в надежде получить большее!» (Завернувшийся, 6).

Эта правовая и коммерческая доктрина гласит: вы отдаёте для того, чтобы получить нечто более ценное для вас, чем то, что вы отдаёте, но при этом вы ничего не ожидаете от получателя. Вы служите Аллаху и творениям Аллаха.

«И ради Господа твоего будь терпелив!» (Завернувшийся, 7).

Наше усердие во имя Аллаха требует, чтобы мы были терпимы и проявляли постоянство в наших усилиях. Ведь у нас есть вера, и мы знаем, что Он — Всеблагой, Наимудрейший и Всемогущий и что в конечном счёте за всё воздаётся по справедливости». (Абдулла Йусуф Али в комментариях к суре «Завернувшийся»).

Для арабов вообще и для святого Пророка, да благословит его Аллах и приветствует, в частности плащ служил покрывалом для защиты от солнца, ветра и песка. Он должен был, так сказать, подпоясаться и, засучив рукава, выполнять поручение. И хотя большинство мусульман в мире не покрываются мантией или плащом в своей повседневной жизни, они носят множество мантий из-за своего комплекса неполноценности.

«Что мы можем сделать, чтобы свет Аллаха озарил мрак вокруг нас?

Мы должны дать ему засиять вокруг нас самих. С этим светом в глубине наших сердец наши шаги будут твёрды и решительны: мы сможем просто прийти к отчаявшимся и указать им путь. Не мы, а свет укажет! Ах! Какова эта радость быть достойным того, чтобы нести этот факел и говорить нашим братьям: Я тоже был во мраке и лишениях и прозрел, нашёл утешение и радость в Божественном милосердии!

Мы обязаны выполнить свой братский долг: смиренно идя бок о бок путями Аллаха, со взаимной помощью, утешением и искренней молитвой, подкрепленной действием. Так добрая воля Аллаха может быть воплощена во всех нас вместе!» (Абдулла Йусуф Али).

НО БОЛЬШАЯ ЧАСТЬ ЛЮДЕЙ НЕ ЗНАЕТ...

Это говорил и внушал наш святой Пророк Мухаммад, за благословение которого мы молим Аллаха. Аминь!

chm-design: muslimuzbek@narod.ru