Смерть, Конец Света, Ад

СМЕРТЬ - КОНЕЦ СВЕТА - АД

"Неужели вы полагали, что Мы сотворили вас на потеху, и что вы не предстанете предо Мною?"

(Сура "Аль Му'минун", 23:115)

СМЕРТЬ

"Воистину, смерть, от которой вы бежите, настигнет вас, и потом вы вновь предстанете перед Тем, кому ведомо сокровенное и явное. И Он покажет вам то, что вы вершили" (Сура "Аль Джума", 62:8)Смерть может настигнуть любого из нас каждое мгновение. Никто из нас не знает, когда она случится, может статься, что она придет прямо сейчас или совсем скоро.

Можно предположить, что для кого-то из нас эти строки являются последним напоминанием, последним предупреждением Всевышнего перед смертью для того, чтобы мы могли еще раз задуматься и проанализировать, оценить свою жизнь, все содеянное нами. Читая эти строки, вы не можете быть уверены в том, что будете живы через час. Если даже через час вы по-прежнему будете живы, нет гарантии того, что вы проживете еще час. Мы не можем с уверенностью сказать даже то, будем ли мы живы через секунду. Никто из нас не даст никакой гарантии в том, что вам удастся дочитать эту книгу до конца. Велика вероятность того, что смерть может настигнуть каждого из нас тогда, когда мы даже не думали о ней минутой раньше.

Всем нам предстоит умереть, смерть придет и за всеми любимыми вами людьми, до или после вас, но они умрут обязательно. Спустя всего лишь сто лет на земле не останется ни одного живого человека, с которым вы были знакомы.

Каждый человек строит нескончаемые планы и лелеет мечты относительно своей жизни: сначала окончить школу, потом поступить в университет, окончить его, устроиться на работу, купить себе дом, обзавестись семьей и детьми, вырастить их, выйти на заслуженный отдых, обрести спокойную жизнь и т.п. Перечисленная выше схема жизни каждого из нас является весьма обобщенной, это самые обычные планы, который строит каждый из нас. Помимо них, каждый человек, в зависимости от своих интересов и условий жизни, строит индивидуальные планы по тысячам всевозможных вопросов.

Между тем никто из нас не может дать никакой гарантии, что эти планы так или иначе осуществятся. Тогда как все мы со стопроцентной уверенностью знаем, что смерть придет к каждому из нас.

Абитуриент, поступивший в университет, после многолетних стараний и учебы, внезапно умирает по дороге в университет. Или же человек, только что устроившийся на новую работу, о которой он долго мечтал, погибает по дороге, попав в автокатастрофу. Преуспевающий бизнесмен для того, чтобы быстрее уладить свои дела и преодолеть расстояние, тем самым выиграть время и успеть сделать как можно больше дел, предпочитает перелет на самолете. Однако самолет терпит крушение и разбивается, бизнесмен совершенно непредвиденно лишается жизни.

Таким образом, сорвались все планы. Люди умирают, направляясь туда, откуда нет обратной дороги, не осуществив тысячи планов и мечтаний, оставляя незаконченными множество неотложных дел. Между тем они, возможно, продумали планы, которым не суждено было осуществиться, до мельчайших подробностей, но ни на миг не задумались о смерти, наступление которой неминуемо.

Хорошо, но тогда как должен вести себя человек, обладающий разумом и сознанием, перед лицом этих истин? Строить планы, исходя из осознания неизбежности смерти, или же все-таки продолжать лелеять мечты, исполнение которых весьма призрачно? Большинство людей, не задумываясь, самое большое значение в жизни придает достижению тех планов, осуществление которых весьма неопределенно. Независимо от периода жизни, они строят все новые и новые планы для обретения в будущем лучшей и обеспеченной жизни.

Если бы человек был бессмертным, то подобное его поведение на самом деле было бы логичным. Однако все планы человека обречены на неминуемый исход. По этой причине придавать значение неопределенным вещам, не придавая должного значения неизбежности смерти, является по меньшей мере безрассудством. Однако люди, очарованные обманчивыми прелестями и забавами мирской жизни, никак не могут осознать очевидную истину. В таком случае они не признают и истинную жизнь, которая начнется после смерти. Не делают никаких приготовлений для будущей жизни, а после смерти и воскрешения они отправятся прямо в Ад - место, сотворенное специально для них.

Эта брошюра написана для того, чтобы призвать человека задуматься над истинами, которых он умышленно старается избегать, не думая о ежесекундно приближающемся великом событии...

Бегство от мыслей о неизбежности конца мирской жизни никоим образом не является решением проблемы.

след.

hhtp://www.harunyahya.ru


Смерть, Конец Света, Ад

СМЕРТЬ - КОНЕЦ СВЕТА - АД

"Неужели вы полагали, что Мы сотворили вас на потеху, и что вы не предстанете предо Мною?"

(Сура "Аль Му'минун", 23:115)

ЛОЖНЫЕ УБЕЖДЕНИЯ И ИСТИНА

Люди смогли найти решения для очень многих проблем, с которыми сталкивались на протяжении своей истории, однако так и не смогли найти средства от смерти. Каждое живое существо рождается, чтобы когда-нибудь умереть. Одни лишаются жизни в раннем возрасте, другие - будучи молодыми, третьи, дожив до средних лет, иные же покидают этот мир в преклонном возрасте. Ни ваше богатство, ни должности или положение в обществе, ни слава или авторитет, ни сила, ни красота не в состоянии спасти нас от нее. Все без исключения подвластно смерти, и так будет всегда.

Большинство людей предпочитает не думать о смерти, о том, что этот неминуемый конец постигнет и их. Более того, в обиходе сформировалось даже нелепое суеверие, будто бы смерть не постигнет кого-либо, пока люди не будут упоминать о ней. Человек, упомянувший в разговоре тему, связанную со смертью, характеризуется как "зложелатель", а тема сразу же закрывается такими бессмысленными словами, как "типун тебе на язык". Между тем человек, ведущий речь о смерти, вольно или невольно, но все-таки приоткрывает пелену неведения. Однако широкий круг людей, которые предпочитают сделать осознанное неведение образом жизни, ощущают сильное беспокойство оттого, что мысли о смерти все-таки приходят на ум и вызывают тревогу в их сердцах, неся угрозу неведению, в котором они пытаются скрываться от истины. Но беспокойство этих людей усиливается с каждым прожитым днем. В миг смерти, в День Расплаты, ужас нескончаемых мук, беспомощность и муки их будут настолько велики, насколько сильно они упорствовали в неведении в этом мире.

Несмотря на течение времени, вы не сможете назвать хотя бы одного человека, защитившего себя от старения и смерти. Вы не найдете ни одного бессмертного человека, потому что никто из нас не есть хозяин своего тела и жизни. Доказательством этому служит то, что человек не сам решает, жить ему или не жить, дать или нет начало своей жизни. Другим доказательством является невозможность его вмешательства в наступление своей смерти. Покровитель и распорядитель жизни ? Тот, кто даровал ее. И он же заберет ее обратно, когда пожелает. Об этом говорит покровитель жизни, Аллах в одном из айатов, низведенных пророку:

Никому до тебя Мы не даровали бессмертия. Неужели, если ты умрешь, они будут жить вечно? (Сура "Аль Анбийа'", 21:34)

На земле, со времен первого человека, проживало бесчисленное количество людей, если учесть, что на данный момент на земле проживает несколько миллиардов людей. И каждый из них без исключения вкусит смерть. Смерть была и является неминуемым исходом людей, живших ранее, и людей, ныне живущих. Никто не в силах спасти себя от этого неминуемого конца. Вот что говорится по этому поводу в Коране:

Каждая душа вкусит смерть. И, воистину, в День воскресения вы будете сполна вознаграждены. Тот, кто удален будет от Огня и введен в Рай, обретет истинное спасение. Мирская жизнь - лишь [преходящая] утеха обольщением. (Сура "Аль Имран", 3:185)

Смерть: случайность или злой рок?

Как и любое событие, смерть наступает по воле Аллаха с благом и высшей мудростью. Аллаху ведомо время рождения каждого человека с точностью до секунд, известно и время его смерти, еще до того, как он родился. С каждой прожитой минутой человек стремительно приближается к последнему мгновению отпущенного ему срока. Место, время и обстоятельства смерти каждого человека определены установленным Аллахом предопределением (караном).

Между тем большинство людей полагает, что смерть является завершающим звеном в цепочке событий, порожденных Аллахом и послуживших только лишь причиной к смерти. Люди каждый день читают в газетах известия о смерти. Вслед за этим делают весьма нелепые и удивительно невежественные выводы: "Если бы были приняты меры, все бы обошлось, если бы сделали вот так, то гибель бы миновала". Однако никто из нас не властен прожить на секунду больше или меньше предначертанного срока. Но люди, далекие от знания, даруемого им истинной верой, продолжают рассматривать смерть, так же как и любое другое событие, как одно из звеньев в цепи случайностей. В Коране Аллах предостерегает верующих от этих заблуждений, свойственных только людям неверующим и невежественным:

О вы, которые уверовали! Не уподобляйтесь тем, которые не уверовали и сказали о своих братьях, отправившихся в дорогу [по делам] или же в поход: "Если бы они остались с нами, то не умерли бы и не были бы убиты". Ведь Аллах сделал подобные [сетования] неизлечимой печалью в их сердцах. Аллах - тот, кто оживляет и умерщвляет, и Аллах видит то, что вы вершите. (Сура "Аль Имран", 3:156)

Считать наступление смерти случайностью есть величайшее невежество и безумие. И эта ситуация, как выясняется из приведенного выше айата, причиняет человеку неразрешимые духовные мучения и страдания. Упорствующие в неверии или не уверовавшие со всей искренностью, как повелевает Аллах в Коране, испытывают горькие мучения, безысходность и "неизлечимое сожаление", когда лишаются близких и любимых. На самом деле они считают, что близкий им человек мог бы еще жить, если бы не случилось несчастного случая, злого рока, неугодного стечения обстоятельств, непредусмотрительности и т.п., полагая, что смерть наступила несвоевременно, слишком рано и несправедливо. Эта мысль еще более усиливает чувства горечи утраты, сожаления и страданий.

Беспокойство и страдания, испытываемые ими, на самом деле не что иное, как муки безверия.

Между тем за смертью кроется сокровенная тайна. Катастрофа, болезнь и иное обстоятельство не являются причиной смерти. Аллах - Создатель всех этих причин. Вместе с истечением определенного каждому из нас срока, предопределения, жизнь подойдет к концу. То, каким образом нам предписано умереть, будет всего лишь видимой причиной смерти. Чтобы ни предпринял человек для своего спасения, он не сможет прожить ни на мгновение больше предопределенного срока. В Коране Аллах сообщает нам об этой Истине жизни:

Ни один человек не умрет, кроме как с дозволения Аллаха, в предписанный [ Им] срок в Книге... (Сура "Аль Имран", 3:145)

Искаженные понятия о судьбе

В народе бытует множество суеверий и искаженных представлений о судьбе, предопределении, в особенности, смерти. Часто можно столкнуться с такими выражениями как "возобладать над судьбой", "изменить судьбу", "поспорить с судьбой". Некоторые люди, относя целый ряд своих ожиданий и предположений к воле судьбы, полагают, что судьба, подвергаясь изменениям, складывается несправедливо, не так, как "известно" им. Безверие и невежественность ведут к появлению такого рода искаженных и богопротивных высказываний.

Предопределение (кадар) - установление и порождение Аллахом прошедших и предстоящих событий в измерении, лишенном временных рамок. Аллах не ограничен ни временем, ни пространством. Аллах сотворил время и пространство из Небытия, и они находятся в Его власти. Цепь былых и грядущих событий подробно спланирована, и свершается Аллахом миг за мигом.

Аллах находится над временем, ибо время создано Им. Аллаху известны начало и конец всех событий, а также их место на "полосе" бесконечности. Все события, переживаемые нами и предстоящие нам, уже свершились в степени Аллаха.

Здесь можно привести такой пример: у человека, смотрящего фильм на экране, нет возможности и сил внести в сюжет фильма какие-либо поправки. Так же и люди, задействованные в фильме под названием "Жизнь", не могут изменить в нем ничего: они следуют предопределению, установленному для каждого из них. Божественное предопределение (кадар) является определяющим фактором, тогда как люди никоим образом не властны над жизнью. Человек, являясь частью Божественного предопределения, не способен действовать независимо от него, не способен выйти за его рамки. Это похоже на то, как если бы актер "выбрался" из видеокассеты, на которую записан фильм с его участием, и, материализовавшись, начал изменять видеозапись, стирая кадры или же делая добавления эпизодов. Несомненно, эта ситуация абсурдна и лишена какой-либо логики.

Следовательно, высказывания типа "возобладать над судьбой" или "изменить ход судьбы" просто лишены какого-либо смысла и логики. Однако не стоит забывать, что человек, горделиво произносящий фразу "Я изменил мою судьбу", на самом деле произносит лишь то, что начертано ему произнести Всевышним предопределением.

Поясним это на примере: человек в результате катастрофы несколько суток пребывает в коме. Кажется, что его возвращение к жизни уже почти невозможно. Однако чудесным образом он выздоравливает и вновь обретает полноценную жизнь. Но его выздоровление вовсе не означает возобладания им над своей судьбой или изменения докторами его судьбы. Эта ситуация лишь еще раз демонстрирует, что человек еще не прожил отпущенный срок, установленный Всевышним Аллахом. Случившееся с ним является одним из предначертанных ему событий. Болезнь и выздоровление человека так же, как и все большие и незначительные, на первый взгляд, события, словом, каждый его шаг предопределен Аллахом. В некоторых айатах указано так:

... Удлиняется или укорачивается жизнь живущего - все это [записано] в Книге. Воистину, это для Аллаха легко. (Сура "Фатыр", 35:11)

Всевышний Аллах еще раз показывает верующим Беспредельную Мудрость, Знания и Богатство Творения Событий, через которые Он испытывает нас в искренности веры. Подобные примеры лишь увеличивают изумление и восхищение в сердцах верующих, а следовательно, и укрепляют веру. С другой стороны, эти примеры усиливают заблуждения, грехи и смятение у неверных, которые выдвигают в качестве доводов непокорности и непризнания Аллаха свою примитивную логику. Всевышний Аллах показывает человеку верующему пример поведения и образа мыслей неверных как назидание, дабы могли они извлечь урок из безрассудства и невежества безбожников и еще раз возблагодарить Аллаха, даровавшего им (му'минам) превосходство над неверными в искренности веры и глубине разума.

Вот пример еще одного заблуждения, широко распространенного среди людей неверующих: смерть человека в возрасте 80 лет является "естественной (своей) смертью", а смерть ребенка, молодого человека или же человека средних лет является "неожиданным и скорбным событием". Логика людей, рассуждающих подобным образом, не менее ошибочна. Признавая неизбежность смерти, они хотят поставить для нее определенные условия, которые позволят воспринимать ее как обычное явление. Они полагают, что смерть в результате затянувшейся тяжелой болезни вполне естественна, тогда как смерть, наступившая вследствие внезапной болезни или несчастного случая, является величайшим несчастьем, безвременной утратой! Именно из-за этих заблуждений случаи внезапной смерти часто встречаются неверующими людьми с негодованием, яростью, проявлениями откровенного протеста против воли Всевышнего. Однако проявление такой логики является показателем не глубины и неискренности веры, отрицания Божественного предопределения, Его Высшей Справедливости, Беспредельного Милосердия и осознания сотворенности всего произошедшего с Высшим Благом и Мудростью. Все, кто мыслит подобным образом, обрекают себя на жизнь в бесконечных муках и печали, начавшихся в мирской жизни и ожидающих их в загробном мире.

Вера в реинкарнацию

Среди большого числа людей в обществе распространено еще одно глубочайшее заблуждение о сути смерти. Речь идет о "реинкарнации". Люди в невежестве своем полагают, что после смерти душа человека переживает бесконечную цепь перерождений в разное время, местах и в самых разных телах. В последнее время это глубоко ошибочное верование получило широкое распространение и признание среди безбожников и сторонников еретического учения реинкарнации.

Несмотря на то что такого рода ложные убеждения не имеют под собой никакого обоснования и тем более подтверждения, очень большое число людей верит в эту идею и активно пропагандирует ее в обществе, причиной же сосредоточения людей вокруг идеи перерождения является страх физического исчезновения после смерти, возникающий в подсознании людей неверующих. Люди со слабой верой знают или, по меньшей мере, допускают вероятность того, что в ином мире им придется держать ответ перед Всевышним за содеянное в этом мире, и что они будут отправлены в Ад. Это знание не может не вселять в их души страха перед неизбежной смертью. Спасительная ложь о неоднократном рождении после смерти представляется крайне заманчивой для этих категорий людей. Поэтому определенным прослойкам общества, пропагандирующим идею реинкарнации, не нужно даже долго обрабатывать сознание таких людей, достаточно лишь нескольких сеансов "спасительной" лжи и вымышленных примеров, чтобы люди, не требуя никаких доказательств, охотно принимали этот вздор.

К сожалению, в последнее время и в среде мусульман стали появляться высказывания, поддерживающие идею реинкарнации. Очевидно, в своем стремлении придать себе образ "современного интеллектуала", человека с "передовыми" взглядами так называемые мусульмане пускаются в анализ вероучения Ислама и идеи перерождения душ. Но, что еще более печально и противоречит истине, так это попытки такого рода людей привести в доказательство своих ложных утверждений айаты Корана. Ясные и четкие выражения айатов Священного Корана "подгоняются" под измышления безбожников. Здесь следует особо подчеркнуть, что идея реинкарнации и подобные ей еретические учения полностью противоречат всем айатам ниспосланного нам Всевышним Аллахом Корана и основам вероучения Ислама.

Так называемые "прогрессивные" мусульмане, пытающиеся "доказать" правоту учения реинкарнации, приводят в качестве доказательства несколько айатов Корана, в которых, по их мнению, упоминается о неоднократном перерождении душ. Одним из наиболее часто приводимых доводов является 11ый айат суры "Аль Му'мин ":

Они скажут: "Господь наш, Ты умертвил нас дважды и оживил нас дважды. Мы признали свои грехи. Нет ли пути к выходу?" (Сура "Аль Му'мин", 40:11)

Приверженцы идеи реинкарнации утверждают, что в данном айате нам открыто сообщается о первой смерти человека в мирской жизни, после которой он воскресает и начинает вторую жизнь, в ходе которой завершает нравственное совершенствование своей души и глубины веры, исправляет ошибки прошлой жизни, а уже после второй смерти воскрешается в мире вечном.

Давайте попробуем логически задуматься над смыслом ниспосланного нам айата, отбросив в сторону все новомодные толкования. Итак, как ясно из айата, человек по два раза находится в состоянии смерти и жизни. Третьего раза нет. Естественно, возникает вопрос: в каком состоянии человек был вначале ? в мертвом или живом? Ответ на этот вопрос мы находим в 28ом айате суры "Аль Бакара":

Как вы не веруете в Аллаха? Вы были мертвыми, и Он оживил вас, потом [ опять] Он умертвит вас, потом оживит, потом к Нему вы будете возвращены. (Сура "Аль Бакара", 2:28)

Смысл айата очевиден. Изначально человек был лишен жизни, то есть он был всего лишь телом, состоящим, как сообщается в айатах, из неживых субстанций, таких, как глина, вода, грязь. Затем Аллах одаривает тело жизнью "и придает соразмерность". Таким образом, проясняется смысл слов айата о первой смерти и жизни. По истечении определенного срока после первого оживления человек опять умерщвляется, и тело его, разлагаясь, превращается в пыль. Это является вторым переходом в состояние смерти. Осталось пояснить суть второго и в то же время последнего оживления. Второе воскресение будет в мире вечном. Второе оживление на этой земле невозможно, так как оно произойдет в потустороннем мире и будет последним. В противном случае в айате должно было бы быть упомянуто еще и третье воскрешение, но о нем не сообщается ни в одном из айатов Корана. Как видно, 11ый айат суры " Аль Му'мин" и 28ой айат суры "Аль Бакара" свидетельствуют только об одном воскрешении человека на земле и втором - в ином мире.

Несмотря на очевидность смысла айатов, сторонники идеи реинкарнации пытаются использовать оба этих айата в качестве доказательства своего убеждения.

Однако смысл айатов совершенно понятен, и в нем не может быть второго толкования. Помимо вышеупомянутых, в Коране ниспослано еще много айатов, повествующих о единстве мирской жизни, на протяжении которой человек подвергается испытанию, и по окончании отпущенного нам срока жизни уже не будет возврата назад:

Когда же перед кем-либо из них предстанет смерть, он взмолится: "Господи! Верни меня [в этот мир], чтобы мог я свершить праведные дела в том, чем я пренебрег". Не быть тому! То, что он говорит, всего лишь [пустые] сло Когда же перед кем-либо из них предстанет смерть, он взмолится: "Господи! Верни меня [в этот мир], чтобы мог я свершить праведные дела в том, чем я пренебрег". Не быть тому! То, что он говорит, всего лишь [пустые] слова. Сзади них преграда до того дня, когда они будут воскрешены. (Сура "Аль Му'минун", 23:99/100)

В айате сказано, что после прихода смерти человек не может вернуться к мирской жизни для исправления содеянного. Более того, наше внимание особо привлекается к словам неверных, которые обнадеживают себя возвратом на землю и вторичным оживлением. Аллах ясно указывает нам на то, что это лишь пустые слова неверных.

Вот еще один айат, в котором сообщается нам о том, что находящиеся в Раю не вкусят другой смерти, кроме "первой":

Не вкусят они там смерти, кроме первой смерти, и избавил [Аллах] их от наказания Ада. По милости от Господа твоего. Это поистине великое счастье и спасение! (Сура "Ад Духан", 44:56/57)

В одном из айатов Всевышний повествует о радости обитателей Рая, которые не подвергнутся они другой смерти, кроме первой, уже пережитой:

"Разве мы не умрем, кроме нашей первой смерти, и мы не будем из тех, кто будут подвергнуты наказанию?" (Сура "Ас-Сафат", 37:58/59)

Смысл айатов, приведенных выше, совершенно очевиден. Каждый из нас вкусит смерть лишь единожды. Может возникнуть вопрос о том, почему в этом айате ведется речь об однократной смерти, в то время как в предыдущих айатах говорилось о двух смертях. Ответ на этот вопрос мы находим в определении смерти как "вкушения" в 56ом айате суры "Ад Духан ". Ибо существует лишь одна осознанно испытанная человеком, то есть пережитая, прочувствованная первая и единственная смерть, с которой он сталкивался. Это та смерть, с которой он сталкивается по окончании отпущенного ему срока в мирской жизни. Ведь в первоначальном состоянии смерти, когда человек находился в состоянии бездушного тела, он не мог вкусить и прочувствовать смерть, ибо до нее он не существовал и, естественно, не имел способностей восприятия и сознания, разума, чтобы осознать и вкусить первое мертвое состояние.

Таким образом, все попытки утверждать о существовании более чем одной смерти и о воскрешении на земле, перерождении в новые тела равносильны отрицанию Воли Всевышнего, ибо они игнорируют открытые смыслы айатов Священного Корана, ниспосланного нам Аллахом.

ТЯЖЕЛАЯ ПЕЛЕНА НЕВЕДЕНИЯ

Человек сотворен эгоистичным по сути, ему свойственно чрезвычайно щепетильно относиться к тем вопросам, которые касаются его личной выгоды. Но, что удивительно, человек, который чрезвычайно внимателен ко всему, что касается интересов его личности, просчитывающий до мельчайших деталей свои выгоды и прибыль, крайне легковесно, более того, равнодушно и бездумно относится к неизбежности дня своей смерти. Такой образ мысли, свойственный тем, кто не уверовал всей душой, Всевышний Аллах в Коране описывает словом "гафлет", т.е. небрежение, невежество.

Полное значение этого слова - затмение, спутанность сознания, невозможность ясного восприятия человеком открытых истин; отсутствие способности логического восприятия сведений и, в этой связи, неспособность проявлять здравую реакцию. В одном из айатов Корана сообщается нам:

Приблизилось к людям [время] расчета, а они в небрежении отвращаются. (Сура "Аль Анбийа", 21:1)

Как правило, люди совершенно точно знают о скорой смерти заболевшего смертельной и неизлечимой болезнью человека. Но ведь и эти люди также рано или поздно умрут, но не веруют они в полной мере и живут в небрежении к истинам мирской жизни; именно поэтому никому из них не приходит на ум возможная близость их собственной кончины. К примеру, вероятность смерти абсолютно здорового человека, находящегося у постели смертельно больного, не менее велика. Возможно, смерть настигнет его гораздо раньше, чем смертельно больного человека, в момент, когда он и не ожидал этого.

Близкие и родные больного, находящегося на смертном одре, сочувствуют его положению, но им и в голову не приходит посочувствовать самим себе, так как и они однажды обязательно умрут. Между тем, если рассуждать логично, реакция на событие с окончательно известным исходом не должна меняться в зависимости от времени совершения этого события.

Если мы должны горевать и сокрушаться за тех, кто уже находится на смертном одре, то, логически, и все остальные должны уже сейчас начинать печалиться и огорчаться за себя и всех окружающих, ибо и они могут умереть в любой момент. Или же они должны вырваться из пелены невежества, туманящей их разум, и постигнуть истинный смысл жизни и смерти.

Но для этого должно глубоко осознать причины, порождающие небрежение в умах.

Причины невежества и небрежения

Нежелание размышлять и постигать смысл жизни.

К сожалению, большая часть общества предпочитает жить, не задумываясь и не размышляя о сути своей жизни, им непривычно затруднять себя рассуждениями об истине своего предназначения. Они живут бездумно и, как признаются сами, никогда не задумываются о "далекой" смерти, не обращают на нее внимания. Масса нерешенных повседневных проблем и без этого отнимает у них много времени, чтобы тратить его на столь "мрачные" раздумья. Они забивают себе голову мелочными, меркантильными заботами, утопают в них, тем самым не могут подняться чуть выше желаний своего естества (нафса) и задуматься о самом главном итоге нашей жизни, о ее ежесекундно приближающемся конце. Даже сталкиваясь в повседневной жизни с чьей-нибудь смертью или упоминаниями о ней в разговоре, они тотчас же предпочитают сменить тему, "успокаивая" себя и собеседника нелепыми выражениями типа: "пусть Аллах пошлет ее нескоро", "о, Аллах, не дай никому этого"...

Суетность и беспорядочная стремительность жизни.

Жизнь мирская очень суетна и стремительна. Если человек не сможет преодолеть мирскую суету и задуматься о своем предназначении, то, подхваченный ее все ускоряющимся темпом, он забудет об истине смерти, которая рано или поздно постигнет его. Этот человек не верует, и ему незнакомы такие понятия, как предопределение (кадар), упование на Всевышнего, покорность Воле Аллаха. С первых лет сознательной жизни он только и делал, что стремился бороться за спасение своей жизни и достижение все большего благосостояния. Эти люди даже не стремятся избежать мыслей о смерти, ибо они настолько заняты борьбой за выживание, что мысль о смерти даже не приходит им на ум. Они живут в постоянной погоне за все новыми мирскими благами, выгодами, целями. Но однажды, столкнувшись с самой главной реалией жизни, именуемой смертью, в самый непредвиденный момент в смятении и раскаянии они молят о возвращении обратно в бренный мир, однако их срок уже истек.

Заблуждение, порождаемое сведениями о рождаемости.

Еще одной причиной, которая вводит людей в небрежительное безразличие к неизбежности смерти, являются данные о темпах рождаемости. Каждый день в мире кто-нибудь рождается и умирает. Численность людей на Земле ничуть не уменьшается, но даже увеличивается день за днем. У человека, бездумно прочитавшего эти статистические данные, появляется иллюзорное ощущение, что рождаемость компенсирует, уравнивает смертность, и жизнь все равно преодолевает смерть. Подобное заключение ведет к формированию пелены заблуждений, мешающей познать истинную суть жизни и смерти. Но представим себе такой период, где не рождался бы ни один младенец, тогда мы ясно увидели бы, что люди умирают один за другим и численность населения Земли быстро приближается к нулю. Именно тогда смерть станет понятнее человеку, ибо он увидит, как окружающие его люди уходят из жизни по одному, и он ясно осознает, что неминуемый исход в конце концов постигнет и его. Эту ситуацию можно сравнить с таким примером: заключенных из камеры смертников каждый день забирают на казнь по одному два человека. Число смертников в камере уменьшается. Даже годы спустя избежавшие казни ложатся спать с тревожной мыслью, не придет ли завтра и их очередь. Мысль о смерти ни на мгновение не покидает их.

Между тем рассматриваемые нами статистические данные, в сущности, очень похожи на приведенное сравнение. Число новорожденных не имеет никакого отношения к людям, которым предстоит умереть. Это всего лишь психологическое заблуждение. Никто из живших 150 лет назад людей уже не существует на Земле. Появившиеся на свет после них люди ничем не помогли им. Точно так же почти никто из живущих сегодня не останется в живых через 100 лет, так как Земля наша своего рода транзитная остановка, которая постоянно наполняется вновь прибывшими и освобождается отъезжающими.

Методы самообмана

Помимо причин, уводящих людей от осознания действительности и порождающих небрежение к смерти, люди обладают еще и склонностью к "утешительному" самообману. Рассмотрим в нескольких пунктах тактики самообмана, к которым прибегают люди в стремлении спрятаться подальше от тревожных мыслей о ежесекундно приближающемся конце, словно страусы, зарывающие головы в песок.

Решение отложить размышления о смерти на старость.

Этот механизм защиты наблюдается у людей молодых и среднего возраста. Как правило, люди данной возрастной категории планируют прожить как минимум 60-70 лет и решают оставить размышления об этом "гнетущем душу" событии лишь на последние годы жизни. Они не хотят растрачивать самые лучшие, молодые годы на думы о таких "печальных" вопросах. В наивном самообмане они полагают, что самое подходящее время для этих мыслей наступит тогда, когда они отстранятся от мирских хлопот и суеты. Таким образом, они успокаивают тревожащуюся душу, "логически объясняя" ей, что они все продумали и выделили определенный срок своей жизни для приготовлений к смерти и думам о своей участи в ином мире. Между тем человек, мыслящий подобным образом, глубоко заблуждается, строя столь долгосрочные и наивные планы, ибо ни у кого из людей нет гарантии даже того, будут ли они живы спустя миг. Ни один человек не знает, сколько ему еще суждено прожить, где и когда он умрет. Вокруг него каждый день умирает очень много его ровесников и даже людей моложе него. Газеты переполнены известиями о смерти. Он ежедневно узнает по телевизору большое количество новостей, связанных со смертью или гибелью людей. Зачастую он сам становится свидетелем смерти близких и родных самого разного возраста. Однако он сознательно не пускает к себе мысль о том, что однажды, может быть даже завтра, окружающие его люди станут свидетелями его смерти, прочитают сообщение о его гибели. Более того, ничего не изменится в его методе откладывания, даже если он проживет до ожидаемого им предела "старости", - он все равно будет продолжать следовать логике откладывания. Ему не избавиться от самообмана до тех пор, пока он не осознает своих заблуждений и не перестроит сознание.

Логика "искуплю заслуженное мною наказание в Аду, а потом попаду в Рай".

Это довольно распространенное в обществе рассуждение, в действительности является глубочайшим невежеством и заблуждением, противоречащим ниспосланному нам Корану, ибо в нем нет ни единого айата, который давал бы людям возможность думать таким образом. В Коране нет ни одного упоминания о переселенных в Рай душах, искупивших свои грехи и отбывших свое наказание в Аду. Напротив, все айаты, касающиеся местопребывания душ людей в мире вечном, указывают на то, что в Судный День му'мины и неверные будут окончательно разделены, - му'мины будут приветствоваться в Раю на вечное пребывание в нем, а неверные будут отправлены в Ад на унизительные муки, которым не будет конца:

Они говорят: "Нас не коснется огонь, разве только на немного дней". Скажи: "Разве вы взяли с Аллаха договор и Аллах никогда не изменит Своего договора? Или вы говорите на Аллаха то, чего не знаете?" Нет! Тот, кто сотворит зло и кого окружил его грех, они - обитатели огня, они в нем вечно пребывают. А те, которые уверовали, и творили благое, те - обитатели Рая, они в нем вечно пребывают. (Сура "Аль Бакара", 2:80/82)

В другом айате говорится так:

Так [поступают они], полагая, что пребудут в огне лишь несколько дней. Но ведь эти измышления сбивают их с толку в вопросах веры. (Сура "Аль Имран", 3:24)

Ад - место, где душа человека подвергнется невообразимым мукам, таким образом, даже если было бы возможно побыть какое-то время в Аду, ни один здравый человек не в состоянии представить себе степень Адских страданий. Ад - это место, где в самой высшей степени проявляются Имена Аллаха "Каххар" (Карающий), "Джеббар" (Всемогущий), исполненное муками, не сравнимыми ни с одним мучением, испытываемым в мирской жизни. Если человек, в беспомощности стенающий от боли, даже слегка обжегши кончик пальца, позволяет себе оставаться безучастным и пренебрежительным к мукам Ада, говорить о том, что он знает, с чем ему предстоит столкнуться, то состояние такого человека можно оценить как полную утрату рассудка. Можно лишь сочувствовать участи человека, не осознающего и безрассудно относящегося к тяжести мук наказания в Аду Всевышнего, не могущего постичь Могущество Аллаха и лишенного веры, Имана.

Логика "кому как не мне должно попасть в Рай"

. Существует категория людей, утверждающих, что они непременно попадут в Рай, ибо совершают в жизни целый ряд поступков, характеризуемые ими как добрые, и сторонятся деяний, оцениваемых ими как плохие. Знания этих людей о вере ограничиваются лишь тем, что известно им понаслышке, пустословием, полным выдумок. На самом деле представления этих людей о религиозности, выдуманные ими самими, не имеют ничего общего с совершенной моралью Всевышнего, ниспосланной нам в Священном Коране. Однако когда спрашивают их о том, веруют ли они, то данный тип людей говорит о себе как об образцовых и самых праведных мусульманах. Но, как сообщается нам в Коране, такие люди являются совершенными безбожниками, мушриками, придающими равных Всевышнему Аллаху:

Приведи им притчу о двух мужах: одному из них Мы даровали два виноградника, оградили их пальмовыми рощами, а между обоими виноградниками поместили ниву. В обоих садах созрели плоды, и ничто не пропало. И по Нашей воле между виноградниками стал течь ручей. У него было [много] плодов, и сказал он своему товарищу во время беседы: "У меня больше, чем у тебя, имущества, больше, чем у тебя, родни". Греша против самого себя [подобными мыслями], он вошел в свой виноградник и сказал: "Не думаю, чтобы виноградник мог когда-либо сгинуть. Не думаю также, что придет [Судный час]. Если же меня и возвратят к Господу моему в [Судный День], то я обрету там лучший конец, чем этот [виноградник]". Сказал ему его товарищ, говоря с ним: "Разве ты не веруешь в Того, кто создал тебя из праха, а затем из капли, а потом выровнял тебя человеком? Но Он - Аллах, Господь мой, и я никого не придаю Господу моему в сотоварищи! (Сура "Аль Кахф", 18:32/38)

Из слов владельца сада, описанного в вышеприведенных айатах, видны открытое лицемерие и неискренность веры в Аллаха, сомнения в Судном Дне. Однако, несмотря на это, он уверен в том, что Аллах вознаградит его Раем, ибо он в невежестве своем полагает, что является примером истинного му'мина. И в сегодняшней жизни мы можем наблюдать множество типов людей, живущих согласно придуманным ими самими кодексам и законам праведности. В действительности же они осознают неискренность своей веры, но когда кто-то пытается сказать им об этой истине, тотчас же пытаются оправдать себя и придумывают всевозможные предлоги. Например, начинают говорить о том, сколь формально и маловажно соблюдение религиозных предписаний, главное быть хорошим человеком в душе. Приводят в пример людей, которые стараются казаться строго исполняющими все предписания Всевышнего, тогда как на самом деле являются воплощениями безнравственности и аморальности. Через обвинение в неискренности и лицемерии других, они стремятся оправдать свое поведение, доказывая всем, что они "хорошие люди" с чистым сердцем, доброжелательные ко всем окружающим, щедрые, независтливые, не зарятся на чужое имущество, жен или дочерей. Они во всеуслышанье рассказывают всем, как много милостыни они подают нищим, всегда рады гостям и угощают их лучшими яствами, долгие годы работали на государственной службе, приносили пользу человечеству, и в заключение заявляют: так может ли человек быть более достойным мусульманином, нежели они сами? Но люди эти не знают или же осознанно пренебрегают одним - единственным и самым главным законом для истинного мусульманина: примером истинного служения Всевышнему являются не услужливость и задабривание соседей и окружающих, но искренняя преданность Всевышнему Аллаху и неукоснительное исполнение Его Высшей Воли и предписаний.

Самым ярким показателем их лицемерия служат бесконечные попытки выдумать множество предлогов и нелепых аргументов, которые могли бы оправдать их заблуждения и искаженное понимание сути веры. Вот, к примеру, несколько излюбленных выражений, часто используемых данным типом людей: "самое большое служение Аллаху - работать не покладая сил" или же "чистое сердце важнее всего". В одном из айатов Корана Аллах предупреждает людей, что те, кто лицемерят и неискренни к Господу, будут встречены в Аду, где уготованы им нескончаемые муки. Как сказано нам в 9ом айате суры "Аль Бакара":

Они пытаются обмануть Аллаха и тех, которые уверовали, но обманывают только самих себя, но того не разумеют.

Логика двойных стандартов.

Люди смогли разработать в сознании еще один метод самообмана. Когда на ум приходят мысли о смерти и страх перед полным исчезновением охватывает их сердце, они тотчас же начинают "логически" рассуждать и приходят к заключению, что вероятность существования вечной жизни, обещанной Аллахом, равна 50 процентов на 50. Тем самым человек зажигает в душе своего рода луч надежды, что жизнь после смерти, скорее всего, существует. Но когда на ум приходят мысли о существовании целого ряда обязанностей и предписаний, возложенных на человека Аллахом, они тотчас же начинают "утешительно" думать о других 50 процентах вероятности, полагая, что, скорее всего, "вечной жизни вовсе не существует, а после смерти они превратятся в прахи и ничего от них не останется". Тем самым они подавляют в себе страх и тревогу за неизбежность предстоящих мук Ада. В обоих случаях неведение и небрежение опьяняют их сознание, они продолжают вести жизнь в плену иллюзий до тех пор, пока не окажутся лицом к лицу со смертью.

Итоги заблуждений и неведения

В предыдущих главах книги мы говорили о том, что смерть напоминает человеку о своем приближении на протяжении всей его жизни. Либо эти напоминания отрезвят сознание человека, заставив его размышлять и пересмотреть целый ряд вопросов, серьезно задуматься над тем, что ему следует поменять в мировоззрении и отношении к смыслу своего существования; либо же эти напоминания породят в сознании человека рассмотренные выше механизмы мнимой самозащиты от страха, рождающегося в сердце при мысли о смерти, когда с каждым днем пелена неведения и заблуждений в сердце и взоре начинает сгущаться.

Некоторые из людей неверующих достигают абсолютной тьмы в сердце и уме, ибо, дожив до порога старости, они начинают готовиться встретить смерть, но думают о ней с умиротворенной и бессмысленной улыбкой, в невежестве и глупости ждут ее без страха и беспокойства о своем будущем. Смерть в их сознании ассоциируется лишь с красивым, сладким сном, вечным покоем и блаженством.

Между тем Аллах, создавший их из Небытия, позже умертвит их в мирской жизни и снова воскресит, дабы вкусили они обещанные Им за безверие их вечные муки, жажду покаяния и страданий. Каждый из них столкнется с этой истиной в миг смерти, которую они легковерно представляют себе как погружение в вечный, сладостный сон. Только тогда пелена неведения падет с их глаз. Они прозреют и увидят, что смерть не есть исчезновение в Небытие, но, напротив, только начало новой вечной жизни, полной мук и страданий для них за безверие. Первым вестником этой великой муки будут ангелы смерти, которые придут забрать их душу. Лик ангелов будет ужасающ. В Коране описывается состояние неверных, отрицающих жизнь после смерти, в тот миг, когда ангелы смерти являются к ним:

"Но что будет с ними, когда ангелы будут забирать их души, стегая по лицам и спинам?" (Сура "Мухаммад", 47:27).

В этот миг все презрение и высокомерие неверных сменится ужасом, поздним раскаянием, отчаянием и нескончаемыми мучениями. В Коране эта ситуация описывается так:

[Неверные] спрашивают: "Неужели после того, как мы исчезнем с земли, возродимся в новом творении?" Нет, они из тех, кто отрицает встречу с Господом своим. Скажи им [Мухаммад]: "Приемлет вашу кончину ангел смерти, которому вы поручены, потом вы к вашему Господу будете возвращены". А если бы ты видел, как грешники поникают своими глазами у своего Господа: "Господи наш, мы видели и слышали, теперь верни же нас [еще раз в жизнь], чтобы мы могли творить благое! Теперь мы уверовавшие всей душой ". (Сура "Ассажда", 32:10/12)

Неминуемость смерти

Человеку свойственно, особенно в молодые годы, нежелание думать о смерти. Он избегает даже размышлений о ней, так как представляет себе ее как конец всего, поэтому не думать о ней вообще представляется самым легким путем избегнуть этой проблемы. Но ведь ни физическое бегство, ни мысленное бегство не являются спасением или избавлением от смерти. Более того, как бы ни стремился к этому человек, он не может избежать дум о смерти, так как каждый день в газетах и по телевидению он сталкивается с сообщениями о кончине или гибели людей. По дороге на работу он может увидеть машину похоронной процессии или же проехать мимо кладбища. Время от времени у него умирает кто-либо из близких или родных. Присутствуя на их похоронах или посещая их могилы, он лицом к лицу сталкивается с этой неминуемой реальностью. Становясь свидетелем смерти других людей, в особенности искренне любимых им, он невольно задумывается и о своей кончине. Но эта мысль щемит его сердце и вызывает безысходную тоску в душе.

Сколько бы не сопротивлялся человек, где бы не укрывался, куда бы не бежал, в действительности же, сам того не замечая, с каждым прожитым мигом он бежит только прямо к своей смерти. На его пути нет другой "двери", выбора или выхода. Обратный отсчет времени ни на секунду не останавливается. Куда бы он не направился, смерть везде предстает перед его взором. Круг постоянно сужается, приближаясь к нему, и в итоге схватывает его мертвой хваткой. В установленном Всевышним Аллахом законе нет изменений, смерть настигла человека именно в том месте и в тот срок, который был установлен для него предопределением (кадаром) Аллаха. В Коране нам сообщается о тайне смерти:

Скажи: "Смерть, от которой вы убегаете, она встретит вас, а потом вы будете возвращены к [Аллаху], знающему сокровенное и явное, и Он сообщит вам то, что вы делали". (Сура "Аль Джума", 62:8) Где бы вы ни были, смерть найдет вас, даже если вы будете в высоких башнях. (Сура "Ан Ниса'а", 4:78)

Перед лицом этой истины нам следует прекратить обманывать самих себя и избегать пренебрежения очевидными истинами. Наша цель - самым достойным образом, в служении Всевышнему, использовать тот срок, что дарован нам. Предел же окончания этого срока известен только лишь Аллаху.

след.

hhtp://www.harunyahya.ru


Смерть, Конец Света, Ад

СМЕРТЬ - КОНЕЦ СВЕТА - АД

"Неужели вы полагали, что Мы сотворили вас на потеху, и что вы не предстанете предо Мною?"

(Сура "Аль Му'минун", 23:115)

СМЕРТЬ ИСТИННАЯ И ВИДИМАЯ

Смерть души (Истинная Смерть)

Задумывались ли вы когда-нибудь о том, что представляет собой смерть, что произойдет с вами во время смерти?

До сих пор никто из умерших людей не оживал вновь и не возвращался к людям, чтобы поведать им о том, что видит и чувствует душа в момент смерти. По этой причине у нас нет технических возможностей узнать, что представляет собой смерть и что переживает человек, сталкиваясь с нею.

Но Всевышний Аллах, даровавший человеку жизнь и забирающий ее, когда заканчивается установленный Им срок, дает нам знания в Своей Книге и том, как происходит смерть каждого из нас и что мы будем ощущать в этот миг. Только в Коране мы можем узнать о том, что же есть смерть и как воспринимает ее умирающий.

В Коране мы сталкиваемся с поразительной истиной, так как смерть, описанная в Коране, совершенно отлична от "медицинской" констатации смерти, то есть той, которая наблюдается другими людьми со стороны.

Прежде всего, в некоторых айатах нам сообщается о событиях, переживаемых умирающим человеком, которые, однако, не видны окружающим его людям. В суре "Аль Уакиа" говорится:

А когда душа дойдет до горловины и вы будете тогда только стоять и смотреть, то Мы ближе к нему, чем вы сами, но вы не увидите. (Сура "Аль Уакиа", 56:83/85)

В другом айате сообщается нам, что события, переживаемые в миг смерти неверующими, являются мучительными:

Пусть не вызывают зависти в тебе их имущество и дети; Аллах хочет только наказать их этим в мирской жизни и чтобы душа их изошла из тела в муках и в неверии. (Сура "Ат Тауба", 9:85)

Тогда как смерть истинно верующих проходит светло и с радостью:

...ангелы возьмут [их] души благими! Они скажут: "Мир Вам! Войдите в Рай в награду за то, что вы свершали. (Сура "Ан Нахль", 16:32)

В приведенных айатах нам сообщается о важнейших неизменных истинах смерти: переживаемое умирающим человеком совершенно отлично от того, что видят созерцающие его смерть окружающие люди. Например, воинствующий безбожник, который всю свою жизнь кичился своим неверием и возводил хулу на Создателя, может умереть во время сна, и у людей складывается ощущение, будто бы, несмотря на все его грехи, его настигла "легкая, спокойная" смерть. Однако в этот момент его душа, перешедшая уже в другое измерение, вкушает смерть, испытывая великие муки. Или же противоположная ситуация: внешняя смерть истинно верующего человека проходит в боли и муках, так наблюдают это люди со стороны, но, как и сообщается в одном из айатов, ангелы возьмут душу истинно верующего, мумина, с благостью и миром.

Таким образом, медицинская (физическая) смерть тела и исход души из тела, описанный в Коране, в действительности происходят совершенно по-разному.

Те же неверные, которые не знают о тайнах смерти, ниспосланных нам в Коране, будут прибегать к все новым методам убеждения себя, что смерть есть лишь приятное погружение в вечный, сладостный сон, которое происходит безболезненно и легко. Те же, кто предпочитает уйти из жизни, как им кажется, безболезненно, приняв смертельную дозу снотворного или же отравившись "веселящим" газом, стремится избежать мучительного течения смертельной болезни, приняв большую дозу наркотических препаратов, показывают нам примеры великого заблуждения.

Вкушаемая истинная смерть, как сообщается нам в айатах, является великой мукой для неверных, а для му'минов светлой радостью и умиротворением. Из Корана мы знаем, как тяжело отходят от тела души неверных, ибо сообщается нам в айатах:

-Ангелы забирают души неверных в миг смерти, стегая и ударяя их по спинам и лицам:

И как же, когда ангелы будут забирать их души, нанося удары по лицам и по хребтам! Это за то, что они последовали за тем, что разгневало Аллаха, и ненавистно было им то, на что Его благоволенье было. И за это Он сделал тщетными их деяния. (Сура "Мухаммад", 47:27/28)

-Неверные испытывают страшные потрясения в миг смерти и получают от ангелов смерти весть о близости начала вечных, нестерпимых муках:

Если бы ты видел, как неправедные пребывают в потрясениях смерти, а ангелы простирают к ним руки: "Изведите наши души, сегодня будет вам воздано наказанием унижения за то, что вы говорили на Аллаха не истину и превозносились над Его знаменьями! (Сура "Аль Ана'ам", 6:93)

Если бы ты видел, как забирают души тех, которые не веровали, ангелы - они бьют их по лицу и по спинам, [говоря]: "Вкусите огненные муки". Это - за то, что уготовали ваши руки, воистину, Аллах не чинит несправедливости для рабов своих. (Сура "Аль Анфаль", 8:50/51)

Как видно из айатов, даже сам момент смерти является великой мукой для неверного. Окружающие его близкие думают, что он спокойно и легко скончался в своей постели, на самом деле душа его подверглась болезненным физическим и душевным мукам. Ангелы смерти вырывают его душу, причиняя боль и унижения. Ангелы смерти, забирающие души неверных, описываются в Коране как

"...с силой вырывающие из самых недр [души неверных]" (Сура "Ан Назиат", 79:1).

Когда же душа оказывается у порога тела, возле гортани, умирающий молит о помощи:

Когда [душа] дойдет до ключицы, скажут: "Кто ж исцелитель тот? Тогда, истинно, познает человек, что это разлука. (Сура "Аль Кыйама", 75:26/28)

Итак, теперь неверный лицом к лицу с той великой истиной, которую он отрицал на протяжении всей своей жизни. Вместе со смертью физической начинается наказание за великие грехи, свершенные им в мирской жизни, за безверие и пренебрежение к своему Создателю. Боль, причиняемая ему ангелами смерти, с силой вырывающими его душу из самых недр, является лишь началом ожидающих его великих мук, которым не будет конца.

Тогда как для уверовавшего в Господа, для му'мина, смерть является началом великой радости и совершенного счастья. Если души неверных с силой и болью вырываются из самых недр тела, то душа праведного "извлекается с мягкостью" (Сура "Ан Назиат",79:2), с "благостью" и "миром" (Сура "Аннамль", 27:32), словно бы, путешествуя во сне, душа безболезненно выходит и удаляется от тела, перемещаясь в другое измерение (Сура "Аз Зумар", 39:42).

Это и есть истинная смерть. Окружающие люди сталкиваются и знают лишь о медицинской констатации смерти, видят тело, находящееся на грани прекращения действия жизненных функций. Наблюдающие за смертью человека не видят ни того, как бьют умирающего неверного по лицу и спине, ни смыкания ног, ни души, поднявшейся к самой ключице. Эти видения и ощущения переживает только лишь душа умирающего. Истинная смерть сполна "вкушается" умирающим в измерении, не доступном взорам окружающих его людей. Если определить иначе, то событие, переживаемое в миг смерти, есть "смена измерений".

Можно подытожить истины, которые приводятся в айатах Корана, и изложить вкратце в виде нескольких пунктов. Миг прихода смертного часа предопределен Всевышним Аллахом, он наступит ни часом позже, ни часом раньше установленного Аллахом момента, ни праведнику, ни неверному нет никакой возможности изменить этот час. Где бы они ни находились, смерть найдет их в установленное для них время. Даже если окружающие люди и не видят происходящего, умирающий праведник и неверный переживают совершенно отличные друг от друга события и ощущения.

Смерть му'мина:

Му'мин обретает смерть, о неминуемости которой он знал и готовился к этому мигу всю свою жизнь.

Ангелы, пришедшие за его душой, приветствуют его с миром и сообщают радостную весть о Рае.

Ангелы бережно и мягко встречают его душу.

Душа легко покидает тело.

Он испытывает желание сообщить благую весть всем верующим, му'минам, которым предстоит умереть, об истинности обета Аллаха: в смерти тела нет ни страха, ни печали. Но ему не разрешают сделать это.

Смерть неверного:

Неверный встречается со смертью, от которой он стремился убежать всю жизнь.

Его смерть проходит в тяжелейших потрясениях.

Ангелы протягивают к нему руки и сообщают о приближении унизительных, невыносимо болезненных мук.

Ангелы забирают его душу, стегая его по спине и лицу.
,br> Душу его с силой и болью вырывают из самых недр.

Душа поднимается до гортани (ключиц), и ангелы вырывают ее окончательно.

Душа его отходит от тела в муках, в наказание за неверие и небрежение к Создателю.

Раскаяние и признание веры, о принятии которых он будет молить в миг смерти, не будут приняты.

Пелена неведения спадает, и истина предстает перед ним. Она порождает великое раскаяние, он просит Аллаха вернуть его на землю, дабы искупить грехи своей растраченной жизни и свершить праведные дела, но он уже потерял свою жизнь.Дороги назад нет.

Наблюдаемая людьми смерть в ее медицинском определении также имеет глубокий назидательный смысл, ибо процесс физической смерти человеческого организма дает нам возможность постижения важнейших истин. По этой причине следует рассмотреть и процесс физической смерти нашего организма, которая следует за истинной смертью нашей души, ибо каждый из нас должен задуматься и над тем, что ожидает наши тела после погребения в могилах.

Телесная смерть (физически видимая)

В момент смерти душа человека покидает то измерение, в котором живут люди в мирской жизни, оставляя за собой неживое тело. Подобно некоторым животным, которые меняют на протяжении жизни кожу, человек оставляет свою оболочку, принадлежавшую этому миру, и устремляется к истинной, подлинной жизни. Однако последующая участь оставшегося без души тела также очень поучительна и важна. В особенности для тех, кто придает так много значения своей внешней оболочке при жизни.

Вы никогда не задумывались, что станется с вашим телом после смерти, какая участь постигнет его после смерти?

Однажды вы умрете. Возможно, совершенно непредвиденным образом. По дороге за хлебом вас может сбить машина. Неизлечимая болезнь может стремительно привести вас к смерти. Или ваше сердце вдруг откажется работать.

Таким образом, вы познаете смерть.

Начиная с этого момента у вас не останется никакой связи с вашим телом. Тело, хозяином которого вы были на протяжении всей мирской жизни и называли его "я", превратится в обыкновенный кусок плоти, мяса. После смерти ваше тело будут нести уже другие люди. Вокруг него будут плачущие близкие и родные, сокрушающиеся знакомые, кто-то из них будет причитать: "Ну как же так, ведь еще вчера он был здесь", "Он был здоровее всех нас". Затем тело поставят в одну из комнат дома или доставят в морг. Там оно останется на одну ночь. На следующий день начнутся похоронные подготовки и оформления. Мертвое тело отвезут в место для обмывания покойников. Служащий омоет ваше затвердевшее тело холодной водой, поворачивая его вперед и назад. На этом этапе на теле уже начнут появляться первые последствия смерти. Тело начнет синеть. Затем ваше тело завернут в белую ткань- саван, поместят в деревянный гроб и покроют его зеленым покрывалом. К тому моменту подъедет похоронная машина и примет гроб. По мере продвижения похоронной процессии к кладбищу вокруг нее жизнь будет продолжаться. Кто-то из людей, проходящих мимо процессии с вашим телом, уважительно остановится, но большинство людей будет продолжать заниматься своими делами, даже ничего не заметив. Затем гроб с вашим телом довезут до кладбища. Гроб понесут на руках и те, кто любил вас, и те, кто старался казаться любящим. Вокруг, вероятно, снова будут плачущие, причитающие. Затем гроб прибудет к месту своего последнего пристанища - могиле. Сверху на приготовленном надгробии уже написано ваше имя... Тело вынут из гроба и прямо в саване положат в могилу. Будут прочитаны молитвы. Затем начнется последний, завершающий процесс. Люди, взявшие в руки лопаты, начнут кидать на тело, укутанное в белую материю, землю. Она попадет также и внутрь савана. Земля постепенно накроет саван. Еще немного, и они закончат свое дело, все, провожавшие ваше тело, уйдут. Кладбище окутает привычная глубокая тишина и безмятежность. Ушедшие с кладбища люди снова вернутся к суете обыденной жизни, тогда как для погребенного тела мирская жизнь уже утратила всякий смысл. Ничто из красот и прелестей бренной жизни: ни шикарные дома, ни красивые люди и пейзажи - уже ничего не значит для тела, погребенного в землю. Впредь ваше тело не сможет увидеться ни с одним вашим другом. Для тела отныне существуют лишь земля, бактерии да черви, обитающие в ней.

Задумывались ли вы когда-либо, во что превратится ваше тело после смерти?

Вместе с погребением, под влиянием как внутренних, так и внешних факторов, в вашем теле начнется стремительный процесс разложения.

В теле не осталось кислорода, так что через некоторое время микробы начнут размножаться и распространятся по телу.

Газы, сконцентрировавшиеся в области живота, вздуют труп, и это вздутие распространится по всему телу, изменив его до неузнаваемости. После этого, вследствие давления, оказываемого концентрацией газов на диафрагму, изо рта и носа начнет выступать кровяная пена.

По мере разложения волосы, ногти, внутренняя сторона ладоней и ступни начнут отделяться от тела.

Вместе с внешними изменениями начнут разлагаться и внутренние органы (легкие, сердце и печень).

Самый неприятный момент начинается именно тогда: газы, скопившиеся в области живота, взорвут истончившуюся кожу в самом слабом месте и начнут просачиваться наружу, от тела начнет исходить тошнотворный смрад. (Трупный запах - самый нестерпимый и омерзительный из существующих в мире.)

К этому времени от тела начнут отделяться мышечные ткани, начиная с головы.

Кожа и мягкие ткани тела отойдут, и начнет просматриваться скелет. Мозг полностью сгниет и примет вид волокнистой массы. Сухожилия разложатся, перестанут соединять кости, и скелет начнет распадаться...

Этот процесс будет продолжаться до тех пор, пока тело не превратится в горсть праха и груду костей.

Тело, которое вы когда-то называли "я", исчезнет таким ужасным и омерзительным образом. Оставшиеся жить люди проводят поминания в память о вас, угощают пришедших родных и близких сладостями, халвой, пирогами, и это проходит в то время, когда тело, некогда принадлежавшее вам, лежит в земле, где его пожирают земляные черви, насекомые и разлагают бактерии.

Если же смерть застигнет вас в результате катастрофы и вы не сможете быть погребены, то картина разложения вашего тела будет еще более ужасающей. На вашем теле появятся черви, как на куске мяса, оставленном на солнце, и через несколько дней оно превратиться в клубок копошащихся червей. Они будут ползать в изгибах вашего скелета, пока не выедят последний кусок мяса.

Таким образом, жизнь человека, "сотворенного в самом совершенном и прекрасном виде", подойдет к самому ужасающему концу, который можно только представить себе.

Но почему?

Переход человеческого тела после смерти в подобное состояние происходит по воле Аллаха, и в этом кроется великий смысл. Человек, видя этот страшный исход, должен осознать, что он на самом деле не является телом, данная ему оболочка - лишь временный чехол, в который облачена его душа, тогда как истинное бытие находится за пределами тела. Описанный выше ужасающий и весьма поучительный конец Аллах показывает человеку для того, чтобы считал он себя состоящим лишь из "плоти и костей".

Человеку следует задуматься о смерти своего тела, к которому он привязывается, холит и лелеет, исполняя все его прихоти, словно бы он будет жить в нем вечно в этом бренном мире. Это тело разложится в земле, зачервивеет и превратится в скелет.

МИМОЛЕТНОСТЬ МИРСКОЙ ЖИЗНИ

Задумывались ли вы, почему человек должен постоянно следить за чистотой своего тела? Почему, когда он не следит за чистотой тела и не уделяет внимания уходу за собой, тело начинает издавать неприятный запах, изо рта также распространяется дурной запах, кожа и волосы становятся жирными? Почему человек потеет, причем запах пота крайне отвратителен?

В отличие от человека, цветы, например, обладают изысканным ароматом. Розы или гвоздики, произрастающие из грязной, черной земли, вот уже тысячи лет источают нежнейший запах, никак не ухаживая за собой. Человек же обречен на испускание неприятного запаха, предотвратить появление которого возможно лишь В отличие от человека, цветы, например, обладают изысканным ароматом. Розы или гвоздики, произрастающие из грязной, черной земли, вот уже тысячи лет источают нежнейший запах, никак не ухаживая за собой. Человек же обречен на испускание неприятного запаха, предотвратить появление которого возможно лишь тщательным ежедневным уходом за собой.

Задумывались ли вы над тем, почему человек создан с подобным изъянами и несовершенствами? Вам когда-либо приходила на ум мысль о том, почему человек создан столь немощным и вынужден постоянно думать о своей чистоте и следить, не пахнет ли от него дурно, и это в то время, когда даже цветы были созданы Аллахом с нежнейшими запахами?

Но несовершенства человека далеко не исчерпываются лишь дурным запахом, еще он часто чувствует усталость, голод, испытывает жажду, ощущает боль, чувствует тошноту, болеет...

Людям все это кажется естественным, но это заблуждение. Человек мог бы вовсе никогда не пахнуть дурно, не знать, что такое боль, не болеть. Все эти несовершенства человека образовались неслучайно, но были созданы специально. Аллах создал человека со столькими несовершенствами с особым Высшим смыслом и мудростью.

Тут кроются две цели.
Первая - дать понять человеку, что он является совершенно беспомощным существом перед волей Создателя, Его "рабом". Безупречность и совершенность - свойства, присущие только Аллаху. Человек же, являющийся Его рабом, полон недостатков, слаб, а следовательно, бесконечно нуждается в Нем. Один из айатов очень мудро резюмирует это положение человека:

О люди! Вы, [немощные], нуждаетесь в Аллахе, а Аллах - Не Нуждающийся ни в чем, Преславный. Если он пожелает, то уведет [прекратит существование] вас и сотворит новый народ. Это для Аллаха совсем не трудно. (Сура "Фатыр", 35:15/17)

Недостатки в теле постоянно напоминают человеку о его беспомощности и слабости. Человек может возомнить себя самым превосходным и совершенным существом, но каждый день ему надо следовать зову своих естественных потребностей, справлять нужду, и то жалкое состояние, в котором он оказывается, лишь напоминает ему о его подлинной сущности.

Вторая цель нашего несовершенства напоминание о мимолетности и бренности этого мира, так как эти недостатки присущи телу, находящемуся в этом мире. В мире вечном обитатели Рая будут созданы безупречными и совершенными, будут "награждены" новым телом. Несовершенное тело му'мина, верующего, имеющее недостатки и изъяны, не является настоящим телом верующего, оно лишь временная оболочка.

Именно из-за этого невозможно достичь совершенной красоты в этом мире. Даже человек, которого мы считаем физически самым красивым, привлекательным и самым совершенным, так же как и все люди, оправляет свои нужды, потеет, иногда у него пахнет изо рта, иногда на его лице появляются прыщи. Чтобы оставаться чистым, ему надо постоянно мыться и ухаживать за собой. Некоторые люди обладают красивым лицом, однако тело их далеко не столь прекрасно, или же часто бывают и обратные ситуации, когда тело человека безупречно хорошо сложено, но лицо ничего не выражает. У кого-то из людей красивые глаза, но нос изогнутый и некрасивый. Можно бесконечно перечислять подобные варианты особенностей. У человека, обладающего безупречно красивыми лицом и фигурой, в то же время может оказаться совершенно неожиданная внутренняя болезнь, изъян или недостаток.

Важнее всего осознать то, что любой человек, даже тот, кто кажется самым красивым и совершенным, подвержен старению и смерти. В неожиданный момент, попав в катастрофу, может разбиться вдребезги. Так же, как и тело человека, окружающий нас мир полон недостатками, изъянами, бренен и преходящ. Все цветы когда-нибудь вянут, самые изысканные яства портятся, протухают и сгнивают. Все эти недостатки и изъяны присущи этому миру. Дарованная нам короткая мирская жизнь, так же как и наши тела, дана нам во временное пользование и хранение Аллахом. Вечная жизнь и совершенство Творения присущи лишь иному миру. В одном из айатов сообщается нам:

То, что даровано вам из добра, это преходящий удел здешней жизни. А то, что дарует Аллах [в будущей жизни], лучше и долговечнее для тех, которые уверовали и полагаются на своего Господа. (Сура "Аш Шура", 42:36)

В другом айате преходящая сущность этого мира объясняется так:

Знайте же, что жизнь мира сего - лишь игра и забава, бахвальство и похвальба между вами, состязание в том, чтобы обрести больше имущества и детей, -это подобно дождю, предвещающему добрый урожай и приводящему в восторг земледельцев [грешных]. Но потом [растения] увядают, и ты видишь, как они желтеют и обращаются в труху. А в будущей жизни уготовано тяжкое наказание, [верующим] же - прощение от Аллаха и благоволение. Ведь жизнь в этом мире - лишь обольщение благами преходящими. (Сура "Аль Хадид", 57:20)

Аллах, показывая нам проявления Своего Беспредельного могущества и знания, создает и дарует нам несметные изысканные красоты, искусство и чудеса, но и многие изъяны, недостатки и несовершенства, ибо совершенство и вечность противоречат закону этого бренного мира. Все, что придумано человеком, даже самые суперсовременные передовые технологии, никогда не сможет изменить этот закон Аллаха. Поэтому люди созданы вечно стремящимися и ищущими совершенства, Аллах даровал нам осознание этого и наделил нас стремлением прикладывать усилия для достижения совершенства в ином мире, вознося благодарение и хвалу Всевышнему, всей душой служа своему Создателю. Мир создан таким, дабы уверовавшие увидели, что истинное их место жизни не этот бренный, преходящий мир, но свободный от недостатков и изъянов вечный мир в Раю. В Коране эта истина излагается очень кратко и ясно:

Но нет же! Вы предпочитаете жизнь здешнюю, хотя будущая жизнь - лучше и вечна. (Сура "Аль А'аля", 87:16/17)

В другом айате говорится так:

"...воистину, иной мир и есть вечная жизнь" (Сура "Аль Анкабут", 29:64).

Между будущим миром, являющимся нашей "настоящей жизнью", и нынешним преходящим миром существует тончайшая грань, словно занавес. Смерть есть то, что поднимает этот занавес. Вместе со смертью прервется всякая связь с этим миром и телом, со смертью будет положено начало нашей вечной жизни.

Следовательно, если жизнь, начинающаяся после смерти, является настоящей, подлинной, то и существующие там "законы природы" также являются самыми истинными. Законы энтропии, то есть недостаточность, неизбежное умирание, свойственны лишь этому миру, тогда как настоящие законы основаны на безукоризненности, бессмертии, совершенстве. Иными словами, истинным законом является неувядание цветов, нестарение человека, негниение фруктов и т.д. Истинные законы требуют немедленного осуществления любых желаний человека, неощущения им боли и неподвержения его никаким заболеваниям, неощущения им холода, голода или выделения пота. Однако истинные законы действуют в истинном мире, а преходящие законы - в преходящем, то есть в этом, нынешнем мире. Все недостатки и изъяны, имеющие место в этом мире, образуются путем осознанного нарушения истинных законов и замены их временными.

Иной, потусторонний мир - край истинных законов, вовсе не так далек, как представляется. В любую секунду Аллах может прекратить жизнь человека здесь и отправить его в иной мир. Этот переход происходит быстро, в мгновение ока. Подобно пробуждению ото сна... О том, сколь кратка жизнь мирская, которая подойдет к концу со смертью, по сравнению с иным миром, в Коране объясняется нам так:

Он сказал: "Сколько вы пробыли на земле по числу лет?" Они сказали: "Пробыли мы день или часть дня, но спроси считающих". Он скажет: "Вы пробыли совсем мало, если бы только вы знали. Неужели вы полагали, что Мы сотворили вас на потеху и что вы не предстанете предо Мною?"(Сура "Аль Муминун", 23:112/115)

Вместе со смертью сон прерывается и начинается настоящая жизнь. Человек, пребывавший на земле "один день иль частичку его", "не долее мгновения ока", предстает перед Аллахом для отчета за свои деяния. Человек обретет спасение и вечную радость совершенной жизни, если на протяжении своей жизни на земле он помнил о смерти и осознавал, что предстанет перед Аллахом. В Коране сказано, что те спасенные, которым "представят Книгу земных деяний в правую руку", будут молвить так:

...Возьмите, прочтите мою книгу! Воистину, я знал, что предстану с отчетом за свои деяния. (Сура "Аль Хака", 69:19/20)

УЧАСТЬ, НА КОТОРУЮ ОБРЕЧЕНЫ В ЭТОМ И ИНОМ МИРЕ ТЕ, КТО НЕ ИЗВЛЕКАЕТ УРОКОВ ИЗ СМЕРТИ

Среди большинства людей распространено неверное представление о том, что смерть есть момент прекращения жизни. Между тем, если задуматься чуть глубже, становится понятно, что смерть также является и началом другой жизни. Именно по причине неполного осознания сути смерти неверные, принимая смерть как конец всего, стараются всеми силами урвать все, что только можно, и успеть за краткие временные рамки мирской жизни добиться всех своих желаний любой ценой, ведь времени так мало. Не признающие существования иного мира люди, закрывая глаза на все, не признавая никаких границ, стремятся заполучить все в этом мире. Они полагают, что смерть означает конец всего, они лишатся всех ее прелестей, поэтому, не разделяя дурного и доброго, всеми силами рвутся забрать у нее максимум благ за удовлетворение похотей своего естества. Устремляются за осуществлением долгосрочных планов, убеждая себя, что впереди у них еще долгие годы жизни. Считают себя самыми мудрыми и прозорливыми, а уверовавших в Судный День и вечную жизнь воспринимают как умалишенных и ущербных. Это классический метод сатаны, используемый для введения человека в заблуждение. Об играх и уловках сатаны над людьми Аллах сообщает в следующих айатах Корана:

Воистину, тех, которые обратились вспять после того, как стала ясной им Истина, совратил шайтан и породил в них пустые надежды. (Сура "Мухаммад", 47:25)

[Шайтан] обещает им и возбуждает в них несбыточные мечты. Но обещания шайтана не что иное, как обольщение. (Сура "Ан-Ниса'а", 4:120)

Неверные превращают свою жизнь в бесконечное накапливание богатства и имущества так, словно жизнь есть состязание и похвальба во множестве имущества и потомства и не будет ей конца. Поддавшись гордыне, порожденной этим ложным превосходством, они совсем забывают о существовании иного мира и жизни. Но в Коране сказано, к чему ведет их глубокое заблуждение, в котором они пребывают:

Неужели они думают, что, давая им богатство и потомство, Мы спешим одарить их [земными] благами? О нет, они ничего не разумеют! (Сура "Аль Му'минун", 23:55/56)

Пусть не вызывает зависти в тебе их имущество и дети; Аллах хочет только наказать их этим в мирской жизни и чтобы душа их изошла из тела в муках и в неверии. (Сура "Ат Тауба", 9:85)

Аллах низводит к человеку, сотворенному на земле для испытания, много посланий, заставляющих его задуматься о смерти и жизни в ином мире. В одном из айатов наше внимание привлекается к бедам, ниспосылаемым людям с целью предостережения:

Неужели они не ведают, что подвергаются испытанию через страдания раз или два раза каждый год? Но не раскаиваются они и не думают, получив назидание. (Сура "Ат Тауба", 9:126)

Поистине, многие люди сталкиваются с бедами и наказаниями, которые могли бы послужить поводом для чистого раскаяния и назидания. Послания эти представляют собой либо упомянутые в айате большие страдания и беды, с которыми человек сталкивается один или несколько раз в год, либо меньшие повседневные невзгоды. Человек каждый день становится свидетелем или узнает о большом числе катастроф, увечий и смертей. Газеты переполнены известиями о гибели и смерти людей. Человеку же остается лишь не забывать, что эти события в любую минуту могут постигнуть и его, помнить о том, что в каждый миг срок его испытания в мирской жизни может подойти к концу, и немедля обратиться к Аллаху, искренне покаявшись в содеянных грехах, и молить о прощении, назидания, получаемые уверовавшими от увиденных событий, остаются в их сердцах, тогда как те же события производят неверных совсем иной эффект. Ужас и страхи, порождаемые мыслью о смерти, отталкивают их еще более от признания истины смерти: они стараются либо забыть о ней, либо утешить себя наивным самообманом. Но этими заблуждениями они лишь еще более причиняют себе вред. Так как Аллах "дает отсрочку им до установленного срока" (Сура "Ан Нахль", 16:61); и это время, вопреки их предположениям, работает против них. В Коране говорится так:

"Пусть не думают неверные, что данная Нами им отсрочка - благо для них. Воистину, Мы даем им отсрочку, чтобы они погрязли в грехе. И уготовано им унизительное наказание". (Сура "Аль Имран", 3:178)

Неверующий, пренебрегающий назиданиями Всевышнего, не принимающий предупреждений, даже когда смерть забирает кого-либо из очень близких к нему людей, не способный извлечь из этого урок, в миг станет самым искренним и раскаявшимся человеком, когда однажды встретится со смертью и будет просить об искуплении. В Коране психология таких людей описывается примером:

Он - Тот, который направляет вас по суше и по морю. И вот вы уже путешествуете на кораблях, плывущих с ними вместе при попутном ветре, которому они рады. Но вдруг подует ураганный ветер, их окружат волны со всех сторон, и им кажется, что надвигается на них [гибель]. И тут они с искренней верой взывают к Аллаху: "Если Ты спасешь нас, то мы будем из тех, кто благодарны Тебе!" (Сура "Йунус", 10:22)

Но люди, обретя спасение, вновь впадают в прежнее небрежение и неверие, позабыв обещание, данное Аллаху, показывая свою неискренность и бесчестие, не испытывая при этом ни капли беспокойства совести. Между тем их ложь и бесчестие будут свидетельствами против них в День Господнего Суда. Ибо сказано нам в продолжении айата:

Когда же Он спасает их, они опять бесчинствуют на земле без справедливости. О люди! Против вас же обернутся ваши бесчинства, это все не что иное, как обманчивое пользование житейскими благами. Потом возвращение ко Мне, и Мы сообщим вам, что вы делали на земле. (Сура "Йунус", 10:23)

Человек, обладающий подобной психологией, в безнадежной попытке попытается проявить тот же обман и лицемерие в миг смерти, но срок, установленный для него, уже истек:

Когда же перед кем-либо из них предстанет смерть, он взмолится: "Господи! Верни меня [в этот мир], чтобы мог я свершить праведные дела в том, чем я пренебрег". Не быть тому! То, что он говорит, всего лишь [пустые] слова. Сзади них преграда до того дня, когда они будут воскрешены. (Сура "Аль Му'минун", 23:99/100)

Мы наблюдаем, что неверные ведут себя точно так же и тогда, когда они предстают пред Аллахом:

Если бы ты видел, как грешники, понурив головы перед своим Господом, [говорят]: "Господи наш! Мы видели и слышали. Пошли же нас обратно, чтобы мы творили добрые дела. Теперь мы [уверовавшие всей душой]". Так вкусите же [наказание] за то, что вы забыли, что предстанете [передо Мной] в этот день. Воистину, Мы также забыли о вас, так вкусите же вечное наказание за то, что вы творили. (Сура "Ассажда", 32:12,14)

Но они все же будут продолжать свои тщетные усилия, уже находясь в Аду:

Там они стенают: "Господи наш, изведи нам, мы будем творить благое - не то, что делали!" Разве Мы не даровали столько жизни с тем, чтобы опомнился тот, кто способен был уразуметь? К вам приходил и увещеватель. Так вкусите же вечных мук Ада в наказание за содеянное. (Сура "Фатыр", 35:37)

Эти безнадежные, тщетные стенания и горький исход свершились из того, что человек не сумел познать подлинный смысл и цену мирской жизни. Неуверовавший человек живет, не извлекая морали из происходящих рядом поучительных ситуаций, порождаемых для него Аллахом, не желая слушать предостережений, ниспосылаемых Аллахом. Подавляя голос совести, делает вид, что не понимает или не замечает знамений Всевышнего, представляет себя недосягаемым для смерти. Живет не ради служения довольству Аллаха, но только лишь удовлетворяя похоти своего естества. Все это приводит к тому, что смерть безвозвратно и нежданно настигает его, поздние раскаяния уже не дают ничего и нет ни единого шанса на прощение. Пробуждение от невежества и небрежения к знамениям Аллаха должно наступить до того, когда смерть придет разбудить вас, ибо пробуждение в миг смерти не принесет человеку никакой пользы:

Делайте пожертвования из того, что Мы вам дали в удел, пока вас не постигнет смерть и вы не скажете: "Господи! Если бы Ты дал мне отсрочку на короткое время, то я стал бы раздавать милостыню и стал бы из праведных". Но никогда Аллах не даст отсрочки человеку, чей смертный час настал. Ведь Аллах сведущ обо всем, что вы делаете. (Сура "Аль Мунафикун", 63:10/11)

Человеку, обладающему хоть каплей разумения, должно не убегать мыслей о смерти, но помнить о ней каждый миг. Только таким образом человек, осознавая истинную цель своей жизни и действуя для ее исполнения, не позволит своему естеству и cатане обмануть его преходящими, лживыми прелестями мирской жизни.

Готовиться к смерти

Этот мир является местом воспитания людей. Аллах наложил на людей различные обязанности и показал им границы, которые следует блюсти. Человек по мере соблюдения этих границ, исполнения Божественных предписаний, остерегаясь запретного Аллахом, совершенствуется душой, развивается умом и здравостью разума, постигает истинное терпение, которое сохраняет в любой ситуации, при любом испытании, учится ни при каких ситуациях не пренебрегать верой в Аллаха, уповать и просить помощи лишь у Всевышнего. Постигает истинную благодарность и хвалу Аллаху, развивает в себе чувство богобоязненности, преисполненное беспредельным уважением и любовью к Аллаху. Обретает Истинную Веру, Иман и полную покорность Воле Аллаха. Постигает подлинную суть дарованных Аллахом благ мирской жизни, благодаря чему в его сердце растет чувство благодарности, любви, близости и восхищения Аллахом. В итоге он достигает идеального нравственного уровня верующего, му'мина, обладающего высшей мудростью и моралью, угодными Аллаху. Таким образом, человек, сотворенный в самом совершенном виде, достигает всестороннего совершенства, становясь достойным войти в Рай. В противном случае, если бы человек вошел в Рай, не получив испытания и воспитания в мирской среде, он оставался бы полным недостатков, отрицательных черт и слабостей и в совершенной среде, даже в Раю, был бы предрасположен к совершению ошибок и грехов.

Точно так же пророк Адам (мир ему), который был послан на землю, дабы получить необходимое воспитание для вечной жизни в Раю, прошел через многие испытания и в результате стал избранной личностью, обладающей совершенными нравственными принципами и человеческими чертами, которые Всевышний восхваляет нам в Коране.

Наша мирская жизнь несет в себе сокровенный смысл, тайну испытаний, специально создаваемых Аллахом в различных ситуациях. Человек сталкивается с бесчисленным количеством испытаний, каждое из которых воспитывает его: в зависимости от того, как он проходит их, он обретает либо наказание, либо же вознаграждение в вечной жизни. Никто не в силах предсказать время окончания своего испытания. Смерть, как сообщается нам в Коране, - это "предопределенный [Им] срок" (Сура "Аль Имран", 3:145). Иногда он долог, а иногда краток. В сущности, продолжительность этого срока редко превышает 70 или 80 лет.

По этой причине человеку, вместо пустых надежд и планов на самую долгую жизнь, должно жить согласно предписаниям Корана, следовать указанному в нем пути, осознавая свою ответственность перед Аллахом, и помнить о Судном Дне, когда только он один будет отчитываться перед Всевышним за все свои деяния. Иначе - раскаяние за то, что пренебрег он единственным и последним шансом в этой жизни, дарованной для свершения предписанных Аллахом деяний и нравственного совершенствования. Он будет лишен Рая навсегда, и горечь небрежения будет нестерпимо тяжела и нескончаема. Человек, навсегда лишенный права пребывания в Раю, не может попасть никуда, кроме Ада - обители великих страданий. Поэтому каждая секунда, прожитая на земле впустую, уже являет собой большую потерю и в то же время еще на один шаг приближает вас к горькому исходу.

Коль истина такова, то значение ее превыше всего на свете. Перед лицом этой истины самый логичный шаг, который мы можем предпринять, - это начать приготовления к возможным испытаниям в мирской жизни. Более того - готовить себя к смерти и последующей жизни, ибо после смерти только мы одни останемся лицом к лицу с теми событиями, которые ожидают нас. Мы напрямую будем участвовать в ситуациях, с которыми столкнемся после смерти. Этот вопрос непосредственно касается только нас самих, то есть нашего "я". Людям, желающим достичь вечного спасения, Аллах повелевает в Коране:

О вы, которые уверовали! Бойтесь Аллаха, и пусть каждый человек подумает о том, что он уготовил на завтрашний день. Страшитесь же Аллаха, ибо Аллах ведает о том, что вы творите. Не уподобляйтесь тем, которые забыли Аллаха и которых Он заставил забыть самих себя. Они-то и есть грешники. (Сура "Аль Хашр", 59:18/19)

след.

hhtp://www.harunyahya.ru


Смерть, Конец Света, Ад

СМЕРТЬ - КОНЕЦ СВЕТА - АД

"Неужели вы полагали, что Мы сотворили вас на потеху, и что вы не предстанете предо Мною?"

(Сура "Аль Му'минун", 23:115)

КОНЕЦ СВЕТА (ВОСКРЕСЕНИЕ)

Но хочет человек распутничать в грехах За время, [что отпущено ему] в сей жизни. И вопрошает он: "Когда ж День воскресения наступит?" [А тогда], когда глаза [от страха] закатятся, почернеет луна, сойдутся вместе солнце и луна. В тот день человек воскликнет: "Куда же бежать?" О нет! Негде укрыться! В тот день спастись можно только у Господа твоего. (Сура "Аль Кийама", 75:5/12)

Предисловие

Вера в иной мир

Вера в потусторонний мир - одно из основных условий веры, указанных в Коране. В самой первой суре, "Открывающая", Аллах, сообщая нам Свои эпитеты, вслед за словами "Милостивый и Милосердный" сообщает нам еще один эпитет:

"Дня Судного один Он властелин!" (Сура "Аль Фатиха", 1:3).

Во второй суре, "Аль Бакара", сообщается нам, что му'мины веруют в "незримое", не ощущаемое ими:

"И уверили они в незримое ..." (Сура "Аль Бакара", 2:3)

И это "незримое" включает в себя вечный мир, воскресение после смерти, День Господнего Суда, Рай и Ад. В последующем айате еще раз особо упоминается нам вера в иную жизнь:

"...и кто душою всей уверил в жизнь другую".

Важность веры в потусторонний мир является показателем истинной веры человека. Как отмечается в Коране, вера в незримый потусторонний мир является самым веским подтверждением искренности и глубины верующего; коль человек верит в потусторонний мир, значит, он беззаветно верит в Аллаха, в Его Священное Писание и посланника. Этот человек знает о Всемогуществе Аллаха, знает, что слова и обещания Его - Истина, в душе его нет сомнения в существовании иного, вечного мира. Он не имел доказательств существования иного мира, не был свидетелем его бытия, но совершенная вера в Создателя и знания, ниспосланные Им, укрепляют его веру в той степени, словно бы он был свидетелем и видел иной мир. К тому же Иман означает не только беззаветную веру в существование Аллаха, но и признание всех Его эпитетов, сообщенных в Коране, совершенное упование и покорность Воле Всевышнего, бесконечное благодарение и почитание милостей Создателя ? только такую веру приемлет Аллах.

Из вышесказанного следует, что полная и глубокая вера возможна только при наличии абсолютной веры (всей душой) в иную, вечную жизнь. Во многих айатах Корана упоминается, что неверные Богу не признают или отрицают существование иной, потусторонней жизни. В сущности, большинство из них - люди, верующие в существование Аллаха, но заблуждаются они не в существовании Аллаха, а в отсутствии веры в Его имена, эпитеты. Кто-то из них думает, что Аллах изначально сотворил Вселенную, но затем события развивались сами по себе, а Аллах отошел от них в сторону. Некоторые их них полагают, что Аллах сотворил человека, а он уже сам определяет свою судьбу, а кто-то считает, что Аллаху не могут быть известны сокровенные, тайные мысли человека... Есть такие, которые думают, что Аллах существует, но самого понятия религии как такового нет. В Коране Аллах так характеризует психологию людей, придерживающихся последнего мнения:

Не ценили они Аллаха должной ценой, когда говорили: "Ничего не низводил Аллах человеку". (Сура "Аль Ан'ам", 6:91)

Таким образом, в основе неверия лежит не полное отрицание Аллаха, а, как указывается нам в айате, неверная оценка людьми Аллаха, отсутствие должного почитания и, вследствие этого, сомнения в существовании вечной жизни. Среди неверных очень мало тех, кто напрочь, категорически отказывается верить в существование Создателя, но даже и у этого меньшинства в душе всегда бродит дух сомнения в своей категоричности. Поэтому и в Коране очень мало упоминается о тех, которые напрочь отрицают Аллаха. Тогда как многие айаты описывают психологию и поведение мушриков, придающих равных Аллаху и создает себе многих богов, отрицает День Господнего Суда, когда будут они держать ответ перед Всевышним за все содеянное ими, тех, кто не верует в истину Рая и Ада. В Коране очень полно раскрываются логика и все тонкости веры и заблуждений людей относительно жизни вечной.

Даже если мы не можем познать существование иного мира пятью органами чувств, Аллах сотворил бесчисленное количество доказательств, которые позволяют каждому из нас без труда постичь и понять истинность вечного мира. Испытание человека в мирской жизни состоит в принятии и постижении существования вечного мира не органами чувств, но умом и совестью. Любой здравомыслящий человек, немного задумавшись, убеждается, что все во Вселенной, и он сам в том числе, не может являться продуктом случайности, но было сотворено Беспредельной Мощью, Знанием, Волей и Замыслом Всевышнего Аллаха. И, как следствие этого понимания, приходит к осознанию непременности существования иного, вечного мира, сотворить который Аллаху не составляет никакого труда, ведь продолжение жизни в мире вечном является самым естественным и логическим продолжением мирского испытания и полностью соответствует Высшей Мудрости и Справедливости Аллаха.

Однако, несмотря на всю очевидность этого факта, никто из людей, живущих только ради удовлетворения прихоти своей души, отрицающих и пренебрегающих повелениями Аллаха, не изъявит желания быть воскрешенным после смерти и предстать в Судный День перед Господом, чтобы ответить за каждый свой шаг, каждую мысль. Разумом они понимают истинность существования иного мира и воскресения после смерти, но делают все, чтобы заставить умолкнуть тревожащуюся совесть и ввести себя в мир сладостного и "спасительного" обмана. Неверные, предпочтя следовать такой логике, начинают измышлять немыслимые, примитивные и лишенные всякой логики доводы, "доказывающие" невозможность воскресения души человека и существования потустороннего мира:

И приводит он притчи, забыв о том, Кем сотворен, и говорит: "Кто же оживит истлевшие кости?" (Сура "Йа-Син", 36:78)

Тогда как ответ на этот вопрос совершенно очевиден; неверный задает его только лишь ради бегства от голоса совести и ради самообмана:

Скажи: "Оживит их Тот, Кто создал их в первый раз, ибо Он сведущ во всяком творении". (Сура "Йа-Син", 36:79)

В Коране Аллах особо подчеркивает, что подобные несуразные доводы присущи неверным, отрицающим потусторонний мир:

Для тех, которые не веруют в будущую жизнь, дурные притчи приведут, а у Аллаха - притча величайшая. Поистине, Он - Велик, Всемогущ и Мудр! (Сура "Аннамль", 27:60)

Некоторые же из неверных, разбирая приводимые ими примеры в деталях, полагают, что тем самым их утверждения обретают большую убедительность:

Они спрашивают: "Неужели мы вернемся в свое прежнее состояние [воскрешены будем], тогда как мы были уже истлевшими костями в могиле?" (Сура "Ан Назиат", 79:10/11)

Они не стыдятся открыто признаться, что разумом понимают, что существует иная жизнь, но не хотят, чтобы событие, о котором они думают, произошло:

И скажут: "В таком случае это возвращение будет убытком". (Сура "Ан Назиат", 79:12)

Неверный, затмевающий свой разум по собственному желанию, даже осознавая нелогичность своего утверждения, пытается найти психологический ход, сводя все к эмоциональному упрямству:

И поклялись они Аллахом, величайшей клятвой: "Не воскресит Аллах того, кто умер". Но нет, это обещание от Него истинное, но большая часть людей не ведает того. (Сура "Ан Нахль", 16:38)

В Коране Аллах описывает положение неверных, которые, обожествляя свои прихоти и низменные желания, лишают себя разума, пытаясь пустословием успокоить свою совесть и убедить самих себя:

Мы сотворили для Ада много джиннов и людей: у них сердца, которыми они не понимают, глаза, которыми они не видят, уши, которыми не слышат. Они как скоты, даже более заблудшие. Они - находящиеся в небрежении. (Сура "Аль А'Араф", 7:179)

Еще в одном из айатов Корана положение этих людей описывается следующим образом:

Разве ты не видел того, кто сделал богом свои страсти, и Аллах сбил его с пути, зная об этом, положил печать на его слух и сердце, а на его зрение положил завесу? Кто же его поведет после Аллаха по пути [Истины]? Разве и здесь вы не опомнитесь?
И сказали они: "Это ведь - только наша ближняя жизнь; умираем мы и живем; губит нас только время". Но нет у них об этом никакого знания, они ведь только предполагают! (Сура "Аль Джасия", 45:23/24)

Истина мирской жизни

Смерть, воскресение, вечная жизнь и иной мир, то есть категории, существование которых нелепым образом отрицают неверные, в сущности, очень близки к истинам, с которыми человек ежедневно сталкивается на протяжении мирской жизни.

К примеру, сон и сновидение - одна из этих истин. Задумайтесь, человек, упрямо отрицающий воскрешение после смерти и избегающий мыслей о ней, даже не осознает, что каждую ночь он умирает во сне и каждое утро, просыпаясь, воскрешается вновь. Сведения о сне, сообщенные в Коране, совершенно ясно раскрывают нам суть смерти. Аллах так описывает нам сущность сна:

Аллах приемлет души в момент их смерти; а души тех, которым срок смерти еще не наступил, [удерживает у Себя] во время сна; оставляет у Себя души тех, кому пришел назначенный срок [смерти], и отправляет другие [к их телам на землю] до названного срока. Поистине, в этом - знамение для людей, которые размышляют! (Сура "Аз Зумар", 39:42)

И Он - Тот, который умерщвляет [усыпляет] вас ночью и знает все, что вы делаете днем, потом Он воскрешает [пробуждает] вас вновь, чтобы завершился назначенный вам срок. Потом, в конце, к Нему ваше возвращение, и Он сообщит вам, что вы делали. (Сура "Аль Ана'ам", 6:60)

Как видно из айатов, состояние сна определяется как "смерть", нет никаких различий между "смертью" и сном. Тогда что же происходит во сне и так похоже на смерть?

Сон - это покидание душой человека тела, которым она пользуется во время бодрствования. Когда же начинается видение сна, в силу вступает новое тело и воспринимается совершенно иная среда. Мы даже не замечаем, что это сон. Во сне мы испытываем страх, грустим и радуемся, чувствуем боль или же получаем удовольствие. Мы настолько уверены в реальности происходящих с нами во сне событий, что, даже проснувшись, продолжаем жить воспоминаниями о сне.

Даже если бы была некая техническая возможность вмешаться в сон со стороны и сказать человеку, переживающему сон, что все видимое им на самом деле только лишь видения и ощущения, он не обратил бы на это замечание никакого внимания, более того, подумал бы, что над ним "насмехаются". Тогда как на самом деле во внешнем мире нет каких-либо материальных истин или событий, которые способствовали бы появлению нашего сна, все события, переживаемые нами во сне, являются лишь видениями и ощущениями, навеваемыми нашей душе Аллахом.

Однако существует важный момент, который нельзя упускать из виду: когда мы просыпаемся, действие Божественного закона сна не прекращается. Аллах сообщает нам, что сны непосредственно подчинены Его Воле и Творению: Вот показал тебе их Аллах во сне твоем немногими; а если бы Он показал их тебе многими, то вы бы ослабели и стали бы препираться об этом деле. Но Аллах даровал вам мир: ведь Он знает про то, что сокрыто у вас в груди!

И вот, когда вы встретились лицом к лицу, Он показал вам их немногими в ваших глазах и уменьшил вас в их глазах, для того чтобы свершилось дело, задуманное Им. Ведь только к Аллаху обращаются все дела! (Сура "Аль Анфаль", 8:43/44)

Аллах сообщает нам, что и в жизни действуют те же правила. Еще в одном из айатов Аллах указывает на то, что ощущения и видимые нами изображения, воспринимаемые нами о материи, полностью находятся в Его Власти и Творении, кроме этого, они не обладают никаким материальным воплощением:

Было для вас знамение в двух отрядах, которые встретились лицом к лицу: один отряд сражался на пути Аллаха, а в другом - неверные были. И увидели они тех, кто стоял против них двойным числом, чем они были. Ведь Аллах подкрепляет Своей помощью того, кого пожелает. Поистине, в этом - назидание для тех, кто обладающих зрением глубоким! (Сура "Аль Имран", 3:13)

Материальные существа, наличие которых во внешней жизни мы предполагаем, события, происходящие с нами, так же как и сны, в сущности, состоят из изображений и ощущений, создаваемых для нашей души Аллахом и одновременно воспринимаемых душой. Видения и действия, переживаемые нами так же, как и видения и действия, присущие другим событиям, возникают благодаря творению Аллахом кадра за кадром соответствующих изображений и восприятий. Эта истина поясняется нам в Коране следующим образом:

Не вы их убивали, но Аллах убивал их, и не ты бросил, когда бросил, но Аллах бросил, чтобы испытать верующих хорошим испытанием от Него. Поистине, Аллах - Всеслышащий, Всеведущий! (Сура "Аль Анфаль", 8:17)

Сотворение изображения потустороннего мира и присущих ему восприятий, ощущений происходит по тому же Божественному закону. Со смертью разрывается связь с мирской жизнью и телом, используемым в этой жизни. Душа же, являясь частичкой души Аллаха, бессмертна. Жизнь, смерть, воскресение, вечная жизнь в ином мире состоят лишь из различных ощущений, воспринимаемых бессмертной душой. Поэтому, исходя из фундаментальной логики, между сотворением мирской жизни, Рая и Ада нет никакой разницы. Так же, как нет отличия между переходом из этой жизни в потусторонний мир или возвращением из смерти к мирской жизни после пробуждения ото сна.

Вместе с воскрешением начинаются новая среда и новая жизнь тела, которое будет использоваться душой в потустороннем мире. Человек окажется там, когда начнет видеть и ощущать изображения Рая или Ада. Аллах сотворит для него бесчисленные видения и ощущения, подобно тому, как творил Он в мирской жизни великое множество видений, звуков, запахов, вкусов и ощущений. Аллаху не составит никакого труда сотворить все это:

...когда Он решит какое-нибудь дело, то только говорит ему: "Будь!" - и оно свершается. (Сура "Аль Бакара", 2:117)

Еще одна истина заключена в том, что бодрствование по сравнению со сном более четко и ярко, таким же образом и вечная жизнь ярче и отчетливее по сравнению с мирской. Насколько сон краток в сравнении с мирской жизнью, в той же степени и мирская жизнь несопоставимо коротка в сравнении с иной жизнью. Как известно, время далеко не постоянная величина, как полагалось ранее, а относительная категория. Этот факт в настоящее время является научно доказанным. События, происходящие с нами во сне, как нам кажется, длятся долгие часы, но на самом деле, по временному исчислению мирской жизни, этот сон длился всего лишь несколько секунд. Даже самый продолжительный сон длится несколько минут в мирском времяисчислении. Однако человек, видящий сон, возможно, прожил несколько дней во сне. В айатах Аллах указывает нам на относительность категории времени:

Восходят ангелы и Дух [Джебраиль] к Нему в день, величина которого пятьдесят тысяч лет. (Сура "Аль Ма'ариж", 70:4)

Он распределяет Свое повеление с неба на землю, потом оно [свершается]: и восходит к Нему в некий день, протяжение которого - тысяча лет, как вы считаете. (Сура "Ассажда", 32:5)

Таким же образом человек, проживший даже очень долгую жизнь в мирском понимании, считается прожившим очень краткий период времени по сравнению с протяженностью времени потустороннего мира. В Коране так передаются высказывания тех, кто стал свидетелем этого факта после перехода в потусторонний мир:

Он сказал: "Сколько вы пробыли на земле по числу лет?" Они сказали: "Пробыли мы день или часть дня, но спроси считающих". Он скажет: "Вы пробыли совсем мало, если бы только вы знали. Неужели вы полагали, что Мы сотворили вас на потеху и что вы не предстанете предо Мною?" (Сура "Аль Му'минун", 23:112/115)

Коль так, как же не осознать, каким непростительным безумством является то, что человек пренебрегает вечной жизнью и подвергает ее опасности во имя прихотей своего естества в этой преходящей мирской жизни. Ведь, если задуматься, сколь коротка мирская жизнь по сравнению с последней, вечной жизнью...

В итоге то, что мы называем материей и существование которой мы предполагаем, является ничем иным, как изображением и восприятием, которые Аллах дает нашей душе. Тело, которое человек считает своей собственностью, является таким же изображением, которое Аллах показывает душе. Аллах может изменить показываемое изображение в любой миг по своему усмотрению. Когда пропадает видение тела, которое человек считал своим, он сталкивается с новым изображением; иными словами, смерть поднимает завесу со взора человека, и он понимает, что вовсе не исчез, как считал доселе. Этот факт раскрывается нам в Коране следующим образом:

Наступит истинно опьянение смерти, [и будет сказано человеку]: "Настало то, от чего ты пытался убежать". И возгласят в трубу: "Это обещанный День!" И пришла всякая душа, а с нею погонщик и один свидетель. [Аллах скажет]:"Истинно, ты был в небрежении об этом [Дне], но Мы сорвали с тебя покров, и остры твои взоры сегодня". (Сура "Каф", 50:19/22)

В тот миг, когда неверные осознают истину, говорят они: "Горе нам! Кто поднял, воскресив нас из места упокоения? Это - то, что обещал нам Милосердный [Аллах], и правду говорили нам посланные [пророки]!" (Сура "Йа-Син", 36:52)

С этого момента неверного охватит горькое раскаяние, непоправимое и вечное.

Великое раскаяние...

окончание

hhtp://www.harunyahya.ru


Смерть, Конец Света, Ад

СМЕРТЬ - КОНЕЦ СВЕТА - АД

"Неужели вы полагали, что Мы сотворили вас на потеху, и что вы не предстанете предо Мною?"

(Сура "Аль Му'минун", 23:115)

АД

Ведь он обдумал и все предусмотрел. Да сгинет он! Как это он предусмотрел?! Да сгинет он дважды! Как же он предусмотрел! Потом он огляделся, затем нахмурился и посмотрел сердито, потом отвернулся надменно И сказал: "Это [Коран] не что иное, как колдовство. Это всего [навсего ] речи людские". Я сожгу его Адским пламенем. А откуда тебе знать, что такое Адское пламя, не щадящее и не оставляющее [оно], сжигающее кожу людей?

(Сура "Аль Муддасир", 74:18/29)

Предисловие

Заблуждения и факты

Ад место, сотворенное для того, чтобы стать вечной обителью неверных, где тела и души их бесконечно будут вкушать невыносимые муки.

Ибо неверные полны грехами и, по Высшей справедливости Аллаха, каждый грех должен иметь свое наказание. Грех же, который свершили неверные, самый тяжелый. Неблагодарность и отрицание человеком Господа, сотворившего его и наделившего душой, являются самым тяжким грехом на земле. Великий грех требует великого наказание, и Ад сотворен для того, чтобы исполнить его. Человек был сотворен для служения Всевышнему, и если он отвергнет цель своего сотворения и откажется служить тому, для чего он создан, то воздастся ему. В одном из айатов Корана Аллах повелевает следующее:

...кто по необузданной гордыне откажется Мне поклоняться, поникнув головой, покрытые позором, в Ад войдут. (Сура "Гафер", 40:60)

Коль большая часть людей попадет в Ад и ни у кого нет гарантии спасения от вечных мук, в таком случае неотвратимость этого события должна стать самой большой проблемой человечества. Ад является величайшей опасностью для нас, и ничто в этой жизни не может быть важнее спасения себя от него.

Несмотря на очевидность этой истины, большая часть людей живет словно в опьянении. Они тратят свою жизнь на бессмысленные, тщетные старания. Месяцы и годы бьются над решением и преодолением мелочных, надуманных проблем, но даже не задумываются о величайшей опасности для себя. Ад очень близок к каждому, но они настолько слепы, что не замечают этого. В Коране так говорится об этом большинстве, всю жизнь проводящем в состоянии опьянения (небрежения):

Приблизился к людям расчет с ними, а они небрежны, отвращаются. Сколько бы не приходило им новое напоминание от их Господа, они слушают его, забавляясь словно игрой. Их сердца увлечены страстями. (Сура "Аль Анбийа'", 21:1/3)

Люди забавляются с беспечными сердцами, растрачивая жизни впустую. Кто-то из них всю жизнь добивается карьеры, кто- то поставил себе целью "свить уютное гнездышко", некоторые всю жизнь зарабатывают больше и больше денег, некоторые же в исступлении тстаивают свои бредовые идеологические теории. Они даже не задумываются о величайшей опасности для себя. Однако они не замечают большой опасности, угрожающей им. Даже по тону разговора, с которым они говорят о смерти и вечном наказании, понятно, сколь беспечны и насмешливы они. В этом "обществе глухого невежества" люди часто употребляют слово "Ад", не понимая истинного значения этого слова оно частенько становится предметом острословия, шутливых и жаргонных выражений. Никто особенно не задумывается над смыслом этого слова, и именно в этом кроется величайшая ошибка. Ад понимается как образное, вымышленное понятие.

Тогда как Ад гораздо более реален, нежели бренный мир, к которому так страстно привязаны неверные. Мирская жизнь быстро заканчивается, наступит срок, когда мир погибнет, но Ад существует вечно. Аллах, сотворивший мир, Вселенную и человека в соответствии с совершеннейшими и непостижимыми законами и расчетами, таким же образом сотворил иной, вечный мир и Ад. Он обещал всем безбожникам, лицемерам и неверным невыносимые страдания Ада.

Ад - самое ужасающее из сотворенных обителей страдания и мук, масштабы которых превосходят человеческое воображение. Эти страдания сотворены Величием Аллаха и многократно тяжелее самых горьких земных подобий.

Еще одна истина, которая заставляет глубоко задуматься каждого человека, заключена в том, что страдания тех, кто попадет в Ад, никогда не будут иметь конца. Большинство людей в обществе невежества наивно верят в миф, что через некоторое время страданий в Аду они все- таки будут прощены.

Это заблуждение особо распространено среди тех, кто считает себя мусульманином, однако не считает должным исполнять полностью все предписания Корана. Такие люди считают для себя допустимым жить, беря от жизни все, преступая установленные пределы, ибо думают, что взамен они хотя и пробудут в Аду некоторое время, но, искупив вину, будут прощены и отправлены в Рай. Однако участь, ожидающая их, несопоставима с той, что они себе в невежестве представляют. Ад - это место вечных страданий. Ни в одном их айатов Корана нет упоминания о людях, которые, испытав некоторые мучения в Аду, были прощены и перенесены в Рай. Напротив, во всех айатах особо подчеркивается нам, что Ад сотворен для преступивших установленные законы Аллаха и страдания их будут вечны, оттуда нет обратной дороги. Ад "обитель, предназначенная неверным, и пребывать им там вечно" (Сура "Ан Наба", 78:23).

Невежественные домыслы о том, что можно "немного гореть, а затем войти в Рай", являются совершенной нелепостью, придуманной людьми для наивного "утешения" и самообмана. Так, в Коране особо указывается нам на это заблуждение. То же самое утверждали и иудеи:

Они говорят: "Нас не коснется огонь, разве только на немного дней". Скажи: "Разве вы взяли с Аллаха договор и Аллах никогда не изменит Своего договора? Или вы говорите на Аллаха то, чего не знаете?" Нет! Тот, кто сотворил зло и кого окружил его грех, они - обитатели огня, они в нем вечно пребудут. (Сура "Аль Бакара", 2:80/81)

Заслужил вечные страдания тот, кто проявляет неблагодарность и отрицание против Аллаха, даровавшему "слух, и зрение, и сердце" (Сура "Пчелы", 16:78). Не будет пользы от нелепостей, измышляемых некоторыми людьми для "утешения" своих страхов. Распущенность, равнодушие и даже ненависть к предписаниям Аллаха предрешили их приговор. В одном их айатов так поясняется это положение:

А когда читаются им Наши знамения ясно изложенными, ты узнаешь на лицах тех, которые не уверовали, непризнание и [неодобрение]. Они готовы напасть на тех, кто читает им Наши знамения. Скажи: "Не сообщить ли мне вам о худшем, чем это? - Огонь, обещал его Аллах тем, кто не веровал. И скверно это возвращение!" (Сура "Хадж", 22:72)

Тем, которые проявляли высокомерие к знамениям Аллаха и питают ненависть к верующим, будет сказано в Судный День:

"Войди же во врата Ада для вечного пребывания там! Как скверна обитель возгордившихся!" (Сура "Ан Нахль", 16:29)

Самой ужасающей особенностью Ада является то, что страдания его бесконечны. Оттуда нет возврата тем, кто попал туда. Единственной истиной является мука Огня, которая будет длиться вечно. Это и есть то место, где в полной мере проявляется эпитет Аллаха "Карающий". Человек, столкнувшийся с этим проявлением, повержен в абсолютное крушение души, ибо у него нет более никакой надежды на избавление и даже смерть. В Коране так описывается безысходность обитателей Ада:

Для тех же, которые бесчестие вершили, пристанищем будет адский огонь. Каждый раз, когда они попытаются выйти оттуда, их вернут туда со словами: "Вкусите наказание Огнем, которое вы отрицали". (Сура "Ассажда", 32:20)

...Огонь - ваше место, для вечного пребывания в нем. Поистине, Господь твой - Мудрый, Знающий! (Сура "Аль Ана'ам", 6:128)

Они захотят выйти из Огня, но ни за что не выйдут они оттуда. Для них - вечное наказание! (Сура "Аль Маида", 5:37)

ФИЗИЧЕСКИЕ МУКИ В АДУ

Вхождение в Ад

Ад... Место, где в самой высшей степени в вечности проявляются эпитеты Аллаха "Каххар" (Карающий), "Джеббар" (Всемогущий), "Мунтаким" (Воздающий месть), исполненное муками, несравнимыми ни с одним мучением в мирской жизни, специально сотворенное для того, чтобы дать вкусить всесторонние страдания человеку. В айатах Корана Ад описывается как живое существо, которое испытывает гнев, отвращение и жажду мщения к неверным. Со дня своего сотворения он (Ад) с нетерпением ждет мщения неверным, отрицающим своего Творца. Согласно айатам Корана, Ад безумно жаждет поглотить людей. Ненависть, испытываемая к неверным, переросла в безумство, которое готово взорваться при виде лжецов и безбожников. Единственная цель сотворения этого Огня - принести карающие муки. Он исполнит свою миссию и даст самые великие муки.

Неверные, призванные на Суд Господень, получат Книги своих деяний слева. Этот миг будет началом безвозвратной дороги в Ад, где пребывать им вечно. Для неверных нет ни единого шанса на спасение. Нет ни единой возможности затеряться среди миллиардов людей, которые будут собраны на Суд Господень, никто не сможет, слившись с толпой, затеряться или скрыться в ней. К каждому обитателю Ада будет приставлен один свидетель и один ведущий ангел, которым он поручен:

И возгласят в трубу: "Это -обещанный День!" И пришла всякая душа, а с нею погонщик и один свидетель. [Аллах скажет]: "Истинно, ты был в небрежении об этом [Дне], но Мы сорвали с тебя покров, и остры твои взоры сегодня". А близкий к нему, [не отходивший от него ангел] скажет: "Вот то у меня подготовлено". [Аллах повелит:] "Вы двое ввергайте в Ад каждого неблагодарного смутьяна, удерживавшего от добра, воинствовавшего в сомнении, который придал Аллаху другого бога. Ввергните же его в жестокое наказание!" (Сура "Каф", 50:20/26)

Неверных тащат в это, волоча лицами по земле. Как сказано в айате, их отправляют в Ад "толпами". Однако их сердца охватит страх перед Адом еще задолго до того, когда они попадут туда. Потому что вселяющий ужас рев и гул Ада слышен издалека:

Когда бросают их в него, они слышат его рев, и он вскипает с новой силой, готов он лопнуть от силы гнева своего...(Сура "Аль Мульк", 67:7/8)

По выражению в одном из айатов, Огонь "увидит издалека" неверных и распалится "карающей ненавистью".

Согласно айатам, неверные начнут ощущать то, что ожидает их уже сразу после воскрешения. Шеи их согбенны от позора и стыда, головы поникли, нет рядом с ними ни друзей, ни помощников, от высокомерия не осталось и следа, они сломлены. От стыда они смотрят краем глаза, не поднимая головы. В одном из айатов сообщается:

Ты увидишь, как их приведут туда поникшими от унижения, они будут смотреть, прикрывая взор. И скажут те, которые уверовали: "Поистине, они - понесшие наказание, которые принесли страдание самим себе и своим семьям в День Воскресения!" Знайте, поистине, неверных кара вечная постигнет. (Сура "Аш Шура"", 42:45)

Вхождение в Ад, встреча и степени Ада

В итоге они достигают ворот Ада. В Коране так описывается происходящее:

И толпами погонят в Ад тех, которые не веровали, а когда они придут туда, открыты двери его и сказали им хранители [Ада]: "Разве к вам не приходили посланники, которые читали вам знамения вашего Господа и предупреждали вас о встрече с этим днем?" Они сказали: "Да". Но оправдалось слово кары над неверными. Сказали им: "Войдите во врата Ада как вечные обитатели его". Как скверно обиталище превозносившихся. (Сура "Аз Зумар", 39:71/72)

Врата Ада специально созданы для каждой группы неверных. Неверные разделены на группы в зависимости от глубины отрицания знамений Аллаха. В Аду также существует несколько степеней, в которых размещаются неверные в зависимости от положения и степени совершенных грехов. В одном из айатов сказано так:

Он (Аллах) скажет: "Войдите среди народов, которые прошли до вас из джиннов и людей, в Огонь!" Каждый раз, как входил один народ, он проклинал ему подобный. А когда они собрались все там, то другой сказал о первом: "Господи! Это они сбили нам с прямого пути, пошли же им наказание двойное из Огня". Он сказал: "Каждому - двойное, только вы не разумеете сейчас! (Сура "Аль А'Араф", 7:38)

В другом айате так говорится о различных степенях Ада:

...место встречи всех их - Ад. У него семь врат, каждые врата для одной группы из них отведены. (Сура "Ал Хиджр", 15:43/44)

Самая последняя степень, иными словами, та, где встречаются с самыми ужасными муками, уготована для двуличных, лицемеров, "мунафиков", которые не веруют, но притворяются верующими. В Коране сказано:

И, несомненно, будут лицемеры в самой низшей степени Огня, и не найдешь им заступника. (Сура "Ан Ниса'", 4:145)

Ад переполнен гневом и ненасытен к неверным, жаждет принести муки человеку. Несмотря на бесчисленное множество неверных, брошенных в нее, жаждет новых.

В тот день Мы спросим Ад: "Полон ли ты?" Он ответит: "Есть ли кто- нибудь еще?"(Сура "Каф", 50:30)

Того, кто попал в него, Ад уже не отпустит Всевышний так описывает нам Ад в Коране:

Я затащу и брошу его в Ад. Знаешь ли ты, что такое Ад (сакар)? Не оставляет он и не покидает - сжигатель кожи. Огонь Ада до безумия неверных жаждет. (Сура "Аль Муддасир", 74:26/29)

Неверные на просто входят в Ад, но в вышеприведенном айате говорится, что неверные бросаются в Ад. В другом айате сообщается, что неверные "ввержены в Огонь" словно мусор. (Сура "Аш Шуара", 26:94)

Вечная жизнь за запертыми вратами

Двери Ада закрываются за неверными, когда они входят в него, и пред ними предстает самая ужасающая картина. Они поняли, что через некоторое время будут брошены в Огонь и навечно останутся в нем. Закрытые двери означают, что нет более выхода или избежания мук. Аллах так сообщает о положении неверных:

Но тем, кто Наши ясные знамения отверг, почить на левой стороне. Под сводом пламенным Огня. (Сура "Аль Баляд", 90:19/20)

Наказание, с которым они столкнулись, по выражению Корана, "суровая кара" (Сура "Аль Имран", 3:176), "тяжелое наказание" (Сура "Аль Имран", 3:4) и "мучительное наказание" (Сура "Аль Имран", 2:21). Понятия и категории, которыми обладает человек в мирской жизни, недостаточны для адекватного осознания мук Ада. Человек не может вынести и нескольких секунд прикосновения пламени или кипящей воды, но он не в силах осознать боль и Адские муки, которым не будет конца. И даже боль, которую он ощущает от прикосновения к огню в мирской жизни, не сопоставима с наказанием Ада. Ничто не сравнимо с величием кары Аллаха:

В тот День никто другой, [кроме Аллаха] не сможет наказать его таким страданьем?, никто не сможет наложить на него таких оков. (Сура "Аль Фаджр", 89:25/26)

Как поясняется в Коране, в Аду существует жизнь в полном понимании этого слова, однако каждый миг этой жизни полон бесчисленным множеством страданий и мук. Жизнь там состоит из унижения, позора, нищеты, физических и психологических страданий и всевозможных пыток. Страдания в Аду, конечно же, невозможно сравнить ни с чем знакомым нам в мирской жизни.

Обитатели Ада испытывают муки пятью органами чувств. Их глаза видят ужасные и омерзительные видения, их уши слышат страшный, вызывающий непроходящую боль шум, гул, вопли, стоны, крики, нос чувствует самые мерзкие и отвратительные запахи, язык ощущает самый противный вкус, самую невыносимую боль, кожа и все тело, до единой клетки, горит, извиваясь в Адских муках, но не умирает. Ибо сказано в Коране, "как стойки они к огню" (Сура "Аль Бакара", 2:175). По мере сгорания кожа появляется вновь, ибо только рецепторы кожи обладают болевыми ощущениями, ткани под ней уже не ощущают боли. Восстанавливаясь, кожа начинает гореть вновь, нет ни малейшего перерыва или послабления в муках, они будут длиться без конца. И вновь по выражению Корана, "все равно, вытерпите вы или нет" (Сура "Ат Тур", 52:16)

Но, кроме физических страданий, существуют такие же сильные моральные страдания. Они унижаются, плохо обращаются друг с другом, позорятся, раскаиваются, глубоко страдают, думая о безысходности, сердца их горят от безнадежности, горькие слезы не высыхают на их глазах. Они впадают в отчаяние и безумие, думая о беспредельности. Так, что даже если бы им дали надежду на то, что страдания завершатся через миллион, миллиард или триллион лет, и это было бы для них великой радостью и источником надежды. Однако чувство безнадежности, вызванное осознанием, что не будет конца страданиям, никогда не будет выхода из Ада, не сравнимо ни с каким чувством безнадежности на земле.

Согласно описанию Корана, Ад - это место зловонных запахов, узких, шумных, темных, затуманенных, сырых, необитаемых помещений, комнаты- клетушки которых обжигает жарой, где самая омерзительная еда и питье, одежда из огня, где полы цвета пепла, где со все возрастающими вечными муками, помещения которого демонстрируют мельчайшие детали искусства великих мук и кары Всевышнего. Однако для того, чтобы дать некоторое представление об обстановке Ада, мы можем сравнить его с мраком, скверной, грязью, гнетущей обстановкой в фильмах, описывающих мир после ядерной войны. Несомненно, в таких помещениях существует и соответствующая им жизнь. Сознание обитателей Ада очень ясное, они слышат, разговаривают, спорят, стараются сбежать, сгорают в огне, просят облегчения страданий, испытывают жажду, чувствуют голод, испытывают раскаяние.

В этой среде обитатели Ада живут как скоты в грязных, омерзительных помещениях. Для пропитания они могут найти лишь дерево заккум, растущее в Аду, или же колючий терновник. Из питья ничего нет, кроме гноя, крови и кипящей воды. Кроме того, огонь охватил их со всех сторон. На месте сгоревшей кожи образуется новая, таким образом, боль, причиняемая огнем, продолжается беспрерывно, ничуть не уменьшаясь. Кожа их облезла, ткани обгорели, все тело обожжено, они приковываются цепями и стегаются, несмотря на то что раны их кровоточат и гноятся. Руки их приковываются цепями к шее, и их бросают в узкие, тесные комнаты. Ангелы, ввергающие неверных в Ад, укладывают их на огненные постели, и даже покрывала на них кладут огненные. Они постоянно стенают, умоляя избавить их от страданий, но никто даже не откликается на их стоны. Они желают облегчения страданий хотя бы на день, однако взамен вновь получают унижения и страдания.

Все происходящее в Аду является очевидной истиной. Ад настолько же реален, как и жизнь, в которой мы живем сегодня, даже более того.

"Среди людей есть и такие, кто поклоняется Аллаху, но нет у них в этом стойкости [и решительности твердой] (Сура "Аль Хадж", 22:11),

говоря "Аллах все равно простит", совершают они грехи и надеются, что лишь определенное время будут подвергаться страданиям (Сура "Аль Имран", 3:24). Те, кто поклоняется другим богам, кроме Аллаха, кто превратил в цель своей жизни деньги, положение в обществе, карьеру, кто изменяет религию Аллаха в угоду своим прихотям, кто трактует и искажает Коран в угоду личным интересам, от верования снизошли к неверию. Они, неверные, многобожники (мушрики) и смутьяны, готовят себе дорогу в Ад. Это твердое слово Аллаха, и оно воплотится:

Если бы Мы пожелали, Мы бы всякой душе дали прямой путь, но исполнится слово Мое: "Воистину, наполню я Ад джиннами и людьми!" (Сура "Ассажда", 32:13)

Эти люди были специально сотворены для Ада:

Мы сотворили для Ада много джиннов и людей: у них сердца, которыми они не понимают, глаза, которыми они не видят, уши, которыми не слышат. Они как скоты, даже более заблудшие. Они - находящиеся в небрежении. (Сура "Аль А'Араф", 7:179)

Кара Огня

Огонь, вне сомнения, является тяжелейшей мукой и карой в Аду. То, что Огонь является главным атрибутом адских страданий, объясняется тем, что, в отличие от других мук и наказаний, он охватывает человека целиком и полностью. Огонь - страдание, охватывающее самые глубинные части человеческого тела, по выражению Корана, охватывающее все "клетки" организма.

Обитатели Ада брошены в Огонь, "с треском пылающий" (Сура "Аль Ма'ариж", 70:15), гневный, "языки пламени которого все разгораются" (Сура "Аль Льаиль", 92:14), "неистово пылающий" (Сура "Аль Фуркан", 25:11) и горят со страшными стонами. В айатах сообщается нам:

А тот, у кого легки весы, мать его [обитель]- "пропасть". А как объяснить тебе, что это такое? Это - Огонь пылающий! (Сура "Аль Кари'а", 101:8/11)

Как поясняется в айатах, Огонь охватил весь Ад. В этой полыхающей яме нет места, защищенного от Огня, недосягаемого для него. Неверный, даже подвергаясь иным физическим и душевным мукам, каждый миг своей жизни сталкивается с Огнем. Огонь велик. Коран, описывая величину и силу пламени, языки Огня сравнивает с дворцами и караванами верблюдов:

Горе в тот день обвиняющим во лжи! Ступайте к тому, что вы обзывали ложью! Ступайте к тени, что с тремя разветвлениями, не прохлады она не дает, ни от пламени [адского] спасет она! Ведь он [огонь] бросает искры [огромные], как башни, подобные желтым верблюдам. (Сура "Аль Мурсалят", 77:28/33)

Неверные прилагают все усилия, чтобы убежать, спастись от Огня. Однако им не дано бежать. Огонь этот таков, что "[в пылающее пламя] приглашает тех, кто, отвращаясь, стал спиной" (Сура "Аль Ма'ариж", 70:17).

В другом айате говорится так:

Для тех же, которые бесчестие вершили, пристанищем будет адский огонь. Каждый раз, когда они попытаются выйти оттуда, их вернут туда со словами: "Вкусите наказание огнем, которое вы отрицали". (Сура "Ассажда", 32:20)

Все вокруг охвачено невыносимыми стонами и криками. Даже эти крики и стоны приносят страдания обитателям Ада: "для них там стенания, от которых шевелятся кости" (Сура "Аль Анбийа", 21:100). Согласно же другому айату, " те, которые несчастны, в Огне, для них там каждый вздох со стонами и болью" (Сура "Худ", 11:106)

Огонь - невыносимое страдание. Человек даже секунду не может удержать палец над пламенем одной спички, он будет испытывать невыносимую боль. Однако боль от огня, которую мы можем почувствовать в этом мире, ничтожна по сравнению с Огнем Ада. Ибо человек не может гореть долго в мирской жизни даже если он упал в огонь, то он умирает от болевого шока в течение 5-10 секунд, страшную боль огня он чувствует очень короткое время.

Однако ужасна обстановка Ада, ибо тот Огонь не убивает человека, он только приносит ему нестерпимую боль. Обитатель Ада будут вечно гореть в Огне, который никогда не погаснет. Он переживает невыносимую безысходность, отчаяние и сокрушение от осознания невозможности прекратить эти муки. Другая же особенность наказания - преднамеренное сожжение лица. Лицо является самым важным органом тела, с помощью которого человек может проявить свои личные качества. К примеру, лица неверных выражали горделивость и надменность, презрение к знамениям Аллаха в мирской жизни. Лицо является самым главным показателем собственного "я" любого живого существа. Эта область тела, где наиболее ярко отражаются такие понятия, как красота и уродство. Когда люди встречают в газетах или по телевидению фотографию кого-либо с сильно обожженным лицом, они испытывают глубокий ужас вкупе с жалостью, у каждого невольно мелькает мысль о том, что подобное несчастье могло произойти и с ними, прося в душе защиты у Аллаха, чтобы уберег Он их от подобного бедствия. Но увиденная фотография быстро забывается и человек продолжает вести беспечную жизнь. Однако в небрежении и неверии сокрыто то, что шаг за шагом приводит их к наказанию, сила которого невообразима человеческим разумом. Огонь Ада причиняет ужасную боль каждой части человеческого организма, но обжигание лица человека наиболее болезненно. Лицо - единственная и наиболее важная часть тела, где находятся одновременно все пять органов чувств, глаза, уши, нос, язык и кожа. Человек очень чувствителен к любому прикосновению к лицу. В Аду же лицо жарится в Огне, ошпаривается кипящими водами. Часть тела, наиболее восприимчивая к боли, подвергается самым ужасным пыткам. В айатах так описывается это наказание:

В тот День, когда лица их в Огне перевернутся, скажут они: "О, если бы Аллаху и посланнику Его мы послушны были!" (Сура "Аль Ахзаб", 33:66)

Одеяние их из смолы, лица их покрывает Огонь. (Сура "Ибрахим", 14:50) Их лица будет жечь Огонь, и сведены их лица будут, в оскале зубы обнажая. (Сура "Аль Му'минун", 23:104)

Дрова Ада, кипящие воды и обожженные тела

В Коране приведено примечательное выражение при описании горения неверных в Огне Ада, согласно которому они, сгорая, превратились "адские дрова". Они не горят так, как какой- либо предмет, охваченный огнем. Неверные составляют суть, горючее для Огня:

Но те, кто отступил, стали они растопкою для Адова костра! (Сура "Аль Джин", 72:15)

Сами дрова горят значительно сильне Сами дрова горят значительно сильнее и дольше, чем какое -либо другое тело, сжигаемое Огнем. Так вот, неверные станут таким же образом растопкой для Огня, который они опровергали и ложью объявляли. Айаты сообщают следующее об этой истине:

О вы, которые уверовали! Охраняйте свои души и свои семьи от Огня, растопкой для которого - люди и камни. (Сура "Ат Тахрим", 66:6)

Поистине, тех, которые не уверовали, не избавят ни от чего пред Аллахом ни имущество их, ни их дети! Они - растопка для Огня. (Сура "Аль Имран", 3:10)

Поистине, вы и то, чему вы поклоняетесь помимо Аллаха, это - дрова для Ада, в который вы войдете! (Сура "Аль Анбийа'", 21:98)

Наряду с неверными, используемыми вместо дров, есть еще и настоящие дрова для разжигания Огня. Однако здесь проявляется еще одно наказание. Неверные, которые при жизни были друзьями, супругами, тащат дрова в Огонь друг для друга. В Коране повествуется об Абу Лахабе и его жене:

Пусть отсохнут обе руки Абу Лахаба, а отсохли они! Не помогло ему богатство и то, что он приобрел. Будет он гореть в огне с пламенем и жена его [тоже] - носильщица дров; на шее у нее - [только] веревка из пальмовых волокон. (Сура "Аль Масад", 111:1/5)

Это означает прекращение всех родственных и дружеских связей, существовавших в этом мире. Неверные, признававшиеся друг другу в любви и вместе возводившие хулу на Создателя своего, подпитывают огонь друг друга. Речь идет о полном предательстве. Все друзья, которых они приобрели из тех, кто также отрицал Аллаха, самые близкие родные и даже супруги превратились во врагов.

Кроме Огня, горящего живыми и неживыми дровами, неверных обжигают и кипящие воды.

Кожа покрывает все тело человека, обеспечивает ему возможность чувствовать, ощущать, получать удовольствие, толщина кожи не превышает нескольких миллиметров. Кожей покрыты лицо, ладони, руки, ноги, половые органы, словом, все те органы, которыми так дорожит человек, и все другие органы, становящиеся причиной совершения греха неверным. Человеческая кожа может быть как источником большого наслаждения, так и причиной сильной боли из-за своей высокой болевой чувствительности. Самое же слабое место кожи - это ее сильные болевые ощущения к огню и кипящим жидкостям. Огонь иссушает, сжигает кожу, кипяток же ошпаривает ее. Кипящая вода охватывает всю кожу человека, не оставляя ни одного ее участка. Тонкая кожа разбухает, воспаляется, под ней собирается жидкость, которая позднее лопается, становится причиной невыносимых страданий. Физическая красота, сила, положение в обществе или известность, словом, ничто в мире не сделает человека стойким к боли от кипящей воды. По выражению Корана, "для них - кипящее питье и мучительное наказание за то, что отвратились они" (Сура "Аль Ана'ам", 6:70). В других айатах говорится следующее:

А если он из числа считавших ложью, заблудших, то - угощение им из кипятка и горение в Огне. Действительно, это истина несомненная! (Сура "Аль Уакиа", 56:92/95)

Еще в ряде айатов так описывается истязание неверных кипятком:

Возьмите его и бросьте в середину Ада, потом пролейте ему на голову из наказания кипятком. Попробуй, ведь ты - великий, благородный [был]! Вот то, в чем вы сомневались. (Сура "Ад Духан", 44:47/50)

Наряду с этим существуют различные виды наказания огнем. Одно из них - прижигание металлом, раскаленным в Огне, тел обитателей Ада. Однако этот металл, который будет использоваться для прижигания их, - это состояние и имущество, которым они дорожили более милости Аллаха в мирской жизни:

...А те, которые собирают золото и серебро и не расходуют его на пути Аллаха, обрадуй их мучительным наказанием в тот День, когда в Огне Ада их лбы, и бока, и спины будут заклеймены их раскаленным добром. Это - то, что вы сберегли для самих себя. Вкусите же то, что вы сберегали! (Сура "Ат Тауба", 9:34/35)

Иные муки Ада

Ад не является только лишь своего рода "огромной печью", как это представляется большинству людей. Люди, попадающие в Ад, будут гореть в Огне, это истинно, но в Аду существует не только Огонь, неверный переживает множество физических и психологически мучений наряду с мукой Огня.

Все мы знаем, что в мире людьми изобретено великое множество различных методов и орудий пыток, большинство жертв которых либо становятся инвалидами, либо умирают от боли во время пыток. Оставшиеся же в живых от перенесенных страданий частично или полностью лишаются здоровья и даже разума. Тогда как методы пыток в этом мире несопоставимо легки по сравнению с наказаниями Ада, где будут использоваться отличные, несравнимо более "совершенные" методы пыток. Аллах сотворил на земле человека, который изобрел пытки на электрическом стуле, само электричество, а также чрезвычайно болезненную реакцию человека на электричество. Есть еще множество неизвестных источников, которые могут приносить человеку чувство боли, и множество неизвестных слабых мест человека. Кто может знать о них лучше Всевышнего Аллаха, который сотворил человека, и самые великие страдания, в соответствии со слабостями человека, также дает Он. Это закон Аллаха, Карающего (Каххар), Терзающего (Муаззип).

По выражению Корана, наказания в Аду настигают со всех сторон. У неверного нет возможности защитить себя от наказания, оно окружает его повсюду. У него нет сил избавиться от наказания, настигающего и сверху и снизу. В айатах говорится следующее:

Они торопят тебя с наказанием, а, поистине, Ад окружает неверных. В тот День, когда постигнет их наказание сверху и из-под ног, и скажет Он [Аллах]: "Вкусите то, что вы творили!" (Сура "Аль Анкабут", 29:54/55)

В Коране также сообщается и о неизвестных нам в настоящее время других источниках наказания в Аду:

Ад, в который они войдут, и скверно это ложе! Так вот! Пусть же они попробуют его - кипяток, и гной, и другое в таком роде, тех же сортов, но еще более отвратные. (Сура "Сад", 38:56/58)

Из этих и многих других айатов ясно, что в Аду существуют различные виды наказания, многие из которых не постижимы разумом человека. В айатах разъяснены лишь те, которые известны в той или иной степени человеку, такие, как Огонь, невероятные унижения, но, по всей видимости, в Аду есть еще многие виды наказания и пыток. Например, наряду с Огнем и кипятком, нападения диких животных, заточение в яму со скорпионами, ядовитыми насекомыми и змеями, нападение крыс, гнойные раны на теле, кишащие червями. При этом суждено оставаться в живых и вновь и вновь испытывать эти муки и наказания, превосходящие человеческое воображение, и, к тому же, все наказания могут проявляться одновременно.

Жара, мрак, туман и теснота

Самое тяжелое и гнетущее состояние души человека вызывают тесные помещения Ада, постоянное ощущение зажатости и невозможности выбраться из тесноты, грязь, мрак и жара. Очень жаркая, влажная среда вызывает удушье у человека, высокая влажность - затруднение основной функции жизнеобеспечения человека - дыхания. Невозможность свободного дыхания вызывает сильное удушье у человека, сдавливает грудь и сжимает сердце. В жаркую и влажную погоду даже тень не приносит облегчения. Человека обволакивает невидимый, плотный слой влаги, который затыкает грудь, проникнув через дыхательные пути. Человек в состоянии очень недолгое время выдерживать высокие температуры и влажность в самых шикарных саунах. Если человек, который не может находиться в насыщенном влагой жарком воздухе более десяти минут, будет заперт в сауне, то через некоторое время он потеряет сознание. Если же останется там еще немного, то погибнет от влажности и удушья.

В Аду царит эта удушающая атмосфера влажности высокой плотности. Человек изобрел на земле множество средств и технологий борьбы с жарой, духотой, но в Аду он совершенно беспомощен. Среда там жарче, чем самая раскаленная пустыня, мрачнее, теснее и грязнее, чем самая нищенская лачуга. Жара проникает до самых глубинных клеток организма, мельчайших частиц тела человека. У неверных нет возможности защититься от жгучей жары, освежиться или обрести прохладу. В Коране говорится об этом положении обитателей Ада:

Те, что стоят на левой стороне, - кто же они, стоящие на левой стороне, будут в огненном вихре, [проходящем до костей], и кипятке, под сенью черного дыма, не дающего ни прохлады, ни блага. (Сура "Аль Уакиа", 56:41/44)

Горе в тот День обвиняющим во лжи! Ступайте к тому, что вы обзывали ложью! Ступайте к тени, что с тремя разветвлениями, ни прохлады она не дает, ни от пламени [адского] не спасет она! (Сура "Аль Мурсалят", 77:28/31)

Повсюду царит атмосфера удушающего влажного воздуха, более того наказание усиливается теснотой и скованностью неверных. Вот еще айаты, описывающие это положение:

А когда брошены они будут там в место тесное, с руками связанными, они призовут там гибель. Не призывайте сегодня одну гибель, а зовите много гибелей! (Сура "Аль Фуркан", 25:13/14)

Оказаться запертым в каком-либо замкнутом пространстве - гнетущее, ужасающее наказание, способное лишить человека рассудка. Содержание в тесной тюремной камере является одним из самых тяжелых наказаний заключенных, которым подвергаются преступники в мирской жизни. Положение пострадавшего, оставшегося зажатым в автомобиле в результате катастрофы, беспомощность людей, оставшихся под землей в завалах после землетрясения или обвала, характеризуются как одно из самых тяжелых психологических и физических испытаний. Тогда как такого рода примеры совершенно ничтожны по сравнению с обстановкой Ада. Ведь человек, зажатый где-либо в результате обвала или землетрясения, через какое-то время потеряет сознание и умрет или же, наоборот, будет спасен живым. Так или иначе, у страданий, испытываемых им, есть конец, время завершения.

Тогда как в Аду нет ни конца, ни надежды. Неверный, втиснутый в узкое, тесное место с грязным, жарким, удушающим и мрачным воздухом, к тому же со связанными за шеей руками, будет испытывать неописуемые страдания, как беспомощный человек, тонущий в воде. Он бьется из последних сил, старается спастись, однако не может даже пошевелиться. В конце концов, как указано в айате, он умоляет о смерти, жаждет прекратить невыносимые страдания. Однако это невозможно. Он останется в этом узком месте, в которое был втиснут, месяцы, годы, возможно, даже столетия в земном измерении, теснота будет все нарастать, и он будет готов тысячекратно пережить смерть, лишь бы обрести конец. Когда же это наказание закончится и его вынесут их тесноты, то это будет не спасением, но лишь началом нового невыносимого наказания.

Пища, питье и одеяния в Аду

Аллах одарил людей на земле бесчисленным многообразием изысканных, вкусных и питательных видов еды. Мясо различных вкусовых ощущений, фрукты и овощи всевозможных цветов, вкуса и аромата, пища, которую нам дарит живность, сотворенная Аллахом, от меда до молока, и даже пряности и ароматические вещества были специально сотворены милостью Аллаха для пользования людей и щедро преподносятся им со дня сотворения мира. Кроме того, организм человек был особым образом сотворен Аллахом для восприятия этой палитры вкусовых и ароматических качеств. Человек испытывает аппетит и желание к прекрасной пище вдохновением, данным Аллахом. Таким же образом он испытывает отвращение к грязным и омерзительным веществам (прогнившие, протухшие продукты, гной, воспаление, кровь и др.). Это еще одна особенность и знание, которыми наделен человек Волей Всевышнего Создателя.

Блага, значительно превосходящие существующие на земле, Аллах навечно дарует уверовавшим в Раю, являя нам через это только лишь одно из имен Своих - "Всемилостивый" (Рахман). Обитатели же Ада, в наказание за содеянное в мирской жизни, будут далеки от милостей и благоволений, щедрот Аллаха - "Дарящего Блага" (Реззак). Теперь для них есть только лишь наказание. В одном айате сказано так:

И в тот день, как будут приведены те, которые не веровали, к Огню... Вы свои блага провели в жизни близкой и насладились ими, а сегодня будете вознаграждены наказанием унижения за то, что вы возносились на земле без права, и за то, что вы распутничали. (Сура "Аль Ахкаф", 46:20)

Теперь уже для них нет благ. Даже удовлетворение самых основных, насущных потребностей превратилось для них в наказание. Аллах сотворил для них пищу как источник горечи. Теперь уже единственное, чем они вечно будут питаться, - это колючий терновник или же дерево заккум, растущие только в Аду, которые не насыщают и не питают, а только лишь вызывают боль, разрывают рот и гортань, раздирают на части желудки и обагряют кровью, дают омерзительный вкус и запах. В айатах после описания бесподобной красоты и вкусовых качеств еды, дарованной обитателям Рая, приводятся описания пищи битателей Ада:

Разве это угощение [Рай] не лучше, чем дерево заккум? Воистину, Мы сделали его наказанием для грешников, ведь это дерево, растущее из самых глубин Ада. Плоды его - словно головы шайтанов. И они -[обитатели Ада] едят их и наполняют ими чрево, а потом будут запивать их кипятком. (Сура "Ас Сафат", 37:62/66)

Нет у них пищи, кроме дари, он не утучняет и от голода не избавляет. (Сура "Аль Гашия", 88:6/7)

Обитатели Ада так принимают свое наказание за непризнание и отрицание знамений и бесчисленных милостей Аллаха. Для них и трапеза, приготовленная в качестве наказания. В Суре "Аль Уакиа" так описывается трапеза, уготованная за грехи неверным:

Они ведь прежде [на земле] благоденствовали, упорствовали в великом грехе и вопрошали: "Неужели, когда мы умрем и превратимся в [истлевшие] кости, неужели нас [тогда] и вправду воскресят? Или же [воскресят] наших праотцев?" Отвечай, [Мухаммад]: "Воистину, и древние, и последующие поколения будут собраны в определенный срок и в определенный день. Тогда вы, о заблудшие опровергатели, непременно вкусите плодов дерева заккум, будете набивать ими свои чрева и запивать плоды кипятком и пить будете, как пьют верблюды больные, истомленные жаждой, томимые ею еще более после питья". (Сура "Аль Уакиа", 56:45/55)

В то время как боли в гортани, резь в животе являются болезнями, приносящими более всего лишений и страданий человеку при жизни, ощущения Адской боли будут несравнимы с ними по степени тяжести и продолжительности. Эта боль станет частью их жизни. Пища, которую они вынуждены есть, чтобы насытить свой желудок, застревает в горле. А то, что они смогли проглотить, остается в животе кипящим, как расплавленный тигель. Еда не насыщает их, обитатели Ада испытывают ужасный и постоянный голод.

Примечательно, что эта трапеза происходит не единожды, а повторяется бесконечно, потому что обитатели геенны настолько голодны, что, несмотря на многократные страдания, которые они уже испытывали от еды, они вновь вынуждены есть дари и заккум, не приносящие никакой другой пользы, кроме как увеличивающие наказание. Вслед за этим они набрасываются на кипящую воду, однако эта вода и не усваивается и не утоляет жажду. Как сказано в вышеприведенном айате, пьют, "как пьют верблюды больные, истомленные жаждой, томимые ею еще более после питья". Для того чтобы неверные сполна вкусили муки Божьей кары, они ввергаются в Ад, томимые жаждой: "гонят стадо на водопой" (Сура "Марйам", 19:86).

Но, кроме кипящей воды, есть еще один омерзительный напиток - гной, которым будут поить неверных в Аду. В медицине гной известен как самое скверно пахнущее человеческое выделение, и именно гной будет вторым предпочтением неверных. Кровь, сочащаяся из гнойной раны, смешиваясь с этими воспалительными выделениями, предлагается неверным. В другом же айате говорится как о гное, так и о кипящей воде, добавленной в него. Таким образом, неверный вкушает наказание как кипящей водой, так и познает наказание отвращающим, мерзким вкусом гноя.

Несмотря на то что предложенное им питье столь мерзко и невыносимо, жажда неверных столь велика, что они готовы для утоления жажды бежать и к источникам этого питья. Они, испробовав наказание одним вкусом, бросаются к другому. Эта жажда продолжается вечно, так же как и непреходящий голод: Не вкусят они там ни прохлады, ни питья, кроме кипящей воды и гноя, вот воздаяние [свершенному ими] соответственное. (Сура "Ан Наба", 78:24/26)

В сей день нет здесь у него верного друга, нет пищи, кроме гноя и крови. Могут есть это только грешники. (Сура "Аль Хака", 69:35/37)

Они никак не могут проглотить эти отвратительные помои, которые застревают у них в горле. Они пытаются проглотить, но не могут. Они давятся кровью и гноем, однако никак не могут умереть:

А в будущем [мире] его ждет Ад, и его будут поить напитком из крови и гноя. Наполнит он им рот, но проглотить не сможет, и подступит к нему смерть со всех сторон, но не заберет [не умрет он] его, ибо его ждет суровое наказание. (Сура "Ибрахим", 14:16/17)

От безысходности они становятся собеседниками обитателей Рая - посредством диалога, который Аллах специально сотворяет для них. Они видят величественные, роскошные Райские блага, что многократно приумножает тяжесть их наказания. Они молят у обитателей Рая дать им хотя бы немного благ, но просьба эта бессмысленна:

Обитатели Ада воззовут к обитателям Рая: "Поделитесь с нами водой или дайте нам [немного] из того, что даровал вам Аллах". Они ответят: "Аллах запретил [давать] и то и другое неверным. (Сура "Аль А'Араф", 7:50)

Для неверных, возводивших хулу на Бога специально приготовлены не только пища, питье, но и одежда. Кожа человека очень уязвима. Он не может дотронуться до раскаленной печи или утюга даже на секунду, не ощутив боли. При случайном прикосновении человек чувствует боль длительное время, кожа покрывается волдырями, рану заполняет жидкость, кожа лопается и облезает. В Аду же все тело человека будет обволакивать одежда, более раскаленная, чем утюг, причем у человека нет сил избавиться от этой одежды, которая сжигает всю кожу:

...тем, которые не веровали, выкроены одежды из Огня...(Сура "Хадж", 22:19)

Расплавленная смола, которая используется для лучшей склейки асфальтовых покрытий на дорогах, станет одеждой неверного, она приклеится к нему, горя изнутри и расплавляя его тело:

Одеяние их из смолы, лица их покрывает Огонь...(Сура "Хадж", 22:50) Им ложем будет пламя Ада, над ними - [огненный] покров: так воздаем Мы тем, кто зло творит. (Сура "Аль А'Араф", 7:41)

Ангелы, стражи Ада

Несмотря на всю тяжесть и безысходность положения неверных, нет ни одного человека, который бы сжалился над обитателями Ада и спас, облегчил бы их страдания от вечного Огня. Они навеки не смогут более обратиться к Аллаху. Они переживают страдания от забвения, брошенности и отверженности. Как сказано в айате, "и нет для него здесь сегодня ни одного друга" (Сура "Аль Хака", 69:35). Ангелы-стражи являются единственными их собеседниками, которые будут ввергать их в бесчисленные наказания и пытки. Эти ангелы, призванные наказывать обитателей Ада, ни на толику не подвержены чувству милосердия. Они очень жестоки, грубы, сильны и наводят ужас. Они были сотворены для того, чтобы отомстить по заслугам тем, кто богохульствовал на Аллаха, отрицал бесчисленные милости Всевышнего Господа, сотворившего также и ангелов-стражей, являющегося их Господом и Владыкой всех миров. Ангелы-стражи выполняют свою обязанность безукоризненно:

О вы, которые уверовали! Охраняйте свои души и свои семьи от Огня, растопкой для которого - люди и камни. К нему приставлены ангелы - суровые, сильные, которые не отступают от повелений Аллаха и выполняют то, что им велят. (Сура "Ат Тахрим", 66:6)

Отнюдь нет! Если он не прекратит все это, Мы приволочем его за хохол, хохол лжеца, грешника. Пусть он зовет своих сообщников! Мы же позовем стражей [Ада]! (Сура "Аль Аляк", 96:15/18)

Так вот, эти ангелы-стражи являются одним из проявлений гнева, ярости и наказания Аллахом неверных, которые подвергаются самому ужасному, самому болезненному и унизительному обращению как презреннейшие создания.

Кроме того, есть один важный нюанс, который нельзя трактовать неверно. Стражи поистине не проявляют ни малейшей жестокости или несправедливости. Они подвергают неверных заслуженному наказанию, они не увеличивают и не уменьшают наказания, но только дают неверным то, что те сами себе уготовали. Ангелы-стражи являются прекрасным проявлением Высшей Справедливости Аллаха, невинными, благословенными существами, с большим усердием и покорностью исполняющими возложенную на них Аллахом священную обязанность.

ДУШЕВНЫЕ СТРАДАНИЯ В АДУ

До сих пор мы говорили о физических страданиях, переживаемых обитателями Ада. Однако, наряду со всем перечисленным, не менее тяжелыми являются также и моральные наказания, которые включают в себя раскаяние, безнадежность, отчаяние, плохое обращение, унижение, стыд, разочарование и многие иные виды душевных терзаний.

"Огонь, вздымающий к сердцам"

Каждый из нас в той или иной мере имеет в жизни возможность познать и вкусить душевные страдания и горести в различных житейских ситуациях.

Например, сердце человека неверующего, потерявшего близкого друга, возлюбленного, жену, мужа или сына, понимающего, что никогда не сможет увидеться более с ним, или же человека, столкнувшегося с изменой того, кого он считал очень близким и любимым, кому доверял, полно неописуемого, безутешного горя. Это, воистину, особый вид познания страданий, сотворенный Аллахом в сердце человека, дабы осознал он свое наказание за обожествление человека, которого он потерял и с изменой которого он столкнулся. Это наказание за то, что человек проявляет чувство любви, восхищения, интереса, дружбы, преданности и доверия не к Аллаху, даровавшему ему эти чувства и того, к кому он проявляет их, а к какому-либо смертному, немощному, обязанному всем Аллаху, нуждающемуся в Нем. Иными словами, мы получаем наказание за то, что поклоняемся смертному наряду с Аллахом, сотворившим его. Аллах еще в этой жизни дает нам увидеть и осознать наши заблуждения, чтобы человек образумился прежде, чем попасть в иной мир, где не будет возможности исправить свои грехи, и, покаявшись, обратился к Аллаху. Человек может обожествлять не только человека, слабости людей различны. Кто-то из них обожествляет деньги, богатство, власть, словом, поклоняется любому предмету или идее наряду с Аллахом.

Страдания от утраты обожествляемого при жизни есть лишь малая толика тех страданий, что может испытать нераскаявшийся человек в ином, вечном мире. Эти страдания даруются нам как своего рода назидания или предостережения. Того же, чье сердце обожествляет мирские блага наравне с Аллахом, даровавшим их, в ином мире ждет самое тяжкое и некончающееся наказание. Страдания, которые может даровать Аллах в наказание за придание Ему равных еще в этой жизни, бывает настолько сильным, что переживающий душевную боль человек предпочитает любую физическую пытку ради избавления от них. Кто-то из людей, не выдерживая мук души, решает покончить жизнь самоубийством, чтобы прекратить боль. При описании этой боли неверные используют выражения такого плана: "горение сердца", "горение души", "всепроникающая тяжесть".

Тогда как в Коране примечательным образом, делая акцент на моральную сторону наказания в Аду, говорится об "Огне, обжигающем сердца":

Горе всякому хулителю - клеветнику, что за спиной его злословит, который собрал богатство и приготовил его! Думает он, что богатство его увековечит. Так нет же! Будет ввергнут он в "сокрушилище". А что даст тебе знать, что такое "сокрушилище"? Огонь Аллаха воспламененный, который вздымается к сердцам! Он над ними воздвигнут сводом, а [сами они] на колоннах вытянутых [будут привязаны]. (Сура "Аль Хумаза", 104:1/9)

Даже самая сильная боль в мире со временем забывается, возможно, ее последствия дают о себе знать через некоторое время, но они уже не бывают такими сильными, как в первый день. В Аду же эта боль несопоставимо сильнее, чем при жизни, она, ничуть не уменьшаясь, вечно вздымаясь, сжигает сердца неверных.

К этому добавляются и моральные наказания, состоящие из безнадежности, раскаяния, унижения, ярости, ненависти и вражды, которые испытывают все обитатели Ада друг к другу, так что вся палитра душевных страданий причиняет неверным не меньшие муки, нежели непрекращающаяся физическая боль.

Тысяча и одно унижение

Во многих айатах Корана, описывающих положение неверных в Аду, Всевышний сообщает нам об уготованных унизительных, уничижительных наказаниях, которые являются воздаянием за высокомерие и гордыню человека, проявленные в мирской жизни.

Одна из самых главных целей неверного при жизни - добиться зависти со стороны людей его богатству, уму, положению и в то же время постоянно получать восхищенные отзывы от поклонников. Цена человека определяется его социальным статусом: хорошей, перспективной работой, детьми, красивыми домами, машинами и иными земными страстями и влечениями. Тогда как в Коране "бахвальство" людей друг перед другом в мирской жизни во множестве детей, богатств и иных мирских благ упоминается как обманчивое обольщение.

Бахвальство, одно из самых сильных желаний человеческого естества, нафса, оборачивается суровым наказанием для неверных в Аду. Наряду с физическими страданиями, о которых мы говорили ранее, существуют еще и моральные наказания: унижение, пренебрежение, ненависть и вражда между обитателями Ада. Неверные позабыли в мирской жизни об Аллахе, "достойном восхваления" (Сура "Аль Бакара", 2:267), и "богами сделали свои желания и страсти" (Сура "Аль Фуркан", 25:43). Поэтому вся жизнь неверного отдана не восхвалению Аллаха, но собиранию похвал в свой адрес. Он построил свою жизнь на угождении людям и мирским законам, но не ради служения довольству Всевышнего. Именно поэтому они переживают самое тяжелое крушение, когда кто-либо затрагивает или унижает их болезненную гордыню и самомнение. Для неверующего одним из самых позорных моментов является унижение, беспомощность и презрительное отношение со стороны других людей. Более того, среди неверных есть такие, которые готовы пожертвовать жизнью, лишь бы только избегнуть позора средь других или же услышать их похвалу. Поэтому множество наказаний Ада основано на этом кошмаре. Неверные испытывают страшные унижения и оскорбления в возмездие за высокомерие и гордыни при жизни. Во многих аятах на этом факте акцентируется наше внимание; вот лишь некоторые из них:

И в тот День, как будут приведены те, которые не веровали, к Огню... Вы свои блага провели в жизни близкой и насладились ими, а сегодня будете вознаграждены наказанием унижения за то, что вы возносились на земле без права, и за то, что вы распутничали. (Сура "Аль Ахкаф", 46:20)

Пусть не думают неверные, что данная Нами им отсрочка - благо для них. Воистину, Мы даем им отсрочку, чтобы они погрязли в грехе. И уготовано им унизительное наказание. (Сура "Аль Имран", 2:178)

В Аду существует тысяча и один вид наказаний унижением. С обитателями Ада обращаются хуже, нежели со скотом в мирской жизни. Для того чтобы унизить их еще более, их привязывают к столбам, надевают ярмо на шею, руки и ноги заковывают в кандалы.

Наказания и унижения являются к неверным со всех сторон одновременно, их бросают в огонь и в то же время унижают морально. Величайшие наказания и унижение начинаются с того самого момента, когда они воскрешаются из мертвых и избираются для Ада, и не будет им конца.

Ангелы выхватывают неверного из толпы миллиардов людей за волосы и за ноги. Согласно айатам Корана, "в тот День ни джиннов, ни людей об их грехе не спросят... и грешники будут узнаны по знакам и будут пойманы за волосы чела и ноги" (Сура "Ар Рахман", 55:39/41).

Проявивший презрение к Аллаху, забывший о Его заповедях, схваченный за волосы, он будет брошен прямо в Ад, и не будет у него сил воспротивиться этому, никто не поможет и не ответит на его крики и стоны, мольбы о помощи. Это лишь увеличивает наказание безысходности:

Отнюдь нет! Если он не прекратит все это, Мы приволочем его за хохол, хохол лжеца, грешника. Пусть он зовет своих сообщников! Мы же позовем стражей [Ада]! (Сура "Аль Аляк", 96:15/18)

Как сообщается нам в айатах, неверных будут "унизительно влачить и с силой бросать в огонь Ада", при этом сказано им будет, "Это - Огонь, который вы считали ложью" (Сура "Ат Тур", 52:13/14). Согласно другому айату, влачить неверных будут по земле, лицами вниз (Сура "Аль Фуркан", 25:34). А те, кто предстанет с дурными деяниями, будут повергнуты в огонь [со словами]: "Так воздается вам по делам вашим!" (Сура "Аннамль", А те, кто предстанет с дурными деяниями, будут повергнуты в огонь [со словами]: "Так воздается вам по делам вашим!" (Сура "Аннамль", 27:90)

В тот день, когда их лицом вниз поволокут в Ад, [им скажут:] "Вкусите муки Адские!" (Сура "Аль К'амар", 54:48)

Унижение еще более усиливается после того, как неверные ввергаются в Ад. Наряду с физической болью, они мучительно страдают от унижения и презрения к ним.

В айатах Корана так описываются моральные унижения неверных во время наказания Огнем:

[Аллах молвит:] "Хватайте его [грешника] и волоките до самой середины Ада. Потом накажите его, поливая на голову кипяток. [И скажите ему:] "Вкуси [муку], ведь ты [был] великим, горделивым мужем [в мирской жизни]! "Воистину, это и есть то, в чем вы сомневались. (Сура "Ад Духан", 44:47/50)

Для унижения неверного, кроме того, существуют специально приготовленные железные плети, кандалы и ошейники. В Коране говорится следующее:

[Аллах повелит ангелам - стражам Ада:] "Схватите его и закуйте [в цепи]! Потом ввергните в Ад, потом посадите на цепь длиной в семьдесят локтей, ибо он не веровал в великого Аллаха и он не призывал [людей] кормить бедняков". (Сура "Аль Хака", 69:30/34)

В мирской жизни только диких животных держат на привязи, среди людей же заковывают лишь социально опасных, особо агрессивных душевнобольных, которые уже не воспринимают человеческого отношения. Неверные, ввергаемые в Ад, самые низшие из всех сотворенных, которых помещают на "цепь, длиною которая семьдесят локтей". Есть еще несколько айатов, описывающих всю унизительность положения неверных:

Когда их с оковами на шеях и в цепях поволокут в кипяток, а потом уж в огонь, где предадут сожжению. Затем им скажут: "Где те, кому вы поклонялись помимо Аллаха?" (Сура "Гафер", 40:71/73)

...они - те, которые не уверовали в Господа своего, а на шеях у них цепи, они будут обитателями адского огня и пребудут в нем вечно. (Сура "Ар Ра'ад", 13:5)

В ряде айатов так поясняется это унизительное наказание цепями:

И в тот день ты [Мухаммад] увидишь грешников, закованных в цепи. Одеянием им будет смола, а лица их будут укрыты огнем, дабы Аллах воздал каждому живому существу за то, что оно совершило. Воистину, Аллах скор на расплату. (Сура "Ибрахим", 14:50)

Тем, которые не веровали, выкроены одежды из огня, проливается на их головы кипяток. Растапливается от этого то, что у них в утробах, и [их] кожи. Для них есть железные крючья. (Сура "Хадж", 22:19/21)

Неверные испытывают полное унижение, позор и презрение к себе, ничтожность и безжалостность, а также раскаяние и боль, пережитую теми людьми, которых они унижали и позорили в мирской жизни, чью гордость и права попрали они своими деяниями. Чувства унижения и позора будут столь сильны, что даже лица неверных отражают их душевные муки

В тот День лица одних униженными будут. (Сура "Аль Гашия", 88:2)

Наряду с перечисленными, в Аду существует еще великое множество душевных страданий и моральных наказаний. В Коране приводится слово "униженные" применительно к неверным и приводятся определенные примеры. Однако "унижение" - очень широкое понятие, и человек в мирской жизни подразумевает под этим понятием многие события, вызывающие это чувство, любое слово, любое действие или отношение. В Аду же число душевных страданий может быть тысячекратно более и тяжелее.

Безутешное, позднее раскаяние

С момента воскрешения неверный осознает всю тяжесть совершенных им злодеяний, чувство непоправимости и тяжелейшее раскаяние волнами охватывает все тело, оно гложет его изнутри и не дает ни малого послабления в душе. Когда же неверным показывают содеянное ими в мире, желание вернуть упущенное время дарованной им жизни, которую они провели в небрежении и богохульстве, терзает их все более, они умоляют дать им еще один шанс, вернуть их к жизни, дабы раскаялись они и искупили свои злодеяния благими делами. Для них утратили всякое значение дружеские и родственные связи, которыми они так дорожили. Они уже не испытывают желания видеть своих возлюбленных и друзей, которые, так же как и они, жили в небрежении к Аллаху. Все, к чему они стремились и достигли, растратив дарованную им жизнь: карьера, дома, машины, супруги, дети, фирмы, капитал, обычаи, традиции, их собственный "взгляд на мир", теперь обесценилось и исчезло. На их место пришло лишь вечное наказание. В айатах так описывается душевное состояние, вызванное потрясением того Дня:

Если бы ты видел, как они будут поставлены перед Огнем и скажут: "О, если бы мы были возвращены, мы не считали бы ложью знамений Господа нашего и были бы в числе верующих!" Да, обнаружилось пред ними то, что они скрывали раньше; если бы они были возвращены, то вернулись бы к тому, от чего их удерживали! Ведь они, истинно, неверные. И говорят они: "Нет другой жизни, кроме нашей земной, и мы не будем воскрешены". Если бы ты видел, как они будут представлены пред их Господом! Он скажет: "Разве это - не истина?" Они скажут: "Да, клянемся Господом нашим!" Он скажет [Аллах]: Вкусите же наказание за то, что вы были неверующими!" (Сура "Аль Ана'ам", 6:27/30)

Но даже тогда, испытывая сильнейшее душевное потрясение, неверные не отказываются от высокомерия, по выражению айата, "даже увидев наказанье, скрывают раскаянье свое" (Сура "Йунус", 10:54). Высокомерие же станет причиной еще больших мук, ибо гордыня и чувство превосходства, завладевшие их душами, принесут им неописуемые страдания, когда столкнутся они с унижением и презрением в Аду.

Вражда между обитателями Ада

Теперь уже потеряли значение все должности и положение в обществе, считавшиеся самыми важными для них при жизни, нет уже главных и подчиненных. Напротив, люди посылают проклятия тем, кто руководил ими в жизни, а руководители же проклинают своих подчиненных:

Вот те, за которыми следовали, будут отрекаться от тех, которые следовали... И скажут те, которые следовали: "Если бы нам был возможен возврат [на землю], чтобы мы отреклись от них, как они отреклись от нас!" Так представит им Аллах их деяния, так что постигнет их непоправимое сожаление, но не выйти им из адского Огня. (Сура "Аль Бакара", 2:166/167)

В тот День, когда будут ввергнуты лицами в Огонь и возопят: "О, если бы мы повиновались Аллаху и Посланнику!" Они скажут: "Господи наш! Мы повиновались нашим вождям и нашим старейшинам, которые совратили нас с истинного пути. Господи наш! Воздай им двойным наказанием и прокляни их великим проклятием". (Сура "Аль Ахзаб", 33:66/68)

Говорят они там, враждуя: "Клянемся Аллахом, мы были только в явном заблуждении, когда равняли вас с Господом миров! И нас сбили с пути только грешники, и нет у нас заступников и друга искреннего. Если бы нам был дарован возврат и оказались бы мы верующими!" Поистине, в этом - знамение, но большая часть их не верует! (Сура "Аш Шуа'ра", 26:96/103)

Между обитателями Ада, столкнувшимися с вечными муками и страданиями, начинаются вечная вражда и проклятья друг другу. Все обвиняют друг друга, старые друзья питают взаимную ненависть, единственной же причиной ненависти стали их дружеские отношения в мирской жизни. Ведь это они побуждали друг друга на совершение грехов и жизнь вне веры, они поддерживали друг друга в невежестве и безверии. Все понятия дружбы рушатся с наступлением Адского наказания, все связи и чувства, испытываемые ранее, исчезают. Каждый их них совершенно один в огромной толпе и только проклинает близстоящего:

Аллах скажет: "Войдите в Ад вместе с людьми и джиннами, которые ушли [из жизни] задолго до вас ". Каждый раз, когда входит [в Ад] какой-либо народ, он проклинает подобный себе [по вере]. Когда они соберутся в Аду все вместе, то последователи скажут о своих предводителях: "Господи наш! Вот они и сбили нас с пути веры: воздай же им в Аду наказанием вдвойне". [Аллах] скажет: "Каждому [из них] воздается вдвойне, но вы не ведаете об этом". (Сура "Аль А'Араф", 7:38)

Те, которые не уверовали, воскликнули: "Господи наш! Укажи нам на тех джиннов и людей, которые совратили нас! Мы бросим их под ноги себе, чтобы они стали самыми презренными". (Сура "Фуссилат", 41:29)

И вот они препираются в Огне, выдвигая свои утверждения, и говорят слабые тем, которые возвеличиваются: "Поистине, мы были для вас последователями; так можете ли вы хотя бы часть Огня от нас удалить?" И скажут те, которые возвеличиваются: "Все мы в Огне; поистине, Аллах рассудил уже между рабами Своими!" (Сура "Гафер", 40:47/48)

Это - толпа, устремляющаяся с вами, нет им даже приветствия, ибо им гореть в Огне! [Те, кто последовал за ними], скажут: "Нет, это вам приветствия нет! Это вы уготовали нам [эти муки], и как скверно пребывание здесь!" Они говорят: "Господи наш, кто уготовал для нас эти муки, умножь ему наказание в Огне!" Они говорят: "Что с нами, мы не видим людей, которых считали плохими. Мы высмеивали их или наши взоры не разглядели их?" Поистине, препирательство и споры обитателей Огня есть истина. (Сура "Сад", 38:59/64)

Напрасные мольбы и отчаяние

Обитатели Ада существуют в великом отчаянии. Кара, постигшая их, ужасна и безмерна, единственный выход к спасению видится им в мольбах и стенаниях. Они умоляют каждого, кто встречается им. Когда они встречают обитателей Рая, то умоляют дать им немного воды и еды. Они взывают к Аллаху и молят о пощаде, но все напрасно.

Некоторые обращаются с мольбами к ангелам-стражам. Они умоляют даже тех ангелов, которые причиняют им эти невыносимые страдания и муки, просят их обратиться к Аллаху от их имени. Тяжесть наказания столь велика, что они в отчаянии молят ослабить их хотя бы на день. Но нет им ответа:

И те, которые в Огне, скажут ангелам-стражам: "Взовите к вашему Господу, чтобы Он облегчил нам наказание хотя бы на день". Они [стражи] сказали: "Разве не приходили к вам ваши посланники с ясными знамениями?" Они ответили: "Да". Они [стражи] сказали: "Тогда взывайте вы!" Но все призывы неверных только в заблуждении! (Сура "Гафер", 40:49/50)

Наряду с этим они взывают к милосердию и милости Аллаха, просят Его о снисхождении, но опять напрасно:

Они сказали: "Господи, овладело нами наше несчастие, и мы оказались народом заблудшим. Господи, изведи нас из Огня, и если мы опять вернемся к неверию, то, поистине, мы бесчестны". Он сказал: "Оставайтесь там с позором и не говорите со Мной! Ведь были перед вами те из моих рабов, которые говорили: "Господи наш, мы уверовали, прости же нас и помилуй. Ведь Ты самый милосердный!" А вы обратили их в посмешище, так что забыли поминать Меня, когда вы над ними смеялись. Сегодня Я воздал им за то, что они терпели, они, поистине, те, которые достигли счастья и спасения". (Сура "Аль Му'минун", 23:106/111)

Из айата очевидно, что это последнее обращение Аллаха к обитателям Ада:

"Оставайтесь там с позором и не говорите со Мной!";

обитатели Ада не будут более услышаны Аллахом на века, и даже мысль об этом приносит человеку отчаяние и страдания.

В то время как обитатели Ада в муках и страданиях вкушают наказания, "обретшие спасение и счастье" обитатели Рая переживают несметные радости вечной жизни. Одним из моральных наказаний, которым подвергаются обитатели Ада, является возможность видеть жизнь обитателей Рая и разговаривать с ними. Неверные видят, как те люди, над которыми они насмехались и подвергали унижению в мирской жизни, в великом умиротворении живут во дворцах потрясающей красоты, вкушают изысканные яства и напитки, их сопровождают супруги верные невообразимой красоты. Неверные, испытывая ужасающие муки и тяготы, видят перед собой картины благополучия и полного счастья уверовавших, блаженства и покоя, что ввергает их в совершенное, невыносимое и в то же время непрекращающееся чувство отчаяния.

Это чувство еще более усиливает страдания, раскаяние достигает невыносимых масштабов. Раскаяния за безверие в мирской жизни, за неповиновение и отрицание повелениям Аллаха переполняет их сердца. В таком тяжелом психологическом состоянии они пытаются вести диалог с обитателями Рая и даже просить у них помощи, опять-таки напрасно. В Коране так сообщается о диалоге обитателей Ада и Рая:

Они [уверовавшие] в Раю расспрашивают друг друга и грешников: "Что завело и ввергло вас в Ад?" Говорят они: "Мы не были среди молящихся, и не кормили мы бедняка, и мы погрязали с погрязшими [в ереси и лжи], и мы объявляли ложью День Суда, пока не пришла к нам истина [смерти]", и не принесет им пользы заступничество заступающихся за них. (Сура "Аль Муддасир", 74:40/48)

Наибольший интерес представляет диалог между верующими и лицемерами (мунафиками). Лицемеры - те, кто при жизни, пусть даже короткое время, но были рядом с верующими. Они не веровали, но старались придать себе образ верующих во имя личной выгоды и корысти, за это они были охарактеризованы как "мунафики", двуличные. Горя в Огне Ада, они видят верующих и пытаются просить о помощи, молить о заступничестве. Этот диалог описывается в Коране следующим образом:

В тот День мунафики, мужчины и женщины, скажут уверовавшим: "Погодите, мы у вас позаимствуем немного света". Им ответят: "Ступайте, откуда пришли - на землю?, и там найдите огонь". Между ними будет возведена стена с вратами, внутри которой - милосердие, а снаружи ее - наказание. Они [лицемеры] возгласят к ним: "Разве мы не были с вами?" Скажут те: "Да, но вы искушали самих себя, и выжидали, когда мусульман постигали страдания и беды?, и впали в сомнение [об Аллахе и вере], и обольстили вас мечтания и искушения, пока не пришло повеление [смерть] от Аллаха, но искусил вас вновь обольститель, [используя имя Аллаха, стараясь казаться невинным из вас]. И сегодня не будет взято с вас никакого откупа и с тех, которые не уверовали... Пристанище ваше - Огонь; он - ваш властитель [друг, достойный вас], и как скверно это пристанище!" (Сура "Аль Хадид", 57:13/15)

Вечное наказание, от которого нет спасения

Наряду с наказаниями Ада, о которых мы говорили до сих пор, есть еще одна особенность Ада, которая безмерно усиливает все наказания, существующие в нем: от этих мук никогда не будет избавления. Если человек испытывает какую-то боль, он знает, что рано или поздно, как бы сильна не была боль, она закончится, и эта мысль утешает его. Окончание каждого страдания - уже великое счастье, и ожидание этого мига дарует человеку надежду.

Однако в Аду неверные лишены этой спасительной надежды, что вызывает наибольшие страдания. Когда их сжигают в Огне, заковывают цепями, кипящие воды обжигают их тело, их хлещут плетьми, помещают в смрадные, тесные помещения с привязанными к шеям руками, они осознают, что эти наказания никогда не кончатся, они вечны. Каждая попытка к бегству сурово пресекается, им еще раз дают понять, что конца этой муки нет. В одном айате так описывается эта ужасающая мука:

Всякий раз, как они захотят выйти оттуда из сокрушающих страданий, их возвращают туда и [говорят]: "...вкусите мучения Огня!" (Сура "Аль Хадж", 22:22)

Ад совершенно изолирован, для неверных в него есть только вход, но пути обратно не существует, им не оставлено ни малейшей доли надежды на него; неверных охватывает чувство заточения в западню. Их окружают стены, преодолеть которые у них нет сил, повсюду запертые двери. В айатах так описывается это ужасное заточение:

А те, которые не уверовали в Мои знамения, они - обитатели левой стороны. Над ними - свод пламенный Огня. (Сура "Аль Баляд", 90:19/20) И скажи: "Истина - от вашего Господа, кто хочет, пусть верует, а кто хочет, пусть не верует". Мы приготовили неверным Огонь, его стены пылающие окружат их... (Сура "Аль Кахф", 18:29)

Обитель их - Ад, и не найдут они от него спасения! (Сура "Ан Ниса'", 4:121)

Неверные, увидев Огонь, понимают, что предназначен он для них. Они понимают, что уже нет возможности избежать Огня. Мирская категория времени исчезла, и началось вечное наказание. Самой ужасающей особенностью страдания является то, что оно будет продолжаться вечно. Пройдет сто, тысяча или миллион лет, но оно не приблизит к концу. Даже миллионы лет - ничто по сравнению с вечностью. Неверный, обитающий в Аду, ждет конца страданий, как это бывало в мирской жизни, однако напрасно. Именно поэтому в айатах Корана особо указывается нам на вечность наказания:

Обещал Аллах лицемерам, и лицемеркам, и неверным, Огонь Ада на вечное пребывание там. Довольно им этого! Проклял их Аллах, и для них - вечное наказание. (Сура "Ат Тауба", 8:68)

Если те, [кому они поклонялись,] были бы богами, то не вошли бы в Ад. Но все они пребудут там вечно. (Сура "Аль Анбийа'", 21:99)

А тем, которые не уверовали, уготована геенна огненная. С ними там не покончат и не умертвят их, и муки их не облегчатся. Так Мы караем каждого неблагодарного. (Сура "Фатыр", 35:36)

На земле каждое страдание или боль, переживаемая человеком, имеет свой конец и избавление. У человека, переживающего страдания и муки, есть два спасения: либо страдания завершаются, либо же человек умирает. Спасением является и то и другое, если посмотреть на ситуацию со стороны. В Аду же положение несопоставимо тяжелее. Страдания вечны и беспрерывны. Неверным не дается возможности ни собраться с силами, ни перевести дух, ни оправиться от перенесенных мучений.

Одно напоминание во имя спасения от вечного наказания

В этой книге мы подробно рассматривали то, с чем столкнется каждый, кто отвернулся и отверг знамения Аллаха и безрассудно отрицает Волю Всевышнего, Сотворившего каждого из нас. Нет никакого спасения от ужасающих мук за безверие, с которыми он столкнется после смерти в мирской жизни. Именно поэтому каждый человек, прочитав факты, описанные в этой книге, должен осознать истину испытания в мирской жизни и, не теряя времени, отказаться от своих заблуждений и безверия, ибо они приведут его к нескончаемым, великим мукам вечности. Самое важное, что следует сделать ему, - уверовать и положиться на Волю Аллаха, иначе вечное раскаяние будет преследовать его. В Коране так сообщается о раскаянии неверных:

Может быть, пожелают много раз те, которые неверны, стать мусульманами. Оставь их, пусть они едят, наслаждаются и [пустыми] надеждами обольщаются. Потом они узнают. (Сура "Аль Хиджр", 15: 2/3)

Путь к спасению от вечных мук раскаяния - через служение милости Аллаха и обретения Рая открыт:

Пока не поздно, уверовать всем сердцем и душой в Аллаха, и жить, свершая лишь те деяния, которые Он благословил ...

Они сказали: "Хвала тебе! Мы знаем только то, чему Ты научил нас. Поистине, Ты - Знающий, Мудрый! "

( Сура "Аль Бакара", 2:32)

hhtp://www.harunyahya.ru