Введение

Ислам с первого взгляда

Введение

Возможно, вы уже много слышали об Исламе и мусульманах по радио, телевидению и заинтересовались — что же в действительности представляет собой эта религия? А может быть вы знаете кого-либо из мусульман и у вас возникло желание познакомиться с религией, которую они исповедуют. Или же кто-то из ваших знакомых, а тем более членов семьи решил принять Ислам.

В современном мире Ислам — это образ жизни каждого пятого жителя нашей планеты и сегодня можно встретить мусульман в любой точке земного шара. Поэтому узнать немного больше об Исламе Вам не помешает. Напротив, это может принести Вам множество благ и даже открыть для Вас новый свет и наставление на пути к Великому Первоисточнику всего существующего — к Всевышнему Богу Аллаху.

Издатель: "АНСАР Фаундейшн"

Книга из библиотеки сайта www.islamua.net


Ислам и мусульмане

"Ислам" означает покорность и подчинение себя Богу, а "мусульманин" — это тот, кто подчинил свою волю Воле Всевышнего. Таким образом, Ислам призывает людей к полному принятию учения и руководства Бога, содержащегося в Священном Коране и в жизненном примере Пророка Мухаммада [image] 1. Ислам предлагает человечеству полный свод законов жизни, который, если правильно следовать ему, принесет нам мир и спокойствие, гармонию и успех — в этой жизни и в жизни грядущей.

АЛЛАХ — это собственное имя Всевышнего на арабском языке. Это уникальное имя, от которого не могут быть образованы ни род, ни множественное число. Это имя отличает Всевышнего от всего того, что Им создано.

Интересно отметить, что "Ислам" — не придуманное людьми слово. Это термин из Корана, свидетельствующий о том, что это название, которое Сам Бог дал Своей религии. Такого явления нет ни в одной из других религий, где название происходит от имен их основателей или названия народов, которые их исповедовали, например, Буддизм, Иудаизм, Христианство и т. д.

1 Слова "да благословит его Аллах и приветствует" на арабском языке. Эта фраза употребляется в Исламе после упоминания имени Пророка Мухаммада, да благословит его Аллах и приветствует, а также во всех случаях, когда речь идет о нем, как о Пророке и Посланнике Аллаха, даже без упоминания его имени. Основанием для этого служит предписание Аллаха: "Поистине, Аллах и его ангелы благословляют пророка! О вы, которые уверовали! Призывайте на него благословения Аллаха и приветствуйте его искренним, достойным приветствием" (Коран: Сура 33, Аят 56)


Целостность Божественного Послания

Ислам как таковой не является новой религией. По существу он представляет собой Послание и Наставление, которое Бог открывал всем Пророкам, которые приходили до Пророка Мухаммада [image]:

"Скажи: "Мы уверовали в Аллаха и в то, что ниспослано нам, и что ниспослано Аврааму, и Исмаилу, и Исааку, и Иакову, и коленам, и в то, что было даровано Моисею, и Иисусу и пророкам от Господа их. Мы не различаем между кем-либо из них, и Ему мы предаемся""

(Коран: Сура 3, Аят 84)

Ислам был религией всех Пророков. Как мы узнали выше, Ислам обозначает подчинение Богу, и всякий, кто подчинил себя Воле Бога, тот является мусульманином. А так как все Пророки подчиняли себя Божественной Воле, то их религией в действительности является Ислам.

Откровение, которое было ниспослано Пророку Мухаммаду [image] — это религия в ее наиболее объемлющем, всеохватывающем, всестороннем, полном и окончательном виде. Это — Ислам.

"Поистине, религия пред Аллахом — Ислам, и разошлись те, кому было даровано писание, только после того, как пришло к ним знание, по злобе между собой. А если кто не верует в знамения Аллаха... то ведь Аллах быстр в расчете!"

(Коран: Сура 3, Аят 19)

"Сегодня Я завершил для вас вашу религию, и закончил для вас Мою милость, и удовлетворился для вас Исламом как религией..."

(Коран: Сура 5, Аят 3)


Единственность и неповторимость Бога

Главный принцип, основа Ислама — это Вера в Единого и Единственного Бога, которая одновременно является Верой в Его Единство и Его Единственность. Посредством множества различных формулировок Священный Коран обильно объяснил этот принцип и сделал его предельно ясным и однозначным. Мы можем видеть это, например, из следующего стиха Корана:

"Он — Аллах — един, Аллах, вечный; не родил и не был рожден, и не был Ему равным ни один!"

(Коран: Сура 112, Аяты 1-4)

Вера в Единого Бога освобождает человека от суеверных чувств и зависимости от всяких воображаемых сил или влияний природы. Она утверждает его в том убеждении, что он зависит только от одной- единственной Силы, которая является реальной в наиглубочайшем смысле этого слова, а также в том, что только перед этой Силой он ответственен и будет отчитываться.

Далее, Ислам учит, чтобы мы относились ко всем людям, как к членам единой семьи под всемогуществом Единого Бога — Создателя и Господа.

Ислам отвергает идею об "избранности" некоторых людей: вера в Бога, чистые, искренние намерения и хорошие деяния — единственный путь к Раю.

Таким образом, согласно Исламу, человек может установить прямые отношения с Богом и эта возможность предоставляется всем людям — без каких бы то ни было различий. По этому поводу известный в прошлом английский музыкант Кэт Стивенс, принявший Ислам, однажды сказал: "Сколько бы я ни трудился в поисках Истины, Божественное Наставление всякий раз ускользало от меня до тех пор, пока я не познакомился с Кораном. Сейчас я узнал, что могу установить прямую связь с Богом, в отличие от Христианства или других религий. Как-то одна женщина сказала мне: 'Ты не понимаешь Индуизма. Мы веруем в одного Бога, а идолов (коров, обезьян, тараканов и т.п.) используем только для того, чтобы сосредоточиться'. Суть сказанного ею заключается в том, что для общения с Богом, по мнению некоторых людей, нужно создавать Ему сотоварищей и в данном случае ими являются идолы. Ислам снимает все эти преграды и не признает никаких посредников в общении с Богом. Единственное, что отличает верующего от неверующего — это салят (молитва). Молитва — это процесс очищения".

Когда мусульманин совершает молитву, он непосредственно обращается к Богу и общается со своим Создателем — Аллахом.


Пять столпов Ислама

Любое действие, дозволенное Исламом и совершаемое человеком с осознанием того, что оно совершается во имя удовлетворения Воли Бога, считается актом поклонения или выражения веры в Исламе. Но среди них можно выделить особые деяния, которые называются столпами Ислама и служат основой всей духовной, материальной и общественной жизни. Их пять и они следующие:

1. Декларация веры — Шахада.

"Я свидетельствую, что нет божества, достойного поклонения, кроме Всевышнего Бога — Аллаха и что Мухаммад — Его раб и Посланник". Вера в Пророчество Мухаммада [image] обязывает всех мусульман следовать его примеру во всех жизненных ситуациях.

2. Пятикратная ежедневная молитва — Салят.

Молитва предписана мусульманину пять раз в день, как одна из основных обязанностей перед Богом. Молитва укрепляет и оживляет веру в Бога и вдохновляет человека к высокой нравственности. Если мусульманин совершает молитву как положено, то она очищает сердце и удерживает от искушения, плохих поступков и зла. Еще одна особенность мусульманской молитвы состоит в том, что она по возможности должна совершаться мужчинами коллективно (за исключением некоторых случаев; женщины, с учетом их обязанностей, могут совершать молитву так, как им это удобно). Таким образом, салят дает возможность мусульманам пять раз в день встречаться со своими собратьями. Такой порядок укрепляет любовь, сочувствие, взаимную заботу, дружбу и братство в обществе.

3. Закят — обязательный благотворительный взнос.

"Закят" означает "очистительная милость". Это фиксированный и зависящий от дохода взнос, который богатые и состоятельные мусульмане должны уплачивать в пользу нуждающихся из заработанных средств и другого имущества. Закят расходуется для раздачи бедным и нуждающимся, а также для повышения благосостояния общества в целом. Уплата закят очищает доходы мусульман и их имущество, способствует его умножению, а также помогает установить экономический баланс и социальную справедливость в обществе.

4. Рамадан.

Один раз в год в месяц Рамадан мусульмане соблюдают пост в течение всего месяца. Причем Рамадан — это не голодовка, как считают некоторые. В Исламе пост означает полный отказ от пищи, питья, курения, интимных отношений и злых намерений в период от рассвета до полного захода солнца. Соблюдая пост, мусульманин приобретает и укрепляет любовь, искренность и преданность по отношению к людям и к Аллаху. Развиваются такие качества, как терпение, бескорыстность, неэгоистичность, социальное самосознание и ответственность, а также сила воли в перенесении трудностей.

5. Паломничество — Хадж.

Хадж — это Паломничество в Мекку. От мусульманина требуется совершить Паломничество хотя бы один раз в жизни, если он физически в состоянии это сделать и у него для этого есть необходимые средства.

Хадж дает мусульманам и, следовательно, всему человечеству великую и необычную возможность встречаться раз в год для того, чтобы познакомиться друг с другом, вместе поклониться Всевышнему Богу, Создателю и Господу всей Вселенной, обсудить вопросы, представляющие взаимный интерес и поделиться теми заботами, которые являются первостепенно важными для всего человечества. Во время ежегодного Паломничества мусульмане со всего мира, имеющие различный цвет кожи и говорящие на разных языках, собираются вместе. Среди них есть главы государств и их подданные, богатые и бедные, мужчины и женщины, — все они выполняют одни и те же действия поклонения, помня, что

"самый благородный из вас перед Богом — самый благочестивый".

(Коран: Сура 49, Аят 13)

Сегодня, около двух миллионов мусульман каждый год совершает Паломничество, среди них есть также мусульмане из Украины и других стран, ранее входивших в СССР. Ниже мы цитируем слова нашего американского брата по Исламу, трехкратного чемпиона мира по боксу Мухаммеда Али:

"В своей жизни я пережил много прекрасных мгновений. Но самыми неповторимыми были чувства, которые я испытал, стоя на горе Арафат в день Хаджа. Я ощутил необычайный душевный подъем, который вызывала во мне неописуемая духовная атмосфера, царившая там, когда более полутора миллионов мусульман воззвали к Аллаху с мольбой, дабы Он простил им грехи и одарил их своими дражайшими благословениями. Какую радость души испытал я, видя вокруг людей с разным цветом кожи, разных рас и национальностей, королевских особ, глав государств и простых людей из самых бедных стран мира, всех как один облаченных в два простых куска белой материи, молившихся Аллаху без какого бы то ни было чувства гордыни или униженности. Это было практическим воплощением Исламской концепции равенства".


Коран

Священный Коран — это окончательный Завет и Последнее Откровение, которое Всевышний Бог — Аллах ниспослал Пророку Мухаммаду [image] через Ангела Гавриила в качестве Наставления для всего человечества. Различая между добром и злом, Коран наставляет тех людей, которые желают идти по пути Всевышнего.

Коран был ниспослан по частям на чистом арабском языке в течение 23 лет жизни Пророка Мухаммада [image], относящихся к периоду его Пророчества. Надо отметить, что после каждого откровения оно сразу записывалось. Таким образом, с самого начала были приняты необходимые меры к тому, чтобы сохранить Коран полностью. И эта задача была выполнена столь успешно, что арабский текст Корана, который мы имеем сегодня, — точно такой же, каким он был ниспослан Пророку Мухаммаду [image] 1400 лет тому назад. Ни одна буква из текста Корана не поддалась искажению на протяжении веков и так будет вечно — согласно обещанию Бога:

"Ведь Мы — Мы ниспослали напоминание (Коран), и ведь Мы его охраняем"

(Коран: Сура 15, аят 9)

Кроме того, что Коран содержит основные учения Ислама, такие, как Единство Бога, Пророчество и жизнь после смерти, он также содержит сведения по другим вопросам — таким, как нравственность, поклонение, знание, закон, политика, экономика, природа, семья, общество и т.д. Другими словами, в Коране Аллах дает руководство по всем областям нашей жизни, поскольку Ислам — это не просто религия, а образ жизни.


Жизненный пример Пророка - Сунна

Жизненный пример Пророка [image] — Сунна

Несмотря на ясность и согласованность содержания Корана, он не предназначен для следования ему без личного жизненного примера Пророка [image] Ислама. Это наставление содержится в Сунне Пророка [image], т.е. записи о его поступках, о его изречениях и тех действиях людей, которые получили его молчаливое одобрение. По этой причине каждый искренний мусульманин следует примеру Пророка [image] так же, как он следует предписаниям Корана. Следующий стих из Корана подтверждает этот факт следующим образом:

"Для вас в Посланнике Аллаха хороший пример тем, кто надеется на Аллаха и последний день и поминает Аллаха много"

(Коран: Сура 33, Аят 21)


Что говорит Ислам о терроризме?

Ислам — религия милости, сострадания и мира. Он запрещает насилие и террор в любой форме. Так, в стихах 8-9 шестидесятой главы Корана говорится о том, что Аллах любит справедливых и не разрешает мусульманам плохо относиться к тем людям, которые не сражались с ними из-за религии и не изгоняли их из жилищ. Наоборот, Аллах призывает мусульман быть добрыми и справедливыми по отношению к ним.

Пророк Мухаммад [image] во время войны запретил солдатам-мусульманам убивать тех людей, которые не относились к числу воевавших против них, особенно детей, женщин, стариков и часто давал своим сподвижникам совет — не нападать без предупреждения на противника, не нарушать условий мирных договоров и соглашений, а также избегать излишних жертв. Пророк [image] относил убийство, т.е. незаконное лишение жизни другого человека, к числу величайших грехов и предупреждал о том, что в Судный День первое дело, по которому будет установлено правосудие — это кровопролитие.

На этой основе и на основании других Исламских источников любая политика, направленная на возбуждение взаимной неприязни, розни, вражды, страха, ведущих к террору и насилию, разрушение зданий и других объектов, а также такие действия, как бомбардировки, взрывы, причинение увечий мирным и беззащитным людям, особенно детям, женщинам и старикам, строго запрещены Исламом и осуждаются как мерзкие и отвратительные поступки.

Само слово "Ислам" означает "покорность", отсюда следует, что мусульмане исповедуют религию мира, милости и прощения. Помня о Судном Дне, они стараются жить в мире с собой и с окружающим их миром, в мире и гармонии со своим Создателем путем полного повиновения и подчинения Ему Одному.

Нужно сказать и о том, что подавляющее большинство мусульман не имеет никакого отношения к террору и тем неистовым насильственным деяниям, которые у некоторых людей ассоциируются с мусульманами, что особенно часто можно встретить в средствах массовой информации. Все это — игры большой политики, но мы надеемся, что время покажет нашу непричастность к терроризму и кто в действительности стоит за этим.

Аллах говорит в Коране:

"Нет принуждения в религии. Уже ясно отличился прямой путь от заблуждения. Кто не верует в идолопоклонство и верует в Аллаха, тот ухватился за надежную опору, для которой нет сокрушения. Поистине, Аллах — Слышащий, Знающий!"

(Коран: Сура 2, Аят 256)

Здесь отражена суть мировоззрения мусульман по вопросу о применении силы.

Совсем иную картину можно наблюдать в странах, широко рекламирующих так называемую "свободу", результатом которой является разгул преступности и насилия, разнузданность и произвол.

"Вся Америка шокирована трагедией, произошедшей во вторник в Литтлтоне — пригороде Денвера. Двое подростков в масках и черных плащах ворвались в школу, в которой находились почти две тысячи человек, и застрелили 16 учеников и учителей, после чего покончили жизнь самоубийством. 20 человек получили ранения... Очевидцы рассказывали, что молодчики хихикали, стреляя по своим однокашникам... Старшеклассники, устроившие кровавую расправу в школе, были членами неонацистской организации "Мафия в шинелях". ("Факты и комментарии", 22 и 23 апреля 1999г.)

Чудовищная жестокость подростков вынудила Президента США призвать американцев: "откроем глаза на насилие в школах". — "И это — в благополучной, сытой Америке!", — подчеркивает автор статьи о малолетних преступниках.

Комментируя данный случай, директор НИИ социальной и судебной психиатрии, профессор А.Чуприков, сказал: "мне кажется, дети были здоровы. А информационное пространство, в котором они живут, — больное. Сегодня человеческая жизнь до такой степени обесценена и в средствах массовой информации, и в кровавых боевиках, что подросток не дорожит ни чужой жизнью, ни своей". А начальник Управления криминальной милиции по делам несовершеннолетних МВД Украины А.Топиха, основываясь на личных наблюдениях, приходит к выводу, что дети-преступники отличаются "бoльшей жестокостью и "чувством стаи"". ("Сегодня", 22 и 23 апреля 1999г.).

Насилие и жестокость, которые обрушиваются на детей с экрана, дают свои печальные плоды и в Украине. Вряд ли можно тешить себя мыслью о такой "свободе", которая отражается в названиях газетных рубрик, где слово "кошмар" давно уже употребляется без кавычек и в самом прямом смысле:

"На прошлой неделе днем в школьно-заводском музее города Попасная (Луганская область) был зверски убит его директор 82-летний Семен Иоффе. Убийц было трое, в том числе — 10-летний мальчишка"... ("Сегодня", 16 марта 1999г.)


Ислам и права человека

Ислам гарантирует права каждого. Некоторые права человека не только признаются, но и гарантируются Исламом:

— Жизнь и имущество всех граждан, независимо от каких бы то ни было различий, считаются неприкосновенными и запретными для посягательства с чьей-либо стороны, в том числе — со стороны власти.

— Ислам защищает честь и достоинство каждого человека путем запрещения проклятия, ругательств и насмешек над другими. В Исламе осуждаются также подозрительность, некоторые (греховные) мысли, шпионство, клевета и др. — они считаются отвратительными поступками, способными разлагать все общество. Поэтому Ислам относится к ним строго, предлагая всем мусульманам и просто добросовестным, искренним людям избегать их.

— В Исламе нет места и такому отвратительному явлению, как расизм. В Коране Аллах говорит о равенстве всех людей следующим образом:

"О люди! Мы создали вас мужчиной и женщиной и сделали вас народами и племенами, чтобы вы знали друг друга. Ведь самый благородный из вас пред Аллахом — самый благочестивый. Поистине, Аллах — Знающий, Сведущий!"

(Коран: Сура 49, Аят 13)

Ислам полностью отвергает также и такие понятия, как "избранный народ или личность" по отношению к другим народам в связи с национальностью, расой, богатством, обладанием властью и т.п. Бог создал всех людей равными и делать различия между ними можно только на основе их Веры и Богобоязненности. Пророк Мухаммад [image] сказал: "О люди, ваш Бог Один и предок ваш (Адам) — один. Араб не лучше неараба, и неараб не лучше, чем араб, и краснокожий человек не лучше чернокожего человека и чернокожий не лучше краснокожего. Разве только на основе их Богобоязненности".

Одна из множества проблем, стоящих перед человечеством сегодня — это расизм, который проявляет себя и в США, и в России, и в Африке... Так называемые "развитые страны" могут посылать людей в космос и изобретать новые и новые средства ведения войн, но не имеют достаточно мудрости, чтобы остановить захлестнувшую мир ненависть между людьми, противостояние между народами и государствами. Эти явления стали даже настолько привычными, что превратились "в законные составляющие" жизни на нашей планете! То там, то здесь рвутся бомбы, гибнут ни в чем не повинные люди. Причем эти сообщения все чаще и чаще приходят из высокоразвитых в экономическом отношении западных стран с высоким уровнем жизни, а не из стран Востока, которые западными средствами массовой информации преподносятся всему миру, как нарушители прав человека:

"В Лондоне взорвалась еще одна бомба, начиненная гвоздями. Скотленд-Ярд расследует обстоятельства теракта, произошедшего в минувшую субботу в лондонском районе Брик-Лейн, где проживают, в основном, выходцы из Бангладеш. При взрыве бомбы, начиненной гвоздями, пострадали семь человек... Это уже второй за последнюю неделю террористический акт в Лондоне. Первый взрыв бомбы, начиненной 600 гвоздями, в результате которого пострадали 39 человек, произошел 17 апреля в Брикстоне — районе, населенном, преимущественно, чернокожими. Власти называют эти теракты самой сильной вспышкой расизма с 70-х годов. Ответственность за оба взрыва взяла на себя неонацистская организация "Комбат — 18". Однако в полицию поступило предупреждение и от расистской группировки "Белые волки". Ее представители намерены уничтожать не только цветных, составляющих 5% населения Великобритании, но и евреев. Власти опасаются, что волна насилия захлестнет и другие города... В районах, населенных представителями национальных меньшинств, жители создают отряды добровольцев, чтобы патрулировать улицы" ("Факты", 27 апреля 1999г.)

Со времен Пророка Мухаммада [image] Ислам дает человечеству надежный способ, при помощи которого можно преодолеть проблему расизма. Во дни Пророка [image] среди его сподвижников были рабы, получившие свободу, гражданин Персии, чернокожий африканец и арабы из разных местностей. Интересно отметить также, что один из его сподвижников, помимо членов его семьи, имел привилегию видеться с Пророком [image] каждый день ранним утром. Этого сподвижника звали Билал, он был выкупленным рабом из Эфиопии. Среди сподвижников Пророка Мухаммада [image] и всех мусульман Билал занимает особое место из-за его особых личных качеств. Пророк [image] назначил его первым Муэдзином, т.е. человеком, который провозглашает Азан — призыв к молитве.

Таким образом четырнадцать веков назад Ислам разрешил проблему расизма и сегодня в мире, благодаря учению Ислама мусульманская община стоит на первом месте по степени преодоления расовых различий.

Ислам был религией всех Пророков. Как мы узнали выше, Ислам обозначает подчинение себя Богу, и всякий, кто подчинил себя Воле Бога, тот является мусульманином. А так как все Пророки подчиняли себя Божественной Воле, то их религией в действительности является Ислам. И поэтому мы можем сказать, что Ислам, как религия подчинения человечества Единому Богу, существовал всегда. На различных этапах развития цивилизации Бог посылал через Своих Пророков Наставления и Руководства человечеству. И поэтому мы можем сказать также, что во времена Пророка Ноя религия, т.е. подчинение себя Богу — ИСЛАМ — это был Путь, который был указан Богом через этого Пророка. А потому религия в тот момент была ни чем иным как Путем следования за Ноем. В более поздний период Бог ниспосылал дальнейшие наставления, которые передавались людям через Пророков Авраама, Моисея, Иисуса Христа... И в тот период религия Единого Бога — это был Путь следования за последним, более поздним из Пророков Бога.

Точно так же от времен Пророка Мухаммада [image], последнего из Божьих Посланников, ныне и в будущем, до Дня суда религия Бога на земле — это Ислам, подчинение себя Божественной Воле и это Путь следования за тем из Пророков Бога, который пришел на Землю Последним, т.е. за Пророком Мухаммадом [image]. Доказательства тому мы находим в Священном Коране:

"Поистине, религия пред Аллахом — Ислам, и разошлись те, кому было даровано писание, только после того, как пришло к ним знание, по злобе между собой. А если кто не верует в знамения Аллаха... то ведь Аллах быстр в расчете!"

(Коран: Сура 3, Аят 19)

"Сегодня Я завершил для вас вашу религию, и закончил для вас Мою милость, и удовлетворился для вас Исламом как религией..."

(Коран: Сура 5, Аят 3)