Аль-Альманийа (светский образ жизни) и ее отвратительные последствия

Путь спасшейся группы и победоносной общины
Аль-Альманийа (светский образ жизни) и ее отвратительные последствия
------------------------------------------------------------------------------------------

Во имя Аллаха Милостивого, Милосердного!

ПРЕДИСЛОВИЕ

Хвала Аллаху, Господу всех миров, опекающему небеса и землю, устраивающему дела всех созданий! Свидетельствую, что нет божества, кроме Аллаха Единственного, не имеющего сотоварищей. Царя Истинного, Явного. Свидетельствую, что Мухаммад - его раб и посланник, правдивый, искренний и преданный (да благословит его Аллах и приветствует).
Данная брошюра посвящена современному явлению, проникшему во многие мусульманские государства, явлению, представленному отдельным слоем или группой людей, проповедующих светский подход к религии - аль-альманийа, - которые демонстрируют любовь к членам мусульманской общины и согласие с ними, проявляя временами, однако, свою скрытую сущность, свидетельствующую о неприязни, сильной ненависти к мусульманской религии, ее учению, об игнорировании границ законности, о негативном отношении к религиозным обрядам и ритуалам. При этом они ставят превыше всего материальные интересы и удовлетворение страстей, выступают за отделение религии от государства, обвиняя сохраняющих верность религии в отсталости, консерватизме и негативизме. Вне всякого сомнения, представители этого подхода являют собой опасность для мусульманской Уммы (общины) гораздо большую, чем первые мунафики (лицемеры) и все секты ревизионистов.

Автор брошюры (пусть Аллах обеспечит ему успех!) показал в ней главные цели этой заблудшей группы, раскрыл всю чрезвычайную опасность ее деятельности. Каждый мусульманин должен проявлять осторожность, знать своего врага, отстраняясь сам и отстраняя своих братьев от представителей светского подхода к религии, чтобы пойти по пути спасения. Аллах обеспечивает успех и выводит на верную дорогу. Да благословит Аллах и приветствует Мухаммада, его родственников и соратников!

Абд Аллах бин Абд ар-Рахман аль-Джибрийн

ОТ АВТОРА

Хвала Аллаху! Солят и салям (благословение и мир) посланнику Аллаха Мухаммаду (да благословит его Аллах и приветствует).
Наша мусульманская Умма переживает в настоящее время худший период в своей истории. Сейчас она слаба, унижена. Над ней господствуют самые злые представители иудейства, христианства и идолопоклонства. Причиной всего этого является только удаленность от приверженности религии, которую ниспослал нам Аллах, хвала Ему, в качестве верного руководства в выведении нас из мрака к свету.
Вначале эта удаленность от религии затронула лишь небольшую часть мусульман. Однако в настоящее время она начинает распространяться вширь и охватывать значительную часть мусульманской Уммы. Большую роль в углублении этой отдаленности и в ее закреплении сыграло распространение светского подхода к религии на официальном уровне, а также в сфере общественной мысли и средствах массовой информации. Этот подход препятствует возврату к истокам благочестия и силы.
Вот почему была составлена эта небольшая брошюра "Аль-Альманийа и ее отвратительные последствия" в надежде, что она будет способствовать прозрению мусульман относительно истинной сущности этого подхода, его источников, его опасности для нашей религии и его смертоносных последствий. И мусульмане ускорят процесс сопротивления ему, будут более решительно разоблачать его пропагандистов, чтобы навсегда покончить с ним (если Аллаху будет угодно!) так, чтобы мы вернулись к нашей вере, и к нам возвратилось бы былое величие:
"Величие принадлежит Аллаху, Его посланнику и правоверным"
Мы просим у Аллаха из его благостей: успеха, руководства и защиты.

Мухаммад Шакир аш-Шариф,
Высокочтимая Мекка

ЧТО ТАКОЕ АЛЬ-АЛЬМАНИЙА

Вопрос - короткий, но он нуждается в пространном, ясном и откровенном ответе. Очень важно в данном случае, чтобы мусульмане знали правильный ответ на данный вопрос. На эту тему написано (хвала Аллаху!) несколько книг. И нам остается лишь познавать и действовать.
Возвращаясь к нашему вопросу, мы не испытаем затруднений в поисках правильного ответа. Нам достаточно обратиться к словарям, выпущенным в западных странах, где именно и зародилась аль-альманийа. В английском словаре даются следующие толкования слова "альмани":
1. светский, мирской, гражданский;
2. нерелигиозный или недуховный;
3. немонашеский [1], непослушнический.

В этом же словаре дается значение слова "аль-альманийа", которое означает теорию, утверждающую, что нравы и обучение не должны опираться на религиозные основы.
В Британской Энциклопедии обнаруживаем упоминание "аль-альманийи" как социального явления, имеющего цель переориентировать людей с заботы о загробной жизни на заботы о земных делах и только.
Об "аль-альманийи" в Британской Энциклопедии, как обычно, говорится именно тогда, когда речь идет об атеизме, который делится, по данной энциклопедии, на две части:
- атеизм теоретический;
- атеизм практический.
Так вот, "аль-альманийа", по данной энциклопедии, отнесена к атеизму практическому. (2)
Сказанное выше означает, во-первых, что аль-альманийа является одним из учений безбожия, стремящихся к тому, чтобы изолировать религию от земной жизни. Данное учение выступает за то, чтобы руководство земными делами, то есть политикой, экономикой, нравами, законами и прочим не подчинялось религиозным установкам и запретам..

Во-вторых, аль-альманийа не имеет никакого отношения к науке, как пытаются представить некоторые пропагандисты этого подхода, утверждая, что светский подход к религии означает заботу об экспериментальной науке и внимание к ней. Вся ложность подобных утверждений видна уже из того смысла, который вкладывается в это понятие в тех странах, где возник этот подход.
Поэтому, если бы сказали о понятии "аль-альманийа", что оно означает "антирелигиозность", это было бы точнее и правильнее и одновременно дальше от неясности.

КАК ПОЯВИЛАСЬ АЛЬ-АЛЬМАНИЙА

Ухудшающаяся ситуация в религиозной сфере в странах Запада явилась именно той плодородной почвой, на которой взросло и окрепло древо аль-альманийи. Франция была первым государством, в котором после известной революции был установлен режим, опирающийся на светские идеи. Появление светских идей и принятие их в качестве руководства к действиям со всеми вытекающими последствиями, такими, как атеизм, устранение религии из всех сфер жизни, наряду с отвращением к религии и враждебным к ней отношением населения было не случайным.
Все это произошло потому, что религия у них в этот период уже не представляла собой воплощения чистого внушения Аллаха своему рабу и посланнику Исе бин Марйам (Иисусу) (мир над ним!). Руки ревизионистов и фальсификаторов религии что-то изменяли в ней, заменяли, добавляли и изымали. Результатом явилось то, что эта измененная религия стала противоречить интересам людей в их земной жизни, их взаимоотношениям, одновременно войдя в противоречие с твердыми научными истинами. К тому же, церковь, представляющая у них религию, не ограничилась теми изменениями и извращениями, которые сотворили руки ее священников и монахов в религии, а потребовала строгого выполнения этой религии и подвергала суду ученых-первооткрывателей и изобретателей, результаты работ которых противоречили этой измененной религии, обвиняя их в ереси и безбожии. Таким образом, было убито, сожжено и заточено в темницы немалое число ученых.
С другой стороны, данная церковь как представительница религии у христиан, заключила бесчестный союз с несправедливыми правителями, создавая им ореол святости и добродетели, оправдывая все их преступления по отношению к правам своих народов и утверждая при этом, что это и есть именно та религия, которой все должны подчиняться и быть довольными ею.
Вот почему люди в этих странах начали поиск выхода из церковных оков и освобождения из-под господства церкви. И они не нашли в те времена ничего иного, кроме как покинуть эту религию, религию, борющуюся против науки и поддерживающую преступников. Люди избрали отказ от этой религии, удаление ее в изгнание из всех сфер жизни:
политической, экономической, научной, нравственной и других.
О если бы они, покинув эту подмененную веру, направили свои стопы в исламскую религию! Однако они объявили войну религии вообще.
Однако, если все, что произошло в христианских странах Запада, не является странным, то подобное невозможно в Исламе. Больше того, это невозможно даже вообразить себе. Ведь в божественном откровении в Исламе нет никакой ни явной, ни скрытой лжи. Его нельзя извратить или подменить. К нему ничего нельзя добавить или отнять от него. В то же самое время оно никому не отдает предпочтения, будь то правитель или подданный. Перед законом Ислама все равны. Кроме того, Ислам охраняет действительные интересы людей, и в нем нет ни одного законоположения, противоречащего интересам человечества. Ислам проявляет заботу о науке и поощряет к занятиям ею. В нем нет ни одного недостоверного текста, который бы расходился с научной истиной. Таким образом, Ислам является абсолютной истиной, абсолютным добром, абсолютной справедливостью. Поэтому все идеи и программы, появившиеся на Западе после возобладания негативного отношения к религии и отказа от нее, не только не могли возникнуть в мусульманских странах, но не могли даже найти там людей, готовых их услышать, если бы не организованное идеологическое наступление, совпавшее по времени с наличием там сердец, не содержащих истинной веры, умов, не владеющих правильным мышлением, и связавших свою земную жизнь с заблудшей, отсталой цивилизацией.
Большую и опасную по своим последствиям роль в переносе светских идей в мусульманские страны и в их пропаганде, в том числе и через средства массовой информации, сыграли арабы-христиане, живущие в странах Ислама. Большое влияние на процесс перемещения в мусульманские страны светских идей и проявлений светского подхода к роли религии в обществе оказали также студенты-мусульмане, отправлявшиеся на учебу в страны Запада и соблазненные там увиденными им проявлениями научного прогресса и его процветания. Они возвращались в свои страны, неся с собой увиденные 'ими обычаи, социальные, политические и экономические системы, распространяя, и пропагандируя их. А в мусульманских странах возвращающихся студентов люди принимали хорошо, полагая, что они являются носителями полезных наук и правильных знаний, хотя все эти обычаи, традиции и системы, плоды которых вкусили эти посланцы и стали прославлять их после возвращения в свои страны, являются ничем иным, как обычаями, традициями и системами общества, отбросившего все, что имеет отношение к религии.
Все в кратце изложенное выше не только показывает, как аль-альманийа проникла в мусульманские страны, но и побуждает нас обратить внимание на два важных момента:
Во-первых: опасность, исходящая от носителей других верований, таких, как христиане и прочие, живущих в мусульманских странах и плетущих заговоры против Ислама и мусульман. Мы должны проявлять максимальную бдительность относительно этих людей и давать им то положение, которое определил им Аллах. Мы не должны доверять им даже самые низкие руководящие должности. Перед ними должны быть закрыты двери всех средств массовой информации и связи, дабы они не распространяли свой яд среди мусульман. Однако, кто сделает это? Многие режимы предоставляют им высокие должности, чтобы они могли распространять этот яд.
"Достаточно нам Аллаха, Он - Прекрасный Доверенный!" (Семейство Имрана, аят173).
Во-вторых: опасность отправки большого числа детей мусульман на учебу за границу. Ведь сколько было случаев, когда в результате таких поездок мусульманин полностью изменялся как внешне, так и внутренне. И если есть какие-то основания для поездки за границу некоторого числа мусульман с целью получения знаний в области прикладных наук, то как можно согласиться с такими поездками мусульман, чтобы получить ученую степень в области шариатских знаний или арабского языка?
Разве арабский язык - это их язык? Разве Коран ниспослан на их языке? Межарабский язык - это наш язык, и Коран ниспослан именно на нем - чистом и красивом арабском языке.
Разве можно считать разумным, что мусульманин может получить верные знания в области мусульманских наук и мусульманского права от людей, являющихся самыми большими безбожниками и испытывающих самую сильную ненависть к Исламу и мусульманам?

ФОРМЫ АЛЬ-АЛЬМАНИЙИ

Аль-альманийа имеет две формы, и каждая из них безобразнее другой.
Первая форма: аль-альманийа атеистическая. Она полностью отрицает религию и существование Аллаха - чистого Творца. Причем, она не только не признает религию и Аллаха, но проявляет враждебность по отношению к тем, кто призывает просто к вере и утверждает существование Аллаха. Эта аль-альманийа ввиду своей развращенности и полной погруженности в безбожие не представляет особых сложностей при разоблачении ее в глазах мусульман. Ее может принять только человек, имеющий намерение оставить свою веру. Поэтому от нее исходит незначительная опасность в плане возможного влияния ее на массы мусульманского населения и помутнения их разума, хотя она весьма опасна в борьбе против религии и во враждебном отношении к верующим, их пытках, арестах и убийствах.
Вторая форма: аль-альманийа неатеистическая (3)
Мы сказали, что есть аль-альманийа атеистическая и неатеистическая, следуя распространенному в настоящее время мнению, что атеизм - только отрицание наличия Аллаха. Она не отрицает наличие Аллаха, веря в него теоретической верой, однако отвергает вмешательство религии в земные дела и призывает к отделению религии от земной жизни. Эта форма более опасна, чем предыдущая, с точки зрения ее способности ввести в заблуждение, обмануть широкие массы мусульман. Тем, что она не отрицает существование Аллаха и не борется открыто с религиозностью (4), она скрывает истинное содержание своего призыва к неверию от большинства мусульман, которые не могут разглядеть в ней безбожия в силу недостаточного знания религии. Поэтому ты видишь, что большинство правящих режимов в мусульманских странах являются светскими режимами, но подавляющее большинство мусульман не постигают этого факта.
Эти светские режимы в настоящее время ведут подлинную войну против религии, они борются против тех, кто призывает к Аллаху, будучи уверенными в том, что никто не обвинит их в неверии и отступлении от веры. Это лишь по той причине, что аль-альманийа у них выглядит не в первой форме, и это объясняется лишь невежеством многих мусульман. Мы просим Аллаха (хвала ему, Всевышнему!) научить нас и остальных мусульман, дать наставление мусульманской Умме, чтобы она поняла истинное свое положение и суть этих режимов, враждебных религии.

У мусульманина, понимающего свою веру, не вызывает удивления тот факт, что в выступлениях или сочинениях многих деятелей, известных своим светским подходом к религии, упоминается Аллах (хвала ему, Всевышнему!), Его посланник (да благословит его Аллах и приветствует) и Ислам, однако это вызывает проявление удивления у тех, кто не понимает действительного положения дел.
Вывод. Аль-альманийа в своих обеих формах, охарактеризованных выше, - открытое, очевидное и несомненное безбожие, и тот, кто поверил в любую ее форму и принял ее, вышел из мусульманской религии, не дай Аллах произойти такому, так как Ислам является полной и всеобъемлющей религией, и у него имеется ясная и полная программа действий человека во всех сферах: духовной, политической, экономической, нравственной и социальной. Ислам не принимает какую-либо другую программу и не позволяет, чтобы наряду с его программой действовала какая-либо другая программа. Аллах ясно указал на необходимость придерживаться программы и законодательства Ислама во всех сферах:
"О те, которые уверовали! Принимайте ислам целиком..." (Корова, аят 208).
Одновременно Всевышний указал и на безбожие того, кто принимает некоторые программы Ислама, отвергая остальные:
"...Неужели вы станете веровать в одну часть Писания и отвергать другую часть? Воздаянием тому, кто совершает подобное, будет позор в мирской жизни, а в День воскресения они будут подвергнуты еще более ужасным мучениям. Аллах не находится в неведении о том, что вы совершаете!" (Корова, аят 85).
В шариате много доказательств, определяющих безбожие и заблуждение того, кто отвергает что-либо, о чем точно известно, что это относится к мусульманской религии. Как может быть верующим мусульманином тот, кто отвергает все положения шариата, касающиеся политики в земной жизни, как это делают сторонники светского подхода к религии? Вне всякого сомнения, тот, кто поступает подобным образом - безбожник!
Сторонники светского подхода уже впали в противоречие Исламу, в суть, разрушающую Ислам, когда допустили, что какое-либо руководство, кроме руководства Пророка (да благословит его Аллах и приветствует), более совершенное, и что решение и суждение кого-либо, кроме решения и суждения
Мухаммада (да благословит его Аллах и приветствует), лучше. (5)
Шейх Абд аль-Азиз ибн аль-Баз (да хранит его Аллах!) сказал: "Входит в четвертый раздел вещей, разрушающих Ислам, тот, кто полагает, что системы и законы, создаваемые людьми, лучше шариата Ислама, или что система Ислама не годится для воплощения в двадцатом веке, или что Ислам был причиной отсталости и деградации мусульман, или что он ограничивается лишь областью взаимоотношений человека и его Господа и не вмешивается в другие стороны жизни. (6)

КЛАССЫ СТОРОННИКОВ СВЕТСКОГО ПОДХОДА

Сторонников светского подхода в арабском и исламском мире много (да не увеличит Аллах число им подобных!). Среди них много писателей, литераторов, журналистов. Много так называемых мыслителей, есть и профессора университетов. Значительное число сторонников светского подхода занято в средствах массовой информации, где им принадлежит господствующее положение. Есть они и в других сферах.
Все эти слои сотрудничают между собой, максимально используя имеющиеся у них возможности для распространения аль-альманийи среди людей, так что она проникла во все сферы жизни мусульман. Просим у Аллаха избавления и благополучия.

РЕЗУЛЬТАТЫ АЛЬ-АЛЬМАНИЙИ В АРАБСКОМ И ИСЛАМСКОМ МИРЕ

Проникновение аль-альманийи в исламское общество имело самые отрицательные последствия для мусульман в том, что касается их религии и земной жизни.
Вот некоторые отвратительные плоды аль-альманийи:

1. Отказ руководствоваться законами, ниспосланными Аллахом (хвала ему, Всемогущему) , устранение шариата из всех сфер жизни и замена божественного откровения, ниспосланного Мухаммаду бин Абд Аллах (да благословит его Аллах и приветствует), установленными людьми законами, заимствованными у неверных, борющихся против Аллаха и Его посланника (да благословит его Аллах и приветствует). Призыв же к возврату правления на основе шариата, ниспосланного Аллахом, и к устранению законодательства, выработанного людьми, рассматривается как отсталость, реакция и отступление от прогресса и цивилизации. Это дает основание иронизировать по поводу тех, кто выступает с подобными призывами, презирать их и не допускать на должности, предполагающие контакты с народом, особенно с молодежью, чтобы они не распространяли свое влияние.

2. Ревизия и извращение мусульманской истории, изображение золотой эпохи исламских завоеваний как период варварства, в котором господствовали анархия и личные устремления.

3. Разложение образования и превращение его в инструмент распространения светских идей следующими способами:
а) внедрение светских идей в программы курсов, читаемых на различных стадиях обучения;
б) сведение времени, выделяемого для предмета по религии, к минимальным размерам;
в) запрещение изучения определенных текстов, так как они со всей ясностью раскрывают ложность светских идей;
г) извращение текстов, относящихся к мусульманскому законодательству, путем сопровождения их усеченными объяснениями таким образом, что создается впечатление, что они подтверждают светские идеи, или, по крайней мере, не противоречат им;
д) устранение из учебного процесса преподавателей, придерживающихся своей веры, и недопущение их контактов со студентами, переводя их на административные должности или отправляя их на пенсию;
е) превращение предмета религии во второстепенный, перемещая его в конец учебного дня, одновременно давая понять, что уровень знаний по этому предмету не оказывает влияния на оценки студентов.

4. Устранение различий между носителями истинной миссии, то есть мусульманами, и теми, кто занимается ревизией, изменениями и безбожием. Все они объединены в одних общих рамках и занимают, якобы, одинаковое положение, в то время когда на самом деле отдается предпочтение неверным, безбожникам, развратникам и бунтарям перед сторонниками единобожия и веры.
Под сенью светских идей все - мусульмане, христиане, иудеи, коммунисты, огнепоклонники, брамины и прочие - занимают одинаковое положение, будучи равны перед законом. Предпочтение отдается только тем, кто больше соответствует светской идее.
Под сенью этих идей женитьба христианина или иудея, буддиста или коммуниста на мусульманке является вполне приемлемым делом, так же как ничего неестественного они не видят в том, что мусульманской страной управляет иудей или христианин, или представитель другой какой-нибудь религии, погрязшей в неверии.
Представители светских идей пытаются навязать подобные явления мусульманским странам под лозунгом так называемого "национального единства", изображая его в качестве фактора сплочения. При этом в Коране и в Сунне отбрасывается и отвергается все, что противоречит этому лозунгу, под предлогом, что это, якобы, "создает угрозу национальному единству!"
5. Распространение распущенности и анархии нравов, разрушение семьи как ячейки общества, что достигается несколькими
способами:
а) издание законов, легализующих пороки и не предписывающих наказание подверженных этим порокам; прелюбодеяние, мужеложство и другая сексуальная извращенность рассматриваются в качестве проявлений свободы личности, которую следует гарантировать и охранять;
б) различные средства массовой информации, в том числе газеты, журналы, радио и телевидение, которые неустанно и непрерывно ведут борьбу с добродетелью, распространяя денно и нощно пороки открыто или в завуалированной форме;
в) борьба с покрывалом (чадрой), навязывание обычаев, согласно которым женщина может появляться на людях с открытым лицом, введение совместного обучения в школах и университетах, а также совместной работы мужчин и женщин на предприятиях и в учреждениях.
6. Борьба с пропагандой Ислама, что осуществляется следующими способами:
а) создание трудностей в деле, распространения мусульманских книг при одновременном предоставлении широких возможностей для распространения произведений, сеющих сомнения в мусульманской вере и в шариате;
б) широкий допуск к средствам массовой информации отступников - представителей светских вдей, - что позволяет им выходить на самые широкие массы населения ираспространять свои ложные идеи, а также извращать суть мусульманских текстов; для мусульманских же улемов несущих людям правду о религии, средства массовой информации остаются недоступными.(7)
7. Гонения на тех, кто призывает к вере в Аллаха, предъявление им необоснованных обвинений, приклеивание им обидных ярлыков, объявление их людьми отсталыми идейно, твердолобыми, реакционерами, утверждения, что они выступают против современных научных достижений, что они - экстремисты, фанатики, фундаменталисты, ваххабиты, искажающие суть вещей и явлений, цепляющиеся за отжившее прошлое, которое они называют фундаментом.

8. Избавление от мусульман, не желающих мириться с аль-альманийей. Их высылают, сажают в тюрьмы или убивают.

9. Отрицательное отношение к религиозному предписанию о Джихаде (борьбе за веру) и нападки на это предписание под тем предлогом, что это - разновидность варварства и разбоя. Такое отношение к данному предписанию объясняется тем, что Джихад означает борьбу за то, чтобы слово Аллаха было превыше всего, чтобы на земле была только одна власть - власть Ислама. Проводники же светского подхода изолировали религию от земных дел, превратив ее, в лучшем случае, в личные отношения между человеком и объектом его поклонения, так что это поклонение не оказывает никакого влияния на слова и действия людей вне стен места поклонения.
Таким образом, как они могут позволить Джихад во имя возвышения слова религии?!

У сторонников светского подхода и их прихвостней законной считается только борьба в защиту имущества или земли. Что же касается защиты религии и деятельности по ее распространению, а также борьбы во имя религии, то у них все это считается разновидностью агрессивных действий, варварством, осуждаемым цивилизованным человечеством.

10. Призыв к национализму или патриотизму. Этот призыв имеет целью объединить людей по признаку мнимой общности - национальности, языка, места проживания или интересов, так чтобы при этом религия не являлась фактором объединения. Больше того, с точки зрения выступающих с этим призывом, религия является одним из наиболее сильных факторов разобщенности и раскола народов. Как заявил один из них: "Многовековая кровавая история человечества показала, что религия - путь обеспечения загробной жизни - ликвидировала безопасность самой жизни".
Таковы некоторые отвратительные плоды аль-альманийи в мусульманских странах, хотя на самом деле эта отвратительные плоды гораздо более многочисленны.

Мусульманин может ощутить или увидеть все эти плоды, или значительную часть их, в любой из мусульманских стран. Одновременно, по степени присутствия тех или иных
этих последствий в какой-либо стране он может определить и степень проникновения аль-альманийи в данную страну. В какую бы исламскую страну ни направился мусульманин и куда бы ни взглянул, он весьма легко обнаружит одно или несколько проявлений этих отвратительных последствий. Однако он не найдет с такой же легкостью ни одной страны, свободной от наличия этих отвратительных плодов.

СРЕДСТВА АЛЬ-АЛЬМАНИЙИ В ДЕЛЕ ИЗВРАЩЕНИЯ И ФАЛЬСИФИКАЦИИ РЕЛИГИИ В ДУШАХ МУСУЛЬМАН

Аль-альманийа располагает многочисленными средствами, которые она использует для извращения облика религии в душах мусульман, в том числе:

1. Соблазнение некоторых слабодушных и колеблющихся в своей вере людей такими соблазнами земной жизни, как деньги, должности или женщины, в обмен на их работу по пропаганде аль-альманийи. При этом предварительно в средствах массовой информации, находящихся во власти сторонников светских идей, дается интенсивная реклама этих людей как, якобы, ученых, мыслителей, людей, обладающих большим опытом, с тем чтобы их пропаганда аль-альманийи воспринималась позитивно широкими слоями населения. Таким образом они умеют обмануть многих людей.

2. Обучение какого-то числа людей из мусульманских стран в учебных центрах аль-альманийи в странах Запада, присуждение им ученых степеней и званий, таких, как доктор, профессор, после чего они, возвратившись на родину и начав преподавать в местных учебных заведениях, занимаются извращением религии и ее фальсификацией среди самых широких слоев интеллигенции. И если мы примем во внимание, что интеллигенция, то есть выпускники университетов и институтов, в своем большинстве находится в руководстве страной, то поймем всю степень разложения, являющуюся следствием деятельности представителей аль-альманийи в учебных заведениях и университетах.

3. Расчленение религии, а также поток слов, рассуждений, книг и статей по частным, второстепенным проблемам, которыми стремятся занять умы людей, ведение воображаемых боев вокруг этих проблем с учеными, студентами, проповедниками с целью занять их и отвлечь от выполнения своей роли в ориентации людей и в решении значительно более важных и актуальных проблем.

4. Изображение улемов, студентов религиозных учебных заведений, а также проповедников в средствах массовой информации как слоя людей с извращенными нравами, как людей, стремящихся к земным радостям, к деньгам, к должностям и женщинам, с тем чтобы люди не слушали их и не доверяли им. Все это открывает простор проповедникам аль-альманийи в осуществлении своей пропаганды.

5. Многочисленные разговоры о спорных вопросах, о разногласиях между улемами и раздувание этих разногласий так, чтобы у людей создалось впечатление, что вся религия состоит из разногласий и противоречий, что даже между улемами, сведущими в религии, нет ни в чем согласия. И все это делается, чтобы создать в душах людей образ религии как чего-то, не имеющего ничего определенного. Проводники светского подхода акцентируют внимание именно на разногласиях, раздувая их, стремясь таким образом отвлечь людей от религии.

6. Создание иностранных школ, университетов и культурных центров, подчиняющихся на самом деле контролю со стороны светских государств, создавших эти учреждения в мусульманских странах. Эти учреждения прилагают усилия к тому, чтобы максимально ослабить связь мусульманина со своей религией, одновременно занимаясь активным распространением светских идей, особенно в сфере изучения социальных, философских и психологических вопросов.

7. Использование некоторых правил и положений исламского законодательства, регулируемых определенными правилами и имеющих определенные пределы своего действия, определяемые шариатом, использование их не к месту и без учета указанных правил и пределов, пытаясь таким лживым и извращенным способом пропагандировать светские идеи.
В качестве примера можно привести правило "Аль-масалих аль-мурсала" (принятие решения с учетом выгоды и пользы), которое они понимают неправильно и применяют некстати, используя его как аргумент для того, чтобы отвергать все, что им не нравится в исламском законодательстве, и утверждать все, что укрепляет позици аль-альманийи в мусульманских странах.
Есть также такие правила, как выбор из двух зол меньшего - "крайняя нужда не знает запретов", "предотвращение зла и вреда предшествует принесению пользы", "пригодность Ислама для всех времен", "изменение фетвы (решения муфтия - должностного лица, выносящего решения и заключения по религиозно-юридическим вопросам) с изменением обстоятельств", - эти и подобные им правила используются для растворения Ислама в других религиях и религиозных толках и для ослабления его влияния на души мусульман.

Эти правила используюся, кроме того, для переноса при непонимании большинством людей сути дела, всех экономических и политических систем, существующих в странах неверных, в мусульманские страны.

По моему мнению, подобные явления являются наиболее опасными и имеют наиболее тяжелые последствия, потому что они лживо изображаются как опирающиеся на признанные правила шариата. Подробное раскрытие сути этих явлений и популярное их объяснение требуют отдельной книги.
Здесь же мы хотели бы лишь подчеркнуть, что они используют эти и прочие правила вовсе не потому, что верят в них, и не потому, что они веруют в полноту и совершенство религии, породившей эти правила. Эти правила для них - лишь инструмент для достижения своих ложных, извращенных целей.

ОБЯЗАННОСТИ МУСУЛЬМАН

В этих чрезвычайно трудных условиях, в которых живут мусульмане, на них ложится большая и важная обязанность бороться за изменение этой нездоровой ситуации, характеризующейся значительным отходом всей мусульманской общины от Ислама.
Сегодня от всех мусульман требуется направить все свои душевные силы, время, средства на выполнение этой обязанности. Улемы, студенты религиозных учебных заведений, проповедники, влиятельные и состоятельные люди - именно на них ложится в большей степени эта обязанность, потому что они, а не кто-либо другой, должны повести за собой людей.

Выйти из этой болезненной ситуации можно только с помощью науки и труда, иными словами, с помощью знаний и действий. Знания, за которыми не следуют действия, не могут внести никаких изменений в реальную действительность, а действия, не опирающиеся на знания, больше портят, чем исправляют.

Я не подразумеваю под наукой некоторые частные проблемы мусульманского правоведения или некоторые литературные произведения и достоинства обычаев, как это делают многое, придавая указанным моментам гораздо большее значение, чем они того заслуживают в общем содержании Ислама. Говоря о науке, я имею в виду ту науку, которая порождает истинную, искреннюю веру в сердце, отдающую предпочтение любви к Аллаху, Его посланнику (да благословит его Аллах и приветствует) и его религии перед всем другим, побуждающую к деятельности во имя религии Аллаха и утверждения Его власти на земле, каких бы духовных и физических сил ни потребовала эта деятельность. Достичь этого возможно, только обладая верными знаниями истинной сущности религии Ислама, полной и всеобъемлющей убежденностью в идее единобожия, являющегося основой всей конструкции религии Ислама. Кроме того, необходимо знать опасности, угрожающие мусульманской Умме, знать ее врагов, выжидающих удобного случая привнести разрушительные ложные идеи и призывы и навязать их этой Умме.

Если обязанностью мусульман является поиск знаний и овладение наукой и использование ее для ответов на возникающие вопросы так, чтобы каждый обладал полным знанием и правильным сознанием, то перед пишущей братией - писателями и людьми, занимающимися печатанием и распространением книг - стоит задача: увеличить число публикуемых книг по Исламу, книг, которые устанавливали бы связь мусульманина с Исламом во всем его объеме, определяли бы для каждого его законы или положения, сферу применения и место, не преувеличивая его за счет других положений или законов. В тех трудных и сложных условиях, в которых находится мусульманская Умма, писатели и публицисты призваны взять на себя эту обязанность. Им не приличествует и они не должны потрафлять желаниям масс и концентрировать внимание на каком-либо отдельном аспекте религии, игнорируя другие, которые в Исламе более важны и значительны.

В этом плане мы бы не хотели призывать, как это делают некоторые, к игнорированию менее значительных аспектов Ислама за счет более значительных и к сбрасыванию их со счетов. Мы бы хотели призвать к взвешенному отношению, так чтобы численность публикаций о различных аспектах Ислама соответствовала весу и значению того или иного аспекта в Исламе. Неприемлемо такое положение, когда исламская библиотека переполнена различными публикациями о джиннах, волшебствах, шарлатанстве, благочестии, аскетизме, молитвах, упоминаниях Аллаха, благодеяниях, частных вопросах мусульманского права и о других подобных вещах. (8)

И в то же самое время почти нет книг, в которых содержалось бы правильное и доступное для понимания изложение исключительно важных аспектов Ислама, таких как:

- нормы политического мусульманского права, или, согласно старой терминологии, "султанские (властные) нормы";

- обсуждение многочисленных толков, идейных течений, которые начали распространяться в исламском мире, в том числе аль-альманийа, демократия, национализм, социализм, а также партий, опирающихся на богохульные идеологии, таких, как партия БААС (т.е. Партия Социалистического возрождения), националистические партии и т.д.

- разъяснение сущности Джихада не в смысле его обязательности или продолжительности его до Судного Дня, а, наряду с разговором и об этом, в смысле Джихада против сегодняшних вероотступников среди правителей, во властных структурах, принявших идеологии социализма, аль-альманийи, национализма, демократии и прочих идеологий, призывающих к ним и заставивших людей подчиняться этим идеологиям;

- разговор о том, что нужно и можно сделать для восстановления утраченного халифата.

А также другие темы, имеющие огромное значение в жизни мусульман. Если кто-либо сравнит количество публикаций на указанные темы с количеством книг на прочие темы, он будет поражен огромной разницей между ними, а если он сравнит количество проданных книг на первую и вторую тематику, он будет поражен еще более.

Возможно, писатели и издатели скажут о том, что люди питают отвращение к чтению литературы на подобные темы. Однако с каких это пор носитель миссии и обладатель Писания, широкого распространения которого Он желал бы, подчиняется чьим-то прихотям и желаниям? Если же является правдой то, что говорится об отвращении к чтению подобной литературы, то вы тоже несете значительную ответственность за это, так как не обратили внимание людей на важность соблюдения пропорций, на недопущение раздувания значения одних аспектов и игнорирования других. Именно это приведет в конце концов к сужению Ислама до набора определенных ритуалов, этических норм и обычаев. Ведь у многих людей Ислам уже сведен к намазу и к посту в месяц рамадан, у других - к комплексу молитв, у третьих - к хорошим нравам, у четвертых - к какой-либо форме одежды, у пятых - к знанию некоторых частных положений мусульманского права или отдельных терминов, еще у кого-то - к выполнению суфийско-тарикатских обрядов.
Если ты заведешь разговор о полноте и все-объемлемости Ислама, о некоторых важных и актуальных вопросах, вытекающих из идеи единобожия, веры в Судный День, в том числе об управлении делами общества и ведении судопроизводства на основе откровений Аллаха и Его законов, о стремлении к созданию исламского государства и восстановлению халифата, о необходимости объявить ошибочными такие безбожные учения, как аль-альманийа, демократия и им подобные, то твои собеседники начинают думать, что ты ведешь разговор о какой-то иной религии, а не об Исламе. При этом они говорят: это - политика, а религию нельзя впутывать в политику.
Если бы об этих проблемах говорилось в пятничных молитвах, на уроках в школах и в кружках в мечетях, если бы о них писалось в доступных и понятных книгах, то подобные ошибочные и извращенные суждения не имели бы места.

Мы, писатели и издатели, не должны принимать участия в фальсификации религии, в ее расчленении путем подачи ее в усеченном виде на потребу читающей публики, движимые коммерческими интересами, способствуя тем самым достижению одной из великих целей аль-альманийи - сужению сферы влияния религии и изоляции ее от жизни.
Писатели и издатели могут, конечно, сказать, что они не пишут на эти темы, потому что они очень сложны и ошибаться в них - дело не простое, что разработка этой тематики требует больших знаний, и они не в состоянии выполнить эту работу. Я с ними согласен, так как действительно многие из тех, кто пишет в настоящее время, не годятся для освещения этих тем, либо потому, что не знают совсем эти вопросы, либо потому, что у многих из них знания весьма ограничены. Однако, где великие улемы, где почтенные шейхи? Если не в этом состоит их роль и задача, то какова же их роль, в таком случае, в деле изменения нынешнего мучительного положения?

Говоря о знаниях, о науке и о ее распространении, хотелось бы подчеркнуть, что на учителей, преподавателей и профессоров всех стадий образования ложится одна из наиболее важных обязанностей, состоящая в следующем:

1. Работа по исламизации программ таким образом, чтобы все программы служили Исламу; нельзя, чтобы единственной целью обучения была чисто научная цель, учитывая, что наша религия - от Аллаха, как сам Всевышний Аллах говорит: "Не приходит к ней ложь ни спереди, ни сзади..." (Разъяснены, аят 42), что научные открытия - творения Аллаха, а потому нет и не может быть противоречий или антагонизма между наукой и религией. Кроме того, многие научные истины могут быть использованы как доказательства в вопросах веры, а многие научные законы могут быть использованы для опровержения атеистических теорий с точки зрения экспериментальной науки, в которую только веруют атеисты и не принимают иных доказательств, кроме данных этой науки. Составители учебных программ для учащихся и студентов должны учитывать все это, и в учебном процессе все эти моменты должны получить самое глубокое разъяснение. Недостаточно лишь указать или намекнуть на это.

2. Очищение учебных дисциплин от проникших в них заблуждений и богохульства. Ведь случается, что эти дисциплины и программы к ним составляют чуждые для религии люди. Поэтому учитель-мусульманин не должен ограничиваться лишь преподаванием предмета как такового. Больше того, он не имеет права ограничиваться этим. Ему вменяется в обязанность указывать студентам на эти заблуждения и предостерегать их от этих заблуждений, разъясняя то, что является правильным в учебной дисциплине. Роль учителя не должна ограничиваться лишь преподаванием данной дисциплины. Он обязан увязывать эту науку с Исламом, очищая ее от всего постороннего и выступая одновременно в качестве проповедника, призывыающего и руководителя.

3. Преподаватель должен использовать любую возможность для разъяснения какого-либо из понятий Ислама, для закрепления какой-либо идеи, или раскрытия какой-либо проблемы мусульман, или изучения какой-либо нормы этикета или приличия в Исламе.
Осуществление всего перечисленного выше диктует необходимость повысить научный и правоведческий уровни преподавателей, с тем чтобы они были способны выполнить ту благородную задачу, честь решать которую возложил на них Аллах.

ЗАКЛЮЧЕНИЕ

В заключение этого исследования мы приходим к выводу о необходимости деятельности после получения знания. Я имею в виду не ту работу, пользу от которой получает только выполняющий ее, хотя и она нужна. Однако, где та работа, пользу от которой получает не только выполняющий ее, но и вся мусульманская Умма?

Мы должны прежде всего проникнуться верой в истину и действовать, руководствуясь ею, как по отношению к самим себе, так и по отношению к домочадцам. Но не довольствоваться этим, а проповедовать эту религию среди людей, разъясняя ее истину, разоблачая ее врагов как внутренних, так и внешних, показывая размеры той трагедии, которую переживает мусульманская Умма. Нам не должны помешать выполнить эту работу ни трудности, ни беды, ни притеснения, ни война со стороны правителей-прихвостней и агентов аль-альманийи.

Таким образом, необходима работа на основе этой религии и для этой религии, необходимо объединить людей вокруг любезных Аллаху и Его посланнику (да благословит его Аллах и приветствует) идей, слов и дел. Мы должны перетерпеть последствия и тяготы во имя выполнения этой работы. Необходим также Джихад во имя Аллаха. Мы должны объявить войну каждому, кто борется против Аллаха и Его посланника (да благословит его Аллах и приветствует), так чтобы исчезло всякое язычество, и вся религия принадлежала бы Аллаху.

Я вовсе не считаю, что в предложенной книге я должным образом очертил обязанности мусульман. Достаточно того, чтобы она была напоминанием нам всем, и, возможно, Аллах сделает ее нам полезной. Аминь.

И в заключение воздадим хвалу Аллаху - Господу всех миров!

[1] Монашество (ар-рахбанийа) у христиан - разновидность служения Богу, которую они изобрели. Фраза "немонашеский" означает "не поклоняющийся Богу". То есть оба слова близки по значению. Христиане, в отличие от мусульман, не рассматривают монашество как ересь, а считают его правильной религией. Таким образом, слово "немонашеский" - не отрицание ереси, а отрицание поклонения Богу и религиозности.

[2] Сведения об английском словаре и Британской Энциклопедии взяты из книги Мухаммада Зейн аль-Хади "Возникновение аль-альманийи".

[3] Аль-альманийа во всех своих обликах и формах является в действительности атеистической, как та, которая отрицает наличие Аллаха, так и та, которая этого не отрицает, так как основа атеизма в арабском языке означает: уклонение от намеченной цели, тенденция к потере правильного пути и уход с него.

[4] Некоторые склонны не усматривать в "аль-альманийи неатеистической" враждебности по отношению к религии, так как в их представлении религия ограничена рамками только некоторых ритуалов. И если аль-альманийа не препятствует, например, отправлению молитв в мечетях или совершению хаджа в Мекку и Медину, то она не борется с религией. Тот же, кто правильно понимает религию, тот точно знает, что аль-альманийа борется с религией. Может ли быть более сильное проявление борьбы против религии, чем отстранение шариата Аллаха от власти во многих сферах. О если бы они понимали!

[5] См.Шейх Абд аль-Азиз ибн аль-Баз "Правильная вера", с.28.

[6] Там же, с.З0.

[7] Улема - знаток мусульманского права.

[8] Мы подчеркивали и подчеркиваем, что никто не имеет права подозревать нас в стремлении уменьшить значение какого-либо момента - как бы он ни был мал - в положениях Ислама, даже если бы речь шла о том, как следует ходить в туалет. Мы призываем лишь к тому, чтобы каждому аспекту Ислама было отдано должное. Именно такого метода придерживаются улемы, метода, опирающегося на правильное понимание текстов по мусульманскому праву.


Самые храбрые люди мира

Мухаммад Аш-Шариф

Во имя Аллаха, Милостивого, Милосердного!

Хвала Аллаху! Мы восхваляем Его, к Нему обращаемся за помощью, у Него просим прощения и к Нему прибегаем от зла наших душ и зла наших дел. Кого Аллах наставил на прямой путь, никто не сможет ввести в заблуждение, а того, кого Он вводит в заблуждение, никто не поведет прямо. Я свидетельствую, что нет божества, кроме Аллаха, Единого, у Которого нет сотоварищей. Я свидетельствую, что Мухаммад - Его раб и Его Посланник.

"О те, которые уверовали! Бойтесь Аллаха должным образом и умирайте не иначе, как будучи мусульманами!"

"О люди! Бойтесь вашего Господа, Который сотворил вас из одного человека, сотворил из него пару ему и расселил много мужчин и женщин, произошедших от них обоих. Бойтесь Аллаха, именем Которого вы просите друг друга, и бойтесь разрывать родственные связи. Воистину, Аллах наблюдает за вами."

А затем:

Ас-Саляму аляйкум ау Рахматуллахи уа Баракатух!

Книги истории рассказывают нам о другой земле, несущей на себе верующих в Аллаха, армию Альб Арслана, да будет милостив к нему Аллах. Возвращаясь домой из одного из своих сражений, в то время как они продвигались домой в Хорасан, посланник подскакал к нему и тихо сказал ему: император Константинии услышал о твоей армии и выставляет армию в 600 тысяч, чтобы сокрушить тебя - возглавляет войну генерал Романис!

Клянусь Аллахом они не собирали солдат больше ни по какой другой причине, лишь для того, чтобы подавить тот страх перед Исламом, трусость, которую они испытывали в своих сердцах.

По мере того, как Арслан воспринимал новости, он мельком взглянул в глаза каждого одного из 15 тысяч муджахидов, осознавая, что надежды на победу было немного. Одна группа залечивала свои раны, другие оплакивали своих павших братьев, третьи оплакивали, потерю шанса на Рай. Его голова поникла по причине тех слов, котороые ему принес посыльный, и затем он воспрял духом, подобно льву.

Посмотрите братья и сестры на число. 600 тысяч приготовились сражаться с 15 тысячами. Это физическая сила, о которой говорят люди? Нет, клянусь Аллахом, это сила Имана (Веры), сила Акыды (Вероубеждения), сила сердец заполненных уверенностью в Аллахе, Его Посланнике и в Последнем Дне. Разве этого не достаточно?

Что должен был делать Арслан? Продолжить возвращение домой, и позволить силам зла, с их пороками и страстями, уничтожить его народ ?. Или он должен встать подобно скале в их глазах, даже если бы это означало его смерть, и смерть его армии?

Несколько минут, и лучи Имана засверкали в его сердце.

Арслан прошел в свой шатер и одел одежды, в которых он был бы похоронен, и умастился ханутом. Затем он обратился ко всей армии, говоря: "Сегодня Ислам в опасности! Сегодня Мусульмане в опасности! И я боюсь, что Ляя иляяха илляя Аллах будет стерто с нашей земли!" Затем он закричал: "О Ислаам!! О Ислаам!! Посмотрите на меня. Я оделся в одежды моего каффана (савана) и умастил себя благовониями ханута. Пусть те, которые желают Джанна (Рая), нарядятся так же как и я! Мы идем сражаться под тенью Ляя иляяха илляя Аллах до того времени, пока мы не будем уничтожены, или до того времени, пока не возвысится знамя Ляя иляяха илляя Аллах!"

В один миг целая армия вошла в свои жилища, и 15 тысяч муджахидов вышли в одеждах своего каффана. Благоухание ханута исходило от их тел, и ветер Джанната Аль-Фирдаус веял и в их лица. В высь прорвались крики армии "Аллаху Aкбар!! Аллаху Aкбар!!"

Аллаху Акбар! Вы когда-нибудь видели армию, ступающую на равнину, убежденную в том, что несомненно, они будут воскрешены в День Суда? Вы когда-нибудь видели армию, обернутую в каффан перед началом сражения? Вы когда-нибудь чувствовали запах смерти - Ханута - исходящий от 15 тысяч верующих в Аллаха?

В тот день, Куффар поступил.

Армии столкнулись - одна верующая в Аллаха и желающая встречи с Аллахом, другая неверующая в Аллаха, и ненавидящая встречу с Ним. Сражение было серьезным, Аллаху Акбар прорывалось ввысь. Каждый Муджахид вышел вперед, на их языках были слова, "я иду к Тебе, о Аллах, торопясь, настолько, чтобы Ты был доволен мной".

Летели головы, черепа падали на землю и текла кровь. В то время как облака пыли рассеялись, возвысилось знамя Ислама, крестоносцы сбежали (спасаясь бегством) по всем направлениям, кто-то кричал, "католикам нанесено поражение и их главнокомандующий - Romanis - был захвачен."

Неисчислимое количество Мусульман стало шахидами - Инша Аллах - в тот день, и многих оставляли, плачущими. Они не плакали за военную добычу, которую они потеряли. Нет, клянусь Тем, Кто вознес небеса без опор. Они плакали, потому что должны были снять свой каффан после того, как они продали себя Аллаху. Альб Арсалан стоял плача, благодаря Аллаха.

Дорогие братья и сестры, это то что записано в книгах по истории, но поднимите сегодняшние газеты, и вы увидите, что это повторяется снова.

Римляне-католики сейчас заменены русскими. Ту армию мусульман Хорасана Альб Арсалана сейчас заменили наши братья и сестры в Чечне. Корреспондент-каафир пишет о тяжелом положении, в котором оказались наши мусульмане:

[За прошедшие четыре месяца, 5000 легко-вооруженных чеченских воинов, сражающихся на плоской, открытой местности, расположенной под авиацией, броне-вооружением и артиллерией, удержали 160,000 (сто шестидесяти тысячное) российское войско, поддерживаемое полками тяжелого вооружения и ракетами, боевыми вертолетами, авиацией наземного нападения, и тысячами танков и броне-транспортных средств. Российские генералы неоднократно клялись "истреблять" Чеченцев.. Все Чеченцы мужского пола от 6-65 лет бросаются в концентрационные лагеря.

Чеченские муджахиды, главным образом, без какой-либо официальной военной подготовки, не имеют никакого тяжелого вооружение и хронически нуждаются в радио, противотанковых ракетах и даже запасах легкого вооружения. Практически отсутствуют какие-либо медикаменты или морфий для раненных, отсутствуют системы укрытия от массивной бомбовой атаки русских, включающей воздушные огненно-взрывчатые ядовитые вещества, токсический газ и напалм. Если кто-нибудь живым попадает в плен к русским, то бывает замучен, а затем убит.

В первую Чеченскую войну, 1994-96, Россия убила свыше 100,000 (сто тысяч) чеченских жителей, разрушила до основания большую часть маленькой страны, и, в подтверждение акта чудовищного терроризма, рассеяла 17 миллионов уничтожающих живую силу наземных мин поперек крошечной нации. Россия покинула Чечню в 1996, но ее враги в лице фашистов и коммунистов поклялись, в дальнейшем "истреблении чеченских бандитов". Первое действие их человека Путина, как президента, было объявление крестового похода - благословляемого Русской православной церковью - против Чечни. Москва требовала отомстить за 1996 год и за поражение от рук мусульманских муджахидов в Афганистане. В то время как русские эскадроны завоевали дорогу в Грозный, элитные российские войска продвинулись в южные горы. Чеченские бойцы борются жестоко, при интенсивном артобстреле и бомбардировке, защищая стратегические ущелья Шатой и Ведено. Превзойденные численностью 20-1, Чеченцы защищают горные перевалы]

Аллах спрашивает всех нас, сидящих в этой Мечети: [Если они попросят вас о помощи в делах религии, то вы должны помочь] сура Анфаль, 8, 72. Послушайте, дорогие братья и сестры, слово одного из мусульманских защитников Чечни:

"В то время когда мир оставил нас всецело, мы просим Мусульман всего мира не забывать испытания их братьев в Чечне, ведущих Джихад против российского притеснения".

Аллах Та'аля сказал: [Никоим образом не считай мертвыми тех, которые были убиты на пути Аллаха. Нет, они живы и получают удел у своего Господа] 3, 169.

Когда отец Джабира (да будет доволен Аллах ими обоими) стал шахидом в День Ухуда, он сидел у его убитого тела, открыв покрывало с его лица и плакал. Джабир рассказывал, "Мои соплеменники пытались помешать мне, а Пророк, да благословит его Аллах и да приветствует, сказал: «Ангелы всё ещё осеняют его своими крыльями»" - Тафсир ибн Касир и Заад Аль-Ма'ад, 6/33

Расуль Аллах - Соль Аллаху 'аляйхи уа Саллям - позже сказал ему, "Аллах Всемогущий и Великий оживил твоего отца и потом спросил его: "О Абдаллах ибн Амр, что мне сделать для тебя?" - Хасан, приводят Тирмизи и ибн Маджа.

Абдуллаха ибн Мас'уда (да будет доволен им Аллах) спросили об этих аятах: "Не считайте тех, которые были убиты на пути Аллаха мертвыми; нет, они живы, они пред Господом своим, получили удел свой..." (3:169). Абдаллах ответил: "Мы также спросили о них Посланника Аллаха - Соль Аллаху 'аляйхи уа Саллям - и тогда нам было сказано, что "души шахидов в зеленых птицах, которые живут в светильниках, а эти светильники подвешены к Трону Всевышнего Аллаха. Они прилетают к ручейкам Рая, едят его плоды, устраиваются на фонарях из золота в тени навеса. Всевышний и всемогущественный Аллах спрашивает у них, говоря: "Рабы мои! Что вы хотите? Я все вам обеспечу!" Они отвечают: "О Господь наш! Невозможно желать большего, чем Рай, который Ты нам даровал, - мы едим там, как хотим. Потом Аллах осведомляется у них и спрашивает: "Рабы мои! Что вы хотите? Я все вам обеспечу!" Они отвечают: "О Господь наш! Невозможно желать большего, чем Рай, который Ты нам даровал, - мы едим там, как хотим. Потом Аллах опять осведомляется у них, спрашивает: "Рабы мои! Что вы хотите? Я все вам обеспечу!" Они отвечают: "О Господь наш! Невозможно желать большего, чем Рай, который Ты нам даровал, - мы едим там, как хотим. Но мы хотим, чтобы души наши были возвращены в тела наши, потом мы вернемся к земной жизни, будем воевать за Тебя, пока не будем убиты за Тебя еще раз". - Ибн Касир.

Дорогие братья и сестры, по какой причине была эта высокая награда, высочайший почет в Исламе. Для того чтобы понять, все что нужно сделать - это посмотреть и испытать ужас и боль и кровь, тех мусульман, которые умирают на этом пути. В Чечне мусульмане подвергаются насилию со стороны русских. Они применяют это ко всем селам, арестовывая до 700 стариков, молодых людей и маленьких детей, избивая их, мучая их, убивая их, только чтобы профильтровать (найти) 7 требуемых (розыскиваемых) ими муджахидов.

Вы возможно видели изображения наших братьев, голые тела которых насмерть волочили русские танки. Это не случайные люди, это те, которые являются вашими братьями и сестрами. Когда отрывает их ноги, это ваша нога была ампутирована. Когда над их матерями было совершено насилие, это над вашей матерью совершили насилие. Когда им перерезали горло, это перерезли ваше горло. Мусульмане единое целое, ОДНО тело!

[Отчего вам не сражаться на пути Аллаха и ради слабых мужчин, женщин и детей, которые говорят: "Господь наш! Выведи нас из этого города, жители которого являются беззаконниками. Назначь нам от Себя покровителя и назначь нам от Себя помощника?" 4/75. ]

Мой друг разговаривал с сыном одной мусульманской семьи, которая покинула Канаду, чтобы жить среди их борющихся братьев и сестер в одной из кипящих мусульманских стран. Он спросил того мальчика, "Вы не боитесь, что ваш отец будет убит, когда он идет на Джихад?" Тот маленький мальчик понял вопрос, когда он ответил, "Я не боюсь, потому что папа обещал, что если он умрет Шахидом, Инша Аллах, он возьмет нас в Джанна вместе с ним".

Вторая часть

В юнности я слушал выступление в котором Шейх заключил: "Поистине я был съеден в тот день, когда съели белого быка." Эти слова остались в моей памяти, и позже, через годы кто-то объяснил мне значение (этих слов).

Когда-то жили три быка, белый, черный и красный бык. В поисках еды, лев увидел их, пасущимися вместе, естественно он не мог справиться со всеми тремя. Тогда он пришел к черному и красному быку и заключил с ними сделку. Он сказал им, что он очень свиреп и силен и если они позволят ему съесть белого быка, то он оставит их в покое. Черный и красный бык согласились, и лев убил, а затем съел белого быка.

Позже, через некоторое время лев проголодался снова. Он пришел к красному быку и убедил его в том, что он очень свиреп и силен, и если он позволит ему съесть черного быка, то он оставит его в покое. Красный бык согласился, и лев убил, а затем съел черного быка.

Через некоторое время лев проголодался, он снова посетил красного быка. В то время как красный бык видел смерть в глазах льва, в то время как клыки глубоко вонзились в его шею, он закричал: "Поистине я был съеден в тот день, когда был съеден белый бык!"

[Они не перестанут сражаться с вами, пока не отвратят вас от вашей религии, если только смогут. ] "Корова", 217

Многие люди оправдывают наличие телевидения в их доме, звуковую систему "surround", кожаные кресла с системой спутниковой связи тем, чтобы они могли смотреть новости. Я спрашиваю вас дорогие братья и сестры, где - эти мусульмане, когда они видят то, что они видят в тех новостях. Они выступают вперед, спрашивая нас, где на карте находится Чечня? Они спрашивают нас о том, что случилось? Они пребывали во всей серьезности - блеск Имана - понимаете в чем разница?

Или они, наблюдая, переключили канал, чтобы провести время за просмотром игры в баскетбол?

В месяце Сафар, 4 года Хиджры, Абу Бара Амир ибн Малик явился в Медину к посланнику Аллаха, да благословит его Аллах и приветствует, он, да благословит его Аллах и приветствует, призвал его к Исламу. Тот не ответил ни согласием, ни отказом, но выразил надежду на то, что жители Наджда согласятся принять Ислам, если Пророк, да благословит его Аллах и приветствует, пошлёт к ним своих представителей. Посланник Аллаха, да благословит его Аллах и приветствует, ответил: "Я боюсь за них от жителей Наджда". Абу Бара сказал: «Я обеспечу им свою защиту». И посланник Аллаха, да благословит его Аллах и приветствует, направил к ним семьдесят человек, знавших Коран, которые добрались до Бир Мау‘ны. Там Харам ибн Мильхан, да будет доволен им Аллах, отправился к врагу Аллаха Амиру ибн ат-Туфайлю, чтобы вручить ему послание от посланника Аллаха, да благословит его Аллах и приветствует, однако Амир даже не взглянул на это послание, и по его приказу один из его людей нанёс Хараму сзади удар копьём, пронзив его насквозь. Харам ибн Мальхан крикнул свои последние слова: "Аллаху Акбар! Клянусь Господом Каабы я выиграл (преуспел)!" После этого Амир призвал людей из племени бану Амир на помощь против мусульман, однако они отказали ему, поскольку Абу Бара гарантировал им свою защиту. Тогда он обратился к сулаймитам, и некоторые из родов племени бану Сулайм пришли ему на помощь, в результате чего все мусульмане, кроме Ка‘ба ибн Зайда и Амра ибн Умаййи Ад-Дамри, были вырезаны.

Целый месяц Расуль Аллах - Соль Аллаху 'аляйхи уа Саллям - после руку' во время Соляту-ль-Магриб, поднимая свои руки в Кунуте, обращался к Аллаху проклиная убийц.

Если бы Расуль Аллах - Соль Аллаху 'аляйхи уа Саллям - услышал, что происходит с его Уммой в Чечне, спросите себя, чтобы он сделал? И чего бы он потребовал от вас? Вы ждете, Расуль Аллаха - Соль Аллаху 'аляйхи уа Саллям - для того, чтобы он пришел нести знамя?

Слушайте:

[Мухаммад является всего лишь Посланником. До него тоже были посланники. Неужели, если он умрет или будет убит, вы обратитесь вспять? Кто обратится вспять, тот ничуть не навредит Аллаху. Аллах же вознаградит благодарных. ] 3:144

Что мы можем сделать?

  • Мы должны внимательно следить за достоверными новостями, поступающими из Чечни. Инша Аллах, одно из лучших мест, для получения новостей - это Мусульманский Вебсайт "Голос Кавказа": Qoqaz.net Рекомендовать другим этот сайт, поощрять его чтение и установить ссылку на эту страницу на ваших собственных вебсайтах.

  • Узнавать о том что случилось, и обучать этому людей, по мере того, как вы можете, по ситуации, вызывая всеобщий интерес к достоверной и свободной от предрассудков информации.

  • Бойкотировать любые Российские компании, и любые товары завозимые из России.

  • И наименьшее - из того, если мы это не делаем. Только Аллах знает то, до какого уровня понизился наш Иман - мы должны делать Ду'а за наших братьев, прося Аллаха проклянуть кафирскую российскую армию, как Расуль Аллах - Соль Аллаху 'аляйхи уа Саллям - проклинал тиранов, вовлеченных в убийство Мусульман в Бир Мау‘на.

О Аллах! Уничтожь русскую армию!

О Аллах! Разбей их и пошли на них землетрясение!

О Аллах, они не восхваляют Тебя, покажи им самый черный день их жизни, как Ты показал народам 'Ада и Самуда!

О Аллах, уничтожь их всех и не дай спастись ни одному из них!

О Аллах, сделай их жен вдовами, а их детей сиротами!

О Аллах! Даруй победу нашим братьям и сестрам в Чечне и везде во всем мире! Йа Аллах!

О Аллах! Помилуй их овдовевших женщин и их осиротевших детей!

О Аллах! Кто бы не умер из них, введи их в Джаннат Аль-Фирдаус по Твоей Милости!

О Аллах! Прости нас, прости нас, прости нас, за то что мы не делаем ничего кроме наблюдения!

Амиин.

О Аллах, довел ли я? О Аллах, засвидетельствуй!

------------------------------------------------------------

Пятничная проповедь, прочитанная шейхом Мухаммадом Аш-Шарифом на английском языке в одной из мечетей Саудовской Аравии.

Перевод Muslim As-Salafi

При переводе были применены следующие книги:

  • "Перевод смыслового значения Корана" Эльмир Кулиев

  • "Жизнеописание Посланника Аллаха (да благословит его Аллах и приветствует)" Мубаракфури, издательский дом "Бадр"

  • "Жизнеописание Пророка Мухаммада (да благословит его Аллах и приветствует)" Ибн Хишам, издательский дом "Умма"

  • "Сады праведных" Ан-Навави, Абдулла Нирша, издательский дом "Бадр"

Английская версия хутбы

Инша Аллах, по этому адресу в интернете можно прослушать аудио-версию (real-audio) этой хутбы:
http://english.islamway.com/bindex.php?section=lessons&lesson_id=91&scholar_id=14

скачать:
http://media.islamway.com/lessons/english/Alshareef/bpeople.rm

или:
http://hutba.narod.ru/bp1/bpeople.rm

Все права принадлежат Аллаху, Хвала Ему и Велик Он!


Фатва №19402 от 25 мухаррама 1418 г.х

Постоянная Комиссия
по Исламским Научным Исследованиям и Фетвам .

Во имя Аллаха милостивого, милосердного!

Хвала единому Аллаху, мир и благословение последнему Пророку Мухаммаду (да благословит его Аллах и приветствует), его роду, сподвижникам и всем, кто следовал, и будет следовать его праведным путем вплоть до Судного дня.

Постоянная Комиссия по Научным Исследованиям и Фетвам Королевства Саудовской Аравии ознакомилась с вопросами мусульман и статьями, опубликованными в средствах массовой информации, связанными со взглядами некоторых лиц о необходимости единения религий, т.е. ислама, иудаизма и христианства, а также вытекающими из этого предложениями, такими как строительство мечетей, церквей и синагог в едином комплексе на территории университетов, аэропортов, в общественных местах; публикование священного Корана, Торы, и Евангелия в одном издании; открытие совместных организаций и обществ на Востоке и на Западе; организация конференций и ассамблей и.т.п. После глубокого изучения и обсуждения этого вопроса Комиссия пришла к следующему решению:

  1. Одним из основных исламских вероубеждений, без которого наша религия не представляется целостной и в котором единодушны все мусульмане, является вера в то, что на земле нет истинной религии, кроме Ислама. Это – заключительная религия Аллаха, которая аннулировала все предыдущие послания и законы, и поэтому, кроме ислама, нет ни одной веры, исповедуя которую человек мог бы приблизиться к Господу. Всевышний сказал: "А кто ищет помимо Ислама иной веры, от того не будет принято, и в будущей жизни он окажется среди потерпевших урон" (3:85). Со времен Пророка Мухаммада (С.А.В.) Исламом является именно учение, которое он принес всему человечеству, и ни одно иное вероисповедание не может так называться

  2. Еще одним основополагающим исламским вероубеждением является вера в то, что священный Коран является последним и заключительным писанием Всевышнего Аллаха. Это – заключительный завет Господа миров, который аннулирует все предыдущие писания, будь то Тора, Псалтырь или Евангелие. Поэтому ни одно священное писание, за исключением священного Корана, сегодня не учит человека поклоняться Аллаху так, как Он велел нам. Всевышний Аллах сказал: "Мы ниспослали тебе [Мухаммад] Писание с истиной в подтверждение прежних Писаний, и для того, чтобы оно предохраняло их (или свидетельствовало о них; или возвысилось над ними). Суди же их согласно тому, что ниспослал Аллах, и не потакай их желаниям, уклоняясь от явившейся к тебе истины."

  3. Мусульманин обязан верить в то, что Тора и Евангелие аннулированы Священным Кораном, а также в то, что они были искажены руками нечестивцев, которые внесли в них изменения и добавки и вычеркнули часть того, что было ниспослано. Об этом всевышний Аллах открыл нам в Священном Коране и сказал: "За то, что они нарушили завет, Мы прокляли их и ожесточили их сердца. Они искажают слова, меняя их местами, и забыли долю из того, чему их научили. Ты всегда будешь обнаруживать их измену, за исключением некоторых из них. " (5:13); "Горе тем, которые пишут Писание собственными руками, а затем говорят: «Это – от Аллаха», – чтобы купить за это ничтожную цену. Горе им за то, что написали их руки! Горе им за то, что они приобретают! " (2:79). "Среди них есть такие, которые искажают Писание своими языками, чтобы вы приняли за Писание то, что не относится к Писанию. Они говорят: «Это – от Аллаха». А ведь это вовсе не от Аллаха! Они сознательно возводят навет на Аллаха. " (3:78)
    Поэтому те подлинные священные тексты, которые сохранились сегодня в книгах, которые принято называть Торой и Евангелием, аннулированы священным Кораном. А все, что в них вписали руки нечестивцев, - это ложь возведенная на Великого Аллаха. В достоверном хадисе сообщается, что Пророк Мухаммад (да благословит его Аллах и приветствует) разгневался, когда увидел, как Омар ибн аль-Хаттаб читал листок, на котором были начертаны стихи из Торы. Посланник Аллаха сказал: "Неужели ты сомневаешься, о сын аль-Хаттаба?! Разве я не принес религию пречистую, светлую? Если бы мой брат Муса (библ. Моисей) был жив, то непременно последовал бы за мной". Этот хадис передали Ахмад, ад-Дарами и другие ученые.

  4. Мусульманин также обязан верить в то, что Пророк Мухаммад (да благословит его Аллах и приветствует) является последним пророком и посланником, после которого уже больше не будет Божьих пророков, о чем всевышний Аллах сказал: "Мухаммад не является отцом кого-либо из ваших мужей, а является Посланником Аллаха и печатью пророков (или последним из пророков). Аллах знает обо всякой вещи. " (33:40). Поэтому сегодня нет ни одного посланника Аллаха, кроме Мухаммада (да благословит его Аллах и приветствует), которому обязаны повиноваться люди. А если бы кто-либо из них был сейчас жив, то без промедления принял бы религию Мухаммада (да благословит его Аллах и приветствует). Всевышний Аллах сказал: "Вот Аллах взял завет c пророков: «Я одарю вас из Писания и мудрости. Если же после этого к вам явится Посланник, подтверждающий истинность того, что есть у вас, то вы непременно уверуете в него и поможете ему». Он сказал: «Согласны ли вы и принимаете ли Мой завет?» Они ответили: «Мы согласны». Он сказал: «Будьте же свидетелями, и Я буду свидетельствовать вместе с вами»." (3:81). Поэтому, когда приблизится конец света и на землю спуститься пророк Аллаха Иса (библ. Иисус), он будет привержен дороге Мухаммада (да благословит его Аллах и приветствует) и будет судить по его законам, Всевышний Аллах сказал: "...которые последуют за посланником, неграмотным (не умеющим читать и писать) пророком, запись о котором они найдут в Таурате (Торе) и Инджиле (Евангелии)" (7:157).
    Мусульманин также обязан верить в то, что Пророк Мухаммад (да благословит его Аллах и приветствует) послан ко всему человечеству, о чем сказал всевышний Аллах: "Мы отправили тебя ко всем людям добрым вестником и предостерегающим увещевателем, но большинство людей не знает этого." (34:28); "Скажи [, Мухаммад]: "О люди! Воистину, я – посланник Аллаха ко всем вам" (7:158). Это же мысль подчеркивается и во многих других аятах.

  5. К обязательным исламским воззрениям относится и вера в то, что всякий, кто не принимает мусульманства, будь то иудей, христианин или кто-либо иной, является неверным, считается врагом Аллаха и правоверных и окажется в числе обитателей ада. Всевышний сказал: "Не расстались с неверием неуверовавшие люди писания (т.е. иудеи и христиане) и многобожники, пока к ним не явилось ясное знамение…" (98:1); "Воистину, неуверовавшие люди Писания и многобожники окажутся в огне Геенны и пребудут там вечно. Они являются наихудшими из тварей. " (98:6). Есть и много других аятов, подтверждающих это. Что же касается хадисов Пророка Мухаммада (да благословит его Аллах и приветствует), то в "ас-Сахихе" имама Муслима сообщается, что Посланник Аллаха сказал: "Клянусь Тем, в чьей длани моя душа, что всякий человек из этой общины, или иудей, или христианин, который услышит обо мне и не уверует в то, с чем я послан, непременно окажется в числе обитателей ада".
    Из этого ясно, что тот, кто не считает иудеев или христиан неверными, сам является таковым в соответствии с шариатским правилом, которое гласит:"Тот, кто не считает неверного неверным, сам является неверным".

  6. Исходя их вышеперечисленных основ исламской веры и неизменных шариатских принципов, можно однозначно заявить, что призыв к единению и побратанию религий является скверной и коварной идеей, целью которой является искажение истины и обличение ее в покрывало лжи, подрыв Ислама и разрушение его столпов, а также склонение мусульман к неверию и вероотступничеству. В подтверждение этого приведем высказывание Всевышнего: "Они не перестанут сражаться с вами, пока не отвратят вас от вашей религии, если только смогут. " (2:217); "Они хотят, чтобы вы стали неверующими, подобно им, и чтобы вы оказались равны. " (4:89)

  7. В результате этого порочного призыва злоумышленники планируют стереть различия между Исламом и неверием, между истиной и ложью, между добром и злом, разрушить преграду, разделяющую мусульман и неверных, уничтожить принцип любви к правоверным и вражды с безбожниками, покончить с борьбой во имя Аллаха и Священной войной ради прославления Слова Аллаха на земле. А ведь пресвятой Аллах сказал: "Сражайтесь с теми из людей, кто не верует ни в Аллаха, ни в Судный день, кто не считает запретным то, что запретил Аллах и Его Посланник, кто не следует истинной религии, пока они не станут собственноручно униженно платить джизью (дань)" (9:29); "…и, объединившись, сражайтесь все с многобожниками, подобно тому, как они сражаются с вами вместе. Знайте, что Аллах – на стороне богобоязненных" (9:36)

  8. Если призывом к единению религий занимается мусульманин, то это однозначно свидетельствует о его вероотступничестве и выходе из ислама, потому что подобный шаг в корне противоречит основам ислама, подразумевает благосклонное отношение к неверию в великого и могучего Аллаха, несовместим с верой в правдивость Священного Корана и в то, что он аннулирует все предыдущие писания, а Ислам – все предыдущие религии Господа. Единение религий – это отвергаемая шариатом Аллаха идея, категорически запрещаемая законами Ислама, что обосновывается ясными доказательствами из Корана и Сунны Пророка Мухаммада (да благословит его Аллах и приветствует) и единым мнением абсолютно всех мусульманских богословов.

  9. Опираясь на сказанное ранее, мы вынесли следующий вердикт:

*Мусульманин, признавший Аллаха своим Господом, Ислам – своей религией, а Мухаммада (да благословит его Аллах и приветствует) – своим пророком и посланником, не имеет никакого права заниматься этим порочным призывом, поощрять его, распространять его идеи среди мусульман, а тем более – отвечать на него и принимать участие в подобных концессиях или на подобных конференциях и собраниях.

*Мусульманин не имеет права издавать Тору и Евангелие, а тем более их вместе со священным Кораном!! А всякий, кто поступает так, либо призывает к этому, впал в глубокое заблуждение, ибо такой шаг является неприемлемым объединением истины, заключенной на страницах Корана, с ложью и аннулированными стихами Торы и Евангелия.

*Мусульманин не имеет права соглашаться на строительство мечети, церкви и синагоги в одном комплексе, потому, что это является свидетельством признания иных религий, помимо Ислама, как разрешенных Аллахом, тогда как Ислам ниспослан для того, чтобы любое вероисповедание покорилось перед ним. Подобный проект является материальной поддержкой ложной идеи о правдивости и равенстве трех религий и опровергает воззрения о том, что ислам аннулировал все предыдущие вероисповедания. Поэтому, вне всякого сомнения, подобные взгляды или даже одобрение их являются неверием и заблуждением, ибо они однозначно противоречат текстам священного Корана и славной Сунны Пророка Мухаммада (да благословит его Аллах и приветствует) и единодушному мнению праведных мусульманских богословов и учат соглашаться с тем, что порочные убеждения иудеев и христиан были ниспосланы Аллахом. Господь наш превыше всего этого! Наряду с этим нельзя называть церкви и храмы "домами Аллаха" или считать, что Всевышний принимает от молящихся в них их поклонение, потому, что то, что совершается в этих местах, несовместимо с религией Аллаха Исламом. Всевышний сказал: "А кто ищет помимо ислама иной веры, от того не будет принято, и в будущей жизни он окажется среди потерпевших урон" (3:85). Поэтому церкви и синагоги являются домами, в которых собираются неверные и безбожники. Упаси нас Аллах от неверия и его приверженцев! Шейх-уль-ислам Ахмад ибн Таймийа, да смилостивится над ним Аллах, сказал: "Синагоги и церкви не являются домами Аллаха, потому что таковыми являются только мечети. А в них (т.е. в синагогах и церквях) собираются люди, которые исповедуют неверие в Аллаха, даже если они и поминают Его там. Любое место для поклонения характеризуется своими прихожанами, а в данном случае они являются неверными. Поэтому синагоги и церкви являются местами поклонения неверных" См. книгу "Собрание фетв" (22/162).

  10. Каждому мусульманину следует знать, что он обязан проповедовать ислам среди неверных в целом и людей писания в частности. К этому нас призывает и Коран, и Сунна Пророка. Вести призыв к Аллаху следует, разъясняя им истину, ведя с ними мирные дискуссии и приводя разумные аргументы, и при этом ни на шаг не отходя от предписаний Ислама. Мы обязаны стремиться к тому, чтобы они полюбили ислам и приняли его, обязаны донести до них безоговорочные доказательства, и тогда одни из них, уверовав, возродятся, а другие – погибнут в пучине неверия. Всевышний сказал: "Скажи: "О люди писания! Давайте признаем единое слово для вас и для нас, о том, что не будем поклоняться никому, кроме Аллаха, что никого другого не будем считать равным Аллаху, а признаем Господином только Его". А если они откажутся признать это, то скажите им: "Свидетельствуйте, что мы – предавшиеся [воле Аллаха]" (3:64). Что же касается встреч и бесед с ними ради того, чтобы заслужить их дружбу, помогая им достичь поставленной задачи и разрушая тем самым основы Ислама и веры, то все подобное неприемлемо и отвергается Аллахом, Его Посланником и правоверными. Всевышний сказал: "…остерегайся, дабы они и на малую толику не отвратили тебя от ниспосланного тебе Аллахом" (5:49).

Придя к такому заключению, Комиссия обязывает всех мусульман в целом и ученых богословов в частности бояться Аллаха и помнить о том, что Он видит все наши деяния, оберегать Ислам от искажения, а мусульманские вероубеждения – от заблуждения и неверия и приверженцев этого, а также остерегать мусульман от пагубного призыва к единению религий и его сетей. Упаси Аллах всех правоверных от этого. Просим Аллаха, чтобы он вел нас по прямому пути и отдалил от искушений и заблуждений, чтобы Он сделал нас в числе праведных проповедников истины и хранителей правовой веры, чтобы Он облегчил нашу миссию своим светом и ясным руководством и провел нас по этому пути до конца наших дней, одарив своей благосклонностью!

Аллах – наш помощник и покровитель, Мир и благословение нашему Пророку Мухаммаду, его роду и всем сподвижникам!
Уа-с-Саляму аляйкум уа Рахматуллахи уа Баракатуху!

'Абду-ль-'Азиз ибн Баз
'Абду-ль-'Азиз ибн 'Абдуллах Али-Шейх 'Абдуллах
Солих ибн Фаузан Аль-Фаузан
Бакр ибн 'Абдуллах Абу Зайд

english version:
http://thetruereligion.org/modules/wfsection/article.php?articleid=114


Путь спасшейся группы

Путь спасшейся группы и победоносной общины

"Скажи: «Таков мой путь. Я и мои последователи призываем к Аллаху согласно убеждению…" (Сура «Йусуф», аят 108).

Аль-Альманийа

Самые храбрые люди мира

Фатва №19402 от 25 мухаррама 1418 г.х

Все права и вся хвала принадлежат Аллаху - Господу миров!