Без названия

МАТЕРИ ПРАВОВЕРНЫХ,

ДА БУДЕТ ДОВОЛЕН ИМИ АЛЛАХ

Жизнь жён Пророка, да благословит его Аллах и да приветствует, в вопросах и ответах.

Составитель: Шахид Зафар Касми.

Под редакцией Мухаммада Тахира Салафи.

От издателя

Предлагаемые вниманию читателя вопросы о жизни матерей правоверных, как принято называть в исламе жён пророка, да благословит его Аллах и да приветствует, являются частью нашей программы по публикации новой серии вопросов и ответов по различным аспектам ислама и биографиям праведных мусульман из числа наших прешественников.

Нет никаких сомнений в том, что читатель-мусульманин, который захочет проверить, насколько хорошо он знает свою религию и жизнь её первых последователей, получит пользу, ознакомившись с этим сборником.

Ранее мы уже опубликовали ряд книг в виде сборников вопросов и ответов на разные темы и по воле Аллаха все эти книги приобрели большую популярность и стали пользоваться вниманием наших уважаемых читателей. Надеюсь, что и этот сборник будет хорошо встречен ими.

Жизнеописания матерей правоверных, да будет доволен ими Аллах, имеют особое значение для мусульман, так как они напоминают им о том, как необходимо следовать примеру пророка, да благословит его Аллах и да приветствует, в их повседневных делах, побуждая их избирать образ жизни этих женщин как наилучший пример для себя.

Эти вопросы и ответы касающиеся жизни матерей правовреных, да будет доволен ими Аллах, основываются на достоверных источниках, которыми являются хадисы и биографические книги, перечисленные в конце этой книги.

В заключение я хочу сказать, что если изложенное нами в этом сборнике является правильным, то это удалось нам по милости Аллаха, если же мы допустили какую-нибудь ошибку, то виноваты в этом только мы сами. Кроме того, я хочу выразить свою благодарность всем нашим братьям, принимавшим участие в составлении этого сборника, и я молю Аллаха и впредь даровать нам возможность узнавать правду о наших предшественниках и принять этот труд как результат наших скромных усилий.

ГЕНЕРАЛЬНЫЙ УПРАВЛЯЮЩИЙ

Абдуль-Малик Муджахид

chm-design: www.muslimuzbek.narod.ru


Хадиджа бинт Хувайлид,

да будет доволен ею Аллах.

Вопрос 1: Как звали отца Хадиджи, да будет доволен ею Аллах?

Ответ: Имя отца Хадиджи Хувайлид бин Асад аль-Асади.

ВОПРОС 2: Как звали мать Хадиджи, да будет доволен ею Аллах?

ОТВЕТ: Имя матери Хадиджи Фатима бинт Зайда бин аль-Асамм.

ВОПРОС 3: Какое прозвище было у Хадиджи, да будет доволен ею Аллах, до начала пророческой миссии Мухаммада, да благословит его Аллах и да приветствует?

ОТВЕТ: Её называли Тахира (Чистая).

ВОПРОС 4: Кто был первой женой посланника Аллаха Мухаммада, да благословит его Аллах и да приветствует?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 5: Как звали первого мужа Хадиджи, да будет доволен ею Аллах?

ОТВЕТ: Её первым мужем был Абу Халя бин Зурара.

ВОПРОС 6: Сколько детей было у Хадиджи от её первого мужа, Абу Халя.

ОТВЕТ: Двое детей: дочь Хинд и сын Харис.

ВОПРОС 7: За кого вышла замуж Хадиджа после смерти Абу Халя?

ОТВЕТ: После смерти Абу Халя она вышла замуж за Атика бин Абида Махзуми.

ВОПРОС 8: Сколько детей было у Хадиджи, да будет доволен ею Аллах, от Атика?

ОТВЕТ: Только одна дочь, которую также звали Хинд.

ВОПРОС 9: Сколько лет было посланнику Аллаха, да благословит его Аллах и да приветствует, и Хадидже, да будет дово лен ею Аллах, когда они поженились?

ОТВЕТ: Пророку Мухаммаду, да благословит его Аллах и да приветствует, было двадцать пять лет, а Хадидже сорок.

ВОПРОС 10: Сколько сыновей и дочерей было у пророка Мухаммада, да благословит его Аллах и да приветствует, и Хадиджи, да будет доволен ею Аллах?

ОТВЕТ: Два сына и четыре дочери.

ВОПРОС 11: Как звали двух сыновей пророка и Хадиджи и была ли их жизнь долгой?

ОТВЕТ: Их звали Касим и Абдуллах, и оба они умерли в раннем детстве.

ВОПРОС 12: Как звали четырёх дочерей пророка и Хадиджи?

ОТВЕТ: Зайнаб, Рукайа, Умм Кульсум и Фатима.

ВОПРОС 13: Как звали мать правоверных, от имени которой к пророку Мухаммаду, да благословит его Аллах и да при ветствует, с предложением о заключении брака обратился Варака бин Науфаль?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 14: Как звали мать правоверных, которая первой приняла ислам?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 15: Как звали мать правоверных, при жизни которой пророк Мухаммад, да благословит его Аллах и да приветст вует, не брал себе других жён?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 16: Как звали мать Касима, сына пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Хадиджа, да благословит его Аллах и да приветствует.

ВОПРОС 17: Кого из матерей правоверных прозвали “Тахира”?

ОТВЕТ: Хадиджу, да будет доволен ею Аллах.

ВОПРОС 18: Как звали матерей правоверных, которые прожили одинаково долго?

ОТВЕТ: Хадиджа и Джувайрийа: обе они прожили по шестьдесят пять лет.

ВОПРОС 19: Сколько лет прожила Хадиджа с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Двадцать четыре года.

ВОПРОС 20: Как звали ту жену пророка, да благословит его Аллах и да приветствует, которая была известной кучихой?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 21: Как звали человека, который по поручению Хадиджи присматривал за торговыми караванами?

ОТВЕТ: Майсара (он был рабом Хадиджи).

ВОПРОС 22: Как звали мать правоверных, которая предложила пророку Мухаммаду, да благословит его Аллах и да приветствует, свои деньги для того, чтобы он занялся её торговыми делами?

ОТВЕТ: Хадиджа, да благословит его Аллах и да приветствует.

ВОПРОС 23: Кто выступил в качестве посредника в деле заключения брака Хадиджи с пророком Мухаммадом, да благословит его Аллах и да приветствует?

ОТВЕТ: Подруга Хадиджи Нафиса бинт Мани`а.

ВОПРОС 24: Одна из матерей правоверных сказала пророку, да благословит его Аллах и да приветствует, что она полюбила его за его правдивость и воспитанность. Как её звали?

ОТВЕТ: Хадиджа, да благословит его Аллах и да приветствует.

ВОПРОС 25: Когда пророк Мухаммад, да благословит его Аллах и да приветствует, устроил свой первый брачный пир?

ОТВЕТ: Когда он женился на Хадидже.

ВОПРОС 26: Что велела делать Хадиджа своей служанке после заключения брака с пророком, да благословит его Аллах и да приветствует, для того, чтобы выразить свою радость и счастье?

ОТВЕТ: Она велела своей служанке танцевать и бить в бубен.

ВОПРОС 27: Когда дядя пророка Мухаммада, да благословит его Аллах и да приветствует, произнёс слова: “Хвала Алла ху, который избавил нас от всех трудностей и печалей”?

ОТВЕТ: После того, как пророк, да благословит его Аллах и да приветствует, женился на Хадидже, да будет доволен ею Аллах.

ВОПРОС 28: Хадиджа, да будет доволен ею Аллах, подарила пророку Мухаммаду, да благословит его Аллах и да приветствует, слугу. Как его звали?

ОТВЕТ: Зайд бин Хариса, да будет доволен им Аллах.

ВОПРОС 29: Как звали мать правоверных, которая предоставила в распоряжение посланника Аллаха, да благословит его Аллах и да приветствует, всё своё состояние?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 30: Как звали жену пророка, да благословит его Аллах и да приветствует, которая дважды овдовела прежде чем выйти замуж за него?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 31: Что сказал Хадидже её раб Майсара о Мухаммаде, да благословит его Аллах и да приветствует, после воз вращения из поездки в Сирию?

ОТВЕТ: Он рассказал ей о его воспитанности, честности, уме, искренности и вере.

ВОПРОС 32: Что вызвало у Хадиджи желание выйти замуж за про рока Мухаммада, да благословит его Аллах и да приветствует?

ОТВЕТ: Её желание было вызвано его воспитанностью, правдивостью и честностью.

ВОПРОС 33: Какой брачный подарок сделал Хадидже пророк Мухаммад, да благословит его Аллах и да приветствует?

ОТВЕТ: Он подарил её двадцать верблюдов.

ВОПРОС 34: Как звали мать правоверных, на которую поведение пророка Мухаммада, да благословит его Аллах и да приветствует, произвело сильное впечатление и что явилось результатом этого?

ОТВЕТ: Её звали Хадиджа, да будет доволен ею Аллах, а результатом этого стало то, что она отправила пророку Мухаммаду, да благословит его Аллах и да приветствует, послание с предложением о заключении брака.

ВОПРОС 35: Как звали мать правоверных, которая подарила кормилице пророка, да благословит его Аллах и да приветствует, Халиме верблюдов, коз и много всякого добра?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 36: Сколько жён было у пророка Мухаммада, да благословит его Аллах и да приветствует, до того, как он получил первое откровение, и как их звали?

ОТВЕТ: Только одна жена и её звали Хадиджа.

ВОПРОС 37: Когда пророк Мухаммад, да благословит его Аллах и да приветствует, вернулся к одной из своих жён из пещеры на горе Хира, охваченный страхом и ужасом, он сказал ей: “Укрой меня, укрой меня.” Как её звали?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 38: Что сказала Хадиджа для того, чтобы успокоить пророка Мухаммада, да благословит его Аллах и да приветствует, после того, как он испытал страх в пещере?

ОТВЕТ: Хадиджа сказала пророку, да благословит его Аллах и да приветствует: “ Нет, нет! Клянусь Аллахом, Аллах никогда не покроет тебя позором, ведь ты поддерживаешь связи с родственниками, помогаешь нести бремя (слабого) и оделяешь неимущего, оказываешь людям гостеприимство и помогаешь (им) переносить невзгоды судьбы!” (“Сахих” аль-Бухари, хадис № 3.)

ВОПРОС 39: К кому отвела Хадиджа пророка, да благословит его Аллах и да приветствует, для того, чтобы рассказать ему о том, что произошло в пещере на горе Хира?

ОТВЕТ: Она отвела его к её двоюродному брату, которого звали Варака бин Науфаль бин Асад Абд ал-Узза.

ВОПРОС 40: Что сказал Варака, когда пророк, да благословит его Аллах и да приветствует, рассказал ему о том, что с ним случилось в пещере?

ОТВЕТ: Варака ответил, что это был тот же ангел /намус/,(Имеется в виду ангел Джибрил) которого Аллах посылал к Мусе.( См.: “Сахих” аль-Бухари, хадис № 3)

ВОПРОС 41: Чего пожелал Варака в это время?

ОТВЕТ: Варака сказал: “О если бы я был молод (в эти дни) и мог дожить до того времени, когда народ твой станет изгонять тебя!” ( См.: “Сахих” аль-Бухари, хадис № 3)

ВОПРОС 42: Как звали мать правоверных, которая три года провела вместе с посланником Аллаха, да благословит его Аллах и да приветствует, в квартале, где находился дом Абу Талиба, во время бойкота, объявленного хашимитам остальными курайшитами?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 43: Хаким бин Хизам подарил своего слугу Зайда бин аль-Хариса одной из матерей правоверных. Как её звали?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 44: В каком возрасте скончалась Хадиджа, да будет доволен ею Аллах?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах, умерла в рамадане на десятом году пророчества в возрасте шестидесяти пяти лет.

ВОПРОС 45: Какой год стал годом скорби для посланника Аллаха, да благословит его Аллах и да приветствует?

ОТВЕТ: Годом скорби стал тот год, когда сначала скончался дядя пророка, да благословит его Аллах и да приветствует, Абу Талиб, а через короткий промежуток времени умерла и Хадиджа, да будет доволен ею Аллах.

ВОПРОС 46: О ком пророк, да благословит его Аллах и да приветствует, сказал такие слова: “Она поверила в меня, когда не верил в меня никто. Она приняла ислам, когда люди не веровали в меня, и она утешала меня, помогала мне и не жалела для меня своих средств в то время, когда никто не протягивал мне руку помощи, и ни от кого больше я не имел детей”? (“Муснад” имама Ахмада, 6/117, 118.)

ОТВЕТ: О Хадидже, да будет доволен ею Аллах.

ВОПРОС 47: Как звали мать правоверных, которую пророк Мухаммад, да благословит его Аллах и да приветствует, похоронил сам, не прочитав над ней заупокойной молитвы?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 48: Почему пророк Мухаммад, да благословит его Аллах и да приветствует, не прочитал заупокойной молитвы по Хадидже, да будет доволен ею Аллах?

ОТВЕТ: По той причине, что к тому времени откровение относительно порядка совершения заупокойной молитвы ещё не было ниспослано ему.

ВОПРОС 49: Как звали мать правоверных, которую обычно вспоминал пророк Мухаммад, да благословит его Аллах и да приветствует?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 50: Как звали мать правоверных, которую пророк, да благословит его Аллах и да приветствует, выделял среди всех прочих своих жён?

ОТВЕТ: Хадиджа, да будет доволен ею Аллах.

ВОПРОС 51: Верно ли, что Хадиджа, да будет доволен ею Аллах, была первой женщиной, которая приняла ислам?

ОТВЕТ: Да, это верно.

ВОПРОС 52: Какие хадисы из “Сахиха” аль-Бухари свидетельствуют о превосходстве Хадиджи, да будет доволен ею Аллах, над другими женщинами?

ОТВЕТ:

1 Сообщается, что Али, да будет доволен им Аллах, сказал:

"Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: “Лучшей женщиной (мира этого в своё время) была Марйам, дочь `Имрана, а лучшей женщиной (этой общины) является Хадиджа.” (“Сахих” аль-Бухари, № 3815)

2 Сообщается, что Аиша, да будет доволен ею Аллах, сказала:

Никого из жён пророка, да благословит его Аллах и да приветствует, я не ревновала к нему так сильно, как к Хадидже, несмотря на то, что она умерла ещё до того, как он женился на мне, поскольку я часто слышала, как он вспоминает о ней, а Аллах велел ему передать ей радостную весть о том, что в раю её ждёт дом из полых драгоценных камней и жемчуга, когда же он резал овцу, то всегда посылал её подругам достаточное количество мяса.” (“Сахих” аль-Бухари, № 3816)

3 Сообщается, что Аиша, да будет доволен ею Аллах, сказала:

Никого из женщин я не ревновала к посланнику Аллаха, да благословит его Аллах и да приветствует, так сильно, как к Хадидже, потому что он очень часто вспоминал о ней. Он женился на мне три года спустя после её смерти, а его Господь велел ему передать ей радостную весть о том, что в раю её ждёт дом из полых драгоценных камней и жемчуга. (“Сахих” аль-Бухари, № 3817)

4 Сообщается, что Аиша, да будет доволен ею Аллах, сказала:

Ни к кому из жён пророка, да благословит его Аллах и да приветствует, я не ревновала его столь сильно как к Хадидже, да будет доволен ею Аллах, которую я (никогда в жизни) не видела! Однако пророк, да благословит его Аллах и да приветствует, часто вспоминал о ней, и нередко бывало так, что он резал овцу, разрубал её на части, а потом посылал (мясо) подругам Хадиджи, и тогда я говорила: “Можно подумать, что не было в мире женщин, кроме Хадиджи!”, а он отвечал мне:

“Поистине, была она такой-то и такой-то и были у меня от неё дети.” (“Сахих” аль-Бухари, № 3818) (Подразумевается, что пророк, да благословит его Аллах и да приветствует, с похвалой отзывался о Хадидже.)

5 Сообщается, что Исмаил сказал:

(Однажды) я спросил Абдуллаха бин Ауфа, да будет доволен им Аллах: “Передавал ли пророк, да благословит его Аллах и да приветствует, радостные вести Хадидже?” Он сказал: “Да, (они касались того, что) в раю её ждёт дом из полых драгоценных камней и жемчуга, где не будет шума и где она не будет знать никакой усталости.” (“Сахих” аль-Бухари, № 3819)

6 Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

(Однажды) Джибрил явился к пророку, да благословит его Аллах и да приветствует, и сказал: “О посланник Аллаха, Хадиджа принесла приправу к хлебу (или: … еду; или: … питьё). Когда она подойдёт к тебе, приветствуй её от имени её Господа и от меня и порадуй её благой вестью о том, что в раю (её ждёт) дом из полых драгоценных камней и жемчуга, где не будет шума (и где не будет она знать) усталости.” (“Сахих” аль-Бухари, № 3820)

7 Сообщается, что Аиша, да будет доволен ею Аллах, сказала:

(Однажды) Халя бинт Хувайлид, сестра Хадиджи, попросила разрешения войти к посланнику Аллаха, да благословит его Аллах и да приветствует, которому это напомнило о том, как спрашивала разрешения Хадиджа, что обеспокоило (то есть: взволновало.) его и он сказал: “О Аллах, (это же) Халя!”

(Аиша) сказала: Это вызвало во мне ревность и я сказала: “Почему ты вспоминаешь давно умершую (беззубую) старуху с красными дёснами из числа старух (племени) курайш, когда Аллах дал тебе вместо неё нечто лучшее?!” (“Сахих” аль-Бухари, № 3821)


Сауда бинт Зам`а,

да будет доволен ею Аллах

Вопрос 1: Кем была первая женщина, на которой женился пророк, да благословит его Аллах и да приветствует, после смерти Хадиджи, да будет доволен ею Аллах?

Ответ: Сауда бинт Зам`а, да будет доволен ею Аллах.

ВОПРОС 2: Кто предложил пророку, да благословит его Аллах и да приветствует, взять себе в жёны Сауду, да будет доволен ею Аллах?

ОТВЕТ: Жениться на Сауде, да будет доволен ею Аллах, предложила пророку, да благословит его Аллах и да приветствует, Хауля бинт Хаким.

ВОПРОС 3: Как звали первого мужа Сауды, да будет доволен ею Аллах?

ОТВЕТ: Им был её двоюродный брат по отцу ас-Сакран бин Амр.

ВОПРОС 4: Когда Сауда, да будет доволен ею Аллах, приняла ислам?

ОТВЕТ: Сауда, да будет доволен ею Аллах, как и её муж ас-Сакран, да будет доволен им Аллах, приняла ислам на раннем этапе пророчества Мухаммада, да благословит его Аллах и да приветствует.

ВОПРОС 5: Как звали мать правоверных, которая вместе со своим мужем ас-Сакраном, да будет доволен им Аллах, совершила второе переселение в Эфиопию?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 6: Где умер муж Сауды ас-Сакран, да будет доволен Аллах ими обоими?

ОТВЕТ: На обратном пути из Эфиопии в Мекку.

ВОПРОС 7: Сколько детей было у Сауды, да будет доволен ею Аллах, от её первого мужа ас-Сакрана, да будет доволен им Аллах?

ОТВЕТ: Только один сын по имени Абд ар-Рахман, который принял ислам и пал в сражении за веру в битве при Джалуле.

ВОПРОС 8: Сколько лет было Сауде, да будет доволен ею Аллах, когда пророк, да благословит его Аллах и да приветствует, женился на ней?

ОТВЕТ: Пятьдесят лет.

ВОПРОС 9: В каком месяце и в каком году пророк, да благословит его Аллах и да приветствует, женился на Сауде, да будет доволен ею Аллах?

ОТВЕТ: Он женился на ней в месяце шавваль на десятом году своего пророчества.

ВОПРОС 10: Что сказал отец Сауды, да будет доволен ею Аллах, когда Хауля бинт Хаким пришла к нему с предложением пророка, да благословит его Аллах и да приветствует, о заключении брака?

ОТВЕТ: Отец Сауды, да будет доволен ею Аллах, сказал, что Мухаммад, да благословит его Аллах и да приветствует, является хорошей парой для неё, но он должен спросить согласия на брак у своей дочери.

ВОПРОС 11: Кто обратился к пророку, да благословит его Аллах и да приветствует, со свадебной речью от имени Сауды, да будет доволен ею Аллах, и какую сумму составил собой свадебный подарок?

ОТВЕТ: Со свадебной речью от имени Сауды, да будет доволен ею Аллах, к пророку, да благословит его Аллах и да приветствует, обратился отец невесты, а свадебный подарок равнялся четырёмстам дирхемам.

ВОПРОС 12: Как звали мать правоверных, брат которой Абдуллах бин Зам`а посыпал себе голову пылью, узнав о том, что его сестра выходит замуж за пророка, да благословит его Аллах и да приветствует, а после того, как он сам принял ислам, часто раскаивался в своём глупом поведении?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 13: Какая из матерей правоверных была самой высокой и самой полной?

ОТВЕТ: Мать правоверных Сауда, да будет доволен ею Аллах.

ВОПРОС 14: Кто стал второй женой пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 15: Какая из жён пророка, да благословит его Аллах и да приветствует, была старше всех других ко времени своего замужества?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 16: Как звали мать правоверных, которая была ровесницей пророка, да благословит его Аллах и да приветствует, когда выходила за него замуж?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 17: Сколько детей от Сауды, да будет доволен им Аллах, было у пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Ни одного.

ВОПРОС 18: Как звали мать правоверных, которая была на один год моложе Хадиджи и Джувайрийи, да будет доволен Аллах ими обоими?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 19: Сколько жён было у пророка, да благословит его Аллах и да приветствует, ко времени его переселения (хидж ры) в Медину и как их звали?

ОТВЕТ: Ко времени хиджры пророк, да благословит его Аллах и да приветствует, заключил брачные договоры с матерями правоверных Саудой и Аишей, да будет доволен Аллах ими обоими, но тогда он ещё не вступил в брачныеотношения с Аишей, да будет доволен ею Аллах.

ВОПРОС 20: Как звали мать правоверных, которая уступила свою очередь другой жене пророка, да благословит его Аллах и да приветствует, Аише, да будет доволен ею Аллах?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 21: Как звали тех матерей правоверных, которые не совершали хаджж после смерти пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Сауда и Зайнаб бинт Джахш, да будет доволен Аллах ими обоими.

ВОПРОС 22: Чем была известна среди людей мать правоверных Сауда, да будет доволен ею Аллах?

ОТВЕТ: Сауда, да будет доволен ею Аллах, была известна своей щедростью, так как все свои средства она тратила на бедных и нуждающихся.

ВОПРОС 23: Однажды халиф Умар бин аль-Хаттаб, да будет доволен им Аллах, прислал матери правоверных Сауде, да будет доволен ею Аллах, целый мешок, набитый дирхемами. Что она сделала с этими деньгами?

ОТВЕТ: Она велела своей служанке раздать все эти деньги нужающимся.

ВОПРОС 24: О какой из матерей правоверных Аиша, да будет доволен ею Аллах, сказала: “Я не встречала ни одной женщины, которая не испытывала бы чувства соперничества по отношению к другим жёнам своего мужа, кроме неё”?

ОТВЕТ: О матери правоверных Сауде, да будет доволен ею Аллах.

ВОПРОС 25: О ком мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Я бы хотела, чтобы моя душа оказалась в её теле”?

ОТВЕТ: О матери правоверных Сауде, да будет доволен ею Аллах.

ВОПРОС 26: Как звали мать правоверных, которая кормила и опекала всех младших дочерей пророка, да благословит его Аллах и да приветствует, после смерти Хадиджи, да будет доволен ею Аллах?

ОТВЕТ: Мать правоверных Сауда, да будет доволен ею Аллах.

ВОПРОС 27: Посланник Аллаха, да благословит его Аллах и да приветствует, отправил Зайда бин Харису и Абу Рафи`а в Мекку, поручив им доставить в Медину одну из матерей правоверных. Как её звали?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 28: Как звали ту мать правоверных, со слов которой передаётся очень мало хадисов о пророке, да благословитего Аллах и да приветствует, по сравнению с другими его жёнами?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 29: Сколько хадисов передаётся со слов Сауды, да будет доволен ею Аллах?

ОТВЕТ: Только пять хадисов.

ВОПРОС 30: Как звали ту мать правоверных, сон которой её первый муж истолковал следующим образом: “Я скоро умру, а ты выйдешь замуж за пророка, да благословит его Аллах и да приветствует”, что и подтвердилось впоследствии?

ОТВЕТ: Сауда, да будет доволен ею Аллах.

ВОПРОС 31: Как звали тех матерей правоверных, которые овдовели по одному разу до того, как вышли замуж за пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Ими были матери правоверных Сауда, Хафса, Умм Салама и Джувайрийа, да будет доволен ими Аллах.

ВОПРОС 32: О ком говорилось в аятах № № 28 и 29 суры “Сонмы”, где сказано: О пророк! Скажи своим жёнам: “Если вы желаете этой жизни и её украшений, то приходите: я оделю вас и отпущу вас достойным образом. Если же вы желаете (снискать благоволение) Аллаха и Его посланника и (желаете) обители вечной, то, поистине, уготовал Аллах тем из вас, которые совершают благое, великую награду!”

ОТВЕТ: О матерях правоверных Сауде, Аише, Хафсе и Умм Саламе, да будет доволен ими Аллах.

ВОПРОС 33: Когда умерла мать правоверных Сауда, да будет доволен ею Аллах?

ОТВЕТ: Она умерла в 55 году хиджры.

ВОПРОС 34: Приведите какой-нибудь хадис, который передаётся со слов Сауды, да будет доволен ею Аллах.

ОТВЕТ: Сообщается, что жена пророка, да благословит его Аллах и да приветствует, Сауда, да будет доволен ею Аллах, сказала: Когда одна из наших овец сдохла, мы выдубили её шкуру и клали в неё финики, пока она не превратилась в ветхий бурдюк . (“Сахих” аль-Бухари, № 6686) (Имеется в виду, что из выдубленной овечьей кожи был сделан бурдюк, наполнявшийся водой, которую подслащивали, бросая в неё финики.)


Аиша бинт Абу Бакр,

да будет доволен Аллах ими обоими.

Вопрос 1: Кем была Аиша, да будет доволен ею Аллах?

Ответ: Аиша, да будет доволен ею Аллах, была дочерью Абу Бакра, да будет доволен им Аллах, и одной из матерей правоверных.

Вопрос 2: Как звали мать Аиши, да будет доволен ею Аллах?

ОТВЕТ: Её мать звали Зайнаб по прозвищу Умм Руман.

Вопрос 3: Когда родилась Аиша, да будет доволен ею Аллах?

ОТВЕТ: Она родилась на четвёртом году пророчества.

Вопрос 4: Когда пророк, да благословит его Аллах и да приветствует, женился на Аише, да будет доволен ею Аллах?

ОТВЕТ: Он женился на ней в месяце шавваль на одиннадцатом году пророчества в Мекке.

Вопрос 5: Сколько лет было Аише, да будет доволен ею Аллах, когда пророк, да благословит его Аллах и да приветствует, женился на ней?

ОТВЕТ: Когда он женился на Аише, да будет доволен ею Аллах, ей было шесть лет.

Вопрос 6: С кем была помолвлена Аиша, да будет доволен ею Аллах, до того, как она вышла замуж за пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Она была помолвлена с сыном Джубайра бин Мут`има, да будет доволен им Аллах.

Вопрос 7: Кто предложил пророку, да благословит его Аллах и да приветствует, жениться на Аише, да будет доволен ею Аллах?

ОТВЕТ: Хауля бинт Хаким, да будет доволен ею Аллах.

Вопрос 8: Когда пророк, да благословит его Аллах и да приветствует, вступил в брачные отношения с Аишей, да будет доволен ею Аллах?

ОТВЕТ: Это произошло в месяце шавваль семь месяцев спустя после хиджры.

Вопрос 9: Сколько лет было Аише, да будет доволен ею Аллах, когда пророк, да благословит его Аллах и да приветствует, вступил с ней в брачные отношения?

ОТВЕТ: Тогда Аише, да будет доволен ею Аллах, было девять лет.

Вопрос 10: Какое прозвище было у Аиши, да будет доволен ею Аллах?

ОТВЕТ: Хумайра.

Вопрос 11: Как звали мать правоверных, которая воспитывалась и обучалась в настоящей мусульманской семье?

ОТВЕТ: Её звали Аиша, да будет доволен ею Аллах.

Вопрос 12: Какая из матерей правоверных была единственной девственницей ко времени своей свадьбы с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 13: Какая из матерей правоверных вышла замуж за пророка, да благословит его Аллах и да приветствует, в самом молодом возрасте?

ОТВЕТ: Аиша, да будет доволен ею Аллах

Вопрос 14: Как звали служанку Аиши, да будет доволен ею Аллах?

ОТВЕТ: Её звали Барира, да будет доволен ею Аллах.

Вопрос 15: Сколько лет Аиша, да будет доволен ею Аллах, прожила с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Девять лет и пять месяцев.

Вопрос 16: Как пророк, да благословит его Аллах и да приветствует, ласкательно называл Аишу, да будет доволен ею Аллах?

ОТВЕТ: Аиш.

Вопрос 17: Как звали мать правоверных, с которой пророк, да благословит его Аллах и да приветствует, дважды бегал наперегонки?

ОТВЕТ: Аиша, да будет доволен ею Аллах

Вопрос 18: Как звали мать правоверных, которая была замужем за пророком, да благословит его Аллах и да приветствует, на год меньше, чем Сауда, да будет доволен ею Аллах?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 19: Как звали матерей правоверных, чьи браки с пророком, да благословит его Аллах и да приветствует, были заключены по решению Аллаха?

ОТВЕТ: Аиша и Зайнаб бинт Джахш, да будет доволен Аллах ими обоими.

Вопрос 20: Как звали тех жён пророка, да благословит его Аллах и да приветствует, которых приветствовал Джибрил?

ОТВЕТ: Аиша и Хадиджа, да будет доволен Аллах ими обоими.

Вопрос 21: Как звали мать правоверных, которая видела, как пророк, да благословит его Аллах и да приветствует, беседовал с ангелом Джибрилом, принявшим облик Дихьйят-аль-Кальби, да будет доволен им Аллах?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 22: Как звали мать правоверных, относительно которой было ниспослано откровение, снявшее с неё все вымышленные и клеветнические обвинения?

ОТВЕТ: Аиша, да будет доволен ею Аллах

Вопрос 23: В чём была суть дела, связанного с клеветой?

ОТВЕТ: Сообщается, что Аиша, да будет доволен ею Аллах, сказала:

Обычно когда посланник Аллаха, да благословит его Аллах и да приветствует, собирался отправиться в какую-нибудь поездку, он бросал жребий среди своих жён и брал с собой ту из них, на которую выпадал выбор. (Перед тем как выступить) в один из своих походов, он (также) бросил жребий среди нас, выбор пал на меня, и я поехала с ним, что было после ниспослания (аята о необходимости ношения) покрывал (женщинами). Меня везли в паланкине и опускали на землю, когда я находилась внутри. И мы двинулись в путь, а когда посланник Аллаха, да благословит его Аллах и да приветствует, закончивший этот поход, возвращался обратно и мы уже находились недалеко от Медины, он объявил, что нам следует выступить в путь ночью. Когда был отдан этот приказ, я вышла за пределы (расположившегося лагерем) войска, удовлетворив же свою нужду, вернулась обратно (в лагерь. Там) я коснулась (рукой) своей груди, и вдруг (поняла, что) моё ожерелье из оникса порвалось (и пропало). Тогда я вернулась назад и стала искать его, что и задержало меня. Между тем (люди,) сопровождавшие меня, подошли к моему паланкину, подняли его и погрузили на спину того верблюда, на котором я ехала, считая, что я нахожусь внутри, (так как) в те времена женщины были лёгкими и тонкими и ели мало. По этой причине люди, поднявшие паланкин, не (почувствовали разницы в) весе и погрузили его (на верблюда), я же в то время была совсем молодой девушкой. И они погнали верблюда и двинулись в путь, а я нашла своё ожерелье после того, как войско уже ушло, и когда я вернулась в лагерь, там никого не было. Тогда я направилась к тому месту, где находилась, решив, что они обнаружат моё отсутствие и вернутся за мной. Когда я сидела (там), мои глаза стали закрываться и я заснула. Что же касается Сафвана бин аль-Му`атталя ас-Сулами (впоследствии аз-Заквани), то он двигался позади (остальных воинов) и добрался до того места, где я находилась, к утру. Он увидел спящего человека и подошёл ко мне, а ему приходилось видеть меня до (того, как я стала носить) покрывало. И я проснулась, услышав, как он произносит слова: “Поистине, мы (принадлежим) Аллаху и, поисти не, к Нему (мы) вернёмся”. (Затем) он опустил на колени свою верблюдицу и поставил свою ногу на её переднюю ногу, а я села на неё верхом, после чего он повёл верблюдицу(, и мы шли), пока не добрались до войска, остановившегося на полуденный отдых. А затем погиб тот(, кому предназначено было) погибнуть(, некоторые люди стали выдвигать против меня ложные обвинения), главным же клеветником был Абдуллах бин Убайй бин Салюль. После этого мы вернулись в Медину, где я проболела целый месяц, а люди стали распространять измышления клеветникоВопрос И во время моей болезни мне казалось, что пророк, да благословит его Аллах и да приветствует, уже не столь добр по отношению ко мне, каким он бывал прежде, когда я болела(, так как во время этой моей болезни) он только приходил, приветствовал (присутствовавших) и спрашивал: “Как (здоровье) этой (девочки)?”, (однако) я ничего не знала об этом, пока не выздоровела. А потом мы с Умм Мистах отправились в аль-Манаси`, куда мы ходили по большой нужде только по ночам до тех пор, пока отхожие места не устроили поблизости от наших домоВопрос Также поступали прежде и арабы, (отправлявшиеся для этого) в пустыню (или: … уходившие подальше от своих домов). Итак, мы с Умм Мистах бинт Абу Рухм (вышли из дома) и направились (туда. По дороге Умм Мистах), на которой был (длинный) плащ, споткнулась и воскликнула: “Чтобы ты пропал, Мистах!” Я сказала: “Ты говоришь плохие слова! (Как можешь) ты ругать человека, участвовавшего в (битве при) Бадре?!” (На это) она сказала: “Разве ты не слышала, что они говорят?”, после чего рассказала мне о том, что (обо мне) говорили клеветники. (Из-за этого) я стала чувствовать себя ещё хуже, а когда я вернулась домой, ко мне пришёл посланник Аллаха, да благословит его Аллах и да приветствует, и спросил: “Как (здоровье) этой (девочки)?”, а я сказала: “Позволь мне (пойти) к моим родителям”, так как я хотела узнать обо всех новостях от них. Посланник Аллаха, да благословит его Аллах и да приветствует, позволил мне (сделать это), и тогда я пришла к своим родителям и спросила у своей матери: “О чём говорят люди?” Она сказала: “О доченька, не придавай большого значения этому делу! Клянусь Аллахом, редко бывает так, чтобы о красивой женшине, которую любит муж, имеющий и других жён, не говорили много (ложного)!” Я воскликнула: “Преславен Аллах! Так люди действительно говорят об этом?”, и после этого я плакала всю ночь, не смыкая глаз.

(Передатчик этого хадиса) сказал:

А когда настало утро, посланник Аллаха, да благословит его Аллах и да приветствует, увидевший, что откровение задерживается, призвал к себе Али бин Абу Талиба и Усаму бин Зайда, чтобы посоветоваться с ними относительно развода со своей женой. Что касается Усамы, то он рассказал ему всё, что знал, о хорошей репутации его жён, после чего добавил: “(Оставь) свою жену, о посланник Аллаха, мы же, клянусь Аллахом, слышали о ней только хорошее!” Что же касается Али бин Абу Талиба, то он сказал: “О посланник Аллаха, Аллах не ограничивает тебя, и кроме неё есть много других женщин. Спроси (её) служанку, и она скажет тебе правду!” Тогда посланник Аллаха, да благословит его Аллах и да приветствует, призвал к себе Бариру и спросил: “О Барира, замечала ли ты за ней что-нибудь такое, что показалось бы тебе подозрительным?” (На это) Барира сказала: “Нет, клянусь Тем, кто послал тебя с истиной! Самый большой её недостаток, о котором я знаю, заключается в том, что она ещё очень молода и иногда засыпает(, оставляя) тесто, а потом приходят козы и поедают его.” И в тот же день посланник Аллаха, да благословит его Аллах и да приветствует, поднялся на минбар и попросил, чтобы ктонибудь помог ему наказать Абдуллаха бин Убаййа Ибн Салюля. Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: “Кто поможет мне наказать человека, который нанёс мне обиду, (оклеветав члена) моей семьи? Клянусь Аллахом, о (членах) моей семьи мне известно только хорошее, а кроме того, они говорят (дурное) о человеке, которого я знаю только с хорошей стороны и который входил в мой дом только со мной!”

(После этого со своего места) поднялся Са`д бин Му`аз и сказал: “О посланник Аллаха, клянусь Аллахом, я избавлю тебя от него: если он из (племени) аус, мы отрубим ему голову, а если он из числа наших братьев из (племени) хазрадж, то (тебе стоит только) приказать нам, и мы сделаем с ним то, что ты прикажешь!” (Услышав это, со своего места) поднялся вождь хазраджитов Са`д бин `Убада, прежде (всегда поступавший так, как подобает поступать) праведному человеку, а ныне побуждаемый желанием защитить своё племя, и сказал: “Клянусь Аллахом, ты солгал! Ты не убьёшь его и не сможешь сделать этого!” (Тогда со своего места) встал Усайд бин аль-Худайр и сказал: “Клянусь Аллахом, это ты лжёшь! Клянусь Аллахом, мы убьём его, а ты лицемер, защищающий лицемеров!” И после этого ауситы и хазраджиты пришли в возбуждение и хотели (уже вступить в бой друг с другом), тогда как посланник Аллаха, да благословит его Аллах и да приветствует, (продолжал стоять) на минбаре. (Увидев это,) он спустился вниз и успокаивал их, пока они не замолчали, и он сам также хранил молчание.

(Аиша, да будет доволен ею Аллах, сказала): (Что же касается меня, то) я плакала весь день и не могла заснуть, а утром ко мне пришли мои родители. Всего же я проплакала две ночи и один день, и мне даже стало казаться, что печень моя разорвётся от плача. И когда они сидели у меня, а я плакала, разрешения войти ко мне попросила одна женщина из числа ансаров, и я позволила ей (войти). Она села и принялась плакать вместе со мной, и когда мы были в подобном положении, неожиданно вошёл посланник Аллаха, да благословит его Аллах и да приветствует, и сел, а он не садился у меня с тех пор, как обо мне стали (распространять ложь). В течение целого месяца пророк, да благословит его Аллах и да приветствует, не получал никакого откровения относительно моего дела, (и в конце концов он) произнёс слова свидетельства и сказал: “О Аиша, дошло до меня о тебе то-то и то-то. Если ты невиновна, то Аллах уже скоро оправдает тебя, если же ты согрешила в чём-либо, то проси у Аллаха прощения и принеси Ему своё покаяние, ибо, поистине, если раб признает свой грех, а потом покается, то Аллах примет его покаяние!” И когда посланник Аллаха, да благословит его Аллах и да приветствует, сказал это, я перестала плакать, из глаз моих больше не упало ни одной слезинки и я сказала своему отцу: “Ответь за меня посланнику Аллаха, да благословит его Аллах и да приветствует!” Он сказал: “Клянусь Аллахом, я не знаю, что сказать посланнику Аллаха, да благословит его Аллах и да приветствует!” Тогда я сказала своей матери: “Ответь ты за меня посланнику Аллаха, да благословит его Аллах и да приветствует, относительно того, что он сказал!”, (но и она тоже) сказала: “Клянусь Аллахом, я не знаю, что сказать посланнику Аллаха, да благословит его Аллах и да приветствует!” А я была тогда молодой девушкой и знала из Корана лишь немногое. Я сказала (родителям): “Клянусь Аллахом, я знаю, что вы наслушались того, что говорят люди, это запало вам в душу и вы посчитали это правдой. И если я скажу вам, что я невиновна, а Аллах знает, что я действительно невиновна, вы не поверите мне, если же я признаюсь вам в (том, что совершила) это, а Аллах знает, что на самом деле я невиновна, то вы поверите мне! Клянусь Аллахом, не могу я найти для вас и себя (подходящего) примера, кроме (слов) отца Йусуфа, который сказал: “(Лучше всего мне проявлять) терпение и (лишь) к Аллаху (можно) обращаться за помощью от того, что вы утверждаете!”

А потом я перебралась (на другую сторону) своей постели, храня надежду на то, что Аллах оправдает меня, однако я (никогда) не думала, что относительно меня будет ниспослано откровение, так как я считала себя слишком ничтожной для того, чтобы обо мне говорилось в Коране. Однако я надеялась, что посланник Аллаха, да благословит его Аллах и да приветствует, увидит сон, в котором Аллах оправдает меня. И, клянусь Аллахом, (посланник Аллаха, да благословит его Аллах и да приветствует,) не встал со своего места, и никто из моей семьи не покинул дома, а Аллах уже ниспослал ему откровение. И он впал в то состояние, в которое обычно впадал, (когда ему ниспосылались откровения, и капли) пота, подобные жемчугу, посыпались с него градом, (несмотря на то, что был холодный) зимний день. А когда (ниспослание откровения) посланнику Аллаха, да благословит его Аллах и да приветствует, закончилось, он улыбнулся, и первыми его словами стали слова: “О Аиша, возблагодари Аллаха, ибо Аллах оправдал тебя!” Моя мать сказала мне: “Подойди к посланнику Аллаха, да благословит его Аллах и да приветствует!”, но я (возразила ей), сказав: “Нет, клянусь Аллахом, я не подойду к нему и не стану благодарить никого, кроме Аллаха!” И Аллах Всевышний ниспослал (аят, в котором говорилось):

“Поистине, те, которые возвели отвратительную ложь, (составляют собой) группу из вас же … ” И после того, как Аллах ниспослал этот (аят), оправдавший меня, Абу Бакр ас-Сиддик, да будет доволен им Аллах, который оказывал помощь Мистаху бин Асасе, так как тот состоял с ним в родстве, сказал: “Клянусь Аллахом, после того, что Мистах говорил об Аише, я больше никогда ничего ему не дам!”, и тогда Аллах Всевышний ниспослал (другой аят, в котором было сказано): “И пусть занимающие высокое положение и обладающие достатком среди вас не клянутся, что прекратят оказывать помощь родственникам, беднякам и переселившимся на пути Аллаха, и пусть они прощают и извиняют. Разве не хотите вы, чтобы Аллах простил вас? Ведь Аллах Прощающий, Милосердный!” Тогда Абу Бакр сказал: “Да, клянусь Аллахом, конечно же я хочу, чтобы Аллах простил меня!”, после чего он снова стал помогать Мистаху, как это было раньше.

(Аиша, да будет доволен ею Аллах, также) сказала: Кроме того, посланник Аллаха, да благословит его Аллах и да приветствует, расспрашивал обо мне также и Зайнаб бинт Джахш, говоря: “О Зайнаб, что тебе известно, что ты видела?”, (на что) она сказала: “О посланник Аллаха, я (не говорю того, чего не) видела и не слышала. Клянусь Аллахом, мне известно о ней только благое!” И она соперничала со мной, (стараясь добиться любви посланника Аллаха, да благословит его Аллах и да приветствует,) но Аллах защитил её с помощью благочестия.

Вопрос 24: Что сказала Зайнаб бинт Джахш, да будет доволен ею Аллах, в ответ на вопрос пророка, да благословит его Аллах и да приветствует, об Аише, да будет доволен ею Аллах?

ОТВЕТ: Она сказала: “Клянусь Аллахом, мне известно о ней только благое!”

Вопрос 25: Как звали служанку Аиши, да будет доволен ею Аллах, которая засвидетельствовала целомудрие Аиши, да будет доволен ею Аллах, в деле о клевете?

ОТВЕТ: Барира, да будет доволен ею Аллах.

Вопрос 26: Кто из матерей правоверных передал множество хадисов?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 27: Сколько хадисов было передано со слов матери правоверных Аиши, да будет доволен ею Аллах?

ОТВЕТ: Две тысячи двести десять хадисов.

Вопрос 28: Сколько хадисов, переданных со слов Аиши, да будет доволен ею Аллах, приводят и аль-Бухари, и Муслим?

ОТВЕТ: Сто семьдесят четыре хадиса.

Вопрос 29: Кто из матерей правоверных отличался наибольшей щедростью и наибольшими познаниями в области мусульманского права (фикха)?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 30: Какая из матерей правоверных приобрела известность как выдающийся оратор?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 31: К кому обращались сподвижники /сахаба/ пророка, да благословит его Аллах и да приветствует, когда они сталкивались с какими-либо трудностями в вопросах религии?

ОТВЕТ: Они обращались к матери правоверных Аише, да будет доволен ею Аллах, которая помогала решать их проблемы.

Вопрос 32: Как звали мать правоверных, которая обучала людей фикху и хадисам и имела множество учеников?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 33: Однажды пророк, да благословит его Аллах и да приветствует, разгневался на мать правоверных Сафийу, да будет доволен ею Аллах. Кто выступил посредником в этом деле и способствовал тому, что гнев пророка, да благословит его Аллах и да приветствует, улёгся?

ОТВЕТ: Это сделала Аиша, да будет доволен ею Аллах.

Вопрос 34: Как-то раз пророк, да благословит его Аллах и да приветствует, сказал одной из своих жён: “Сегодня не твоя очередь.” Как её звали?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 35: Для кого был ниспослан тот аят Корана, где говорится об очищении песком /тайаммум/?

ОТВЕТ: Для матери правоверных Аиши, да будет доволен ею Аллах.

Вопрос 36: Как звали тех матерей правоверных, которые потребовали от пророка, да благословит его Аллах и да приветствует, увеличить расходы на их содержание, что огорчило его?

ОТВЕТ: Аиша, Сауда, Хафса и Умм Салама, да будет доволен ими Аллах.

Вопрос 37: В чьей комнате скончался пророк, да благословит его Аллах и да приветствует?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, скончался в комнате матери правоверных Аиши, да будет доволен ею Аллах.

Вопрос 38: К кому обратился пророк, да благословит его Аллах и да приветствует, после того, как был ниспослан тот аят Корана, в котором матерям правоверных предоставлялось право выбора (“Сонмы”, 29)?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, обратился к матери правоверных Аише, да будет доволен ею Аллах.

Вопрос 39: Что ответила Аиша, да будет доволен ею Аллах, когда пророк, да благословит его Аллах и да приветствует, спросил её, чего она желает: этой жизни и её украшений или благоволения Аллаха и Его посланника и обители вечной?

ОТВЕТ: Аиша, да будет доволен ею Аллах, ответила, что она желает благоволения Аллаха и Его посланника и обители вечной.

Вопрос 40: Где был похоронен пророк, да благословит его Аллах и да приветствует?

ОТВЕТ: В комнате Аиши, да будет доволен ею Аллах, где он и умер.

Вопрос 41: Чья комната из комнат матерей правоверных до сих пор сохранила свой первоначальный вид?

ОТВЕТ: Комната Аиши, да будет доволен ею Аллах.

Вопрос 42: В комнате какой из матерей правоверных была ниспослана пятьдесят восьмая сура Корана “Препирательство”?

ОТВЕТ: В комнате Аиши, да будет доволен ею Аллах.

Вопрос 43: Во время одной из поездок две матери правоверных поменялись своими верблюдами без ведома пророка, да благословит его Аллах и да приветствует. Как их звали?

ОТВЕТ: Аиша и Хафса, да будет доволен Аллах ими обоими.

Вопрос 44: Как звали мать правоверных, отца которой жестоко избили многобожники, когда он попытался спасти пророка, да благословит его Аллах и да приветствует, уведя его из священной Каабы?

ОТВЕТ: Аиша, да будет доволен ею Аллах, отцом которой был Абу Бакр, да будет доволен им Аллах.

Вопрос 45: Однажды сестра Хадиджи, да будет доволен ею Аллах, отправилась в Медину для встречи с пророком, да благословит его Аллах и да приветствует. Где она встретилась с ним?

ОТВЕТ: В комнате Аиши, да будет доволен ею Аллах.

Вопрос 46: Кто из матерей правоверных знал Коран наизусть?

ОТВЕТ: Аиша, Хафса и Умм Салама, да будет доволен ими Аллах.

Вопрос 47: Кто первым засвидетельствовал целомудрие Аиши, да будет доволен ею Аллах?

ОТВЕТ: Ими были Зайд бин Хариса из мужчин, Барира из простых женщин и Зайнаб бинт Джахш из числа матерей правоверных, да будет доволен ими Аллах.

Вопрос 48: Как звали мать правоверных, которая сказала: “Я не видела, чтобы кто-нибудь, кроме моего отца, плакал от радости”, и когда она сказала это?

ОТВЕТ: Её звали Аиша, да будет доволен ею Аллах. Она сказала это, когда пророк, да благословит его Аллах и да приветствует, порадовал её отца Абу Бакра, да будет доволен им Аллах, благой вестью о том, что он будет сопровождать его во время переселения /хиджры/, что было за день того, как они покинули Мекку.

Вопрос 49: Сестру какой из матерей правоверных прозвали “Зат-ан-нитакайн” (Обладающая двумя поясами) и как её звали?

ОТВЕТ: Сестру Аиши, да будет доволен ею Аллах, которую звали Асма, да будет доволен ею Аллах.

Вопрос 50: Как звали мать правоверных, покрывало которой использовалось как знамя ислама? Под этим покрывалом сражались также и ангелы.

ОТВЕТ: В битве при Бадре покрывало Аиши, да будет доволен ею Аллах, использовалось как знамя ислама.

Вопрос 51: В обязанности какой из матерей правоверных входило очищение зубочистки /савак/ пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: В обязанности Аиши, да будет доволен ею Аллах.

Вопрос 52: Как звали мать правоверных, которая была любимой женой пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 53: Как звали мать правоверных, которая возглавила людей, требовавших наказания в виде воздаяния равным /киcаc/ за убийство Усмана, да будет доволен им Аллах?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 54: Как звали мать правоверных, которую Али, да будет доволен им Аллах, отослал назад из Басры в Медину, оказав ей большой почёт и уважение?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 55: Как звали мать правоверных, которая никогда в жизни не пропускала дополнительных ночных /тахаджжуд/ и утренних /духа/ молитв?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 56: Как звали мать правоверных, которая в период паломничества устанавливала палатку для того, чтобы учить людей обрядам хаджжа?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 57: Умар бин аль-Хаттаб, да благословит его Аллах и да приветствует, попросил у одной из матерей правоверных разрешения на то, чтобы его похоронили рядом с пророком, да благословит его Аллах и да приветствует. Как её звали?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 58: Как-то раз ученик одной из матерей правоверных спросил её о том, почему она плачет? Она сказала: “Я вспоминаю то время, когда пророк, да благословит его Аллах и да приветствует, покинул этот мир. Клянусь Аллахом, он никогда не ел хлеба и мяса в достаточном количестве дважды в течение одного дня!” Как её звали?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 59: В своё время матери правоверных хотели послать Усмана, да будет доволен им Аллах, в качестве их представителя к халифу Абу Бакру, да будет доволен им Аллах, чтобы потребовать свою долю наследства. Что на это сказала Аиша, да будет доволен ею Аллах?

ОТВЕТ: Аиша, да будет доволен ею Аллах, сказала: “Пророк, да благословит его Аллах и да приветствует, сказал: “У меня нет наследников, а всё моё наследство следует использовать для садаки.”

Вопрос 60: Как звали мать правоверных, которая участвовала в битве при Ухуде?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 61: Как звали мать правоверных, которая продала свой дом Му`авийи, да будет доволен им Аллах, и раздала все полученные за него деньги на пути Аллаха?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 62: Как звали мать правоверных, которая обладала наиболее глубокими познаниями в области фикха?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 63: Однажды Абд ар-Рахман бин Ауф, да будет доволен им Аллах, услышавший, как одна из матерей правоверных сказала: “Я слышала от пророка, да благословит его Аллах и да приветствует, что Абд ар-Рахман войдёт в рай медленно”, пожертвовал своим торговым караваном, прибывшим из Сирии, на пути Аллаха. Как её звали?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 64: Когда мёртвое тело Са`да бин Абу Ваккаса, да будет доволен им Аллах, принесли в мечеть, чтобы прочитать по нему заупокойную молитву, сподвижники пророка, да благословит его Аллах и да приветствует, стали возражать против этого, утверждая, что заупокойные молитвы в мечети не читаются. На это одна из матерей правоверных сказала: “Люди очень быстро забыли о том, что пророк, да благословит его Аллах и да приветствует, прочитал такую молитву в мечети, когда умер Саба бин Байда.” Как звали ту, которая сказала эти слова?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 65: Как звали матерей правоверных, которые были выдающимися поэтессами?

ОТВЕТ: Аиша и Умм Салама, да будет доволен Аллах ими обеими.

Вопрос 66: Как звали мать правоверных, которую мусульмане Бусры обнаружили на поле боя?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 67: Кто из матерей правоверных принимал участие в “верблюжьей битве”?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 68: Сколько комнат было построено в первую очередь для матерей правоверных после завершения строительства мечети пророка, да благословит его Аллах и да приветствует, в Медине и для кого они предназначались?

ОТВЕТ: В первую очередь было построено две комнаты, предназначавшиеся для Аиши и Сауды, да будет доволен Аллах ими обеими.

Вопрос 69: Обычно пророк, да благословит его Аллах и да приветствует, проводил некоторое время после послеполуденной /`аср/ молитвы в доме одной из матерей правоверных. В какой-то период он стал задерживаться больше обычного в доме Зайнаб бинт Джахш, да будет доволен ею Аллах, ввиду того, что он пил у неё мёд. Увидев это, Аиша, да будет доволен ею Аллах, стала ревновать и придумала план, чтобы помешать пророку, да благословит его Аллах и да приветствует, делать это. В чём состояла суть этого плана?

ОТВЕТ: Мать правоверных Аиша, да будет доволен ею Аллах, встретилась с Хафсой, Сафией и Саудой, да будет доволен ими Аллах, и они решили, что когда пророк, да благословит его Аллах и да приветствует, придёт к ним в комнаты, каждая из них скажет, что у него изо рта пахнет магафиром, вследствие чего пророк, да благословит его Аллах и да приветствует, должен будет отказаться от употребления мёда и перестать проводить больше времени с Зайнаб, да будет доволен ею Аллах.

Вопрос 70: Как звали мать правоверных, которая, опираясь на плечо пророка, да благословит его Аллах и да приветствует, наблюдала за эфиопами, игравшими своими копьями?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 71: Как звали мать правоверных, после которой пророк, да благословит его Аллах и да приветствует, обсосал мозговую кость и после которой он пил воду из того же места сосуда?

ОТВЕТ: Аиша, да будет доволен ею Аллах.

Вопрос 72: Как звали матерей правоверных, которые сопровождали пророка, да благословит его Аллах и да приветствует, во время похода против племени Бану Мусталик?

ОТВЕТ: Аиша и Умм Салама, да будет доволен Аллах ими обеими.

Вопрос 73: Сколько лет было матери правоверных Аише, да будет доволен ею Аллах, когда умер пророк, да благословит его Аллах и да приветствует?

ОТВЕТ: Восемнадцать лет.

Вопрос 74: Когда умерла мать правоверных Аиша, да будет доволен ею Аллах?

ОТВЕТ: Она умерла в 57 году хиджры в возрасте шестидесяти шести лет.

Вопрос 75: Где была похоронена мать правоверных Аиша, да будет доволен ею Аллах?

ОТВЕТ: Она была похоронена в Медине на кладбище Джаннат аль-Баки`.

Вопрос 76: Кто прочитал по ней заупокойную молитву?

ОТВЕТ: Заупокойную молитву по Аише, да будет доволен ею Аллах, прочитал Абу Хурайра, да будет доволен им Аллах.

Вопрос 77: Какие хадисы, приводимые в “Сахихе” аль-Бухари, свидетельствуют о превосходстве Аиши, да будет доволен ею Аллах, над другими женщинами?

ОТВЕТ:

1 Передают со слов Абу Саламы, что Аиша, да будет доволен ею Аллах, сказала:

(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (мне): “О Аиша! Вот Джибрил приветствует тебя.” Я сказала: “И ему мир, милость Аллаха и Его благословения. Ты видишь то, чего не вижу я!”

(Говоря это,) она имела в виду посланника Аллаха, да благословит его Аллах и да приветствует. (“Сахих” аль-Бухари, № 3768)

2 Передают со слов Абу Мусы аль-Аш`ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:

Многие из мужчин отличались совершенством, а среди женщин никто не достиг его, кроме Марйам, дочери Имрана и Асийи, жены фараона. (Что же касается) превосходства Аиши над (другими) женщинами, то оно подобно превосходству сарида над прочими (видами) еды. (“Сахих” аль-Бухари, № 3769)

3 Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:

Превосходство Аиши над (другими) женщинами, подобно превосходству сарида над прочими (видами) еды. (“Сахих” аль-Бухари, № 3770)

4 Сообщается, что аль-Касим бин Мухаммад сказал:

(Однажды, когда) Аиша заболела(, навестить её пришёл Аббас, который сказал: “О мать правоверных, ты уходишь (вслед) за правдивыми предшественниками: за посланником Аллаха, да благословит его Аллах и да приветствует, и Абу Бакром, да будет доволен им Аллах.” (“Сахих” аль-Бухари, № 3771)

5 Сообщается, что Абу Ваиль сказал:

Когда Али послал Аммара и аль-Хасана к (жителям) Куфы, чтобы побудить их принять участие в сражении, Аммар обратился к ним с проповедью, сказав: “Поистине, я знаю, что она является его женой в этом мире и в мире вечном, но Аллах испытывает вас(, чтобы посмотреть, за кем) вы последуете: за Ним или за ней.” (“Сахих” аль-Бухари, № 3772)

6 Передают со слов Аиши, да будет доволен ею Аллах, что (однажды) она одолжила у Асмы ожерелье, которое (через некоторое время) потерялось. Посланник Аллаха, да благословит его Аллах и да приветствует, послал несколько своих сподвижников на его поиски, в ходе которых их застало время молитвы, и они помолились без омовения. Вернувшись к пророку, да благословит его Аллах и да приветствует, они пожаловались ему на это, после чего был ниспослан аят о (допустимости) очищения песком, и (тогда) Усайд бин Худайр сказал (Аише): “Да воздаст тебе Аллах благом! Клянусь Аллахом, когда бы ни попадала ты в трудное положение, Аллах обязательно указывал тебе выход из него и делал это благо словенным для (всех) мусульман!” (“Сахих” аль-Бухари, № 3773)

7 Сообщается, что отец Хишама сказал:

Когда посланник Аллаха, да благословит его Аллах и да приветствует, заболел, он стал обходить своих жён, говоря: “Где я буду (находиться) завтра?”, желая (провести следующий день в) доме Аиши. Аиша сказала: “А когда настал мой день, пророк, да благословит его Аллах и да приветствует, успокоился (и больше вопросов не задавал).” (“Сахих” аль-Бухари, № 3774)

8 Сообщается, что отец Хишама сказал:

Когда наступал день Аиши, люди обычно присылали пророку, да благословит его Аллах и да приветствует, подарки. Аиша сказала: (Однажды) мои подруги собрались (в доме) Умм Саламы и сказали: “О Умм Салама! Люди предпочитают присылать подарки(, когда наступает) день Аиши, а мы тоже хотим этого блага, как хочет его и Аиша, так скажи посланнику Аллаха, чтобы он велел людям присылать ему подарки, где бы он ни был (или: … куда бы он ни пришёл).” И Умм Салама сказала это пророку, да благословит его Аллах и да приветствует. (Умм Салама) сказала: “(Однако) он отвернулся от меня, а когда он (снова) вернулся, я (снова заговорила) с ним об этом, но он (опять) отвернулся от меня. Когда же я сказала ему это в третий раз, он сказал: “О Умм Салама, не досаждай мне (разговорами) об Аише, ибо, поистине, клянусь Аллахом, (ни разу) не ниспосылались мне откровения, когда я находился под одеялом любой женщины из вас, кроме Аиши!” ” (“Сахих” аль-Бухари, № 3775)

9 Передают со слов Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и да приветствует, сказал ей:

Ты была показана мне во сне дважды: (один раз) я увидел твоё (изображение) на куске шёлка и (мне) было сказано: “Это твоя жена”, а когда я открыл (это изображение), оказалось, что это ты, и я сказал: “Если это от Аллаха, Он приведёт это к завершению.” (“Сахих” аль-Бухари, № 3895)


Хафса бинт Умар бин аль-Хаттаб,

да будет доволен Аллах ими обоими.

Вопрос 1: Кем была Хафса, да будет доволен ею Аллах?

Ответ: Хафса, да будет доволен ею Аллах, была дочерью Умара бин аль-Хаттаба, да будет доволен им Аллах, и четвёртой женой пророка, да благословит его Аллах и да приветствует.

ВОПРОС 2: Как звали мать Хафсы, да будет доволен ею Аллах?

ОТВЕТ: Её мать звали Зайнаб бинт Маз`ун.

ВОПРОС 3: Кто был первым мужем Хафсы, да будет доволен ею Аллах?

ОТВЕТ: Её первым мужем был Хунайс бин Хузафа ас-Сахми, да будет доволен им Аллах.

ВОПРОС 4: Когда родилась Хафса, да будет доволен ею Аллах?

ОТВЕТ: Хафса, да будет доволен ею Аллах, родилась в тот год, когда курайшиты перестроили Дом Аллаха, Каабу.( Работы по перестройке и ремонту Каабы были осуществлены курайшитами в 603 или 605 году.)

ВОПРОС 5: С кем мать правоверных Хафса, да будет доволен ею Аллах, перебралась из Мекки в Медину?

ОТВЕТ: Она перебралась туда со своим первым мужем Хунайсом, да будет доволен Аллах ими обоими.

ВОПРОС 6: Когда умер первый муж Хафсы, да будет доволен им Аллах?

ОТВЕТ: Первый муж Хафсы Хунайс, да будет доволен им Аллах, принимал участие в битве при Бадре, где он был тяжело ранен и после возвращения в Медину скончался от ран.

ВОПРОС 7: Когда посланник Аллаха, да благословит его Аллах и да приветствует, женился на Хафсе, да будет доволен ею Аллах?

ОТВЕТ: Он женился на ней в месяце ша`бан в 3 году хиджры.

ВОПРОС 8: Сколько лет было матери правоверных Хафсе, да будет доволен ею Аллах, когда пророк, да благословит его Аллах и да приветствует, женился на ней?

ОТВЕТ: Хафса, да будет доволен ею Аллах, вышла замуж за пророка, да благословит его Аллах и да приветствует, когда ей было двадцать два года.

ВОПРОС 9: Сколько лет было пророку, да благословит его Аллах и да приветствует, когда он женился на Хафсе, да будет доволен ею Аллах?

ОТВЕТ: В это время ему было пятьдесят пять лет.

ВОПРОС 10: Были ли у Хафсы, да будет доволен ею Аллах, дети от её первого мужа Хунайса, да будет доволен им Аллах?

ОТВЕТ: Нет.

ВОПРОС 11: Когда Хафса, да благословит его Аллах и да приветствует, овдовела, её отец, Умар бин аль-Хаттаб, да будет доволен им Аллах, предложил Абу Бакру, да будет доволен им Аллах, жениться на ней, однако Абу Бакр, да будет доволен им Аллах, отказался, извинившись перед ним. После этого Умар, да будет доволен им Аллах, сделал такое же предложение Усману, да будет доволен им Аллах, однако он сказал, что в данный момент жениться не хочет. Услышав это, Умар, да будет доволен им Аллах, был огорчён и отправился к пророку, да благословит его Аллах и да приветствует, чтобы пожаловаться ему и рассказать обо всём. Что сказал Умару, да будет доволен им Аллах, пророк, да благословит его Аллах и да приветствует, выслушав его?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, сказал Умару, да будет доволен им Аллах, следующее: Аллах дарует Усману жену, которая будет лучше твоей дочери, а твоей дочери Он дарует мужа, который будет лучше Усмана. (“Сахих” аль-Бухари, № 5122)

ВОПРОС 12: Как звали мать правоверных, совместно с которой халиф Абу Бакр, да будет доволен им Аллах, хранил Коран после того, как он был зафиксирован в письменной форме?

ОТВЕТ: Хафса, да будет доволен ею Аллах.

ВОПРОС 13: Как звали мать правоверных, которая умела писать?

ОТВЕТ: Хафса, да будет доволен ею Аллах.

ВОПРОС 14: Как звали мать правоверных, которая научилась писать и читать у известной сподвижницы Шифы бинт Абдуллах, да будет доволен ею Аллах?

ОТВЕТ: Хафса, да будет доволен ею Аллах.

ВОПРОС 15: Как звали мать правоверных, которую Шифа, да будет доволен ею Аллах, с разрешения пророка, да благословит его Аллах и да приветствует, научила заговору, помогающему против укусов муравьёв и прочих насекомых?

ОТВЕТ: Хафса, да будет доволен ею Аллах.

ВОПРОС 16: Как звали мать правоверных, которая велела Абдуллаху бин Умару, да будет доволен Аллах ими обоими, пожертвовать её владениями в Габе на пути Аллаха?

ОТВЕТ: Хафса, да будет доволен ею Аллах.

ВОПРОС 17: В своё время пророк, да благословит его Аллах и да приветствует, поклялся, что не будет приближаться к своим жёнам в течение месяца. Отец кого из них бранил свою дочь в этот период?

ОТВЕТ: Отец Хафсы, да будет доволен ею Аллах, Умар бин альХаттаб, да будет доволен им Аллах.

ВОПРОС 18: Как звали мать правоверных, отец которой однажды спросил её: “Отвечаешь ли ты пророку, да благословит его Аллах и да приветствует, находясь с ним наедине?”, на что она ответила: “Да”?

ОТВЕТ: Хафса, да будет доволен ею Аллах, дочь Умара бин аль-Хаттаба, да будет доволен им Аллах.

ВОПРОС 19: Знала ли мать правоверных Хафса, да будет доволен ею Аллах, Коран наизусть?

ОТВЕТ: Да, она знала наизусть весь Коран.

ВОПРОС 20: Как-то раз одна из матерей правоверных расстелила постель пророка, да благословит его Аллах и да приветствует, сложив её вчетверо, чтобы ему было мягче спать. Проснувшись утром, пророк, да благословит его Аллах и да приветствует, выразил ей своё неудовольствие в связи с тем, что из-за этого он не смог проснуться ночью для дополнительной молитвы. Как её звали?

ОТВЕТ: Мать правоверных Хафса, да будет доволен ею Аллах.

ВОПРОС 21: Сколько лет мать правоверных Хафса, да будет доволен ею Аллах, прожила с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Она прожила с пророком, да благословит его Аллах и да приветствует, восемь лет.

ВОПРОС 22: Сколько лет прожила на свете мать правоверных Хафса, да будет доволен ею Аллах?

ОТВЕТ: Она скончалась в возрасте пятидесяти девяти лет.

ВОПРОС 23: Когда умерла Хафса, да будет доволен ею Аллах?

ОТВЕТ: Она умерла в месяце раби аль-авваль 41 года хиджры.

ВОПРОС 24: Кто прочитал заупокойную молитву по матери правоверных Хафсе, да будет доволен ею Аллах?

ОТВЕТ: Заупокойную молитву по ней прочитал Марван бин аль-Хакам, являвшийся в то время наместником Медины.

ВОПРОС 25: Кто возглавлял участников похоронной процессии, доставивших тело матери правоверных Хафсы, да будет доволен ею Аллах, из дома Мугиры бин Шу`бы, да будет доволен им Аллах, на кладбище?

ОТВЕТ: Абу Хурайра, да будет доволен им Аллах.


Зайнаб бинт Хузайма,

да будет доволен ею Аллах.

Вопрос 1: Кем была Зайнаб бинт Хузайма, да будет доволен ею Аллах?

Ответ: Она была женой пророка, да благословит его Аллах и да приветствует.

ВОПРОС 2: К какому роду она принадлежала?

ОТВЕТ: Она принадлежала к роду Бану Хиляль бин Амир бин Са`са`а.

ВОПРОС 3: Какое прозвище было у матери правоверных Зайнаб бинт Хузаймы, да будет доволен ею Аллах?

ОТВЕТ: У Зайнаб бинт Хузаймы, да будет доволен ею Аллах, было прозвище “Умм аль-масакин” (мать неимущих).

ВОПРОС 4: Почему Зайнаб бинт Хузайму, да будет доволен ею Аллах, прозвали “Умм аль-масакин”?

ОТВЕТ: Потому что она много помогала бедным и неимущим.

ВОПРОС 5: Как звали мужа Зайнаб бинт Хузаймы, да будет доволен ею Аллах, который погиб в битве при Ухуде? (Ухуд - гора близ Медины, где в 625 году состоялось сражение между мусульманами и курайшитами, решившими взять реванш за поражение при Бадре. В битве при Ухуде мусульмане потерпели поражени.)

ОТВЕТ: Его звали Абдуллах бин Джахш, да будет доволен им Аллах.

ВОПРОС 6: Когда посланник Аллаха, да благословит его Аллах и да приветствует, женился на Зайнаб бинт Хузайме, да будет доволен ею Аллах?

ОТВЕТ: Посланник Аллаха, да благословит его Аллах и да приветствует, женился на ней в 4 году хиджры.

ВОПРОС 7: Почему пророк, да благословит его Аллах и да приветствует, решил жениться на Зайнаб бинт Хузайме, да будет доволен ею Аллах?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, решил сделать это, чтобы развеять печаль и скорбь, охватившие её после того, как она овдовела.

ВОПРОС 8: Сколько лет было Зайнаб бинт Хузайме, да будет доволен ею Аллах, когда пророк, да благословит его Аллах и да приветствует, женился на ней?

ОТВЕТ: Когда она вышла замуж за пророка, да благословит его Аллах и да приветствует, ей было тридцать лет.

ВОПРОС 9: Сколько лет было пророку, да благословит его Аллах и да приветствует, когда он женился на Зайнаб бинт Хузайме, да будет доволен ею Аллах?

ОТВЕТ: В это время ему было пятьдесят пять лет.

ВОПРОС 10: Как звали мать правоверных, которую прозвали “Умм аль-масакин”?

ОТВЕТ: Зайнаб бинт Хузайма, да будет доволен ею Аллах.

ВОПРОС 11: Как звали мать правоверных, которая прожила с пророком, да благословит его Аллах и да приветствует, меньше других матерей правоверных?

ОТВЕТ: Зайнаб бинт Хузайма, да будет доволен ею Аллах.

ВОПРОС 12: Сколько хадисов передают со слов матери правоверных Зайнаб бинт Хузаймы, да будет доволен ею Аллах?

ОТВЕТ: Ни одного.

ВОПРОС 13: Как звали мать правоверных, которая прожила с ними короткое время?

ОТВЕТ: Зайнаб бинт Хузайма, да будет доволен ею Аллах.

ВОПРОС 14: Как звали тех матерей правоверных, со слов которых не передаётся ни одного хадиса о пророке, да благословит его Аллах и да приветствует?

ОТВЕТ: Зайнаб бинт Хузайма и Хадиджа бинт Хувайлид, да будет доволен Аллах ими обеими.

ВОПРОС 15: Как звали двух матерей правоверных, на которых посланник Аллаха, да благословит его Аллах и да приветствует, женился в 4 году хиджры?

ОТВЕТ: Зайнаб бинт Хузайма и Умм Салама, да будет доволен Аллах ими обеими.

ВОПРОС 16: Как звали мать правоверных, которая умерла, прожив меньше трёх месяцев после того, как она вышла замуж за пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Зайнаб бинт Хузайма, да будет доволен ею Аллах.

ВОПРОС 17: Как звали мать правоверных, которая трижды овдовела прежде чем выйти замуж за пророка?

ОТВЕТ: Зайнаб бинт Хузайма, да будет доволен ею Аллах.

ВОПРОС 18: Как звали мать правоверных, меч бывшего мужа которой разлетелся на куски во время битвы при Ухуде, после чего пророк, да благословит его Аллах и да приветствует, дал ему пальмовую ветвь, которую он использовал как меч?

ОТВЕТ: Зайнаб бинт Хузайма, да будет доволен ею Аллах, мужем которой был Абдуллах бин Джахш, да будет доволен им Аллах.

ВОПРОС 19: Сколько детей было у Зайнаб бинт Хузаймы, да будет доволен ею Аллах, от пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Ни одного.

ВОПРОС 20: Как звали ту жену пророка, да благословит его Аллах и да приветствует, которая умерла первой после смерти матери правоверных Хадиджи, да будет доволен ею Аллах?

ОТВЕТ: Мать правоверных Зайнаб бинт Хузайма, да будет доволен ею Аллах.

ВОПРОС 21: Сколько лет было матери правоверных Зайнаб бинт Хузайме, да будет доволен ею Аллах, когда она умерла?

ОТВЕТ: Ей было тридцать лет.

ВОПРОС 22: Кто прочитал заупокойную молитву по матери правоверных Зайнаб бинт Хузайме, да будет доволен ею Аллах?

ОТВЕТ: Заупокойную молитву по ней прочитал посланник Аллаха, да благословит его Аллах и да приветствует.

ВОПРОС 23: Как звали пятую жену пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Зайнаб бинт Хузайма, да будет доволен ею Аллах.

ВОПРОС 24: Верно ли, что Зайнаб бинт Хузайма, да будет доволен ею Аллах, была единственной из матерей правоверных, заупокойную молитву по которой прочитал пророк, да благословит его Аллах и да приветствует?

ОТВЕТ: Да, это так.

ВОПРОС 25: Где была похоронена мать правоверных Зайнаб бинт Хузайма, да будет доволен ею Аллах?

ОТВЕТ: Она была похоронена на кладбище Джаннат аль-Баки` в Медине.

Зайнаб бинт Джахш,

да будет доволен ею Аллах.

Вопрос 1: Кем была Зайнаб бинт Джахш, да будет доволен ею Аллах?

Ответ: Зайнаб бинт Джахш, да будет доволен ею Аллах, была пятой женой пророка, да благословит его Аллах и да приветствует.

ВОПРОС 2: Кто был первым мужем Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Приёмный сын пророка, да благословит его Аллах и да приветствует, Зайд бин Хариса, да будет доволен им Аллах.

ВОПРОС 3: К какому роду принадлежала Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Она принадлежала к роду бану асад бин хузайма.

ВОПРОС 4: Была ли Зайнаб бинт Джахш, да будет доволен ею Аллах, двоюродной сестрой посланника Аллаха, да благословит его Аллах и да приветствует, по отцу?

ОТВЕТ: Да.

ВОПРОС 5: Верно ли, что Зайд бин Хариса, да будет доволен им Аллах, развёлся со своей женой Зайнаб бинт Джахш, да будет доволен ею Аллах, из-за разногласий между ними?

ОТВЕТ: Да, это так.

ВОПРОС 6: Когда посланник Аллаха, да благословит его Аллах и да приветствует, женился на Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: В 5 году хиджры.

ВОПРОС 7: Сколько лет было Зайнаб бинт Джахш, да будет доволен ею Аллах, когда она вышла замуж за пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Тридцать шесть лет.

ВОПРОС 8: Сколько лет было пророку, да благословит его Аллах и да приветствует, когда он женился на Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Пятьдесят семь лет.

ВОПРОС 9: Как звали мать правоверных, брак которой с пророком, да благословит его Аллах и да приветствует, был заключён по решению Аллаха?

ОТВЕТ: Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 10: О ком мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Она была хорошей и несравненной женщиной, оставившей неимущих сирот и вдов в горе”?

ОТВЕТ: О матери правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 11: Что сказала Зайнаб бинт Джахш, да будет доволен ею Аллах, о матери правоверных Аише, да будет доволен ею Аллах, в связи с делом о клевете?

ОТВЕТ: Она сказала: “Клянусь Аллахом, мне известно о ней только благое!”

ВОПРОС 12: Какими качествами отличалась мать правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Она была скромной, щедрой и любила поклоняться Аллаху.

ВОПРОС 13: Как звали мать правоверных, смерть которой огорчила бедняков и неимущих Медины?

ОТВЕТ: Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 14: О ком пророк, да благословит его Аллах и да приветствует, сказал: “Меня встретит первой та, у которой самая длинная рука”?

ОТВЕТ: О Зайнаб бинт Джахш, да будет доволен ею Аллах. Говоря это, пророк, да благословит его Аллах и да приветствует, имел в виду щедрость.

ВОПРОС 15: Как звали мать правоверных, имя первого мужа которой упоминается в Коране?

ОТВЕТ: Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 16: В какой именно суре Корана упоминается его имя?

ОТВЕТ: В 33-й суре Корана “Сонмы” /Аль-Ахзаб/.

ВОПРОС 17: Как звали мать правоверных, которая умела хорошо выделывать кожу?

ОТВЕТ: Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 18: Почему брак Зайнаб бинт Джахш, да будет доволен ею Аллах, с её первым мужем, Зайдом бин Харисой, да будет доволен им Аллах, длился недолго?

ОТВЕТ: По той причине, что Зайнаб бинт Джахш, да будет доволен ею Аллах, не считала его равным себе, так как она принадлежала к знатному роду, в то время как Зайд бин Хариса, да будет доволен им Аллах, являлся вольноотпущенником. Вот почему их брак был несчастливым и в конце концов Зайд бин Хариса, да будет доволен им Аллах, развёлся с ней.

ВОПРОС 19: В Коране сказано:

О те, кто уверовал, не входите в дома пророка, если не разрешат вам войти для трапезы, и не дожидайтесь времени её, если же пригласят вас, то входите, а поев, расходитесь, не затягивая беседы. Поистине, подобное причиняет страдания пророку, который стыдится вас, а Аллах не стыдится истины. А когда вы просите у них что-нибудь (нужное вам), то просите у них через завесу: так будет чище для ваших и их сердец. Не должно вам ни огорчать посланника Аллаха, ни жениться на его жёнах когда бы то ни было после его (смерти, ибо,) поистине, это великий (грех) пред Аллахом! (“Сонмы”, 53) Во время свадебного пира какой из матерей правоверных был ниспослан этот аят из суры “Сонмы”?

ОТВЕТ: Во время брачного пира матери правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 20: Почему Аллах велел Своему посланнику, да благословит его Аллах и да приветствует, жениться на его двоюродной сестре Зайнаб бинт Джахш, да будет доволен ею Аллах, которая до этого была женой его приёмного сына Зайда бин Харисы, да будет доволен им Аллах?

ОТВЕТ: Потому что Аллах хотел искоренить глубоко укоренившуюся доисламскую традицию усыновления детей и объявить о том, что приёмный ребёнок не во всём равен родному сыну или дочери, если говорить о его правах и обязанностях.

ВОПРОС 21: Как звали мать правоверных, которая заявляла о том, что она равна Аише, да будет доволен ею Аллах?

ОТВЕТ: Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 22: Какая из матерей правоверных умерла первой после смерти пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 23: После смерти матери правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах, Урва попросил свою тётку Аишу, да будет доволен ею Аллах, охарактеризовать её. Что сказала ему Аиша, да будет доволен ею Аллах?

ОТВЕТ: Аиша, да будет доволен ею Аллах, сказала: “Она была добродетельной женщиной.”

ВОПРОС 24: Что сказала мать правоверных Умм Салама, да будет доволен ею Аллах, о качествах Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Она сказала, что Зайнаб бинт Джахш, да будет доволен ею Аллах, была добродетельной женщиной, строго соблюдавшей посты и любившей поклоняться Аллаху.

ВОПРОС 25: Как звали двух матерей правоверных, которые получили развод от своих первых мужей?

ОТВЕТ: Зайнаб бинт Джахш и Сафийа, да будет доволен Аллах ими обеими.

ВОПРОС 26: Как звали тех матерей правоверных, которые вышли замуж за посланника Аллаха, да благословит его Аллах и да приветствует, в одном и том же возрасте?

ОТВЕТ: Зайнаб бинт Джахш, Умм Хабиба и Маймуна, да будет доволен ими Аллах: каждая из них вышла замуж за пророка, да благословит его Аллах и да приветствует, когда ей было тридцать шесть лет.

ВОПРОС 27: Как звали тех матерей правоверных, которые состояли в браке с пророком, да благословит его Аллах и да приветствует, равное количество лет?

ОТВЕТ: Зайнаб бинт Джахш, Джувайрийа и Умм Хабиба, да будет доволен ими Аллах: каждая из них прожила с пророком, да благословит его Аллах и да приветствует, по шесть лет.

ВОПРОС 28: Сколько хадисов передаётся со слов матери правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Одиннадцать.

ВОПРОС 29: Во время правления какого из праведных халифов умерла Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Во время правления халифа Умара бин аль-Хаттаба, да будет доволен им Аллах.

ВОПРОС 30: О ком мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Среди всех матерей правоверных только она могла соперничать со мной в том, что касалось любви и уважения пророка, да благословит его Аллах и да приветствует”?

ОТВЕТ: О Зайнаб бинт Джахш, да будет доволен ею Аллах. (“Сахих” Муслима, № 2422)

ВОПРОС 31: Совершала ли мать правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах, хаджж после смерти посланника Аллаха, да благословит его Аллах и да приветствует?

ОТВЕТ: Нет.

ВОПРОС 32: Как звали мать правоверных, сестра которой имела отношение к разрастанию скандала, связанного с делом о клевете на мать правоверных Аишу, да будет доволен ею Аллах?

ОТВЕТ: Мать правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах, сестру которой звали Хамна бинт Джахш.

ВОПРОС 33: Почему бедняки Медины стали плакать и причитать, узнав о смерти матери правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Потому что она отличалась большой щедростью и поддерживала многих бедных и неимущих.

ВОПРОС 34: О ком мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Умерла несравненная женщина, оставившая сирот и вдов в замешательстве”?

ОТВЕТ: О матери правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 35: Как звали мать правоверных, во время торжества по случаю бракосочетания которой был ниспослан аят о завесе?

ОТВЕТ: Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 36: Сколько детей было у пророка, да благословит его Аллах и да приветствует, от Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Ни одного.

ВОПРОС 37: Как звали мать правоверных, которая первой среди них засвидетельствовала непорочность Аиши, да будет доволен ею Аллах, во время дела о клевете?

ОТВЕТ: Зайнаб бинт Джахш, да будет доволен ею Аллах.

ВОПРОС 38: Имела ли Зайнаб бинт Джахш, да будет доволен ею Аллах, детей от своего первого мужа, Зайда бин Харисы, да будет доволен им Аллах?

ОТВЕТ: Нет.

ВОПРОС 39: Когда умерла мать правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Она умерла в 20 году хиджры.

ВОПРОС 40: В каком возрасте скончалась Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: В возрасте пятидесяти одного года.

ВОПРОС 41: Кто прочитал заупокойную молитву по матери правоверных Зайнаб бинт Джахш, да будет доволен ею Аллах?

ОТВЕТ: Халиф Умар бин аль-Хаттаб, да будет доволен им Аллах.


Умм Салама бинт Абу Умаййа Сухайль,

да будет доволен ею Аллах.

Вопрос 1: Каким было настоящее имя Умм Саламы, да будет доволен ею Аллах?

Ответ: Её настоящее имя, да будет доволен ею Аллах, Хинд бинт Абу Умаййа, а “Умм Салама” (мать Саламы) её прозвище.

ВОПРОС 2: Как звали её отца?

ОТВЕТ: Имя её отца Абу Умаййа Сухайль бин Мугира аль-Махзуми.

ВОПРОС 3: Как звали её мать?

ОТВЕТ: Имя её матери Атика.

ВОПРОС 4: К какому курайшитскому роду принадлежала Умм Салама, да будет доволен ею Аллах?

ОТВЕТ: К роду Бану Махзум.

ВОПРОС 5: Кто был первым мужем Умм Саламы, да будет доволен ею Аллах?

ОТВЕТ: Её первым мужем был Абдуллах бин Абд аль-Асад, да будет доволен им Аллах, известный также по прозвищу Абу Салама.

ВОПРОС 6: Верно ли, что первый муж Умм Саламы, да будет доволен ею Аллах, был молочным братом пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Да, это так.

ВОПРОС 7: Когда умер первый муж матери правоверных Умм Саламы, да благословит его Аллах и да приветствует?

ОТВЕТ: Он скончался в 4 году хиджры от ран, полученных им во время битвы при Ухуде.

ВОПРОС 8: Когда пророк, да благословит его Аллах и да приветствует, женился на Умм Саламе, да будет доволен ею Аллах?

ОТВЕТ: В 4 году хиджры.

ВОПРОС 9: Сколько лет было матери правоверных Умм Саламе, да будет доволен ею Аллах, когда она вышла замуж за посланника Аллаха, да благословит его Аллах и да приветствует?

ОТВЕТ: Ей было тридцать два года.

ВОПРОС 10: Сколько лет было в это время пророку, да благословит его Аллах и да приветствует?

ОТВЕТ: Ему было пятьдесят шесть лет.

ВОПРОС 11: Как звали мать правоверных, которая сопровождала своего мужа в трёх переселениях?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах, которая дважды переселялась с ним из Мекки в Эфиопию и один раз в Медину.

ВОПРОС 12: Как звали единственную из матерей правоверных, которая переселилась из Мекки в Медину вместе со своим мужем?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах.

ВОПРОС 13: Как звали мать правоверных, прозвище отца которой было “Зад ар-ракиб” (запас всадника)?

ОТВЕТ: Так прозвали отца Умм Саламы, да будет доволен ею Аллах.

ВОПРОС 14: Почему её отец получил такое прозвище?

ОТВЕТ: Потому что он брал на себя бремя всех расходов по снаряжению караванов.

ВОПРОС 15: Как правило, посланник Аллаха, да благословит его Аллах и да приветствует, ежедневно обходил все дома матерей правоверных. С какого дома он обычно начинал?

ОТВЕТ: Обычно он начинал с дома Умм Саламы, да будет доволен ею Аллах.

ВОПРОС 16: Как звали ту из матерей правоверных, которая переселилась в Медину первой из них?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах.

ВОПРОС 17: Как звали ту мать правоверных, которая освободила одного из своих рабов с тем условием, что он будет служить пророку, да благословит его Аллах и да приветствует, всю жизнь?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах.

ВОПРОС 18: Верно ли, что читая заупокойную молитву по Абу Саламе, да будет доволен им Аллах, пророк, да благословит его Аллах и да приветствует, девять раз произнёс слова “Аллаху акбар” (Аллах велик).

ОТВЕТ: Да, это так.

ВОПРОС 19: Что сказал посланник Аллаха, да благословит его Аллах и да приветствует, в ответ на вопрос своих сподвижников о том, почему он произнёс слова “Аллаху акбар” девять раз?

ОТВЕТ: Посланник Аллаха, да благословит его Аллах и да приветствует, сказал, что Абу Салама, да будет доволен им Аллах, был достоин того, чтобы произнести над ним эти слова тысячу раз.

ВОПРОС 20: Верно ли, что в своё время отец матери правоверных Умм Саламы, да будет доволен ею Аллах, был известным и преуспевающим купцом?

ОТВЕТ: Да, это так.

ВОПРОС 21: Как звали мать правоверных, которая приготовила пророку, да благословит его Аллах и да приветствует, еду в первый день их семейной жизни?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах.

ВОПРОС 22: Верно ли, что мать правоверных Умм Салама, да будет доволен ею Аллах, писала хорошие стихи?

ОТВЕТ: Да, это так.

ВОПРОС 23: Кто из матерей правоверных, если не считать Аиши, да будет доволен ею Аллах, передал наибольшее количество хадисов, больше всех высказывался по различным религиозным вопросам и отличался наибольшими познанями и достоинствами?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах,

ВОПРОС 24: Когда пророк, да благословит его Аллах и да приветствует, направил Умм Саламе, да будет доволен ею Аллах, предложение выйти за него замуж, она выдвинула несколько доводов против этого, которые были приняты пророком, да благословит его Аллах и да приветствует. Что сказала ему Умм Салама, да будет доволен ею Аллах?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах, сказала, что: 1)Она уже немолода; 2) Она очень ревнива; 3) У неё есть дети, оставшиеся сиротами.

ВОПРОС 25: Умела ли читать мать правоверных Умм Салама, да будет доволен ею Аллах?

ОТВЕТ: Да.

ВОПРОС 26: Как звали мать правоверных, которой пророк, да благословит его Аллах и да приветствует, утешавший её в связи с кончиной её мужа, сказал: “Моли Аллаха, чтобы Он заменил его тебе кем-то лучшим”?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах.

ВОПРОС 27: Какая из матерей правоверных первой совершила переселение на пути Аллаха?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах.

ВОПРОС 28: Как звали мать правоверных, которая закричала помимо своей воли, увидев пророка, да благословит его Аллах и да приветствует, находившегося в тяжёлом состоянии в комнате Аиши, после чего пророк, да благословит его Аллах и да приветствует, сказал ей: “Не подобает верующему кричать, когда приходит беда”?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах.

ВОПРОС 29: После заключения мирного договора в аль-Худайбийи (В 628 году пророк, да благословит его Аллах и да привет ствует, в сопровождении полутора тысяч сподвижников отправился из Медины в Мекку для совершения умры (малого паломничества). На подступах к Мекке путь им преградили мекканские многобожники, которые решили не допустить мусульман в город. Вооружённое противостояние закончилось заключением перемирия, в соответствии с условиями которого мусульмане должны были вернуться назад, но им предоставлялось право совершить паломничество на следующий год.) пророк, да благословит его Аллах и да приветствует, велел своим сподвижникам принести в жертву животных, которых они гнали с собой, и обрить головы, однако они были слишком подавлены (Причиной подавленности было то, что мусульмане не вошли в Мекку, в связи с чем они посчитали, что их умра не состоялась, несмотря на то, что пророк, да благословит его Аллах и да приветствует, убеждал их в обратном, призывая принести в жертву животных и обрить головы.), чтобы сделать это, что огорчило пророка, да благословит его Аллах и да приветствует, рассказавшего обо всём одной из своих жён. Она посоветовала ему проявить инициативу и самому принести жертву и обрить голову. Увидев, что пророк, да благословит его Аллах и да приветствует, делает это, воодушевлённые мусульмане тоже стали приносить жертвы и брить головы. Как звали мать правоверных, которая дала пророку, да благословит его Аллах и да приветствует, этот совет?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах.

ВОПРОС 30: Как звали мать правоверных, которая до брака с пророком, да благословит его Аллах и да приветствует, была разлучена со своим первым мужем и которая ежедневно приходила к Каабе и проклинала членов своей семьи за несправедливость, проявленную ими по отношению к ней, говоря: “О Аллах, пошли с небес хищную птицу, которая проглотит мою семью!”?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах,

ВОПРОС 31: Сколько хадисов о пророке, да благословит его Аллах и да приветствует, передаётся со слов Умм Саламы, да будет доволен ею Аллах?

ОТВЕТ: Триста семьдесят восемь хадисов.

ВОПРОС 32: Сколько хадисов, передаваемых со слов Умм Саламы, да будет доволен ею Аллах, приводят имамы аль-Бухари и Муслим?

ОТВЕТ: Двадцать девять хадисоВопрос Тринадцать из них приводят оба имама, три приводит только аль-Бухари, а тринадцать только Муслим. (См.: “Сийар а`лям ан-нубаля`”, 2/210)

ВОПРОС 33: Как звали мать правоверных, которой посланник Аллаха, да благословит его Аллах и да приветствует, дал одну подушку, набитую пальмовыми волокнами, два кожаных бурдюка для воды и два маленьких жернова для помола муки?

ОТВЕТ: Умм Салама, да будет доволен ею Аллах,

ВОПРОС 34: Сколько лет мать правоверных Умм Салама, да будет доволен ею Аллах, прожила с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Семь лет

ВОПРОС 35: На сколько лет мать правоверных Умм Салама, да будет доволен ею Аллах, пережила пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: На пятьдесят лет.

ВОПРОС 36: Сколько детей было у пророка, да благословит его Аллах и да приветствует, от Умм Саламы, да будет доволен ею Аллах?

ОТВЕТ: Ни одного.

ВОПРОС 37: Верно ли, что мать правоверных Умм Салама, да будет доволен ею Аллах, пережила всех остальных матерей правоверных?

ОТВЕТ: Да, это так.

ВОПРОС 38: Когда умерла мать правоверных Умм Салама, да будет доволен ею Аллах?

ОТВЕТ: Она умерла в 61 году хиджры.

ВОПРОС 39: В каком возрасте скончалась Умм Салама, да будет доволен ею Аллах?

ОТВЕТ: В возрасте девяноста лет.

ВОПРОС 40: Кому мать правоверных Умм Салама, да будет доволен ею Аллах, завещала прочитать над ней заупокойную молитву после её смерти?

ОТВЕТ: Одному из выдающихся последователей Саиду бин Зайду.

ВОПРОС 41: Верно ли, что последней из матерей правоверных скончалась Умм Салама, да будет доволен ею Аллах?

ОТВЕТ: Да, это так.


Джувайрийа бинт

аль-Харис,

да будет доволен ею Аллах.

Вопрос 1: Кем была Джувайрийа, да будет доволен ею Аллах?

Ответ: Джувайрийа, да будет доволен ею Аллах, была матерью правоверных и дочерью Хариса бин Дарара.

ВОПРОС 2: Каким было настоящее имя Джувайрийи, да будет доволен ею Аллах?

ОТВЕТ: Барра

ВОПРОС 3: Являлся ли отец Джувайрийи, да будет доволен ею Аллах, признанным вождём своего племени Бану Муста`лик?

ОТВЕТ: Да.

ВОПРОС 4: Кто был первым мужем Джувайрийи, да будет доволен ею Аллах?

ОТВЕТ: Её первым мужем был Мусаф бин Сафван.

ВОПРОС 5: Принял ли ислам отец Джувайрийи, да будет доволен ею Аллах?

ОТВЕТ: Да.

ВОПРОС 6: Где был убит первый муж Джувайрийи, да будет доволен ею Аллах?

ОТВЕТ: В сражении мусульман с племенем бану муста`лик.

ВОПРОС 7: Верно ли, что Джувайрийа, да будет доволен ею Аллах, была в числе пленных, захваченных мусульманами в результате победы над племенем бану муста`лик?

ОТВЕТ: Да, это так.

ВОПРОС 8: Как назывался военный поход, во время которого Джувайрийа, да будет доволен ею Аллах, была захвачена в плен?

ОТВЕТ: Поход против племени бану муста`лик.

ВОПРОС 9: Когда состоялся военный поход против племени бану муста`лик?

ОТВЕТ: В 6 году хиджры.

ВОПРОС 10: Кому досталась мать правоверных Джувайрийа, да будет доволен ею Аллах, при разделе пленных между победителями?

ОТВЕТ: Сабиту бин Кайсу бин Шаммасу, да будет доволен им Аллах.

ВОПРОС 11: Сабит бин Кайс, да будет доволен им Аллах, договорился с матерью правоверных Джувайрийей, да будет доволен ею Аллах, что отпустит её на свободу за выкуп. Какова была величина этого выупа?

ОТВЕТ: Девять унций золота.

ВОПРОС 12: Что сделала мать правоверных Джувайрийа, да будет доволен ею Аллах, поняв, что сумма выкупа была слишком велика?

ОТВЕТ: Она явилась к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказала: “Я Джувайрийа, дочь Хариса бин Дарара, вождя своего племени. Ты лучше знаешь о том, какое несчастье постигло меня. Я досталась Сабиту бин Кайсу и договорилась с ним о том, что он отпустит меня на свободу за девять унций золота, но я не в состоянии заплатить столько, и поэтому, о посланник Аллаха, я пришла просить тебя о помощи.” (“Сира” Ибн Хишама, 2/294)

ВОПРОС 13: Что сказал пророк, да благословит его Аллах и да приветствует, в ответ на просьбу Джувайрийи, да будет доволен ею Аллах?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, сказал: “А не желаешь ли ты лучшего, чем это?” Она спросила: “Что же может быть лучше?” Пророк, да благословит его Аллах и да приветствует, сказал: “Я выполню условия договора и женюсь на тебе”, и она согласилась. (“Сира” Ибн Хишама, 2/294)

ВОПРОС 14: Верно ли, что посланник Аллаха, да благословит его Аллах и да приветствует, освободил Джувайрийу, да будет доволен ею Аллах, заплатив за неё выкуп, и женился на ней?

ОТВЕТ: Да, это так.

ВОПРОС 15: Что сделали сподвижники пророка, да будет доволен ими Аллах, узнавшие новость о его браке с Джувайрийей, да будет доволен ею Аллах?

ОТВЕТ: Они отпустили на свободу всех рабов, захваченных ими во время похода против племени бану муста`лик. Сообщается, что их было около семисот человек.

ВОПРОС 16: Когда пророк, да благословит его Аллах и да приветствует, женился на матери правоверных Джувайрийе, да будет доволен ею Аллах?

ОТВЕТ: В месяце ша`бан 6 года хиджры.

ВОПРОС 17: Сколько лет было матери правоверных Джувайрийе, да будет доволен ею Аллах, когда она вышла замуж за пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Двадцать пять лет.

ВОПРОС 18: Сколько лет было в это время пророку, да благословит его Аллах и да приветствует?

ОТВЕТ: Пятьдесят восемь лет.

ВОПРОС 19: Сколько лет мать правоверных Джувайрийа, да будет доволен ею Аллах, прожила с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Пять лет.

ВОПРОС 20: Как звали мать правоверных, отец которой принял ислам после того, как это сделала она?

ОТВЕТ: Джувайрийа, да будет доволен ею Аллах.

ВОПРОС 21: О ком мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Она красивая и благородная женщина, которая производит впечатление на тех, кто к ней обращается”? (“Сира” Ибн Хишама, 2/294)

ОТВЕТ: О матери правоверных Джувайрийе, да будет доволен ею Аллах.

ВОПРОС 22: Как звали мать правоверных, которую пророк, да благословит его Аллах и да приветствует, приходивший к ней, обычно заставал за молитвами?

ОТВЕТ: Джувайрийа, да будет доволен ею Аллах.

ВОПРОС 23: Верно ли, что мать правоверных Джувайрийа, да будет доволен ею Аллах, приняла ислам во время заключения брака с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Да, это так.

ВОПРОС 24: О ком мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Я не знаю ни одной женщины, кроме неё, которая принесла бы благословение своему племени”? (“Сира” Ибн Хишама, 2/294)

ОТВЕТ: О матери правоверных Джувайрийи, да будет доволен ею Аллах, так как она послужила причиной освобождения многих рабов, принадлежавших к племени бану муста`лик.

ВОПРОС 25: Сколько хадисов о пророке, да благословит его Аллах и да приветствует, передала мать правоверных Джувайрийа, да будет доволен ею Аллах?

ОТВЕТ: Семь хадисов.

ВОПРОС 26: Как звали мать правоверных, после брака которой с пророком, да благословит его Аллах и да приветствует, вождь племени Бану Муста`лик и многие другие люди приняли ислам?

ОТВЕТ: Джувайрийа, да будет доволен ею Аллах, дочь вождя племени бану муста`лик Хариса бин Абу Дарара, да будет доволен им Аллах.

ВОПРОС 27: Как звали двух матерей правоверных, которые прожили на свете одинаковое количество лет?

ОТВЕТ: Джувайрийа и Хадиджа, да будет доволен Аллах ими обеими, прожили по шестьдесят пять лет.

ВОПРОС 28: Как звали тех матерей правоверных, которые до брака с пророком, да благословит его Аллах и да приветствует, овдовели только по одному разу?

ОТВЕТ: Джувайрйиа, Сауда, Хафса и Умм Салама, да будет до волен ими Аллах.

ВОПРОС 29: Как звали тех матерей правоверных, браки которых с пророком, да благословит его Аллах и да приветствует, длились одинаково долго?

ОТВЕТ: Джувайрийа, Зайнаб бинт Джахш и Умм Хабиба, да будет доволен ими Аллах, прожили с пророком, да благословит его Аллах и да приветствует, по шесть лет каждая.

ВОПРОС 30: Как звали мать правоверных, в доме которой пророк, да благословит его Аллах и да приветствует, ел еду, которая была частью садаки? (То есть: частью того, что было собрано с мусульман в ка честве налога в пользу бедных. Пророку, да благословит его Аллах и да приветствует, и членам его семьи употреблять в пищу такую еду запрещалось. В данном случае речь идёт о еде, полученной в качестве садаки одной бедной женщиной, а уже потом подаренной Джувайрийе, да будет доволен ею Аллах, в результате чего она как подарок стала дозволенной для членов семьи пророка, да благословит его Аллах и да приветствует. )

ОТВЕТ: Джувайриййа, да будет доволен ею Аллах.

ВОПРОС 31: Верно ли, что настоящим именем Джувайрийи, да будет доволен ею Аллах, было имя Барра, но пророк, да благословит его Аллах и да приветствует, дал ей новое имя?

ОТВЕТ: Да, это так.

ВОПРОС 32: Однажды посланник Аллаха, да благословит его Аллах и да приветствует, увидел, что мать правоверных Джувайрийа, да будет доволен ею Аллах, занималась поклонением Аллаху с утра до самого полудня и спросил её: “Ты каждый день уделяешь делам поклонения столько времени?” Что она ответила ему на это?

ОТВЕТ: Она ответила: “Да, о посланник Аллаха.”

ВОПРОС 33: Однажды пророк, да благословит его Аллах и да приветствует, увидел, что мать правоверных Джувайрийа, да будет доволен ею Аллах, постится. О чём он спросил её?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, спросил: “Постилась ли ты вчера?” Она ответила: “Нет”. Он снова спросил: “Будешь ли ты поститься завтра?” Она ответила: “Нет”, и тогда пророк, да благословит его Аллах и да приветствует, велел её прервать пост.

ВОПРОС 34: Когда умерла мать правоверных Джувайрийа, да будет доволен ею Аллах?

ОТВЕТ: Она умерла в 50 году хиджры.

ВОПРОС 35: В каком возрасте она скончалась?

ОТВЕТ: Она скончалась в возрасте шестидесяти пяти лет.

ВОПРОС 36: Где была похоронена мать правоверных Джувайрийа, да будет доволен ею Аллах?

ОТВЕТ: Она была похоронена на кладбище Джаннат аль-Баки` в Медине.

Умм Хабиба бинт

Абу Суфйан,

да будет доволен Аллах ими обоими.

Вопрос 1: Кем была Умм Хабиба, да будет доволен ею Аллах?

Ответ: Умм Хабиба, да будет доволен ею Аллах, была одной из матерей правоверных и дочерью Абу Суфйана, да будет доволен им Аллах.

ВОПРОС 2: Каким было настоящее имя Умм Хабибы, да будет доволен ею Аллах?

ОТВЕТ: Её настоящее имя Рамла, но больше она известна по прозвищу “Умм Хабиба”.

ВОПРОС 3: Почему её прозвали “Умм Хабиба” (мать Хабибы)?

ОТВЕТ: Потому что у неё была дочь по имени Хабиба.

ВОПРОС 4: Кто был первым мужем Умм Хабибы, да будет доволен ею Аллах?

ОТВЕТ: Её первым мужем был Убайдуллах бин Джахш.

ВОПРОС 5: Когда родилась Умм Хабиба, да будет доволен ею Аллах?

ОТВЕТ: Она родилась за семнадцать лет до начала пророчества. (То есть: примерно в 593 году.)

ВОПРОС 6: Когда Умм Хабиба, да будет доволен ею Аллах, приняла ислам?

ОТВЕТ: Вместе со своим мужем Убайдуллахом бин Джахшем Умм Хабиба, да будет доволен ею Аллах, приняла ислам вскоре после обращения пророка, да благословит его Аллах и да приветствует, к людям со своим призывом.

ВОПРОС 7: Верно ли, что Умм Хабиба, да будет доволен ею Аллах, вместе со своим мужем приняла участие во втором переселении мусульман в Эфиопию?

ОТВЕТ: Да, это так.

ВОПРОС 8: Верно ли, что первый муж Умм Хабибы, да будет доволен ею Аллах, Убайдуллах бин Джахш, в Эфиопии отрёкся от ислама и принял христианство?

ОТВЕТ: Да, это так.

ВОПРОС 9: Верно ли, что первый муж Умм Хабибы, да будет доволен ею Аллах, стал первым вероотступником в исламе?

ОТВЕТ: Да, это так.

ВОПРОС 10: Как звали мать правоверных, которая осталась приверженной своей религии (исламу), отказавшись принять другую религию вместе со своим мужем, который отрёкся от ислама?

ОТВЕТ: Умм Хабиба, да будет доволен ею Аллах.

ВОПРОС 11: Верно ли, что мать правоверных Умм Хабиба, да будет доволен ею Аллах, порвала со своим первым мужем, Убайдуллахом бин Джахшем, после того, как он отрёкся от ислама?

ОТВЕТ: Да, это так.

ВОПРОС 12: Как звали того сподвижника, которого пророк, да благословит его Аллах и да приветствует, направил в Эфиопию с письмом к негусу (Негус - титул императора Эфиопии), прося у него руки Умм Хабибы, да будет доволен ею Аллах?

ОТВЕТ: Амр бин Умаййа ад-Дамри, да будет доволен им Аллах.

ВОПРОС 13: Как звали служанку негуса, которую он отправил к Умм Хабибе, да будет доволен ею Аллах, с предложе нием пророка, да благословит его Аллах и да приветст вует, о заключении брака?

ОТВЕТ: Её звали Абраха.

ВОПРОС 14: Что сделала охваченная радостью Умм Хабиба, да бу дет доволен ею Аллах, когда служанка Абраха передала ей послание пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Узнав об этом благословенном послании, мать правоверных Умм Хабиба, да будет доволен ею Аллах, подарила Абрахе два серебряных браслета и кольцо.

ВОПРОС 15: Кто обратился к Умм Хабибе, да будет доволен ею Аллах, с предложением о заключении брака от имени пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Негус, император Эфиопии.

ВОПРОС 16: Кто был представителем Умм Хабибы, да будет доволен ею Аллах, во время её бракосочетания с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Халид бин Сайид аль-Умави, да будет доволен им Ал лах.

ВОПРОС 17: Когда пророк, да благословит его Аллах и да приветст вует, женился на матери правоверных Умм Хабибе, да будет доволен ею Аллах?

ОТВЕТ: В 7 году хиджры.

ВОПРОС 18: Какую сумму было решено выплатить в качестве брач ного подарка пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Брачный подарок Умм Хабибе, да будет доволен ею Аллах, составил собой сумму, равную четырёмстам динарам.

ВОПРОС 19: Кто из родственников пророка, да благословит его Аллах и да приветствует, присутствовал во время его бракосочетания с Умм Хабибой, да будет доволен ею Аллах?

ОТВЕТ: Двоюродный брат пророка, да благословит его Аллах и да приветствует, Джафар бин Абу Талиб (Родной брат Али бин Абу Талиба, да будет доволен им Аллах), да будет до волен им Аллах.

ВОПРОС 20: С кем негус отправил Умм Хабибу, да будет доволен ею Аллах, в Медину к пророку, да благословит его Ал лах и да приветствует?

ОТВЕТ: С Шарабилем бин Хасаной, да будет доволен им Аллах.

ВОПРОС 21: Сколько лет было Умм Хабибе, да будет доволен ею Аллах, когда она вышла замуж за пророка, да благосло вит его Аллах и да приветствует?

ОТВЕТ: Тридцать шесть лет.

ВОПРОС 22: Сколько лет было пророку, да благословит его Аллах и да приветствует, когда он заключил брак с ней?

ОТВЕТ: Пятьдесят восемь лет.

ВОПРОС 23: Верно ли, что негус выплатил Умм Хабибе, да будет доволен ею Аллах, сумму, равную стоимости брачного подарка, вместо пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Да, это так.

ВОПРОС 24: Как звали мать правоверных, которая не позволила своему отцу, Абу Суфйану, сесть на ложе пророка, да благословит его Аллах и да приветствует, когда он явился в Медину для продления перемирия, заключённого в аль-Худайбийи?

ОТВЕТ: Умм Хабиба, да будет доволен ею Аллах.

ВОПРОС 25: Почему мать правоверных Умм Хабиба, да будет дово лен ею Аллах, не позволила своему отцу сесть на ложе пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Потому что в то время он был многобожником.

ВОПРОС 26: Как звали мать правоверных, которая перед смертью попросила мать правоверных Аишу, да будет доволен ею Аллах, простить её за возможные ошибки, допущен ные ею по отношению к другим жёнам пророка, да бла гословит его Аллах и да приветствует?

ОТВЕТ: Умм Хабиба, да будет доволен ею Аллах.

ВОПРОС 27: Как звали мать правоверных, которая до самой своей смерти ежедневно совершала по двенадцать доброволь ных ракатов?

ОТВЕТ: Умм Хабиба, да будет доволен ею Аллах.

ВОПРОС 28: Почему мать правоверных Умм Хабиба, да будет до волен ею Аллах, ежедневно совершала по двенадцать добровольных ракатов?

ОТВЕТ: Потому что она слышала, что пророк, да благословит его Аллах и да приветствует, сказал: “Аллах построит дом в раю для того, кто ежедневно будет добровольно совершать по двенадцать ракатов.”

ВОПРОС 29: Как звали мать правоверных, которая передала пророку, да благословит его Аллах и да приветствует, при ветствие от служанки негуса Абрахи?

ОТВЕТ: Умм Хабиба, да будет доволен ею Аллах.

ВОПРОС 30: Как звали мать правоверных, которую пророк, да бла гословит его Аллах и да приветствует, спросил о делах негуса?

ОТВЕТ: Умм Хабиба, да будет доволен ею Аллах.

ВОПРОС 31: Как звали мать правоверных, которая была сестрой ха лифа Му`авийи?

ОТВЕТ: Умм Хабиба, да будет доволен ею Аллах.

ВОПРОС 32: Сколько лет мать правоверных Умм Хабиба, да будет доволен ею Аллах, была женой пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Она была женой пророка, да благословит его Аллах и да приветствует, пять лет.

ВОПРОС 33: Сколько хадисов передаётся со слов матери правовер ных Умм Хабибы, да будет доволен ею Аллах?

ОТВЕТ: Шестьдесят пять хадисов.

ВОПРОС 34: Когда умерла мать правоверных Умм Хабиба, да будет доволен ею Аллах?

ОТВЕТ: В 44 году хиджры.

ВОПРОС 35: В каком возрасте скончалась Умм Хабиба, да будет до волен ею Аллах?

ОТВЕТ: В возрасте семидесяти четырёх лет.

ВОПРОС 36: Где была похоронена мать правоверных Умм Хабиба, да будет доволен ею Аллах?

ОТВЕТ: Она была похоронена в Медине.


Сафийа бинт Хуйай аль-Ахтаб,

да будет доволен ею Аллах.

Вопрос 1: Кем была Сафийа, да будет доволен ею Аллах?

Ответ: Сафийа, да будет доволен ею Аллах, была дочерью Хуйайа бин Ахтаба и матерью правоверных.

ВОПРОС 2: Каким было настоящее имя Сафийи, да будет доволен ею Аллах?

ОТВЕТ: Её звали Зайнаб, но больше она была известна под именем Сафийа, да будет доволен им Аллах.

ВОПРОС 3: Как звали мать Сафийи, да будет доволен ею Аллах?

ОТВЕТ: Её мать звали Барра бинт Самусаль.

ВОПРОС 4: К какому племени принадлежала Сафийа, да будет доволен ею Аллах?

ОТВЕТ: Она принадлежала к известному иудейскому племени Бану Надир.

ВОПРОС 5: Верно ли, что отец Сафийи, да будет доволен ею Аллах, был вождём племени бану надир, а её мать была доче рью вождя племени Бану Курайза?

ОТВЕТ: Да, это так.

ВОПРОС 6: Кто был первым мужем Сафийи, да будет доволен ею Аллах?

ОТВЕТ: Её первым мужем был Саллям бин Мишкам аль-Курайза, известный поэт её племени?

ВОПРОС 7: Верно ли, что Саллям бин Мишкам развёлся с Сафийей, да будет доволен ею Аллах?

ОТВЕТ: Да, это так.

ВОПРОС 8: Кто женился на Сафийи, да будет доволен ею Аллах, после того, как первый муж развёлся с ней?

ОТВЕТ: После развода на Сафийи, да будет доволен ею Аллах, женился Кинана бин ар-Раби` бин Абу-ль-Хукайк.

ВОПРОС 9: Мать правоверных Сафийа, да будет доволен ею Аллах, была захвачена в плен и стала частью военной добычи после одного из военных походов. О каком походе идёт речь?

ОТВЕТ: О походе на Хайбар (Хайбар - оазис к северу от Медины).

ВОПРОС 10: В каком году был совершён поход на Хайбар?

ОТВЕТ: В 7 году хиджры.

ВОПРОС 11: Верно ли, что муж Сафийи, да будет доволен ею Аллах, Кинана бин Абу-ль-Хукайк, а также её отец и муж были убиты в сражении за Хайбар?

ОТВЕТ: Да, это так.

ВОПРОС 12: О чём попросил пророка, да благословит его Аллах и да приветствует, Дихйа аль-Кальби, да будет доволен им Аллах, когда были собраны все пленные, захвачен ные в Хайбаре?

ОТВЕТ: Он попросил у пророка, да благословит его Аллах и да приветствует, служанку для себя и пророк, да благословит его Аллах и да приветствует, разрешил ему выбрать любую женщину из числа пленных.

ВОПРОС 13: Верно ли, что Дихйа аль-Кальби, да будет доволен им Аллах, выбрал для себя Сафийу, да будет доволен ею Аллах?

ОТВЕТ: Да, это так.

ВОПРОС 14: Какое решение принял пророк, да благословит его Ал лах и да приветствует, когда его сподвижники сказали ему, что отдавать Сафийу, да будет доволен ею Аллах, богатую женщину, имевшую отношение к племенам бану надир и бану курайза, Дихйе аль-Кальби, да будет доволен им Аллах, было бы неправильно, так как она подходит только для самого пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, забрал Сафийу, да будет доволен ею Аллах, у Дихйи аль-Кальби, да будет доволен им Аллах, и подарил ему другую рабыню.

ВОПРОС 15: Когда пророк, да благословит его Аллах и да приветст вует, освободил Сафийу, да будет доволен ею Аллах, он предоставил ей право выбора: сохранить свою религию и уйти, куда она пожелает, или принять ислам. Что выбрала Сафийа, да будет доволен ею Аллах?

ОТВЕТ: Она приняла ислам.

ВОПРОС 16: Когда пророк, да благословит его Аллах и да приветствует, женился на матери правоверных Сафийи, да будет доволен ею Аллах?

ОТВЕТ: В 7 году хиджры.

ВОПРОС 17: Сколько лет было матери правоверных Сафийи, да бу дет доволен ею Аллах, когда она вышла замуж за пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Семнадцать лет.

ВОПРОС 18: Сколько лет было пророку, да благословит его Аллах и да приветствует, в это время?

ОТВЕТ: Пятьдесят девять лет.

ВОПРОС 19: Когда пророк, да благословит его Аллах и да приветст вует, заметил след от удара у глаза матери правоверных Сафийи, да будет доволен ею Аллах, и спросил её о том, откуда он взялся, Сафийа, да будет доволен ею Аллах, рассказала ему о чём-то необычном. О чём именно шла речь?

ОТВЕТ: Мать правоверных Сафийа, да будет доволен ею Аллах, рассказала пророку, да благословит его Аллах и да приветствует, что как-то раз, когда когда она была замужем за Кинаной бин Абу-ль-Хукайком, она увидела во сне, что ей на колени упала луна, а проснувшись утром, из-за этого сна она почувствовала себя необыкновенно счастливой. Она рассказала об этом сне своему мужу Кинане. Услышав этот рассказ, он разгневался и так сильно ударил её по лицу, что от удара остался след, после чего Кинана сказал ей, что она думает только о царе Аравии Мухаммаде, да благословит его Аллах и да приветствует. (“Сира” Ибн Хишама, 3/366)

ВОПРОС 20: Как звали мать правоверных, которая подарила дочери пророка, да благословит его Аллах и да приветствует, Фатиме, да будет доволен ею Аллах, свои серьги, когда встретилась с ней в первый раз?

ОТВЕТ: Сафийа, да будет доволен ею Аллах.

ВОПРОС 21: Где состоялся брачный пир пророка, да благословит его Аллах и да приветствует, с Сафийей, да будет дово лен ею Аллах?

ОТВЕТ: В месте под названием Сахба.

ВОПРОС 22: Как звали мать правоверных, одним из предков кото рой являлся пророк?

ОТВЕТ: Сафийа, да будет доволен ею Аллах, предком которой являлся пророк Харун (Аарон), мир ему.

ВОПРОС 23: Как звали мать правоверных, которая при жизни по жертвовала свой дом на пути Аллаха?

ОТВЕТ: Сафийа, да будет доволен ею Аллах,.

ВОПРОС 24: Однажды пророк, да благословит его Аллах и да приветствует, пришедший к матери правоверных Сафийе, да будет доволен ею Аллах, увидел, что она плачет, и спросил её о причине этого. Что она сказала ему в ответ?

ОТВЕТ: Она сказала пророку, да благословит его Аллах и да приветствует, что матери правоверных Аиша и Зайнаб, да будет доволен Аллах ими обеими, говорят, что они имеют преимущество над другими матерями правоверных, поскольку являются не только жёнами пророка, да благословит его Аллах и да приветствует, но и его двоюродными сёстрами.

ВОПРОС 25: Что сказал пророк, да благословит его Аллах и да приветствует, матери правоверных Сафийе, да будет дово лен ею Аллах, услышав эти слова?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, сказал ей: “Почему же ты не сказала им: “Как можете вы иметь преимущество надо мной, когда Харун, мир ему, является моим отцом, Муса, мир ему, моим дядей, а Мухаммад, да благословит его Аллах и да приветствует, моим мужем?” (Достоверный хадис, который приводит ат-Тирмизи, № 3894)

ВОПРОС 26: Как звали мать правоверных, после женитьбы на которой пророка, да благословит его Аллах и да приветствует, иудеи перестали противостоять ему?

ОТВЕТ: Сафийа, да будет доволен ею Аллах, причиной же это послужило то, что она пользовалась любовью двух главных иудейских племён.

ВОПРОС 27: О ком мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Я не встречала ни одной женщины, которая готовила бы лучше неё”?

ОТВЕТ: О Сафийи, да будет доволен ею Аллах.

ВОПРОС 28: Когда мать правоверных Сафийа, да будет доволен ею Аллах, в первый раз после свадьбы с пророком, да благословит его Аллах и да приветствует, приехала в Медину, мать правоверных Аиша, да будет доволен ею Аллах, пришла в дом Харисы бин ан-Ну`мана, да будет доволен им Аллах, чтобы посмотреть на неё. Когда она вернулась обратно, пророк, да благословит его Аллах и да приветствует, спросил её: “Что ты думаешь о ней?” Что ответила на это Аиша, да будет доволен ею Аллах?

ОТВЕТ: Мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Я увидела иудейку”, на что пророк, да благословит его Аллах и да приветствует, сказал ей: “Не го вори так, ибо она приняла ислам, и ислам её хорош!” (“Табакат” Ибн Са`да, 8/125)

ВОПРОС 29: Как-то раз, находясь в пути, пророк, да благословит его Аллах и да приветствует, попросил Зайнаб бинт Джахш, да будет доволен ею Аллах, отдать одного из её верблюдов Сафийе, да будет доволен ею Аллах, однако Зайнаб бинт Джахш, да будет доволен ею Аллах, не сделала этого. Как отреагировал на это пророк, да благосло вит его Аллах и да приветствует?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, рассердился на Зайнаб бинт Джахш, да будет доволен ею Аллах, и перестал разговаривать с ней и посещать её, что продолжалось в течение двух месяцев.

ВОПРОС 30: Как звали мать правоверных, которая пожелала: “Пусть Аллах сделает так, чтобы вместо посланника Аллаха заболела я”, когда увидела, как страдает пророк, да благословит его Аллах и да приветствует?

ОТВЕТ: Сафийа, да будет доволен ею Аллах.

ВОПРОС 31: Как звали мать правоверных, освободившую ради Аллаха свою рабыню, которая пожаловалась на неё Умару бин аль-Хаттабу, да будет доволен им Аллах, упомянув при этом, что она, да будет доволен ею Аллах, любит субботу и поддерживает отношения с иудеями?

ОТВЕТ: Сафийа, да будет доволен ею Аллах.

ВОПРОС 32: Кому мать правоверных Сафийа, да будет доволен ею Аллах, завещала отдать треть своего имущества после своей смерти?

ОТВЕТ: Своему племяннику, который был иудеем.

ВОПРОС 33: Сколько лет мать правоверных Сафийа, да будет дово лен ею Аллах, прожила с пророком, да благословит его Аллах и да приветствует?

ОТВЕТ: Она была женой пророка, да благословит его Аллах и да приветствует, в течение трёх лет и трёх месяцев.

ВОПРОС 34: Сколько хадисов о посланнике Аллаха, да благословит его Аллах и да приветствует, передаётся со слов матери правоверных Сафийи, да будет доволен ею Аллах?

ОТВЕТ: Десять хадисов.

ВОПРОС 35: Когда умерла мать правоверных Сафийа, да будет до волен ею Аллах?

ОТВЕТ: Она умерла в 50 году хиджры.

ВОПРОС 36: В каком возрасте умерла Сафийа, да будет доволен ею Аллах?

ОТВЕТ: В возрасте шестидесяти лет

ВОПРОС 37: Где была похоронена мать правоверных Сафийа, да бу дет доволен ею Аллах?

ОТВЕТ: Она была похоронена на кладбище Джаннат аль-Баки` в Медине.

Маймуна бинт Харис,

да будет доволен ею Аллах.

Вопрос 1: Кем была Маймуна, да будет доволен ею Аллах?

Ответ: Маймуна, да будет доволен ею Аллах, была дочерью аль-Хариса бин Хазна и одиннадцатой женой пророка, да благословит его Аллах и да приветствует.

ВОПРОС 2: Какое имя дали Маймуне, да будет доволен ею Аллах, родители?

ОТВЕТ: Они назвали её Барра, но пророк, да благословит его Аллах и да приветствует, дал ей имя Маймуна.

ВОПРОС 3: Как звали мать Маймуны, да будет доволен ею Аллах?

ОТВЕТ: Её мать звали Хинд.

ВОПРОС 4: Кто был первым мужем Маймуны, да будет доволен ею Аллах?

ОТВЕТ: Её первого мужа звали Мас`уд бин Амр бин Умайр ас Сакафи.

ВОПРОС 5: Верно ли, что первый муж Маймуны, да будет доволен ею Аллах, развёлся с ней?

ОТВЕТ: Да, это так.

ВОПРОС 6: За кого вышла замуж Маймуна, да будет доволен ею Аллах, после развода с её первым мужем?

ОТВЕТ: После того, как она была разведена, на ней женился Абу Рухам бин Абд аль-`Узза.

ВОПРОС 7: Верно ли, что Абу Рухам умер, оставив Маймуну, да бу дет доволен ею Аллах, вдовой?

ОТВЕТ: Да, это так.

ВОПРОС 8: Когда пророк, да благословит его Аллах и да приветствует, женился на Маймуне, да будет доволен ею Аллах?

ОТВЕТ: В месяце зу-ль-када 7 года хиджры.

ВОПРОС 9: При каких обстоятельствах пророк, да благословит его Аллах и да приветствует, женился на Маймуне, да будет доволен ею Аллах?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, женился на ней, когда она приехала в Мекку для совер шения умры.

ВОПРОС 10: Сколько лет было матери правоверных Маймуне, да будет доволен ею Аллах, когда она вышла замуж за пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Ей было тридцать шесть лет

ВОПРОС 11: Сколько лет было в это время пророку, да благословит его Аллах и да приветствует?

ОТВЕТ: Пророку, да благословит его Аллах и да приветствует, было пятьдесят девять лет.

ВОПРОС 12: В каком месте совершилось бракосочетание пророка, да благословит его Аллах и да приветствует, с матерью правоверных Маймуной, да будет доволен ею Аллах?

ОТВЕТ: В Сарифе, который находится в десяти километрах от Мекки.

ВОПРОС 13: Верно ли, что Маймуна, да будет доволен ею Аллах, умерла там же, где вышла замуж за пророка, да благословит его Аллах и да приветствует?

ОТВЕТ: Да, это так.

ВОПРОС 14: Верно ли, что Аббас, да будет доволен им Аллах, предложил пророку, да благословит его Аллах и да приветствует, взять Маймуну, да будет доволен ею Аллах, в жёны?

ОТВЕТ: Да, это так.

ВОПРОС 15: С кем мать правоверных Маймуна, да будет доволен ею Аллах, приехала к пророку, да благословит его Аллах и да приветствует, в Сариф из Мекки?

ОТВЕТ: Её сопровождал её слуга Абу Рафи`, да будет доволен им Аллах.

ВОПРОС 16: Верно ли, что Аббас, да будет доволен им Аллах, обра тился к пророку, да благословит его Аллах и да приветствует, с предложением жениться на Маймуне, да будет доволен ею Аллах?

ОТВЕТ: Да, это так.

ВОПРОС 17: Как звали мать правоверных, которая являлась сестрой жены Аббаса Умм аль-Фадль, да будет доволен Аллах всеми ими?

ОТВЕТ: Маймуна, да будет доволен ею Аллах.

ВОПРОС 18: Как звали мать правоверных, которая приходилась тёт кой Халиду бин Валиду, да будет доволен им Аллах? (- Халид бин Валид, да будет доволен им Аллах, - известный мусульманский полководец.)

ОТВЕТ: Маймуна, да будет доволен ею Аллах.

ВОПРОС 19: Кто из матерей правоверных сопровождал пророка, да благословит его Аллах и да приветствует, во время за воевания мусульманами Мекки?

ОТВЕТ: Умм Салама и Маймуна, да будет доволен Аллах ими обеими.

ВОПРОС 20: Как звали мать правоверных, которая любила освобождать рабов?

ОТВЕТ: Маймуна, да будет доволен ею Аллах.

ВОПРОС 21: О ком мать правоверных Аиша, да будет доволен ею Аллах, сказала: “Она больше всех из нас боится Аллаха и лучше всех поддерживает родственные связи”?

ОТВЕТ: О Маймуне, да будет доволен ею Аллах.

ВОПРОС 22: Однажды служанка Маймуны, да будет доволен ею Аллах, сообщила ей, что Абдуллах бин Аббас, да будет доволен Аллах ими обоими, стал спать отдельно от сво ей жены в те периоды, когда у неё начинались месячные. Что ей сказала на это Маймуна, да будет дово лен ею Аллах?

ОТВЕТ: Мать правоверных Маймуна, да будет доволен ею Ал лах, сказала ей: “Ступай и спроси у него, почему он от клоняется от сунны пророка, да благословит его Аллах и да приветствует, который спал вместе с нами в такие периоды?”

ВОПРОС 23: Сколько хадисов передаётся со слов матери правовер ных Маймуны, да будет доволен ею Аллах?

ОТВЕТ: Тринадцать хадисов, из которых один приводится в “Сахихе” аль-Бухари, пять в “Сахихе” Муслима, а ос тальные в “Сунан”. (То есть: в сборниках хадисов Абу Дауда, ат-Тирмизи, ан- Наса`и и Ибн Маджи, которые носят название “Сунан”.)

ВОПРОС 24: Сколько лет Маймуна, да будет доволен ею Аллах, прожила с пророком?

ОТВЕТ: Три года и три месяца.

ВОПРОС 25: Когда умерла мать правоверных Маймуна, да будет доволен ею Аллах?

ОТВЕТ: Она умерла в 51 году хиджры.

ВОПРОС 26: В каком возрасте она скончалась?

ОТВЕТ: Ей было восемьдесят лет.

ВОПРОС 27: Кто прочитал заупокойную молитву по матери правоверных Маймуне, да будет доволен ею Аллах?

ОТВЕТ: Абдуллах бин Аббас, да будет доволен Аллах ими обоими.

ВОПРОС 28: Что сказал Абдуллах бин Аббас, да будет доволен Ал лах ими обоими, когда тело Маймуны, да будет доволен ею Аллах, доставили для погребения в Сариф?

ОТВЕТ: Абдуллах бин Аббас, да будет доволен Аллах ими обоими, сказал: “Она является вашей матерью и женой пророка, да благословит его Аллах и да приветствует, так не слишком сильно трясите её тело и несите его ос торожно!” (“Табакат” Ибн Са`да, 8/140)

ВОПРОС 29: Где была похоронена мать правоверных Маймуна, да будет доволен ею Аллах?

ОТВЕТ: Она была похоронена в Сарифе.


Некоторые дополнительные вопросы

Вопрос 1: Кем была Мария Кыбтийа (То есть: Мария из числа коптов.), да будет доволен ею Аллах?

Ответ: Она была египтянкой, которую мукаукис (наместник Египта) послал в подарок пророку, да благословит его Аллах и да приветствует, в 7 году хиджры.

ВОПРОС 2: Верно ли, что она родила пророку, да благословит его Аллах и да приветствует, сына Ибрахима?

ОТВЕТ: Да, это так.

ВОПРОС 3: Где именно в Медине жила Мария, да будет доволен ею Аллах?

ОТВЕТ: Она жила в квартале Алийа.

ВОПРОС 4: Когда родился Ибрахим?

ОТВЕТ: Ибрахим родился в 7 году хиджры.

ВОПРОС 5: Кем была Райхана бинт Шам`ун бин Зайд ан-Надирийа да будет доволен ею Аллах (наложница пророка, да благословит его Аллах и да приветствует)?

ОТВЕТ: Райхана бинт Шам`ун была пленницей, захваченной во время похода против племени бану курайза.

ВОПРОС 6: В какой суре Корана есть аят, в котором говорится о том, что Аллах разрешил пророку, да благословит его Аллах и да приветствует, иметь более четырёх жён и жениться на невольницах?

ОТВЕТ: В суре “Сонмы” сказано:

"О пророк! Мы сделали дозволенными для тебя тво их жён, которым ты отдал их вознаграждение (Имеется в виду брачный подарок (махр), которым может быть имущество, драгоценности или деньги), и тех, кто принадлежит тебе, из дарованного тебе Аллахом (Имеются в виду пленницы, захваченные в качестве военной добычи), и дочерей твоих дядей со стороны отца, и дочерей твоих тёток со стороны отца, и дочерей твоих дядей со сторо ны матери, и дочерей твоих тёток со стороны матери, которые переселились (То есть: переселились из Мекки в Медину) вместе с тобой, и (любую ве рующую женщину, если она подарит себя пророку (То есть: если она будет согласна выйти замуж за пророка, да благословит его Аллах и да приветствует, без махра.) и если пророк захочет на ней жениться; (это) (Имеется в виду женитьба на женщине, согласной выйти за муж без махра) дозволено лишь тебе, но не другим верующим. Нам известно, что Мы вменили (Имеются в виду остальные верующие.) им в обязанность относительно их жён и их пленниц(, тебе же позволено больше), чтобы у тебя не было затруднений, а Аллах Прощающий, Мило сердный. (“Сонмы”, 50)

ВОПРОС 7: В какой суре Корана упоминается о высоком положении матерей правоверных?

ОТВЕТ: В суре “Сонмы” сказано:

Пророк ближе к верующим, чем сами они (к себе), а его жёны (являются) их матерями. (“Сонмы”, 6)

ВОПРОС 8: Из каких именно религиозных побуждений пророк, да благословит его Аллах и да приветствует, взял в жёны так много женщин?

ОТВЕТ: Пророк, да благословит его Аллах и да приветствует, хо тел выбрать несколько женщин, достигших разного возраста и обладавших разными способностями, с целью их систематического обучения, что впоследствии позволило бы им распространять учение ислама среди других женщин.

Список использованной литературы:

1 - Священный Коран.

2 - “Сахих” аль-Бухари.

3 - “Сахих” Муслима.

4 - “Джами`” ат-Тирмизи.

5 - “Сира” Ибн Хишама.

6 - “Сийар а`лям ан-нубаля” аз-Захаби.

7 - “Ар-рахик аль-махтум”. Сафиу-р-Рахман Мубаракфури.

8 - “Тухфату-ль-ашраф”. Аль-Миззи.

9 - “Усуд аль-габа”. Ибн Асир.

10 - “Аль-исаба”. Ибн Хаджар.

11 - “Муснад” имама Ахмада.

12 - “Фатх аль-Бари” Ибн Хаджара.

13 - “Сират куйиз”. Фаран Саййид.

14 - “Матери правоверных”. Али Асгар Чоудри.

1 Сообщается, что Абдуллах бин Мас`уд, да будет доволен им Аллах, сказал:

(Однажды мне пришлось видеть, как вёл себя) аль-Микдад бин аль-Асвад, да будет доволен им Аллах, и, поистине, окажись я (на его месте), это было бы для меня дороже всего иного! Он подошёл к пророку, да благословит его Аллах и да приветствует, призывавшему (мусульман вступить в бой) с многобожниками, и сказал (ему): “Мы не скажем того, что сказали соплеменники Мусы(, сказавшие ему): “Ступай ты вместе с твоим Господом и сражайтесь …” (Трапеза”, 24.), но будем сражаться справа и слева от тебя, перед тобой и позади тебя!”, и я увидел, как озарилось лицо (пророка, да благословит его Аллах и да приветствует, ибо это) порадовало его.

2 Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:

Сподвижники Мухаммада, да благословит его Аллах и да приветствует, из числа участников битвы при Бадре рассказывали мне, что их было столько же, сколько и сподвижников Талюта (Талют - библейский Саул), перешедших через реку, (а именно ) более трёхсот десяти (человек).(Точнее: от трёхсот тринадцати до трёхсот девятнадцати.)

3 Сообщается, что Анас, да будет доволен им Аллах, сказал:

Пророк, да благословит его Аллах и да приветствует, сказал: “Кто (пойдёт и) посмотрит, что случилось с Абу Джахлем?” И (посмотреть на него) отправился Ибн Мас`уд, увидевший, что его поразили два сына `Афра, и он (находился уже при последнем издыхании. Абдуллах бин Мас`уд) спросил: “Ты Абу Джахль?”, и взял его за бороду. (Абу Джахль) сказал: “А есть ли (кто-нибудь,) стоящий выше человека, которого вы убили (или: … человека, которого убили его соплеменники)?”

4 Сообщается, что Абу Тальха, да будет доволен им Аллах, сказал:

В день Бадра по приказу пророка, да благословит его Аллах и да приветствует, тела двадцати четырёх человек из числа предводителей курайшитов были брошены в один из грязных и высохших колодцеВопрос Одержав победу над кем-либо, (пророк, да благословит его Аллах и да приветствует,) обычно оставался на поле боя в течение трёх дней. На третий день после битвы при Бадре он велел оседлать свою верблюдицу, что и было сделано, после чего двинулся в путь, а за ним последовали его сподвижники, которые говорили (между собой): “Он едет не иначе как по необходимости.” Когда же он подъехал к краю колодца, то стал обращаться к ним (Имеются в виду трупы курайшитов, брошенные в этот колодец), называя их имена и имена их отцов (и говоря): “О такой-то, сын такого-то, и такой-то, сын такого-то! Радовались ли бы вы (сейчас), если бы покорились Аллаху и Его посланнику? Поистине, мы (убедились), что обещанное нам Господом нашим истина, а убедились ли вы, что обещанное Господом вашим истина?!” (Услышав это,) Умар сказал: “О посланник Аллаха, почему ты обращаешься к телам, в которых нет душ?!” (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: “Клянусь Тем, в чьей длани душа Мухаммада, они не хуже вас слышат то, что я говорю!”

5 Сообщается, что Рифа`а бин Рафи` аз-Зураки, да будет доволен им Аллах, отец которого был участником битвы при Бадре, сказал:

Джибрил явился к пророку, да благословит его Аллах и да приветствует, и сказал: “Кем вы считаете тех из вас, кто участвовал в битве при Бадре?” (Пророк, да благословит его Аллах и да приветствует,) сказал: “Лучшими из мусульман”, -или же (он сказал) что-то подобное. (Джибрил) сказал: “ Такими же являются и ангелы, принимавшие участие в битве при Бадре.”

6 Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что в день Бадра пророк, да благословит его Аллах и да приветствует, сказал:

Вот Джибрил с боевым оружием держится за голову своего коня.

7 Передают со слов Хишама бин `Урвы, что его отец `Урва бин аз-Зубайр, да помилует его Аллах Всевышний, передал, что аз-Зубайр, да будет доволен им Аллах, сказал:

В день битвы при Бадре я встретился (на поле боя) с Убайдой бин Са`идом бин аль-Асом по прозвищу Абу Зат аль-Кяриш, у которого были видны одни глаза, так как он был полностью закован в доспехи. Он сказал: “Я Абу Зат аль-Кяриш”, после чего я напал на него с дротиком, поразил его в глаз и он умер.

Хишам передал, что ему сообщили, что аз-Зубайр сказал: Я упёрся ногой о его (тело) и стал вытаскивать (дротик), но и после этого мне пришлось приложить немало усилий, чтобы вытащить его, так как оба конца (этого дротика) были изогнуты.

`Урва сказал: А потом (этот дротик) попросил у него посланник Аллаха, да благословит его Аллах и да приветствует, и он отдал его ему, когда же посланник Аллаха, да благословит его Аллах и да приветствует, умер, (аз-Зубайр) взял его себе. Потом (этот дротик) попросил Абу Бакр, и он отдал его ему, а когда Абу Бакр умер, его попросил Умар, и он отдал его ему, а после смерти Умара (аз-Зубайр снова) взял его себе. Потом его попросил у него Усман, и он отдал его ему, а после того, как Усмана убили, (этот дротик) оказался в семье Али, и его попросил Абдуллах бин аз-Зубайр, у которого он и оставался, пока его не убили.

8 Сообщается, что ар-Рубаййи` бинт Му`аввиз, да будет доволен ею Аллах, сказала:

Пророк, да благословит его Аллах и да приветствует, зашёл ко мне на следующее утро после моей свадьбы, когда маленькие девочки(, которые находились у меня,) били в бубны, оплакивая моих предков, погибших в день Бадра. Одна девочка сказала: “Среди нас находится пророк, знающий, что будет завтра”, и тогда пророк, да благословит его Аллах и да приветствует, сказал ей: “Не говори так, а говори то, что ты говорила (прежде).” (То есть: продолжай оплакивать погибших в битве при Бадре)

9 Передают со слов Абу Тальхи, да будет доволен им Аллах, принимавшего участие в битве при Бадре вместе с посланником Аллаха, да благословит его Аллах и да приветствует, что (пророк, да благословит его Аллах и да приветствует,) сказал: “Ангелы не входят в (такой) дом, где есть собака или изображение”, имея в виду изображения того, в чём есть дух.

10 Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими,( что Умар бин аль-Хаттаб, да будет доволен им Аллах,) сказал:

(Когда моя дочь) Хафса бинт Умар, да будет доволен ею Аллах, лишилась своего мужа, Хунайса бин Хузафы ас-Сахми, который был одним из сподвижников посланника Аллаха, да благословит его Аллах и да приветствует, участвоввал в битве при Бадре и умер (от ран) в Медине, я повстречался с Усманом бин Аффаном и предложил ему (в жёны) Хафсу, сказав: “Если хочешь, я выдам за тебя Хафсу бинт Умар.” (В ответ) он сказал: “Я подумаю над этим.” И я (ждал несколько) дней(, а потом) он сказал (мне): “Я думаю, что не не стану жениться сейчас.” (Через некоторое время) я встретил Абу Бакра и сказал: “Если хочешь, я выдам за тебя Хафсу бинт Умар”, (однако) Абу Бакр промолчал и вообще ничего не ответил мне, и я рассердился на него ещё больше, чем на Усмана, а ещё через несколько дней к ней посватался посланник Аллаха, да благословит его Аллах и да приветствует, и я выдал её замуж за него. А потом меня встретил Абу Бакр и спросил: “Наверное, ты рассердился на меня после того, как предложил мне (в жёны) Хафсу, а я не ответил тебе?” Я сказал: “Да.” Он сказал: “Принять твоё предложение помешало мне лишь моё знание о том, что о ней упоминал (То есть: говорил, что хочет посвататься к ней.) посланник Аллаха, да благословит его Аллах и да приветствует, выдать же тайну посланника Аллаха, да благословит его Аллах и да приветствует, я не мог, а если бы он отказался, то я обязательно взял бы её сам!”

11 Передают со слов Абу Мас`уда аль-Бадри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:

Тому, кто станет читать ночью два последних аята из суры “Корова”, этого будет достаточно.

12 Сообщается, что (однажды) аль-Микдад бин Амр аль-Кинди, да будет доволен им Аллах, союзник племени бану зухра и один из тех, кто вместе с посланником Аллаха, да благословит его Аллах и да приветствует, участвовал в битве при Бадре, сказал посланнику Аллаха, да благословит его Аллах и да приветствует: “Скажи мне, если я встречу кого-нибудь из неверных, и мы сразимся с ним, и он отрубит мне руку мечом, а потом (попытается) спастись от меня, забравшись на дерево, и скажет: “Я покорился Аллаху!” (Иначе говоря, заявит о том, что принимает Ислам) , то могу ли я убить его, о посланник Аллаха, после того, как он скажет это?” Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: “Тебе не следует убивать его.” (Аль-Микдад) сказал: “О посланник Аллаха, но ведь он отрубил мне руку и произнёс эти слова только после того, как он сделал это!” (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: “Тебе не следует убивать его, ибо если ты убьёшь его, он станет таким же, каким был ты до его убийства, а ты станешь таким же, каким был он до того, как произнёс эти слова!” (Другими словами, в подобном случае этот человек умрёт в исламе, а ты будешь ничем не отличаться от неверного.)

13 Передают со слов Джубайра бин Мут`има, да благословит его Аллах и да приветствует, что о людях захваченных в плен в битве при Бадре, пророк, да благословит его Аллах и да приветствует, сказал (следующее):

Если бы аль-Мут`им бин Ади был жив и вступился передо мной за этих (людей), от которых исходит зловоние, я бы обязательно (простил) их ради него.