титульный лист

БИСМИ-ЛЬЛЯХИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

“Boт жильe пocлeднee, Mы дaeм eгo тeм, ктo нe жeлaeт вeличaтьcя нa зeмлe или pacпpocтpaнять нeчecтиe.
A кoнeц зa бoгoбoязнeнными!”
(Сура 28, аят 83)


информация о книге

Аль-Газали М. Нравственность мусульманина. Пер. с арабского
А.И. Рустамова. – К.: Ансар Фаундейшн, 2003. – 364 с.

В книге выдающегося современного мусульманского мыслителя М. Аль-Газали «Нравственность мусульманина» идет речь о важнейшей проблеме современности – повышении уровня нравственности мусульманина, направлении его по пути добра, который укрепит его веру, исправит его нынешнюю жизнь и подготовит к Жизни Грядущей.
Автор строит повествование, основываясь исключительно на мудрости Священного Корана и сунне пророка Мухаммада, справедливо считая, что этого вполне достаточно для необходимого возвращения к истинному шариату. Свое внимание М. Аль-Газали сосредотачивает на воспитательной стороне сунны, являющейся Господним Наставлением, которого должен придерживаться каждый мусульманин. Фактически, эта книга является введением к величайшему труду, за который несут коллективную ответственность и автор, и читатель. Это – стремление к добру и следование по его пути.

Перевод с арабского Рустамова Айдера Иса-огълы

Авторское право на эту книгу принадлежит издательству
“Аль-Калям”, Дамаск. Права на данный перевод и макет книги принадлежат “Ансар Фаундейшн”. Переиздание и перепечатка текста без предварительной договоренности с редакцией запрещены. Самовольное присвоение и использование авторских прав преследуется по закону.

ISBN 966-7927-17-2 Русскоязычное издание.
“Ансар Фаундейшн”, 2003, 2004
© Оригинал-макет. “Ансар Фаундейшн”, 2003.

Книга из библиотеки сайта www.islamua.net


СОДЕРЖАНИЕ

Предисловие к русскому изданию
Предисловие
Глава 1. Столпы Ислама и нравственные ценности
Глава 2. Слабость нравственности – свидетельство слабости веры
Глава 3. В стремлении к лучшему миру
Глава 4. Человек между добром и злом
Глава 5. Наказание за нравственные преступления
Глава 6. Нравственная сфера объемлет всех
Глава 7. Правдивость
Глава 8. Амана
Глава 9. Верность и исполнительность
Глава 10. Очищение веры (ихляс)
Глава 11. Этикет разговора
Глава 12. Чистота груди от злобы и ненависти
Глава 13. Сила
Глава 14. Кротость и прощение
Глава 15. Великодушие и щедрость
Глава 16. Терпение
Глава 17. Нравственная чистота и целеустремленность
Глава 18. Чистота, здоровье и стремление выглядеть красиво
Глава 19. Скромность
Глава 20. Братство
Глава 21. Единство
Глава 22. Как выбирать друзей
Глава 23. Величие
Глава 24. Милосердие
Глава 25. Знания и разум
Глава 26. Время – как его использовать себе во благо
Заключение


предисловие к русскому изданию

ПРЕДИСЛОВИЕ К РУССКОМУ ИЗДАНИЮ

Хвала Аллаху, Господу миров, который сотворил человека, научил калямом, даровал идеальную этическую систему, послал пророка Мухаммада ибн Абдуллаха для “усовершенствования благородства нравственности”. Слава Ему за все Его блага и в первую очередь за благо нравственности. Насколько этот дар велик, можно понять из следующего хадиса Печати пророков: “Воистину, то, что люди познали из ранних пророчеств: коль нет в тебе скромности (хайа), то делай все, что тебе угодно”. Этот хадис способствует нашему пониманию значения нравственности в жизни сынов Адама. Человек, лишенный скромности, может нарушить все границы; от него можно ожидать всего, что угодно. Скромность – это одна из важнейших нравственных черт человека; она настолько важна, что она присуща даже некоторым животным, хотя их поведение определяется инстинктами.

Актуальность труда Мухаммада Аль-Газали вытекает из актуальности самой проблемы, исследованию которой он посвящен. Сегодня в мире гибнут многие уникальные и грандиозные достижения человечества по простой причине – упадок нравственности. Если человек безнравственен, то как партнер он может позволить себе все, что угодно по отношению к своему партнеру, правитель – по отношению к своим подданным, муж – по отношению к своей жене, дети – к родителям, предприниматели – к работникам и потребителям. Когда у человека отсутствует хайа, он позволяет себе все. Благодаря упадку нравственности, в каком-то уголке мира честный, добросовестный, трудолюбивый человек может зарабатывать меньше 1 доллара в день, в то время как доходы беспринципного, развращенного человека могут исчисляться десятками долларов в секунду. Если внимательно проанализировать эту ситуацию, то станет совершенно очевидным, что такие перепады жизненного уровня становятся возможными благодаря тому, что безнравственные, нескромные люди живут по принципу “после
нас – хоть потоп” и поступают так, как им заблагорассудится.

К особенностям этой книги можно отнести следующие моменты. В первую очередь – это фундаментальное исследование одного из крупнейших современных мусульманских ученых, имеющего гигантский опыт общения с самыми различными людьми. Шейх Мухаммад Аль-Газали известен как педагог, государственный и общественно-политический деятель, литератор, проповедник, который жил и работал в разных странах. Во-вторых, это то, что книга основывается исключительно на основных источниках Ислама – Коране и сунне и поэтому не допускает субъективных интерпретаций. Она написана классическим литературным арабским языком с ярко выраженным авторским стилем.

Редакционные комментарии и примечания, сделанные во время подготовки книги, во всех случаях оговорены.

Как обычно, наша редакция приняла все возможные меры и приложила максимум усилий к тому, чтобы книга получилась достойной во всех отношениях. В связи с этим хотелось бы поблагодарить всех сотрудников нашей редакции за их кропотливый труд, приложенные усилия и старание во время подготовки книги “Нравственность мусульманина”. Да вознаградит Аллах их всех и сделает эту книгу еще одним достойным вкладом в дело истинного исламского просвещения.

Предыстория русского издания этой книги такова. В 1993 году она была переведена с английского языка и спустя несколько лет издана в Баку. Но поскольку английское издание является неполным (оно включает в себя только семнадцать глав), было решено сделать новый, полный перевод. Однако, в процессе работы выяснилось, что автор английского перевода допустил слишком много вольностей и субъективных интерпретаций оригинального текста. Поэтому мы отказались от этого перевода и решили перевести весь текст с языка оригинала. Итак, уважаемые читатели, книга, которые вы держите в руках, – это полный авторский текст, состоящий из 26 глав. Перевод выполнен с арабского языка, и в нем переводчик постарался максимально сохранить стилистические особенности автора.

Альхамдулиллях, что наше издательство выпускает в свет книгу шейха Мухаммада Аль-Газали “Нравственность мусульманина”. Мы надеемся и молимся, что она будет полезна
всем – как мусульманам, так и немусульманам.

Редакция

<<пред
след>>


предисловие

ПРЕДИСЛОВИЕ

В этой книге пойдет речь о важнейших вопросах, содержащихся в Коране и сунне пророка Мухаммада [image] (1) в плане совершенствования нравственности мусульманина, направления его по пути добра, которые укрепляют его веру, исправляют его нынешнюю жизнь и одновременно готовят к Жизни Грядущей.

Я поместил краткие разъяснения по всему тексту книги. Они будут способствовать искоренению безнравственности и испорченности, которые в нынешние времена проникли в мусульманскую среду из-за недугов и комплексов, размывших их нравственность. Мы посчитали, что для достижения поставленной цели достаточно ограничиться лишь некоторыми из избранных нами аятов Корана и хадисов Пророка [image] и воздержаться от других свидетельств – из высказываний имамов, мудрости исламских ученых или просто советов мудрых и благовоспитанных людей, хотя наша древняя культура и содержит большое наследие на этот счет, поскольку мы здесь настаивали на необходимости возвращения только к шариату, основанному на Коране и сунне пророка Мухаммада [image] . При этом мы сосредоточились на ее воспитательной стороне, являющейся Господним Наставлением, которого должен придерживаться каждый мусульманин. Ибо очевидно, что когда мусульманин отвергает его, он не считается с теми правами, которые имеет на него Аллах(2).

Существует разница между требованием придерживаться каких-либо нравственных норм в целом и обязанностью выполнять их в качестве актов поклонения (‘ибадат), подобных другим актам поклонения, являющихся обязательными в этой религии.

Мы изучали всеобщую культуру на ее различных этапах, философию нравов, методы и критерии, используемые
философами для улучшения поведения людей. Нам понравилось то, что в них содержится, – и глубина мысли, и усердие в поиске Истины, и устремленность к высокой нравственности. Не пренебрегая всеми этими усилиями и добрыми деяниями, совершенными на благо людей, мы приложили все усилия, дабы воздать им должное. Но мы хотим привлечь внимание (всех пишущих об этом) к тем способам успешного воспитания и примерам изумительных нравов, с которыми пришел к людям обладатель последнего Послания(3), принесший мир и указавший людям Прямой Путь из тьмы к свету. Они увидят в Исламе сокровищницы, заполненные драгоценностями, намного превосходящими те, что получило человечество из древнегреческой и древнеримской философии.

Одного мусульманского ученого спросили однажды: читал ли ты трактат Аристотеля “О душе”? И он ответил: нет, но я читал “трактат о воспитании души”, который донес до нас Мухаммад ибн ‘Абдуллах (пророк Мухаммад [image] )(4).

Мы читали трактат Аристотеля “О душе” и подобные ему труды других философов, мы изучали тот “трактат” о душе, автором которого является Мухаммад ибн ‘Абдуллах [image] . Но в последнем мы нашли все то, о чем мечтали наши далекие предки, с большим трудом создававшие для этого всяческие более или менее совершенные картины бытия. Мы увидели, что все это преобразовалось в живую истину и в ней воплотились совершенство, образ жизни одного человека – Мухаммада [image] , а также образ жизни, высокая нравственность и культура его уммы, и ритуалы великой религии. Все это составляет тот живой “трактат о душе”, который дал нам Мухаммад ибн Абдуллах [image] .

Слава Аллаху за то, что наша праведная и счастливая судьба позволила нам изучить некоторые черты этой нравственности и обнаружить их в новых формах.

Данная книга является вторым шагом после нашей первой книги “Убеждение (‘акыда) мусульманина”. Данную же книгу мы начали с введения о нравственности в Исламе. Мы рассмотрели исламскую нравственность в ее связи с различными учениями и актами поклонения, а также в связи с природой души и различными следами воздействия на нее со стороны окружающей социальной среды. Затем мы изложили то, что предписал Ислам из числа достоинств и добродетелей, при этом не упорядочивая их и не отдавая предпочтение одной добродетели в сравнении с другой. В этой книге мы также приводили названия первоисточни-
ков, – в отличие от предыдущих книг, где мы не привлекали внимания читателя к этому вопросу. В этом нам помогли примеры и доказательства, взятые из тех хадисов Посланника Аллаха [image] , санад которых восходит к нему самому, и которые признаны учеными как эгодостоверные (сахих ли затихи) и инодостоверные (сахих ли гайрихи), эгоприемлемые (хасан ли затихи) или иноприемлемые (хасан ли гайрихи) на основании критериев, установленных учеными-терминологами по хадисам. Мы придерживались такого подхода независимо от того, указаны были конкретные источники хадисов или нет. Мы излагаем здесь примеры из сунны Пророка [image] так, как они были представлены в книгах “Облегчение достижения цели” (“Тайсир аль-вусуль”), “Побуждение (к добру) и предостережение (от зла)” (“Ат-тархиб уа ат-таргыб”). Если в нашем распоряжении было несколько источников, мы также посчитали достаточным указать только один из них.

В заключение мы хотели бы сказать, что подготовка этой книги не составила какого-либо особого труда, поскольку мы использовали добротные предшествующие труды наших ученых. Мы только изложили их в упрощенном виде, более удобном для восприятия читателей. Но остался самый большой труд, за который несут коллективную ответственность и автор, и читатель. Этот труд – любовь к добру и следование по его Прямому Пути.

Мухаммад Аль-Газали

1- Слова «да благословит его Аллах и приветствует» на арабском языке. Эта фраза употребляется в Исламе после упоминания имени пророка Мухаммада, а также во всех случаях, когда речь идет о нем, как о Пророке и Посланнике Аллаха, даже без упоминания его имени. В различных источниках употребляются фразы «Пророк Ислама», «Посланник Аллаха», «Пророк» и другие, после которых, выражая свое глубочайшее уважение и повинуясь велению Аллаха, мусульмане произносят слова «Сальля-Ллаху ‘аляйхи уа сальлям» – «Да благословит его Аллах и приветствует». Такая традиция сохранена и в данной книге. Основанием для этого служит предписание Аллаха: «Поистине, Аллах и его ангелы благословляют Пророка! О вы, которые уверовали! Призывайте на него благословения Аллаха и приветствуйте искренним, достойным приветствием» (Сура 33, аят 56). – Примечание редакции «Ансар Фаундейшн»; далее в тексте сносок сокращенно – Прим. ред.

2- Право в данном контексте не означает предоставленную кому-либо свободу, поскольку Бог всеобъемлющ, не нуждается ни в ком и ни в чем. Всевышний сказал: “И знайте, что Аллах Самодостаточен, Славен” (Сура 2, аят 267) и “О люди, вы нуждаетесь в Аллахе, а Аллах Самодостаточен, Славен” (Сура 35, аят 15). Под правом здесь подразумеваются безусловные требования Бога по отношению к человеку. – Прим. перевод.

3- Пророк Мухаммад. – Прим. ред.

4- Имеется в виду не какой-либо конкретный труд, а весь жизненный путь и пример пророка Мухаммада [image] .

 наверх


столпы ислама и нравственные ценности

СТОЛПЫ ИСЛАМА И НРАВСТВЕННЫЕ ЦЕННОСТИ

Обращаясь с призывом ко всему человечеству, пророк Мухаммад [image] отчетливо сформулировал главную цель и указал ясный метод осуществления своей миссии в этом мире: “Я послан только для того, чтобы усовершенствовать благородство нравственности” (Малик).

Ни Послание, оставившее неизгладимый след в истории, ни его Обладатель [image] , неустанно и много трудившийся, разнося его лучи и собирая вокруг себя людей, не преследовали иной цели, кроме сохранения их добродетели и освещения для них идеального мира, дабы они устремились к этому осознанно.

Установленные в Исламе акты поклонения (‘ибадат), которые относятся к числу его столпов, не являются неосознанными обрядами. Они не принадлежат к числу тех, которые связывают человека с непонятными таинствами или обязывают его выполнять странные движения, лишенные какого-либо смысла. Ни в коем случае. Напротив, обязательства, которые возлагаются Исламом на каждого, кто причисляет себя к нему, – это действия, постоянно повторяемые человеком для выработки в себе привычки жить с правильными нравами. А также для того, чтобы человек всегда твердо придерживался их независимо от изменения условий жизни. Они чем-то похожи на спортивные упражнения, к которым человек устремляется с любовью и, выполняя их регулярно, стремится к телесному здоровью и здравой жизни. Благородный Коран и чистая сунна отчетливо раскрывают для нас эти истины.

Например, обязательная пятикратная ежедневная молитва (салят), предписанная Аллахом, удерживает человека от недостойных действий и поступков. Аллах так разъясняет нам мудрость этого предписания:“…И выстаивай молитву; ведь молитва удерживает от мерзости и неодобряемого”.(Сура 29, аят 45). Поэтому воздержание от плохих дел, в том числе очищение от злых речей и неодобряемых поступков, – это суть салят.

До нас дошел хадис кудси Пророка [image] , переданный со слов Господа: “Я ведь принимаю молитву только того, кто являет в ней свою смиренность перед Моим величием, кто не превознес себя над Моими созданиями, кто не упорствовал в грехе в противовес мне, кто весь день пребывал с мыслью обо Мне, кто проявил милосердие к бедным, странникам и вдовам, кто проявил милосердие к пострадавшему”.

Обязательное пожертвование (закят) не является обыкновенным налогом, взимаемым из карманов людей. Его цель заключается прежде всего в том, чтобы посеять семена сочувствия и милосердия, а также укрепить узы дружбы и отношения товарищества между различными слоями общества.
Вот как говорится в Коране о цели уплаты закят: “Возьми с имуществ их милостыню, которой ты очистишь и взрастишь их”. (Сура 9, аят 103). Очищение человеческой души (своего эго) от грязи и недостатков, возвышение общества – вот в чем заключена основная мудрость закят. Для этой же цели Пророк [image] расширил и значение такого понятия, как садака, которая вменена в обязанность каждому мусульманину. Пророк [image] сказал: “Улыбка в лицо твоего брата есть садака. Повеление тобой совершать добрые дела и запрещение тобой (совершать) порицаемое есть садака. Указание тобой правильного пути человеку в заброшенной местности есть для тебя садака. Убрать с дороги то, что причиняет вред, колючки или кости, есть для тебя садака; перелить (набранную тобой воду) из своего ведра в ведро твоего брата есть садака; и зрение твое, употребленное (тобой) во благо человека с плохим зрением, есть для тебя садака” (Аль-Бухари).
Эти учения, возникшие в пустынной среде, которая просуществовала века во внутренних распрях и безрассудстве, указывают на цели, предначертанные Исламом, который и повел к ним арабов, пребывавших до этого в мрачном невежестве.

Ислам также вменяет в обязанность соблюдение поста (саум). Однако он не рассматривает его только как временное воздержание от пищи. Он расценивает его как шаг к постоянному воздержанию души от запретных страстей и порицаемых порывов. Пророк [image] сказал: “Кто не оставит лжесвидетельства и его использования, Аллаху не будет нужды, дабы он оставил еду и питье” (Аль-Бухари).
Он также сказал: “Сыям (5) не от еды и питья, сыям лишь от пустословия и сквернословия, и коль кто-то тебя обругал или был невежественен с тобой, то скажи: «Поистине, я – держащий пост»” (Ибн Хузайма).
Вот как сказано о цели введения поста в Коране: “О те, которые уверовали! Предписан вам пост, так же как он предписан тем, кто был до вас, — может быть, вы будете богобоязненны!” (Сура 2, аят 183)

Человек может полагать, что паломничество – путешествие к святым местам, обязательное для тех мусульман, которые способны совершить его, и считающееся обязательным (фард) актом не для всех последователей Ислама, – человек может считать это путешествие поездкой, лишенной всякого нравственного смысла, являющейся одним из таинственных религиозных ритуалов, примеры которых можно найти во многих религиях. Это грубая ошибка, ибо Всевышний Аллах, ведя речь об этом обряде, говорит: “Хадж совершайте в месяцы, известные для вас. Тот, кто себе в обязанность вменил хадж совершать во время их, от женщин должен воздержаться, от нарушения благочестивых норм и от раздоров на все указанное время. И все хорошее, что вы (по доброй воле) совершите, знает Бог: берите в путь с собой припасы, а благочестие – есть лучшее из них, и гнева Моего страшитесь, о вы, в ком разумение живет!” (Сура 2, аят 197)

Это – лишь краткий обзор некоторых форм поклонения, которыми прославился Ислам, известных как его основополагающие столпы. Они демонстрируют нам всю прочность связи между религией и нравственностью. Все эти формы поклонения, так отличные по своей сути и внешнему проявлению, слиты воедино в той цели, которую Пророк [image] определил в своих словах: “Я послан только для того, дабы усовершенствовать благородство нравственности”.

Поэтому салят (молитва), саум (пост), закят (обязательное пожертвование), хадж (паломничество) и другие подобным им формы поклонения, которым учит Ислам, являются ступеньками к искомому совершенству, питательными водами источника чистоты, который оберегает жизнь и возвышает ее. Благодаря этим благородными качествам, с которыми они связаны или от которых они исходят, они имеют высокий статус в религии Аллаха.

Если же человек не воспользовался тем, чем он сможет очистить свое сердце, просветлить свой разум и усовершенствовать свою связь с Аллахом и людьми, то такой человек является духовно падшим созданием. Аллах, Всемогущ Он и Велик, говорит: “Ведь тот, кто приходит к своему Господу грешником, – для него геенна, в которой он не умирает и не живет. А кто приходит к Нему верующим, совершив благое, для тех высшие ступени – сады Эдема, из-под которых текут реки, – для вечного пребывания там. Таково воздаяние для тех, кто очистился!” (Сура 20, аяты 74–76)

5- Слово сыям или саум в арабском языке означает воздержание, а пост как таковой – это лишь только его обыденное значение. В данном контексте подразумевается именно это значение. См. также аят 26 суры 19. – Прим. перев.

 назад


слабость нравственности - свидетельство слабости веры

СЛАБОСТЬ НРАВСТВЕННОСТИ – СВИДЕТЕЛЬСТВО СЛАБОСТИ ВЕРЫ

Вера – это сила, оберегающая людей от гнусных поступков, побуждающая людей к поступкам благородным. Именно поэтому Аллах, призывая Своих рабов к благодетели и желая вселить в них ненависть к злу, связывает это с верой, утвердившейся в их сердцах. И как часто Он в Своей Книге обращается к людям словами “О те, которые уверовали”, и лишь только после это Он возлагает на них определенные обязанности. Например: “О те, которые уверовали! Бойтесь Аллаха и будьте с праведными”. (Сура 9, аят 119)

Призванный к Миссии [image] прекрасно и доходчиво разъяснил, что крепкая вера безусловно укрепляет нравственные устои, а ослабление этих устоев ослабляет и веру, а то и приводит к ее полной утрате – в зависимости от степени тяжести или же незначительности причиненного зла.
А о человеке бессовестном, имеющем дурной нрав, совершающем низкие поступки, пренебрегая всеми остальными людьми, Пророк [image] сказал: “Скромность (стыдливость) и вера связаны вместе. И коль возвышается одна, то возвышается и другая” (Аль-Хаким и Ат-Табарани).
А человека, который причиняет боль и зло соседям и обрушивает на них зло, Ислам судит очень сурово. Посланник Аллаха [image] сказал о подобных людях следующее: “Клянусь Аллахом, он не верует; клянусь Аллахом, он не верует; клянусь Аллахом, он не верует”. Его сподвижники сказали: “Кто он, о Посланник Аллаха?” Пророк сказал: “Тот, от зла которого не спокоен сосед его” (Аль-Бухари).
Мы видим, как Посланник Аллаха [image] наставляет своих последователей, дабы те избегали пустословия и болтовни, говоря им: “Кто уверовал в Аллаха и Последний День, пусть говорит благое или молчит” (Аль-Бухари).
Он, полагаясь на праведность веры и ее совершенство, непрестанно прививал добродетели и заботился об их сохранении, пока, наконец, его труды не принесли свои первые плоды.

***

Но некоторые из тех, кто относит себя к Исламу, могут с легкомыслием относиться к исполнению актов поклонения, демонстрируя перед обществом свое сильное стремление к соблюдению этих ритуалов, но в то же время совершая очень многое из того, что никак не совместимо с благородным нравом и истинной верой.

Пророк Ислама [image] грозил всем тем, кто подменяет истинную веру ритуалистикой, и предупреждал о них свою общину (умма). Ведь подражает в исполнении религиозных обрядов тот, кто не впитал в себя дух веры или не возвысился до ее уровня. Даже ребенок может механически копировать движения взрослых во время молитвы и повторять произносимые при этом слова. Актер также может заниматься подражанием с выражением полнейшего смирения, притворно совершая самые важные ритуалы.

Однако ни то, ни другое никак не заменяет здравость твердой убежденности и благородные устремления. Суждение о достоинстве и красоте поведения вновь и вновь выверяется по такому критерию, который дает результат без погрешностей, а этим критерием является высокая нравственность.

Вот о чем рассказал имам Ахмад: “Один человек спросил Пророка [image] : «О Посланник Аллаха! Воистину, та женщина очень известна своими обильными молитвами, постом и (раздаваемыми) милостынями, однако она причиняет вред соседям своим языком». На что он (Пророк [image] ) сказал: «Она в Огне». После этого человек спросил: «О Посланник Аллаха! Воистину, та женщина известна скромностью (т.е. малостью) своей молитвы и поста, и она раздает кусочки сыра как милостыню и не причиняет вреда своим соседям». И Пророк [image] сказал: «Она в Раю»” (Ахмад).
В этом ответе определена ценность высокого нрава, а также содержится намек на то, что раздача милостыни (садака) – это социальная форма поклонения, идущая во благо другим. Поэтому касательно нее не были введены какие-либо ограничения, подобные таковым, введенными в молитву и пост, хотя последние по внешнему проявлению являются индивидуальными формами поклонения.

Посланник Ислама [image] в своем ответе на возникший вопрос не ограничился разъяснением связи между нравственностью и истинной верой, ее связью с правильными актами поклонения. Он утвердил ее и как благополучие в этой жизни, и как спасение в Жизни Грядущей.

Роль нравственности более чем важна, поэтому необходимо постоянно наставлять других, давать им советы, дабы в их умах и сердцах укоренилось то, что вера, благочестие и нравственность – это последовательные и взаимосвязанные элементы одной цепи, звенья которой неразрывны.

Посланник Аллаха [image] сказал: “Известно ли вам, кто считается разорившимся (муфлис)?” Люди сказали: “Разорившийся среди нас тот, у кого нет ни дирхама, ни вещей”. Он же сказал: “Разорившийся в моей общине тот, кто явится в День Воскрешения с молитвой, постом и закят (т.е. многими добрыми деяниями), но при этом (окажется, что) он (в той жизни) и кого-то обругал, и кого-то оклеветал, и проел чье-то имущество, и пролил чью-то кровь, и ударил кого-то; и тогда будет отдано из его благих деяний и первому, и второму (и всем тем, кого он при жизни обидел), и если его благие деяния исчерпаются прежде, нежели он покроет свой долг (перед обиженными им), то тогда будут взяты грехи тех людей (кого он при жизни обидел) и брошены на него, и будет он брошен в Огонь” (Муслим и Ат-Тирмизи).

Такой человек и в самом деле разорившийся – он поистине подобен торговцу, имеющему товар на сумму в тысячу, но задолжавшему другим сумму в две тысячи. Как можно назвать такого человека богатым?

Религиозный человек, соблюдающий некоторые акты поклонения, но после этого совершающий злые дела, угрюм с лица и враждебен изнутри. И можно ли после этого отнести его к числу богобоязненных?

Передано, что Пророк [image] привел для подобных случаев похожий пример. Он сказал: “Добрый нрав заставляет грехи таять подобно тому, как вода заставляет таять лед, а дурной нрав губит деяния подобно тому, как уксус губит мед” (Аль-Байхаки).

Если же порок возрос в душе человека, а причиненный им ущерб стал распространяться с возрастающей опасностью, тогда этот человек порвал со своей религией и стал подобен обнаженному человеку, снявшему с себя одежду. А его слова о справедливости или вере будут ни чем иным, как ложью. Какова цена веры (дин) без нравственности? Имеет ли смысл развращенность и преданность Аллаху в одном лице? В подтверждение этих ясных принципов касательно связи между верой и истинной нравственностью благородный Пророк [image] говорит: “Три вещи – в ком они есть, тот и лицемер, коль даже он соблюдает пост, молится, совершает хадж и ‘умра (малое паломничество) и говорит: «Поистине, я – мусульманин»; когда он говорит – лжет, когда обещает – нарушает (обещанное), а когда ему что-либо доверяют – предает»” (Муслим).

Он [image] также сказал: “В ком есть (следующие) четыре признака, тот является настоящим лицемером, а тот, в ком есть (хотя бы) малость сего, в том есть и малость лицемерия, – до тех пор, пока он не избавится от нее (этой малости): когда ему доверяют что-либо, он нарушает (доверие), когда он рассказывает – врет, когда дает обязательство – предает, а ссорясь, бесчинствует” (Аль-Бухари и Муслим).


в стремлении к лучшему миру

В СТРЕМЛЕНИИ К ЛУЧШЕМУ МИРУ

Из этих учений становится очевидным, что Ислам пришел для того, чтобы обеспечить переход человечества шаг за шагом к жизни, озаренной сиянием добродетели и возвышенных нравов. Этапы, ведущие к этой благородной цели, Ислам оценивает как сердцевину своей миссии. А любые попытки нарушить этот процесс Ислам считает противодействием и отдалением от него.

Нравственность нельзя уподобить средствам достижения удовольствий и роскоши, без которых можно и обойтись. Однако нравственность – это совокупность жизненных основ, угодная религии, которая проявляет уважение к ее носителям.

Далее, Ислам перечислил все эти добродетели, побуждая своих последователей постепенно следовать им. Если мы соберем все высказывания Обладателя Миссии [image] касательно красоты чистых нравов, то мы получим книгу, которой нет равных ни у одного из великих вождей-реформаторов.

Перед тем как начать подробно излагать эти добродетели, рассказывая о каждой из них в отдельности, мы приведем любопытный случай из тех времен, когда он обращался к людям с пылким призывом к добропорядочным нравам и благим качествам.
Вот что рассказывает Усама ибн Шарик: “Мы сидели в присутствии Посланника Аллаха [image] так тихо, как будто бы на наших головах (сидели на насесте) птицы. Никто не говорил ни слова. А тем временем пришли какие-то люди и спросили: «Кто средь рабов Божьих наиболее дорог Всевышнему Аллаху?» Пророк [image] ответил: «(Кто) средь них самый лучший нравом»” (Ат-Табарани).
В другой редакции этого хадиса говорится: “(Они спросили): что есть самое лучшее из того, что дано человеку?» Он [image] сказал: «Добрый нрав»” (Ибн Хиббан). Он [image] также сказал: «Поистине, беспутство и следование беспутству – отнюдь не из Ислама, и, поистине, лучшие средь людей в покорности Аллаху (Ислам) те, кто лучший средь них нравом»” (Ат-Тирмизи).
Пророка [image] спросили: “Кто средь верующих обладает самой совершенной верой?” И он ответил: “(Тот, кто) самый лучший среди них нравом” (Ат-Табарани).

Вот что сообщил ‘Абдуллах ибн ‘Амр: “Я слышал, как Посланник Аллаха [image] сказал: «Сказать вам, кто средь вас мне более дорог? И кто будет ближе всего ко мне сидеть в День Воскресения?» Он дважды или трижды повторил это. Люди сказали: «Да, о Посланник Аллаха». Он сказал: «Наилучший среди вас по нраву»” (Ахмад).

В другом хадисе он сказал так: “Нет ничего более тяжкого на весах верующего в День Воскресения, нежели добрый нрав. Поистине, Аллаху неприятен беспутный, похабный. И, поистине, обладатель доброго нрава может достичь им степени обладателя молитвы и поста” (Ахмад).

Было бы не удивительно, если бы подобные речи исходили от философа, занятого реформированием нравственных устоев. Но поразительно то, что они исходят от человека, являющегося основателем религии, между тем как отправной истиной, на которую устремлены все другие религии, являются ритуальные аспекты поклонения.

Пророк Ислама [image] призывал людей совершать самые разнообразные виды поклонения, основал государство, которое сосредоточило свои усилия на долгой борьбе с множеством своих противников. И если при этом Пророк [image] – несмотря на всеобъемлемость религии и широту собственных возможностей для деятельности, предоставленных ему его сподвижниками, – сообщает им, что в День Суда на их весах ничто не будет весить больше, нежели благонравие, то это – явственное доказательство тому, что нравственность в Исламе занимает виднейшее место. Ведь религия, будучи символом благонравия в отношениях между людьми, по своей небесной природе является благой связью между человеком и его Господом. А эти два аспекта религии проистекает из одной истины.

Есть много религий, благовещающих о том, что принятие определенных убеждений смывает грехи, а соблюдение установленных актов поклонения стирает прегрешения. Но Ислам согласен с этим лишь в одном случае: если принятые убеждения (‘акыда) станут осью для деяния добра и выполнения обязательств, а также если повиновение, на которое он при этом соглашается, станет средством полного очищения от зла и фактором готовности к достижению желаемого совершенства. Иными словами, только совершаемые человеком благодеяния способны уничтожить злодеяния и вознести его на высший уровень.

Пророк [image] настойчиво утверждал эти справедливые принципы, чтобы его умма должным образом уяснила для себя следующее: не должно ни приуменьшать ценность нравственности, ни преувеличивать значимость ритуалов. Вот что сообщил Анас: “Посланник Аллаха [image] сказал: «Поистине, раб (Божий) достигнет великих ступеней Грядущей (Жизни) и почетнейших уровней своим высоким нравом, будучи слабым в поклонении, и, поистине, он достигнет самой низкой степени в Аду своим дурным нравом»” (Ат-Табарани).

Вот что рассказывает ‘Аиша (да будет доволен ею Аллах): “Я слышала, как Посланник Аллаха [image] сказал: «Поистине, верующий своим благим нравом достигнет степени держащего пост, выстаивающего (молитву)»”.

В другой редакции этого хадиса говорится: “Поистине, верующий своим благим нравом достигнет степени выстаивающего ночь (в молитве) и держащего пост днем” (Абу Дауд).

Сообщают, что Ибн ‘Умар поведал следующее: “Я слышал, как Посланник Аллаха [image] сказал: «Поистине, мусульманин, восполняющий(6) своим добрым нравом и щедростью своей природы, достигнет степени постоянно держащего пост, постоянно выстаивающего (молитву) с аятами Аллаха»” (Ахмад).

Абу Хурайра привел такие слова, сказанные Пророком [image] : “Благородство верующего – его религия; его мужественность – его разум, а знатность его – его нрав” (Аль-Хаким).

Абу Зарр поведал следующие слова Пророка [image] : “Уже спасся тот, кто очистил свое сердце для веры и сделал свое сердце здравым, а язык свой – правдивым, а душу свою – спокойной, а природу свою – прямой” (Ибн Хиббан).

Благонравие в обществе не основывается на поведанных учениях или голословных повелениях и запретах, ибо чтобы привить человеческой душе добродетели, учителю не достаточно сказать другим: “Делай то” или “Не делай этого”. Воспитание, дающее плоды, – это длительный процесс, который требует постоянной заботы. Воспитание будет позитивным лишь в том случае, если будет опираться на лучший пример для подражания: ведь плохой человек не окажет благоприятного воздействия на окружающих его людей.

Благоприятного воздействия должно ожидать лишь от того, к чьей личности устремлены взгляды людей. Они восторгаются его культурой, очаровываются его благородством, из искреннего восхищения перенимают его качества и из чистой любви к нему идут по его следам. Более того, чтобы суметь возвысить добродетель в руководимом человеке, необходимо, чтобы добродетель, которой наделен его руководитель, была еще выше и значимее.
Пророк [image] сам являл собой пример высокой нравственности, к которой он призывал своих последователей. Он сеял семена этой высокой нравственности среди своих последователей посредством своей благоухающей сира (жизнедеятельность Пророка [image] ) еще до того, как он сеял их мудрыми речами и назиданиями.

Вот что поведал ‘Абдуллах Ибн ‘Умар: “Поистине, Посланник Аллаха [image] не был ни грубым, ни непристойным, и всегда говорил: «Избранные средь вас – наилучшие по своему нраву»” (Аль-Бухари).

Анас рассказывает: “Я служил Пророку [image] десять лет и, клянусь Аллахом, он никогда не произнес «тьфу» (выражая неудовлетворение) и никогда не говорил: «Зачем ты сделал это? Почему же ты не сделал того?»” (Муслим).

Он также рассказывал и следующее: “Рабыня брала за руку Посланника Аллаха [image] и уводила его с собой куда ей было угодно, и ежели к Пророку [image] подходил человек и пожимал ему руку, Пророк [image] не высвобождал свою руку, покуда тот не высвободит ее сам, и он никогда не отворачивался от этого человека, пока тот сам от него не отвернется. И за ним не замечали, чтобы он выдвигал свои колени вперед в обществе своего собеседника (имеется в виду, что он был человеком скромным)” (Ат-Тирмизи).

Вот что рассказывает ‘Аиша: “Коль можно было выбрать одно из двух, Пророк [image] непременно выбирал для себя то, что проще, коль в этом и впрямь не было греха. А коль это таило в себе грех, то он отстранялся от него более, нежели кто-либо из людей. И никогда не мстил Посланник Аллаха [image] за себя ни в чем, кроме того, когда нарушался запрет Аллаха, – вот тогда-то он и мстил. Посланник Аллаха [image] никогда ни на кого не поднял руки – ни на жену, ни на слугу, кроме лишь тех случаев, когда он боролся на пути Аллаха Всевышнего (т.е. в джихаде)” (Муслим).

Вот еще один рассказ Анаса: “Я шел вместе с Пророком [image] , и на нем была бурда (верхняя одежда) с утолщенными краями. Некий бедуин догнал его и рванул его так сильно, что я взглянул на поверхность плеча Посланника Аллаха [image] , а утолщенный край его бурда из-за силы рывка бедуина оставил след, и потом (этот бедуин) сказал: «О, Мухаммад! Вели дать мне от имущества Аллаха, которое у тебя!!!» Пророк [image] повернулся к нему и улыбнулся. А затем повелел подать ему” (Аль-Бухари).

‘Аиша сообщила такие слова, сказанные Посланником Аллаха [image] : “Поистине, Аллах мягкосердечен – любит мягкость. За мягкость Он воздает тем, чем не воздает за жестокость, и тем, чем не воздает ни за что другое” (Муслим).

В другом хадисе приводятся такие слова Пророка [image] : “Поистине, мягкость, в чем бы она ни выражалась, украшает, а ее отсутствие, в чем бы оно ни выражалось, поистине очерняет (порочит)”.

Джярир передал такие слова, сказанные Пророком [image] : «Поистине, Аллах, Всемогущ Он и Велик, воздает за мягкость тем, чем не воздает за небрежность (бестолковость), и коль Аллах полюбил раба, Он одаривает его мягкостью. Всякие обитатели дома, лишенные мягкости, непременно (будут) лишены всего блага” (Ат-Табарани).

‘Абдуллах ибн Аль-Харис сообщил: “Я не видывал человека, улыбающегося больше, нежели Посланник Аллаха” (Ат-Тирмизи).

‘Аишу однажды спросили: “Что делал Посланник Аллаха дома?” Она ответила: “Он пребывал у услужении своей семьи, а коль наступало время молитвы, он совершал вуду и выходил к молитве” (Муслим).

Вот что рассказал Анас: “Из всех людей Посланник Аллаха [image] обладал самым лучшим нравом. У меня был брат, отнятый от груди, которого звали Абу ‘Умайр. У него был больной воробей, которого звали Ан-Нугайр. Посланник Аллаха обычно ласково обращался к малышу и говорил ему: «О, Абу ‘Умайр! Что делал Ан-Нугайр?»” (Аль-Бухари).

Среди всех привычек и черт Пророка [image] особенно известными были его снисхождение и щедрость, ибо он никогда ничего не жалел; его храбрость, ибо он никогда не отворачивался от истины; его справедливость, ибо в своих решениях он никогда ничего не попирал. В течение всей своей жизни он был человеком правдивым и достойным доверия (амин).

Аллах повелел всем мусульманам брать пример с его благостных черт и присущих ему изначальных качеств. Так, Он сказал:
«Был для вас в Посланнике Аллаха хороший пример тем, кто надеется на Аллаха и Последний День и поминает Аллаха много».(Сура 33, аят 21)

Кады ‘Айяд рассказывает: “Пророк [image] был самым лучшим, самым щедрым и самым храбрым из людей. Однажды ночью жители Медины были ужасно напуганы. Некоторые люди устремились туда, откуда доносился звук. По пути их встретил возвращавшийся оттуда (т.е. с места события) Посланник Аллаха [image] . Он устремился на звук раньше всех остальных и разузнал, в чем дело. Он ехал верхом на лошади Абу Тальхи без седла, а с его шеи свисала сабля, говоря о том, что нет причин для испуга”.

‘Али рассказывает: “Поистине, мы, когда возникала опасность и от страха расширялись зрачки, искали защиту за Посланником Аллаха [image] , и никто не был ближе к врагу, нежели он”.

Джябир ибн ‘Абдуллах рассказывает: “Не было такого, чтобы Пророка [image] попросили, а он сказал «Нет»”.

А Хадиджа (мать правоверных), что сказала ему: “Поистине, ты несешь ношу утомленных, ты подаешь обездоленным, ты помогаешь (людям) в превратностях судьбы”.

Однажды Пророку [image] принесли семьдесят тысяч дирхамов и положили их перед ним на подстилке. Он начал делить их, не отказал ни одному просящему, раздавая деньги, пока они полностью не закончились.

К Пророку подошел один человек и о чем-то его попросил. Пророк сказал: “Сейчас у меня ничего нет, купи что-нибудь от моего имени, а когда у нас будут деньги, мы это возместим”. ‘Умар же сказал: “Аллах не обязал тебя делать то, что ты сделать не в силах”. Пророку [image] стало неприятно от этих слов, и тогда один из ансаров сказал: “О Посланник Аллаха [image] ! Раздавай, не страшись убытков от Владельца Трона”. Пророк [image] улыбнулся, и его лицо озарилось радостью. Он сказал: “Это было велено мне”.

Пророк [image] всегда приближал к себе своих сподвижников и не отталкивал их от себя. Он щедро относился ко всякому благородному человеку из любой общины и обычно наделял его полномочиями ее руководителя. Он предостерегал людей при необходимости и сам был осторожен в отношениях с ними, но не скрывал от других ни свою радость, ни нрав.
Он постоянно ходил к своим сподвижникам, интересовался их делами и проблемами, и воздавал каждому из собеседников так, что никто и подумать не мог, что Пророк [image] кого-либо уважает больше, чем его. Каждого, кто бывал у него или приходил к нему со своей нуждой, он терпеливо выдерживал до тех пор, пока пришедший не уходил сам.
Если кто-либо что-то просил у него, он непременно отвечал на его просьбу или же утешал его легким словом. Его простота и нрав увлекали всех людей так, что он стал для них отцом, а они в своих правах были равными перед ним во всем.
Он всегда был весел, прост и мягок в отношениях с людьми. Он не был человеком грубым, суровым, шумным, развратным, чрезмерным в упреках или восхвалениях в чей-либо адрес. Он никогда не проявлял интерес к тому, к чему его не влекло, и тот, кто к нему обращался, не падал в отчаяние.

‘Аиша рассказывает: “Не было человека, лучшего по нраву, нежели Посланник Аллаха [image] . Кто бы ни позвал его из друзей или семьи, он всегда отвечал: «Я в твоем распоряжении»”.

Джябир ибн ‘Абдуллах рассказывает: “С тех пор, как я принял Ислам, Пророк [image] всегда впускал меня, а завидев меня, непременно улыбался”.

Он часто обменивался остротами со своими сподвижниками, свободно общался и соревновался с ними. Он играл с их детьми и усаживал их у себя на коленях. Он откликался на приглашения свободных людей, рабов и рабынь, бедняков. Он посещал больных в отдаленных районах Медины. Он принимал оправдания людей.

Анас рассказывает: “Коль кто-либо пытался «завладеть» ухом Посланника Аллаха [image] , дабы что-нибудь прошептать, то он наклонял голову, да так, что этому человеку приходилось самому отклоняться. Коль кто-либо брал его за руку, он никогда не высвобождал свою руку, пока человек не высвобождал ее сам. Он первым приветствовал всякого, кто встречался на его пути, и первым пожимал руки своим сподвижникам”.

Никогда не бывало такого, чтобы он вытягивал ноги, причиняя этим неудобства окружающим.
Он проявлял должное уважение и щедрость ко всякому, кто приходил к нему. Он мог расстелить для него свое покрывало и отдать ему свою подушку. Если посетитель отказывался, то он настаивал на том, чтобы тот сел на нее.
Он давал своим сподвижникам различные прозвища. Воздавая им честь, он обычно называл их именами, которые им больше нравились. Он никогда не прерывал чьей-либо беседы или разговора до тех пор, пока тот человек не начинал произносить несправедливые слова по какому-либо поводу. Тогда он прерывал разговор, оканчивая его или вставая.

Анас рассказывает: “Коль кто-то приносил Пророку [image] подарок, он говорил: «Отнесите его в дом такой-то женщины, ибо та, поистине, была подругой Хадиджи и любила Хадиджу(7)»”.

‘Аиша рассказывает: “Я не ревновала ни к одной женщине настолько, насколько ревновала к Хадидже, когда выслушивала его воспоминания о ней. И коль он резал овцу, он дарил мясо ее подругам. Как-то раз ее сестра просилась к нему войти, и он обретал покой рядом с ней. А однажды вошла какая-то женщина, и он прошептал ей что-то и ласково расспросил ее, а когда она ушла, он сказал: «Поистине, она часто заходила, когда была жива Хадиджа, и, поистине, прекрасное в заветном(8) – от веры»”.

Он поддерживал родственные узы, но не предпочитал своих родственников остальным людям, которые были лучше, чем они.

Абу Катада сообщил: “Когда к Пророку [image] прибыла делегация негуса (правителя Абиссинии), он встал и начал прислуживать им. Его сподвижники сказали: «Мы справимся без тебя». Он сказал: «Поистине, они были щедры к нашим сподвижникам и, воистину, я очень желаю их отблагодарить»”.

Абу Умама рассказал: “Как-то раз Посланник Аллаха [image] вышел к нам, опираясь на палку, и мы встали перед ним, а он сказал: «Не вставайте так, как встают чужеземцы, возвеличивая друг друга»”.
Пророк [image] говорил: “Я лишь раб (Аллаха) – ем так, как ест раб Божий, сижу так же, как сидит раб (Божий)”. Он ездил верхом на осле, сажал людей позади себя. Он часто посещал нуждающихся, сидел с бедными, а также сидел среди своих сподвижников как один из них, садясь там, где было свободное место.

Как-то раз Пророк [image] совершил паломничество на потертом седле, покрытом плюшевой накидкой, стоившем четыре дирхама. Он сказал: “Аллахумма! (Пусть) паломничество (будет таким), в котором не будет ни лицемерия, ни показухи”.

Когда Мекка была для него открыта и Пророк [image] вместе с мусульманскими воинами въехал в город, он склонил голову так низко, что она едва не коснулась его верблюда, – тем самым выражая смиренность перед Всевышним Аллахом.

Он был молчаливым, никогда не говорил без необходимости, избегал общения с теми, кто произносил недостойные речи.
Его смехом была его улыбка, а речь – конкретной, без каких-либо излишеств или невнятностей. Смехом его сподвижников в его адрес также была улыбка – из-за уважения к нему и подражания его примеру.

На его собраниях царил дух кротости, доверия, благодетели. Там не повышался голос и не допускалось запретное.
Когда он начинал говорить, его сподвижники замолкали, сидя так неподвижно, как будто бы их головы служили насестом для птиц.

Когда он шел, походка его была размеренной. В ней не ощущалось ни раздраженности, ни лени.

Ибн Абу Халя рассказывает: “Его молчание исходило от четырех (черт): его кротости, осторожности, оценивания (происходящего) и размышления”.

‘Аиша рассказывает: “Он говорил так, что если кто-то пожелал бы сосчитать (произносимые им слова), то сосчитал бы”.

Посланнику Аллаха [image] нравились благовония и ароматный запах, и он часто пользовался благовониями.

Жизнь была дана ему от и до, открытия следовали одно за другим, он отстранился от ее великолепия. Но когда он умер, его кольчуга была заложена одному еврею под материальное обеспечение его семьи.

6- Целеустремленный в поклонении.

7- Это было после ее смерти.

8- Здесь слово “заветное” использовано во втором его значении: унаследованное от прошлого. – Прим. перев.

 назад


человек между добром и злом

ЧЕЛОВЕК МЕЖДУ ДОБРОМ И ЗЛОМ

Как и другие религии Божественного откровения, Ислам в процессе реформирования общества опирается главным образом на воспитание человеческой души. Он прилагает огромные усилия, чтобы проникнуть в ее глубины и оставить в ее сердцевине ростки своих учений, дабы те стали необъемлемой ее частью.

Миссии пророков прославили себя на века, обратив множество людей к вере, лишь только потому, что человеческая душа была и остается предметом их проповеднической деятельности и средоточием их активной работы. Их учения не были внешней и липкой шелухой, опадавшей в потоке изменчивой жизни; не были они и искусственными красками, тускнеющими по прошествии дней. Не были! Они связали свои принципы с глубинами человеческой души, и поэтому эти принципы смогли возобладать над человеческой природой, ибо они указали ей верный путь.

Религии Божественного откровения, быть может, и вели речь об общественных устоях, о правлении и его видах, а также предложили средства исцеления от болезней, поражавших те или иные стороны жизни общества. Однако эти религии так и не вышли за рамки своей природы в оценке человеческой души как наилучшей программы для любой реформы, а устойчивой нравственности – как вечного гаранта для любой цивилизации.

В этом нет ни принижения, ни пренебрежения по отношению к тем, кто стремится к построению общества и государства. Это лишь акцент на том, какова роль исцеления души в сохранении жизни и обретении людьми счастья. Ведь больная душа сеет беспорядок в руководящих системах и может проникнуть туда для реализации своих низменных потребностей. Благородная же душа латает прорехи при повреждениях и ее возвышенность источает свет изнутри. Она достойно поведет себя во времена бед и невзгод.

Непогрешимый судья способен устранить недостатки и изъяны в законодательстве, по которому он судит. Однако судья-тиран может манипулировать достоверными нормами. То же самое может происходить и с душой человека, когда она оказывается перед натиском различных идей и течений этой жизни, ее страстей и корыстных побуждений.

Именно поэтому исцеление души человека – это первый из главных столпов, на которых зиждется верховенство благодетели в этой жизни. Ведь если душа не будет исцелена, то небо покроется тьмой. Будущее и настоящее людей будет беспорядочным и смутным.

Именно поэтому Всевышний говорит: “...Поистине, Аллах не меняет того, что с людьми, пока они сами не переменят того, что с ними. А когда Аллах пожелает людям зла, то нет возможности отвратить это, нет у них помимо Него заступника!”(Сура 13, аят 11)

И, разъясняя причину гибели деградировавших народов, Он говорит: “Как деяние рода Фир‘ауна и тех, которые были до них. Они не веровали в знамения Аллаха, и схватил их Аллах за их грехи. Поистине, Аллах могуч, силен в наказании! Это – потому, что Аллах не таков, чтобы изменить милость, которой Он омилосердствовал народ, пока они не изменят то, что у них в душах, и потому, что Аллах – слышащий, знающий”.(Сура 8, аяты 52–53)

Ислам рассматривает процесс исцеления человеческой души в двух его аспектах.

  1. Она обладает изначальной природой (фитра), которая тянется к добродетели и, обретя ее, ощущает состояние радости. Зло омрачает ее и совершение его порождает в ней скорбь. В истине она видит продолжение своего существования и здравость своей жизни.
  2. Вдобавок к этому в ней присутствуют легкомысленные порывы, сводящие ее с истинного пути, приукрашивающие для нее поступки, которые оборачиваются для нее ущербом и погружают ее в бездонную пропасть.
    Мы не намерены здесь анализировать исторический процесс возникновения первопричин этих вредных порывов, чтобы выяснить, внедрились ли они в изначальную природу (фитра) извне, или же они присутствуют в ней с самого начала. В первую очередь нас интересует лишь то, что в человеке присутствует как первое, так и второе, и между ними происходит непрерывная обоюдная борьба за обретение лидерства над ним. Окончательный же исход его зависит от того, чему он подчинится.

Всевышний Аллах говорит следующее: “...И всякой душой, и тем, что ее устроило и внушило ей распущенность ее и богобоязненность! Получил прибыль тот, кто ее очистил; понес убыток тот, кто ее утаил”. (Сура 91, аяты 7–10)

Величайшая заслуга Ислама заключается в том, что он оказывает человеку всестороннюю помощь в поддержании его изначальной природы (фитра), очищая лучи ее света, то есть ту природу, руководствуясь которой он продолжает путь. А также в том, чтобы человек смог избавиться от греховных наущений, которые проникают вовнутрь него и низводят его на нет.

Ислам также способствует тому, чтобы человек избавился от всех склонностей к совершению греха, которые искушают его и вводят его в соблазн, сбивая его с пути Истины.

Ислам называет себя “религией чистой природы” – чистой от всех этих пятен. Всевышний Аллах сказал в своей Книге:
“Обрати же свой лик к религии будучи ханифом – по устроению (фитра) Аллаха(9), который устроил людей так. Не быть перемене в творении Аллаха, это – вера прямая, но, однако, большинство людей не знает!” (Сура 30, аят 30)
Глаз предназначен для того, чтобы видеть, пока он не ослепнет, ухо – чтобы слышать, пока оно не оглохнет. Изначальная же природа человека (фитра) предназначена следовать по Истинному пути и стремиться к нему подобно бурному потоку воды вниз с вершины, пока только эта природа не искажена чем-либо таким, что способно обуздать ее и сбить с изначального направления к совершенству, благодетели и добродетели.

Эти явления, порочащие фитра, могут проистекать из предшествующих столетий, или из традиции безнравственности в общественной среде, или же из всего этого одновременно. Они таят огромную опасность для фитра по той причине, что они поражают изначальную природу человека (фитра) всевозможными недугами. Истинная борьба реформатора заключается в том, чтобы дать этому отпор, причем решительный, спасти фитра от причиняемых ими бед, чтобы она могла вновь обрести свою первозданную чистоту и Истинное предназначение. Ислам разъяснил, как это сделать.

После того, как вы прочитали в предыдущем аяте Книги Всевышнего о том, что религия – это и есть фитра, следуют слова Всевышнего: “Обращаясь к Нему: бойтесь Его, и выстаивайте молитву, и не будьте из числа многобожников, – из тех, которые разделили свою религию и стали партиями. Всякая группа радуется тому, что у нее”. (Сура 30, аяты 31–32)

Вера, а не безбожие, богобоязненность, а не развращенность, единение верующих перед Господом без какого-либо деления (на расы, нации, классы и прочее), – именно эти советы ставятся во главу угла, когда заходит речь о возвращении человека к его изначальной природе (фитра).

Благородный Коран повторяет этот смысл следующими словами: “Мы сотворили человека лучшим сложением, а потом обратим его в нижайшее из низких (состояние) кроме тех, которые уверовали и творили добрые дела, – им награда неисчислимая!” (Сура 95, аяты 4–6)

Этим “лучшим сложением” и является знание Истины, ее хранение и следование ее требованиям. Это жажда добродетели и возвышенности, а также опека этим со стороны человека в тот момент, когда он рассуждает с собой и с другими людьми. Это устремление вверх по лестнице, ведущей к совершенству, и к главенству над всем.

Однако многих людей обременяют жизненные страсти, не давая им подняться до столь высокого уровня, и они увековечивают земное. Затем преследующие их страсти буйствуют в них и они оказываются низвергнутыми на дно. Это и есть “нижайшие из низких”, то есть то состояние, в которое обратит их Аллах.

Этот Божественный процесс низвержения подчиняется законам руководства истиной и заблуждения. Это тонкие, справедливые законы, о которых благородный Коран упоминает словами: “Аллах – не таков, чтобы сбивать с пути народ после того, как Он вел их прямо, пока не разъяснит им, чего им остерегаться. Поистине, Аллах о всякой вещи сведущ!” (Сура 9, аят 115)

Или в другом месте: “Я отвращу от Моих знамений тех, которые превозносятся на земле без права! И если они увидят всякое знамение, то не поверят ему, а если увидят путь правоты, то не возьмутся за него; а если увидят путь заблуждения, то возьмут его своей дорогой”. (Сура 7, аят 146)

А кто останется в своем “лучшем сложении” и спасется от низвержения в этот низменный мир? Ответ на этот вопрос дан в следующем аяте: “Кроме тех, которые уверовали и творили добрые дела, – им награда неисчислимая!” (Сура 95, аят 6)

Итак, мы узнали, что добрый нрав – это созревший плод ясной веры (иман) и праведных дел.

Такова позиция Ислама в отношении первозданной человеческой фитра и его подход к ее сохранению. Деятельность же Ислама в борьбе с иными, дурными наклонностями – это предостережение, стремление подчинить их и поставить под контроль здравого рассудка и логики чистой фитра.

Пророк [image] так указал на некоторые из этих склонностей: “Седеет сын Адама и вместе с ним молодеют два качества: алчность и нескончаемость надежды” (Муслим).

“Дурное, что есть в человеке, – ужасающая трусость и скребущая скупость” (Абу Дауд).

“Ежели бы сыну Адама дали долину золота, он пожелал бы себе вторую. А ежели бы ему дали вторую, он пожелал бы себе третью. И не заполнит чрево сына Адама ничто, кроме праха. А Аллах же принимает покаяние того, кто кается” (Аль-Бухари).

Благородный Коран указал на некоторые из этих склонностей: “Разукрашена людям любовь страстей: к женщинам и детям, и нагроможденным кинтарам золота и серебра, и меченым коням, и скоту, и посевам. Это – пользование ближайшей жизни, а у Аллаха – хорошее пристанище!” (Сура 3, аят 14)

Первое, на что Ислам обращает внимание человека, – это то, что потакание страстям и подчинение своим бесконечным наущениям не насытит душу и не удовлетворит истину.

Душа такова, что каждый раз, когда она осваивается с какой-либо из своих похотей, она тут же проявляет желание перейти к следующей, пребывая таким образом в постоянной погоне, не обращая внимания на греховность и неправедные деяния. Коран же предостерег нас от следования запретным страстям: “...И не следуй за страстью, а то она сведет тебя с пути Аллаха! Поистине, те, которые сбиваются с пути Аллаха, – для них сильное наказание за то, что они забыли день расчета!” (Сура 38, аят 26)

Об образе действий неверных, а также о необходимости противостоять им сказано так: “А если бы Истина последовала за их страстями, тогда пришли бы в расстройство небо и земля, и те, кто в них. Да, Мы приходили к ним с напоминанием, но они от напоминания им отворачивались”. (Сура 23, аят 71)

Необходимо проводить разграничение между теми человеческими страстями, на которые наложен запрет, и разумными потребностями – ведь “набожные” люди создают вредную неразбериху в этих двух вещах.

Суть этого заключается в том, что если человек имеет какие-либо потребности из разряда мирских наслаждений и удовольствий, не относящиеся к числу дурных, а ему ошибочно будет разъяснено, что эти потребности относятся к числу запретных пороков, то результат будет таков: эти потребности будут удовлетворяться им с совестью идущего на преступление, позволившего себе так низко пасть, хотя по сути дела его совесть стала жертвой ужасной ошибки. Но в то же время, если он осознает, что стал совершать дурные поступки и что порок стал неотъемлемой частью его жизни, то он постепенно начнет совершать все более порицаемые поступки, но уже такие, которые заслуживают безоговорочного осуждения.

Благородный Коран выделяет данный аспект. Он четко заявляет о дозволенности здоровых желаний души и дает людям возможность реализовать эти желания себе во благо. Он счел любое вмешательство в эту благопристойную сферу с запретами и ограничениями, а также духовное угнетение мерзостным и злым деянием, ибо это ступень, ведущая к мерзостным и злым поступкам. Так, Всевышний Аллах сказал:
“О люди! Ешьте то, что на земле, дозволенным, благим, и не следуйте по стопам сатаны, – ведь он для вас враг явный! Он приказывает вам: только зло и мерзость и чтобы вы говорили на Аллаха то, чего не знаете”. (Сура 2, аяты 168–169)

Несомненно, введение ограничений на употребление дозволенного (халяль) и благодатного (таййиб) есть ни что иное, как невежественное заявление об Аллахе, которое сродни злу и мерзости, к которым призывает сатана.

Ислам не приемлет ни жесткого нажима на инстинкты, ни чрезмерного заискивания перед ними. В этом вопросе он установил подход, обеспечивающий соразмерность между неумеренностью и аскетизмом.

Как контроль изначальной фитра, так и контроль буйных инстинктов заключается в вере (иман) и благочестии, а не в неверии и вседозволенности. Изгородь будет прочной лишь только тогда, когда будет устойчивым нрав.

Всякий раз, когда Коран повествует о человеческой слабости, сомнении и эгоизме, он дает понять, что очищение от этих пороков кроется лишь только в следовании путем религии и ее заветам: “Ведь человек создан колеблющимся, когда коснется его зло – печалящимся, а когда коснется его добро – недоступным, кроме молящихся, которые в своей молитве постоянны, в имуществах которых известное право для просящего и лишенного, и тех, которые веруют в день Суда, и тех, которые страшатся наказания своего Господа, – ведь наказание их Господа не безопасно! – и тех, которые охраняют свои члены...” (Сура 70, аяты 19–29)

Всем известно, что нрав не формируется внезапно, не рождается зрелым и сильным, а созидается медленно и вызревает постепенно. В этом и заключается секрет связи этого роста с непрестанным совершением благих дел, с присутствием постоянных качеств, таких как совершение молитвы, выплата закят, вера в Судный День, страх перед наказанием Аллаха…
Коль низменные склонности преследуют их носителя постоянно и непрестанно, временами дурно влияя на его поведение, то временное лекарство никак не способно притупить злые стороны его поведения. Успокоит же подобные всплески лишь тот фактор, который не уступает им в силе и способен быстро восстановить потерянное равновесие.

***

Резюме. Ислам проявляет уважение к чистой фитра и считает свои учения ее отголоском. Он предостерегает от необузданных страстей и ставит преграды перед ними. Акты поклонения, которые он предписывает, – это ни что иное, как подкрепление фитра и укрощение страстей. Эти акты поклонения никогда не смогут достичь своего совершенства и выполнить свою задачу, пока они не станут ветвями созидания высокой нравственности и прямого пути.

9- Дарьябади комментирует это так: “«Фитра» означает природную способность, которую обрел ребенок в утробе матери”. – Прим. перев.


наказание за нравственные преступления

НАКАЗАНИЕ ЗА НРАВСТВЕННЫЕ ПРЕСТУПЛЕНИЯ

Невозможно принудительно заставить кого-либо стать добродетельным так же, как и вера не заставит человека стать верующим. Ибо основой для возлагаемой ответственности является духовная свобода. Ислам ценит эту истину и воздает ей должное в воздвигаемой им крепости благонравия.

Фитра человека благочестива. Однако это не означает, что он (человек) подобен ангелу и способен совершать лишь только благое. Это лишь означает, что благое пребывает в гармонии с его подлинной природой, и то, что он предпочитает верить и жить в соответствии с этим, подобно тому, как птица предпочитает парить в воздухе, освободившись от клетки.

Согласно взгляду Ислама, праведное деяние – это и есть прежде всего освобождение из клетки, снятие оков и бремени. Но если после этого человек так и остается подобным упавшему на землю камню и не в состоянии набрать высоту, тогда он рассматривается как больной. После этого ему предлагаются средства исцеления.

Ислам не издает нормы (хукм), направленные на ограждение этого человека от общества, покуда пребывание его там не представляет собой источник опасности для других.
В этих рамках Ислам ведет войну с нравственными преступлениями. При этом он исходит из того, что человек должен двигаться по благородному жизненному пути, существовать в этом мире благодаря плодам личных стремлений и трудов, то есть он не должен созидать свою личность на воровской деятельности. А что его побуждает к воровству? Потребность улучшить свое бедственное положение? Тогда пусть сэкономит из собственных затрат на первостепенные и второстепенные нужды то, что избавит его от этого.

С другой стороны, это еще и обязанность общества в целом. Коль уж оно терпит упущения в отношении своего члена и допустило, чтобы он прибег к воровству, то бремя ответственности в этом случае ляжет на такое халатное и нерадивое общество, а не на его заблудшего члена.

Но коль уж общество обеспечивает необходимое для человека и после этого он все равно тянется к воровству, то прежде чем вынести ему приговор о наказании, необходимо точно установить, при каких обстоятельствах было совершено преступление. Возможно, найдутся такие смягчающие обстоятельства, которые докажут, что в нем еще есть жила, в которой пульсирует благодетель. Ведь религия требует неспешности в приведении в исполнение наказания, причем в такой мере, что Посланник Аллаха [image] сказал: “Поистине, лучше, коль имам ошибется в прощении (кого-либо), нежели ошибется в наказании”.

Если же после проверки обстоятельств и состояния человека выяснится, что фитра этого человека замутнилась и он стал источником опасности для окружающих, которые приняли его в свое общество и позаботились о нем; что он ответил на эту любовь и опеку, осрамив его чистоту и потревожив его покой, то чем тогда упрекнешь это общество, коль оно решит пресечь враждебность одного из своих членов и сломает то орудие, которым он наносит ущерб другим.

Коран характеризует воровство, заслуживающее отсечения руки, как деяние несправедливости и порчи. Вот что он говорит о воре, заслуживающем наказания: “Вору и воровке отсекайте их руки в воздаяние за то, что они приобрели, как устрашение от Аллаха. Поистине, Аллах – великий, мудрый! А кто раскается после своей несправедливости и исправит, то Аллах обратится к нему. Поистине, Аллах – прощающий, милосердный!” (Сура 5, аяты 38–39)

Наказание, устанавливаемое Исламом, – это не что иное, как защита справедливого и благочестивого общества от нападок одного из его членов, который на его справедливость ответил несправедливостью, на его благочестие – бесчестием.

***

Мы привели этот пример только для того, чтобы показать, что наказание за нравственные преступления были
установлены не с целью насильственного насаждения добродетели, дабы жестокими мерами принудить людей соблюдать нормы благочестивого поведения.

Идеальный путь для Ислама – это обращение к сердцу человека, пробуждение скрытых в нем страстных желаний в целях развития и совершенства, дабы вернуть его к Аллаху, Высочайшему Создателю, восприимчивыми методами убеждения, проявлением любви и с учетом того, что существенные добродетели являются плодом всего этого.

Необходим контроль над условиями окружающей среды, в которой проживает человек, чтобы они способствовали развитию в нем талантов и благих навыков.

И нет никакого вреда в избавлении от растений-паразитов, в которых нет никакой нужды. Ведь выращивая на поле разнообразные растения, мы тем самым лишь стараемся дать возможность развиваться основным (плодоносящим) растениям, при этом вырывая многие иные сорные травы и растения.

Защита общечеловеческих интересов играет не менее важную роль, и нет основания для отрицания утвержденных Исламом заповедей по применению мер наказания (хадд, мн. число худуд), которые были прежде приняты в Торе, а также во всех религиях, имеющих Божественное начало.

***

Ислам возлагает на общество огромную ответственность как за ориентацию на добро и добродетель, так и за распространение зла и пороков. Одна из причин того, что он стремится взять в свои руки бразды правления, – это желание сформировать общество, которое способствовало бы соблюдению целомудрия и следованию по прямому пути.

Пророк [image] рассказал историю об убийце (одном из сынов Израилевых), пожелавшем покаяться за свои преступления, и то, что он расспрашивал о самом ученом человеке на земле и его направили к этому ученому и он рассказал ему, что убил сотню душ. И спросил, возможно ли для него раскаяние. На что тот ответил: “Да. Кто же может встать меж тобой и раскаянием. Ступай на такую-то землю – там поистине есть люди, поклоняющиеся Аллаху. Поклоняйся же Аллаху вместе с ними и не возвращайся на свою землю, ведь, воистину, она земля зла” (Аль-Бухари).

В другой редакции этого хадиса повествуется, что он отправился к монаху и спросил: “Находишь ли ты для меня возможным раскаяние?” Тот же сказал ему: “Ты преступил все границы, и я не знаю…, однако вот здесь есть два селения. Одно из них зовется Насра(10), а другое зовется Кяфра(11). Что касается жителей Насры, то они совершают деяния обитателей Рая, и никто не удержится в нем кроме них. Что же касается жителей Кяфры, то они совершают деяния обитателей Огня, и не удержится в нем никто кроме них. Так ступай же к жителям Насры, и коль ты удержишься в нем и будешь совершать деяния его жителей, то не будет сомнений в твоем раскаянии” (Ат-Табарани).

***

На основании этого Ислам считает, что очищение окружающей среды и оценка ее воздействия на формирование нравственности, – это один из числа утвержденных выше факторов, способствующих защите здоровой фитра и избавлению от излишнего легкомыслия страстей.

Мы предполагаем, что проявление заботы во всех этих аспектах является гарантом утверждения чистого общества, процветающего в своих самых благих проявлениях и целомудрии.

10- от глагола помогать, защищать – Прим. ред.
11- от глагола кяфара – не веровать, скрывать – Прим. ред.


нравственная сфера объемлет всех

НРАВСТВЕННАЯ СФЕРА ОБЪЕМЛЕТ ВСЕХ

В каждой религии имеются свои специфические обряды, которые являются ее отличительными признаками.

Несомненно, что и в Исламе установлены определенные формы поклонения, соблюдение которых вменено в обязанность его последователям и считаются установленными только лишь для них и не касающимся никого более.

Но учения о нравственности не относятся к подобной категории – ведь мусульманин обязан встречать всех жителей земли с такими добродетелями, насчет которых ни у кого не закрадется ни единого подозрения. Каждый мусульманин обязан относиться искренно по отношению и к мусульманам, и к немусульманам. Это же относится и к снисхождению, честности, мужественности, взаимопомощи, щедрости и т.д.

Благородный Коран повелевает нам не ввязываться с иудеями и христианами в конфликты, обостряющие вражду и при этом не имеющие каких-либо положительных последствий для религии. Так, Всевышний Аллах сказал: “И не препирайтесь с обладателями Писания, иначе как чем-нибудь лучшим, кроме тех из них, которые несправедливы, и говорите: «Мы уверовали в то, что ниспослано нам и ниспослано вам. И наш Бог и ваш Бог един, и мы Ему предаемся»”. (Сура 29, аят 46)

Меня удивляет то, что последователи Мусы и ‘Исы идут на такие острые конфликты с мусульманами:
“Скажи: «Разве вы станете препираться с нами из-за Аллаха, когда Он – наш Господь и ваш Господь? Нам – наши дела, а вам – ваши дела, и мы пред Ним очищаем веру»”. (Сура 2, аят 139)

Общеизвестен эпизод из жизненного пути Пророка [image], когда он задолжал деньги одному иудею.Тот пришел потребовать уплаты долга и в очень резкой форме заявил: “Поистине вы, о сыны ‘Абдуль-Мутталиба, люди небрежные (в возмещении долга)”. ‘Умар ибн Аль-Хаттаб видел все это и решил проучить этого человека, пренебрегающего положением Посланника Аллаха [image]. Схватив свою саблю, он хотел было его убить. Но Посланник Аллаха [image] усмирил ‘Умара, сказав: “Я и он достойны (ожидать и получить) от тебя что-либо иное, нежели это: вели ему требовать долга наилучшим образом и вели мне исполнение (этого) наилучшим образом”.

Ислам велит поступать по справедливости даже с грешником или неверным. Пророк [image] сказал: “Мольба угнетенного принимается (Аллахом), а ежели он порочен, то порочность – на его душе” (Ахмад).

Он также сказал: “Мольба угнетенного – даже если он неверный – нет пред ней преграды. Оставь то, что вводит тебя в сомнения (и обратись к тому), что не вводит тебя в сомнения” (Ахмад).

Этими учениями и предписаниями Ислам запретил своим последователям нанесение какого бы то ни было вреда приверженцам других религий.

Признаком благонравия по отношению к последователям других религий является то, что дошло до нас от Ибн ‘Умара. Однажды для него зарезали овцу у него же в доме. Придя домой, он спросил: “Дали ли вы дар (т.е. какую-то часть мяса) нашему соседу иудею?” Я слышал, как Посланник Аллаха [image] сказал: “Джибрииль (архангел Гавриил) непрестанно увещевал меня о (моем) соседе так, что я подумал о том, что он сделает его одним из (моих) наследников” (Аль-Бухари).

Ислам также наказывает человеку навещать своих родственников, даже если те отреклись веры, которую он принял. Ведь следование по пути Истины не означает грубое отношение к семье.
“А если они будут усердствовать, чтобы ты придал Мне в сотоварищи то, о чем у тебя нет никакого знания, то не повинуйся им. Сопровождай их в этом мире в добре и следуй по пути тех, кто обратился ко Мне. Потом ко Мне ваше возвращение, и Я сообщу вам о том, что вы совершали”. (Сура 31, аят 15)

***

Выше говорилось о важной роли нравственности на уровне отдельной личности.

Что касается общества в целом, то Ислам утверждает, что непременным залогом и гарантией выживания наций, расцвета их цивилизации, консолидации силы и мощи человечества является утверждение нравственности в их среде. Если нравственность падает, то с ней падет и само государство.

“Народы – это нравственность, и только.
Пока она жива – они не канут в бездну.
А коль уйдет она – они исчезнут”.

Данная истина подтверждается в одном из хадисов, содержащих речь Посланника Аллаха [image], обращенную к его общине и племени. Ведь их положение на Аравийском полуострове дало им главенство и бразды правления. Однако Пророк [image] разъяснил им, что их государство зависит лишь только от их нравов.

Вот что рассказывает Анас ибн Малик: “Мы были в доме, где присутствовало несколько людей из числа мухаджирун. Затем к нам подошел Посланник Аллаха [image], и каждый начал освобождать место возле себя, прося его подсесть к себе. Затем он встал у двери, взялся за ее створки и сказал: “Предводители (должны быть) из племени Курайш, а я над вами имею огромное право (т.е. статус Посланника), и им (предводителям) надлежит то же самое, пока они выполняют три вещи: коль их попросят проявить милость, они будут милостивы, а коль они правят, то будут справедливы, а коль они заключат договор, то будут ему верны. А кто не выполнит этого – на том проклятие Аллаха, ангелов и всех людей” (Ат-Табарани).

Этот хадис однозначно показывает, что место нации, государства, семьи определяется лишь только теми высокими качествами, которые она преподносит миру, и теми благородными целями, которых она достигает.

Если какое-либо правительство несет знамя Ислама и Корана, а люди не усматривают в его деяниях ни справедливости в делах, ни милосердия в нуждах, ни выполнения обязательств, тогда следует считать, что такое правительство именем Ислама и Корана отреклось от его же (Ислама) ценностей, слагающих основу его добродетели, и заслуживает проклятий, посылаемых изо всех уголков земли и небесных далей.

Аль-Хасан передает такие слова Посланника Аллаха [image]: “Коль Аллах пожелает какому-либо народу добра, Он вверяет правление их делами мудрецам, а богатство назначает для великодушных; а коль Он пожелает какому-либо народу зла, Он вверяет правление их делами глупцам, а богатство назначает для скупых” (Абу Дауд).

А вот знаменитое высказывание имама Ибн Таймийи: “Аллах воздвигает справедливое государство, даже если это государство неверных, и не воздвигает деспотичного государства, даже если это исламское государство”.

***

Нравственность в свете первоисточников Ислама – Корана и сунны – это и есть суть всей религии и самой жизни. И если какая-либо община лишена возвышенности в своей связи с Аллахом или в своем положении среди людей, то этот (недостаток возвышенности) будет соразмерен недостатку в ее добродетели и степени ее нравственного упадка.


правдивость

ПРАВДИВОСТЬ

Аллах создал небеса и землю по истине и потребовал от людей, дабы они на истине строили свою жизнь – чтобы они не говорили ничего кроме истины и не делали ничего, кроме истины. Человеческая растерянность и беды людей проистекают оттого, что они забывают об этой ясной основе, ложь и предрассудки берут верх над ними самими и их мыслями, отдаляя их от Прямого Пути и уводя от подлинных ценностей, которым необходимо следовать.

Следовательно, приверженность правдивости во всем, неустанное ее соблюдение в любом вопросе и, наконец, следование ей в любом решении является прочной основой нравственности мусульманина и непреходящей чертой его поведения. Исламское общество созидалось именно на этих началах: на преследовании всего сомнительного, на искоренении слухов или атмосферы подозрительности. Ведь в действительности лишь только подлинные ценности должны установиться и побеждать, а также утверждаться в качестве основы для различных отношений.

Посланник Аллаха [image] сказал: “Остерегайтесь подозрений, ведь подозрения – самая лживая речь, и не разведывайте друг о друге, и не устраивайте тайной слежки друг за другом, и не завышайте цену (с целью обмануть друг друга и получить сверхприбыль), и не питайте ни взаимной зависти, ни ненависти, и не враждуйте, а будьте слугами Аллаха, братьями” (Аль-Бухари и Муслим).

И еще: “Брось то, что вызывает у тебя сомнения, и (обратись) к тому, что не вызывает у тебя сомнений. Ведь правдивость – спокойствие, а ложь – подозрение (сомнительность)” (Ат-Тирмизи).

Коран осудил предшествующие народы за то, что они последовали за предположениями и догадками, которые заполнили их сознание различными предрассудками, а ложь погубила их настоящее и будущее: “...А здесь вы строите свои догадки и следуете похотям души, хотя от своего Владыки уже вы Руководство получили”. (Сура 53, аят 23)

“Но нет у них об этом никакого знания; следуют они только за предположениями, а ведь предположение нисколько не избавит от истины!” (Сура 53, аят 28)

Поскольку Ислам более всего уважает Истину, он подвергает лжецов гонению и жестоко преследует их. Вот о чем рассказала ‘Аиша: “Средь (черт) нрава ничто не было более ненавистно Посланнику Аллаха, нежели ложь. И его сердце не находило (покоя), коль он замечал в ком-либо (признаки) этой (черты), до тех пор, пока он не узнавал, что тот возобновил свое покаяние” (Ахмад).
Другой из рассказанных ею хадисов гласит: “Средь (черт) нрава ничто не было более ненавистно Посланнику Аллаха [image], нежели ложь, и бывало, что человек лгал при нем в чем-либо, и это оставалось у него в душе до тех пор, пока он не узнавал, что тот раскаялся в этом” (Ибн Хиббан).

В этом нет ничего удивительного. Ведь наши праведные предшественники встречали друг друга по добродетели и на ней строили свои отношения. Если жизненный путь кого-либо из них был отмечен темными пятнами, а сам он продолжал пытаться следовать по этому ошибочному пути, то из-за этих поступков он выглядел как прокаженный среди здоровых людей. Для него не находилось среди них благого места до тех пор, пока он не избавлялся от своего недуга.

Мусульманское общество отличают прежде всего такие качества, как правдивость в речах, дисциплинированность в исполнении и сдержанность в общении. А ложь, нарушение данных обещаний, обман и мошенничество, клевета – все это признаки лицемерия и разрыва связи с религией, или же методы связи с ней, к которым прибегают мошенники и клеветники! То есть методы, к которым прибегают лжецы в стремлении извратить суть действительности.

***

Ложь – это явный порок, который свидетельствует о глубине разрушительного процесса в душе его носителя, о его поведении, вновь и вновь порождающем зло. Он устремляется к греху в отсутствие какой-либо настоятельной необходимости или же вынуждающих факторов.

Есть некоторые виды порока, в сетях которого запутывается человек; они чем-то похожи на болезни, поражающие тело человека, из-за которых он не может прийти в себя кроме как после длительного лечения. Они подобны страху, в который впадают боязливые люди, или же алчности, сковывающей руки человека.

Так, когда некоторых людей призывают в ряды войск для обязательного джихада, то приблизившись к ним, вы почувствуете, как их охватывает дрожь. Другие же, когда вы собираетесь взять с них обязательный закят, начинают подсчитывать его, а их пальцы судорожно трясутся. Несомненно, все эти качества, проистекающие от трусости или скупости, не сравнимы с качествами, с порывом устремляющими навстречу смерти, раздающих свое имущество без остатка.

Иногда можно оправдать тех, кто, проявляя самоотверженность в бою или желание жертвовать свое имущество, прислушивается к голосу алчности или страха. Но нет оправдания тем, кто вменяет себе в право ложь постоянно и живет лишь на обмане людей.

Посланник Аллаха [image] сказал: “Верующий от природы склонен ко всяческим качествам, кроме предательства и лжи” (Ахмад)

Однажды Пророка [image] спросили: “Может ли мусульманин быть трусом?” Он ответил: “Да”. Его спросили: “Может ли верующий быть скупцом?” “Да”, – ответил Посланник Аллаха. Тогда его спросили: “Может ли верующий быть лжецом?” И он ответил: “Нет!” (Малик).

Все эти ответы Пророка [image] указывают на то, что мы разъяснили выше, – на порывы к слабости и недостатки, к которым склонны некоторые люди, после чего им с трудом удается преодолеть их, сталкиваясь с необходимостью исполнения обязательного предписания или же неизбежностью уплаты обязательного пожертвования. Все это никак не оправдывает скупость и не приукрашивает трусость. А как же иначе – ведь уклонение от уплаты закят и отказ от джихада – это два пути к неверию (куфр)!

Тяжесть бремени греха перед Аллахом будет зависеть от того, сколь широк и велик будет размер ущерба, проистекающего от лжи, которую источает отчаянный клеветник. Журналист, распространяющий среди тысяч людей лживые новости, политик, представляющий многие аспекты серьезных проблем в извращенном виде, рабы своих эгоистических устремлений, клевещущие на выдающихся людей и добропорядочных женщин, – все они совершают тягчайшие преступления, чреватые губительными последствиями для них же самих.

Пророк [image] сказал: “Сегодня ночью я увидел двух мужчин, которые подошли ко мне. (Это были два ангела в человеческом облике.) Они сказали мне: «Тот, которого ты видел, у кого разрываются уголки рта, – лжец. Он измышляет ложь, она снимается с него (и разносится) так, что достигает самого горизонта. И чинится над ним (это) до дня Воскресения»” (Аль-Бухари).

К подобной категории лжи относится также ложь правителей своим народам, поскольку ложь, произносимая с высоких трибун, подобна пестрой мозаике.

В одном из хадисов сказано: “Трое не войдут в Рай: старик-прелюбодей, возгордившийся бедняк и предводитель-лжец” (Ан-Насаи)

Наиболее мерзким из пороков является измышление лжи против религии Аллаха. Сюда в первую очередь относится приписывание Аллаху или Его Посланнику [image] того, что не было сказано. Подобная клевета мерзостна по своей сути и пагубна по своим последствиям.

Посланник Аллаха [image] сказал: “Поистине, измышление лжи обо мне не равно измышлению лжи о ком бы то ни было другом. А посему, кто намеренно солгал обо мне, пусть займет свое место в Аду” (Аль-Бухари).

К числу лживых утверждений относятся все те совершенно безосновательные нововведения, которые выдумывают невежественные люди и навязывают религии Аллаха. Простые люди считают, что все это относится к области религии, когда это вовсе не религия, а лишь забава и шутовство…

Посланник Аллаха [image] обратил внимание своей общины на истоки этих порицаемых нововведений, предостерег ее от следования этому течению, а также дал в руки мусульманам аяты их Книги и сунны праведных мусульман первого поколения. Он сказал:
“В последнюю (пору жизни) моей общины явятся люди – самозванцы [дословно даджжялюн, т.е. антихристы. – Ред.] и лжецы, будут рассказывать вам о том, что не слышали ни вы, ни ваши отцы! Так будьте же осторожны и остерегайтесь их, (тогда они) не введут вас в заблуждение и не введут вас в соблазн” (Муслим).

Ислам велит прививать в душе ребенка такую добродетель, как правдивость, чтобы дети росли, приучаясь следовать ей в каждом слове и при любых обстоятельствах.

‘Абдуллах ибн ‘Амир повествует следующее: “Однажды мать позвала меня, когда Посланник Аллаха [image] сидел у нас дома. Она сказала: «Иди сюда, я тебе что-то дам». Пророк [image] спросил: «Что ты хотела ему дать?» Она сказала: «Я хотела дать ему финик». Пророк [image] сказал: «Однако, поистине, коль ты не дашь ему ничего, – написана на тебе ложь»” (Абу Дауд).

Абу Хурайра передал такие слова Посланника Аллаха: “Кто сказал ребенку: Иди сюда, возьми-ка, а потом ничего ему не дал, то это – ложь” (Ахмад).

Мы видим, как Пророк [image] учит матерей и отцов воспитывать своих детей таким образом, чтобы те в дальнейшем относились к правдивости как к чему-то святому, а также обходили ложь далеко стороной. Если бы Пророк [image] обошел подобные вещи молчанием и посчитал их мелочью, то возникла бы опасность того, что дети, повзрослев, начали считать ложь не более чем мелким грехом, – а она перед Аллахом велика. Твердость в неустанном следовании истине и в соблюдении правдивости такова, что она затрагивает мелкие домашние дела.

Асма бинт Язид рассказывает, что однажды она спросила Посланника Аллаха [image]: “О Посланник Аллаха [image], коль кто из нас (женщин) скажет о чем-либо, чего она желает: «Я не желаю этого», будет ли это считаться ложью?” Он ответил: “Поистине, ложь записывается как ложь, даже малая ложь записывается как малая ложь” (Муслим).

Законодатель уже указал на все подводные камни лжи и разъяснил, чем чреваты их последствия, дабы ни у кого не нашлось повода избегать истины или же пренебрегать ее утверждением.

Человек может изрекать ложь, отпуская шутки, при этом думая, что в атмосфере забав и развлечений не запрещается говорить что угодно или выдумывать. Однако Ислам, сделавший дозволенным увеселение сердец, согласился с этим лишь только в рамках правды как средства реализации подобных увеселительных целей. Ведь в действительности халяль (разрешенное) столь обширно, что это избавляет нас от нужды прибегать к харам (запрещенному), а в истине – избавление от всего лживого.

Посланник Аллаха [image] сказал: “Горе тому, кто повествует рассказ, дабы рассмешить этим людей, и врет. Горе ему, горе ему” (Ат-Тирмизи).

Он также сказал: “Я ручаюсь за дом посреди Рая тому, кто оставит ложь, коль даже он шутит” (Аль-Байхаки).

А еще: “Не уверует раб полной верой, пока он не оставит ложь в шутках и спорах, коль даже он был прав” (Ахмад).

Мы ежедневно наблюдаем, как люди дают волю своему воображению, чтобы выдумывать всякие смешные истории. Они не видят ничего предосудительного в распространении вымышленных рассказов от имени своих друзей или врагов, дабы выделиться этим или посмеяться над ними. А ведь религия наложила полный запрет на подобные методы: истина заключается в том, что веселье, основанное на лжи, часто оборачивается печалью и враждой.

***

Безудержное восхваление людей – это лестница, ведущая ко лжи. Мусульманин должен быть сдержан в своих похвалах, и упоминать лишь только доброе из того, что он знает, не прибегая к преувеличению или раздуванию черт, достойных похвалы, или же к сокрытию недостатков. И каких бы похвал ни был достоин восхваляемый объект, чрезмерность и изощренность в похвалах является одним из видов запрещенной Исламом лжи.

Посланник [image] сказал восхвалявшим его людям: “Не услащайте меня похвалами так, как христиане услащали похвалами сына Марьям (Марии)! Ведь я всего лишь раб, а посему говорите: раб Аллаха и Его Посланник” (Разин).

Всегда найдется группа таких людей, которые используют пустую хвалу как товар, заискивая перед важными персонами, сочиняя в их честь очень длинные хвалебные стихи или бесконечные прозаические очерки, таким образом расточая похвалы наобум и о чем попало. Иногда они называют правителей-деспотов воплощением справедливости, а трусов и глупцов – храбрецами, тем самым повсюду и везде стремясь к низменному и мирскому.

Посланник Аллаха [image] наказывал преследовать людей, подобных таким лживым прихвостням, до тех пор, пока они не прекратят лгать и лица их не поблекнут от стыда и лишений.

Абу Хурайра сказал: “Посланник Аллаха [image] велел нам осыпать пылью восхваляющих” (Ат-Тирмизи).

Комментаторы хадисов отмечали, что люди, о которых говорится в этом хадисе, – те, кто сделал восхваления своей привычкой с целью получить подачку от восхваляемых ими личностей. Люди же, которые хвалят других за доброе дело и достойный поступок, порождая желание к подобному, побуждая людей следовать этому, никак не относятся к числу “восхваляющих”.

Границы, за которые мусульманин не должен выходить в своих похвалах, дабы не предаться тщеславию и высокомерию, и которые отделяют его от тех, кто льстит и преувеличивает, ища корысти у восхваляемой им персоны, были четко очерчены Пророком.

Со слов Абу Бакра передано: (Как-то раз) один человек похвалил другого перед Пророком [image], и он сказал ему трижды: “Горе тебе! Ты сломал шею своему другу”. Затем он сказал: “Коль кто из вас хвалит своего брата и нет иного выхода, то пусть скажет: «Я считаю такого-то – а рассчитывать его будет Аллах – и я не превозношу никого пред Аллахом, я считаю его вот таким-то и таким-то», коль он знает о нем это” (Аль-Бухари).

Продавцы или торговцы могут солгать, показывая свои товары и назначая за них цену. И торговля в той среде, где мы живем, основывается на безграничной жадности. Торговец хочет взять подороже, покупатель же хочет получить товар подешевле. Деятельность в сфере купли-продажи в магазинах и на рынках подчинена эгоизму. Исламу ненавистны такие алчные взаимоотношения, запятнанные склочностью и раздорами. Посланник Аллаха [image] сказал: “Двое торгующихся имеют право выбора до тех пор, пока не разойдутся, и коль двое торгующихся были правдивы и (все) выяснили меж собой, то им было ниспослано благословение в их торговле. А коль они вдвоем соврали и скрыли (что-нибудь), то они, быть может, и извлекут какую-либо выгоду, но будет стерто благословение с их торговли” (Аль-Бухари).

В другом хадисе, переданном со слов Абу Хурайры, говорится: Сказал Посланник Аллаха [image]: “Ложная клятва – сбыт товара и стирание выгоды” (Ахмад).

Среди покупателей есть малоопытные люди. Подходя к торговцам, они верят всему, что те им говорят. Одно из проявлений веры – не допускать, чтобы неопытность этих людей использовалась для продажи товара за двойную цену или для сокрытия изъяна в нем.

Посланник Аллаха [image] сказал: “Велико предательство, когда ты повествуешь своему собрату рассказ и он тебе верит, а ты ему лжешь” (Аль-Бухари).

Ибн Абу Ауфа рассказал, что один человек доставил товар на базар и, поклявшись Аллахом, сказал (дабы обмануть одного мусульманина), что ему предложили за него очень высокую цену. По этому случаю был ниспослан следующий аят:
“Поистине, те, которые покупают за договор с Аллахом и свои клятвы малую цену, – им нет доли в последней жизни, и не будет беседовать с ними Аллах, и не посмотрит на них в День Воскресения, и не очистит их; и им – наказание болезненное”. (Сура 3, аят 77)

***

Наихудшим видом лжи является искажение правды во время дачи свидетельских показаний. Если мусульманину надо давать такие показания, он не заботится о том, обернутся ли они против его близкого друга или любимого им человека. Он не считается ни с каким родством или пристрастием, не поддаваясь на пути истины никаким желаниям или страхам.

Выдвижение кандидатов на места в шура (совете) или на общественные должности – это тоже один из видов свидетельских показаний, и кто отдал свой голос за недостойного кандидата с точки зрения его квалификации и честности, – тот солгал, дал ложные свидетельские показания и тем самым поступил несправедливо.

“О вы, которые уверовали! Будьте стойки в справедливости, свидетелями пред Аллахом, хотя бы и против самих себя, или родителей, или близких; будь то богатый или бедный – Аллах ближе всех к обоим. Не следуйте же страсти, чтобы не нарушить справедливости. А если вы скривите или уклонитесь, то Аллах сведущ в том, что вы делаете!” (Сура 4, аят 135)

Абу Бакр передает такие слова Посланника Аллаха [image]: “«Не сообщить ли вам, что является тягчайшим из тяжких грехов (кябаир)?» Они сказали: «Конечно, о Посланник Аллаха» Он сказал: «Уподобление (чего-либо и кого-либо) Аллаху, а также черствое отношение к родителям (‘укук аль-уалидайн)». Он стоял, облокотившись, (затем) выпрямился, сел и добавил: «И лживое слово, и лжесвидетельство»”. Он продолжал повторять это так долго, что они уже подумали: «О, если бы он замолчал»” (Аль-Бухари и Муслим).

Поистине, подлог и измышление – это худшая из разновидностей лжи. Она не только скрывает правду, но еще и сметает ее, дабы вместо нее утвердить вымысел. В конкретных случаях это наносит вред лишь отдельным людям, но в делах общественных это становится страшной и даже смертельной опасностью, угрожающей нации в целом.

Поэтому Пророк [image] в резкой форме выразил свои опасения по этому поводу.

***

Торговцам и в особенности предпринимателям-промышленникам следует поступать так, чтобы их слово было суровым законом, которым они бы не пренебрегали ни при каких обстоятельствах и которого бы безоговорочно придерживались. Очень грустно констатировать тот факт, что среди мусульман вошло в привычку нарушать данные обещания и преступать пределы, в то время как их религия называет лживые обещания признаками лицемерия.

Посланник Аллаха [image] свято относился к словам, исходящим из его уст, и с огромным уважением относился к словам, которые он слышал из уст других людей. Это свидетельствовало о его высочайшем мужестве, причем он придерживался этих норм еще до того, как был послан к людям (как Посланник [image]).

‘Абдуллах ибн Абу Аль-Хамса рассказал следующее: “Я договорился с Посланником Аллаха [image] о продаже товара до того, как Мухаммад [image] был послан (Аллахом на пророческую миссию), но некоторая часть (его товара) осталась у меня. Я пообещал ему (Пророку [image]), что передам ему в определенном месте, но позабыл об этом. Спустя (три дня) я вспомнил о нем и отправился, а он все (был) на этом месте, и он сказал: «О юноша! Ты ввел меня в затруднение! Я ожидаю тебя здесь вот уже три (дня)»” (Абу Дауд).

Рассказывают, что Пророк [image] пообещал Джябиру ибн ‘Абдуллаху, что даст ему подарок из имущества, доставленного из Бахрейна, но его (Пророка [image]) скоропостижно застала смерть до того, как он смог выполнить обещание. Когда (имущество из Бахрейна) было доставлено первому халифу Абу Бакру, тот приказал всенародно объявить: “Всякий, кому Посланник Аллаха [image] должен что-то или обещал что-либо дать, пусть придет к нам!” (Аль-Бухари).

Обратите внимание на то, насколько точно взвешено каждое слово и как обязательно оно исполняется, дабы не пошло прахом, превратившись в никчемный вздор. Ведь лживые обещания – это не просто выброшенные на ветер слова, а ущемление общественных интересов, нанесение ущерба людям, – пустая трата времени. Выполнение данного обещания – это вовсе не пустяк, а качество, достойное похвалы, которое Аллах, Всемогущ Он и Велик, упомянул среди пророческих достоинств:
“И вспомни в книге Исма‘иля: поистине, он был правдив в обещанном и был посланником, пророком. Он приказывал своей семье молитву и милостыню и был у Господа своего угодным”. (Сура 19, аяты 54–55)

Порядок, в котором приводятся благородные достоинства в этом аяте, свидетельствует, сколь высокое место отводит Ислам правдивости в обещанном. Исма‘иль (мир ему) был среди людей самым правдивым в обещанном, когда сказал:
“«…Отец мой, делай, что тебе приказано; ты найдешь меня, если пожелает Аллах, терпеливым» в ответ на слова отца: «Сынок мой, вижу я во сне, что закалываю тебя в жертву, и посмотри, что ты думаешь»”. (Сура 37, аяты 101–102)

Иногда человек прибегает ко лжи как к оправданию за допущенную им ошибку, пытаясь таким образом избежать последствий. Но это – тупость или легкомысленность, бегство от зла к подобному или даже еще более худшему злу. Человеку надлежит признать свои ошибки – ведь не исключено, что упоминание правды и чувство сожаления о содеянном им загладят допущенную небрежность и “покроют” его упущение. И какая бы боязнь ни закрадывалась в душу мусульманина, когда речь идет о правде, ему все-таки лучше проявить смелость и попытаться не запятнать себя ложью.

Посланник Аллаха [image] сказал: “Держитесь правды, коль даже вы узрите в ней гибель, ибо поистине в ней – спасение” (Ибн Абу Ад-Дунья).

Он также сказал: “Коль раб (Божий) солгал, ангел удаляется от него прочь из-за смрада того, с чем он пришел” (Ат-Тирмизи).

***

Правдивость человека в словах приводит его к правдивости в поступках и благочестию вообще. И коль человек дорожит истиной во всем, что он изрекает, он тем самым добьется, что свет истины озарит его сердце и разум. Именно поэтому Аллах, Всемогущ Он и Велик, говорит: “О те, которые уверовали! Бойтесь Аллаха и говорите слово прямое. Он устроит вам ваши дела и простит вам ваши грехи. А кто повинуется Аллаху и Его Посланнику, тот получит великую прибыль”. (Сура 33, аяты 70–71)

Правдивый поступок – это поступок, относительно которого нет никаких сомнений, ибо он – результат глубокого убеждения; это поступок, не подверженный никаким страстям, ибо он – спутник искренности; это поступок, в котором нет изгибов и изломов, ибо его истоки в – истине.

Успех нации в исполнении своей миссии зависит от числа праведных деяний, которые могут преподнести ее сыны. Так, если ее богатство – это изобилие благих деяний, тогда она выходит в ряды первых, а иначе ее ожидает упадок на полпути к намеченной цели. Ведь многословные и туманные речи, выкрикивание лозунгов и праздность не стоят и гроша в базарный день.

Посланник Аллаха [image] сказал: “Вам следует (блюсти) правдивость, ведь правдивость ведет к благочестию, а благочестие ведет в Рай. И человек не перестает быть правдивым и неустанно стремится быть правдивым до тех пор, пока он не будет записан у Аллаха как “правдивейший“ (сыддик). И остерегайтесь лжи, ведь ложь ведет к бесчинству, а бесчинство ведет в Ад. И человек не перестает обманывать и изощряться в обмане (и так) до тех пор, пока он не будет записан у Аллаха как “лжец”. (Бухари и Муслим. Редакция Муслима)

Поистине, бесчинство, к которому приводит пристрастие ко лжи, – это последний шаг на пути к полной погибели души и утрате веры.

Имам Малик сообщил хадис, рассказанный Ибн Мас‘удом: “Раб (Божий) не перестает изощряться во лжи, когда на сердце его накрапывается черное пятнышко, (и так) до тех пор, пока его сердце не станет (полностью) черным и будет он записан у Аллаха одним из лжецов”. И настигнет его слово истины в Его Книге: “Ведь измышляют ложь лишь те, кто не уверовал в знамения Господни. Они-то, истинно, лжецы!” (Сура 16, аят 105)

Что касается праведности, то это путь, который лежит через правдивость. Это, несомненно, вершина благодетели, которой могут достичь только самые стойкие из людей. Здесь достаточно привести следующий аят: “Не в том благочестие, чтобы вам обращать свои лица в сторону востока и запада, а благочестие – кто уверовал в Аллаха, и в Последний День, и в ангелов, и в писание, и в пророков, и давал имущество, несмотря на любовь к нему, близким, и сиротам, и беднякам, и путникам, и просящим, и на рабов, и выстаивал молитву, и давал очищение, – и исполняющие свои заветы, когда заключат, и терпеливые в несчастии и бедствии и во время беды, – это те, которые были правдивы, это они – богобоязненные”. (Сура 2, аят 177)


амана

АМАНА(12)

Ислам ожидает от своих последователей, чтобы они обладали неусыпным сознанием, и благодаря чему будут соблюдаться обязательства перед Аллахом и права людей, а поступки будут ограждены от возбуждающих факторов. Поэтому каждый мусульманин должен стать (достойным доверия).

Понятие амана рассматривается Законодателем в очень широком смысле. Оно отражает различные значения, общность которых сводится к следующему: чувство собственной зависимости, возникающее у человека, как только ему доверяют какое-либо дело; полное осознание им того, что он в ответе за это перед Господом, – так, как это разъясняет мудрый хадис:

“Каждый из вас пастырь и каждый из вас в ответе за свою паству. Так, предводитель (имам) – пастырь и в ответе за свою паству, и мужчина – пастырь в своей семье, и он в ответе за свою паству, и женщина в доме своего мужа – пастырь, и она в ответе за свою паству, и слуга в имуществе своего господина пастырь, и он в ответе за свою паству” (Аль-Бухари).

Поведавший этот хадис Ибн ‘Умар сказал: “Я слышал все это от Пророка [image], и я думаю, что он сказал еще и такие слова: «…и мужчина (человек) в имуществе своего отца – пастырь, и он в ответе за свою паству»”.

Люди слишком сужают понятие амана, сводя его к самому последнему из обиходных значений, тогда как его сущность в религии Аллаха намного более обширна и весома.

Амана – это обязанность (фарида), соблюдать которую заповедают друг другу мусульмане, прося помощи у Аллаха, дабы Он помог им соблюсти ее. Даже когда мусульманин собирается отправиться в путешествие, его собрат обращается к нему с такими словами: “Я вверяю Аллаху твою религию, твою амана и завершение твоих деяний” (Ат-Тирмизи).

Анас рассказал следующее: “Всякий раз, когда Посланник Аллаха [image] обращался к нам с проповедью, он всегда говорил: «Нет веры у того, у кого нет амана, и нет религии у того, у кого нет обязательства»” (Ахмад).

Поскольку вершина счастья – это когда человек огражден от тягот и трудностей этого мира, а также от дурных последствий в Судный День, Пророк [image] молится о том, чтобы уберечься как от первого, так и от второго: “Аллахумма! Поистине, я ищу у тебя защиты от голода, ибо он – поистине тяжкий сосед в постели, и я ищу у Тебя защиты от предательства, ибо оно – поистине тяжкий приспешник” (Абу Дауд).

Ведь голод – это лишение этого мира, а предательство – это утрата религии.

Посланник Аллаха [image] до назначения на пророческую миссию был известен в своем народе как Аль-Амин (Достойный доверия).

Признаки амана проявились в Мусе, когда он вычерпал воду для двух дочерей праведного человека. Он сопроводил их, воздав должное уважение их слабой природе, вел себя с ними целомудренно и благородно.

“И напоил он для них, а потом отвернулся в тень и сказал: «Господи, я нуждаюсь в том благе, которое Ты мне ниспослал!» И пришла к нему одна из них, идя со скромностью, и сказала: «Отец мой зовет тебя, чтобы воздать тебе награду за то, что ты напоил для нас». И когда он пришел к нему и рассказал ему историю, он сказал: «Не бойся, ты спасся от людей неправедных!» Одна из них сказала: «Отец мой, найми его: ведь он – лучший, кого ты можешь нанять, сильный и верный (амин)»”. (Сура 28, аяты 24–26)

Упомянутое событие произошло до того, как Муса ступил на стезю пророчества и был послан к фараону.

И это совсем неудивительно, ибо Аллах назначал Своими пророками лишь людей, отличавшихся исключительной изначальной чистотой и благороднейшим нравом. Душа, которая неуклонно лелеет в себе добродетель даже в тягостные времена бедности и одиночества чужбины, – это душа человека сильного и верного (амин). Неуклонное соблюдение обязательств пред Аллахом и прав других людей требует нравственности, не подверженной ни течению времени, ни бедам или радостям. Именно в этом и заключена суть амана.

***

Среди значений слова амана есть и такое: необходимость положить каждую вещь на подходящее и надлежащее для нее место; следовательно, на руководящие посты необходимо назначать тех, кто этого заслуживает, а на должности назначать лишь только тех, кто имеет соответствующую квалификацию.

Тот факт, что назначение на руководящие посты и государственные должности также входит в понятие амана, имеет разнообразные подтверждения.

От Абу Зарра передано следующее: “Я сказал: «О Посланник Аллаха! Не назначишь ли ты меня на работу?» Он похлопал меня по плечу и сказал: «О Абу Зарр, ты слаб, а, воистину, это амана, и, воистину, в День Воскрешения это (будет) позор, стыд и сожаление, (от которых избавлен лишь тот), кто взял ее по праву и исполнил то, что на него возложено»” (Муслим).

Разумеется, ученая степень или трудовой стаж не обязательны для благочестия души. Ведь может быть и так, что человек имеет благой характер и веру, но при этом, однако, не имеет желаемую квалификацию, которая позволила бы ему проявить себя на определенной должности.

Обратите внимание на правдивейшего Юсуфа – ведь он предлагал свою кандидатуру на должность управителя имущественными делами, полагаясь не только лишь на свое пророческое звание и качества набожного человека, но еще и на свою бережливость и знания: “Он [Юсуф] сказал: «Поставь меня над сокровищницами земли: ведь я — хранитель, мудрый»”. (Сура 12, аят 55)

Амана требует, чтобы мы вверяли определенные должности таким людям, которые смогли бы надлежащим образом работать на этих должностях. Если же мы отойдем от этого критерия к иному – стремление к удовлетворению страстей, взяточничество, продвижение родственников, то мы станем отклонять кандидатуры способных людей и доверять должности людям несостоятельным, чем совершим тяжкое предательство.

Посланник Аллаха [image] сказал: “Кто назначил некоего человека правителем какой-либо группы людей, тогда как средь них есть (иной) человек, более угодный Аллаху, нежели тот, – предал Аллаха, Его Посланника [image] и верующих” (Аль-Хаким).

Язид ибн Абу Суфьян сообщает, что когда Абу Бакр посылал его в Сирию, он обратился к нему с такими словами: «О, Язид! Поистине, у тебя есть родственники, и, быть может, ты им отдашь предпочтение во власти, и это как раз то, чего я более всего опасаюсь в тебе после того, как Посланник Аллаха [image] сказал: “Тот, кому было доверено что-либо из дел мусульман, и он назначил над ними кого-либо (предводителем) пристрастно, – над ним проклятие Аллаха; Аллах не примет от него ничего дельного и никакой справедливости, и так введет его в Ад” (Аль-Хаким).

Нация, в которой отсутствует амана, – это такая нация, в которой ходатайство и заступничество попирает общественные интересы [идет вразрез с интересами общества. – Ред.]; это община, которая не берет в счет людей, знающих свое дело, пренебрегая ими и выдвигая вместо них других. Сунна уже указала нам, что это (т.е. такая обстановка в обществе) будет одним из признаков падения нравов, которое наступит в последние дни существования этого мира.

От Абу Хурайры передано следующее. “В то время, когда Пророк [image] (что-то) рассказывал, пришел бедуин и спросил: «Когда наступит Час?» Пророк [image] сказал: «Когда утратится амана, жди Часа». Тот спросил: «В чем же заключается ее утрата?» Он сказал: «Когда дело будет вверено тому, кто этого не заслуживает, (тогда) и жди Часа»” (Аль-Бухари).

***

Понятие амана имеет и такое значение: добросовестное отношение человека к исполнению всех без исключения обязанностей, которые на него возложены, полная самоотдача для достижения образцового результата работы. Да, это именно та амана, которую превозносит Ислам: искреннее отношение человека к работе, стремление к высокому качеству ее выполнения, неустанное обеспечение прав людей, которые вверены ему в руки. Ведь легкомысленное отношение человека к своим обязанностям – даже если это пустяк – влечет за собой культивирование нерадивости в жизни всей общины, и затем – разъедание коррозией крепости нации и полное крушение.

Предательское отношение ко всем этим обязанностям – это и грех, и позор, с какой стороны на это ни взглянуть. Но самое ужасное из этого – то, что постигло религию и весь мусульманский мир, ущерб, нанесенный странам.

Посланник Аллаха [image] сказал: “В День Воскрешения, когда Аллах соберет первые оба (поколения джиннов и людей) и последние оба (поколения джиннов и людей), для каждого вероломного будет поднято знамя, по которому он будет узнаваем! И будет сказано: Это вероломство того-то…” (Аль-Бухари).

В другом хадисе сказано: “У каждого вероломного будет знамя позади него, которое будет подниматься для него соразмерно его вероломству. О да! И нет более великого средь вероломных, нежели всеобщий предводитель” (Муслим).

То есть, нет большего предательства, более чреватого последствиями, нежели то, когда человек взял под свою ответственность дела людские и затем дремал, пока все не погубил.

Амана также предполагает, что человек, назначенный на должность, не должен использовать ее в личных целях или во благо своих родственников, ибо растранжиривание общественных средств на себя является преступлением.

Известно, что государственные органы и различные фирмы платят своим служащим определенную заработную плату. Поиск же дополнительных источников дохода обходными путями – это стремление к получению мерзкого. Посланник Аллаха [image] сказал: “Кого мы использовали в деле и дали ему что-либо в удел, то все, что он возьмет сверх этого, есть предательство” (Абу Дауд).

Ибо это является присвоением общественных средств, которые должны направляться на благо немощных и бедных людей, а отчасти выделяться на общественные интересы.

“...А кто обманет – придет с тем, чем обманул, в день Воскресения. Потом всякой душе будет воздано сполна, что она приобрела, с ним Аллах не поступит несправедливо”. (Сура 3, аят 161)

Но человек, который при исполнении своих обязанностей не нарушает запретов Аллаха, которому ненавистны обман и предательство при исполнении возложенных на него обязанностей, перед Аллахом является одним из борцов за верховенство и величие Его религии, за возвышение Его слова.

Пророк [image] сказал: “Работник, коль был нанят и взял право (т.е. надлежащее ему) и отдал право (т.е. надлежащее тому, кто его нанял), не перестает пребывать подобным муджяхиду на пути Аллаха, пока не вернется к себе домой” (Ат-Табарани).

Ислам строго подходит к необходимости воздерживаться от корыстного использования власти, а также обходить источники грязных доходов.

‘Адий ибн ‘Умайра рассказывает, что он слышал, как Пророк [image] говорил следующее: “«Тот средь вас, кого мы использовали в каком-либо деле (наняли делать какую-то работу), а он скрыл от нас иголку иль более того, – это будет предательством (обманом), с которым он явится в День Воскрешения». Тогда к нему подошел темнокожий ансар (здесь рассказчик вставил фразу: «Я как будто бы вижу его (сейчас)») и сказал: «О, Посланник Аллаха [image]! Отбери у меня работу (доверенную мне) тобой». Пророк [image] сказал: «А что с тобой?» Он ответил: «Я услышал, что ты сказал так-то и так-то». Пророк [image] сказал: «Я говорю это же и сейчас: тот средь вас, кого мы используем в какой-либо работе, пусть выполнит малость из этого и более, и что он получит от этого, (пусть) возьмет, а что ему (будет) запрещено, (пусть) воздержится»” (Муслим).

Рассказывают, что одного человека по имени Ибн Аль-Лютбийя из племени Азд, Пророк [image] нанял для сбора милостыни, и когда тот вернулся с ней, то сказал: “Это для вас, а это было подарено мне!” Рассказчик этого хадиса сказал следующее: “Тогда Посланник Аллаха [image] встал и, воздав хвалу и славу Аллаху, сказал следующее: «После же... поистине, я использую (нанимаю) мужчину из вас в работе из того, что Аллах доверил мне, а он приходит и говорит: «Это для вас, а это подарок, который был мне подарен». Отчего бы ему не сидеть в доме своего отца и матери до тех пор, пока не придет к нему подарок, коль он был правдив? Клянусь Аллахом, всякий средь вас, кто возьмет что-либо не по своему праву, непременно встретит Аллаха, неся это с собой в День Воскрешения! И чтоб я никого из вас не знал, кто встретит Аллаха, неся верблюда, от которого исходит рев, или корову, от которой исходит мычание, или овцу, которая блеет». Затем он поднял свои руки так, что стала видна белизна его подмышечных впадин, и произнес: «Аллахумма! Довел ли я (до сведения)?»” (Муслим).

***

Амана также означает, что, взглянув на органы чувств, подаренные вам Господом, на талант, которым вас удостоил Аллах, на свое имущество и детей, которые вам очень дороги, вы осознаете, что все это – сокровенный дар, данный вам Аллахом на хранение, и поэтому вы должны использовать его и направлять таким образом, чтобы приближаться к Нему и угождать Ему. Если же вы подверглись испытанию и утратили что-либо из этого, то вам не следует скорбеть в мнимом предположении, что вы потеряли свою собственность, ибо Аллаху это принадлежит более, нежели вам, – и то, чем Он вас наделил. Ему принадлежит и то, что Он взял, и то, что Он дал! Если же Он вас испытывает, оставляя имущество при вас, то вы не должны проявлять малодушие: оставлять джихад и соблазниться этим, пренебрегая поклонением, или же воспользоваться этим для совершения греха. Аллах, Всемогущ Он и Велик, сказал: “О те, которые уверовали! Не изменяйте Аллаху и Посланнику, — тогда вы измените доверенному вам (амана), в то время как вы про это знаете. Знайте, что ваши богатства и ваши дети — испытание и что у Аллаха — награда великая”. (Сура 8, аяты 27–28)

***

Амана также означает соблюдение прав тех, кто образует ваш круг общения, не давая волю своему языку разглашать все секреты и выдавать узнанные там сведения.

Сколько связей было разорвано и сколько интересов попрано из-за пренебрежения некоторыми людьми амана в кругу общения и упоминания ими произнесенных в беседах слов со ссылкой или без ссылки на рассказчиков.

Посланник Аллаха [image] сказал: “Коль один человек рассказал что-то другому, а затем обернулся, то это – амана”.

Неприкосновенность круга общения [доверительность бесед в кругу людей. – Ред.] должна оберегаться до тех пор, покуда то, о чем говорится, не противоречит этическим нормам и законам религии. В противном же случае все это не имеет никакого права на неприкосновенность.

Если мусульманину довелось присутствовать в кругу общения, где что-то замышляют преступники, плетя заговоры, чтобы причинить ущерб другим, то он должен немедля сделать все от него зависящее, чтобы предотвратить зло.

Посланник Аллаха [image] сказал: «Собрание (круг общения) – вместе с амана (т.е. должны строго оберегаться), за исключением трех собраний: собрание (где замышляют) пролить запретную кровь, или (добиваются) запретного лона [т.е. замышляют прелюбодеяние], или собрание (где замышляют) урвать имущество не по праву» (Абу Дауд).

С точки зрения Ислама, супружеские связи священны. Внутрисемейные отношения между мужем и женой должны быть скрыты под плотно опущенными покровами, чтобы никто не знал о них, сколь близким человеком для супругов он бы ни был.
Только глупцы повсюду разглагольствуют о своих интимных делах посторонним. Это очень дурное дело, которое Аллах запретил.

Асма бинт Язида рассказывает, что она была у Пророка [image], и в это же время у него сидели мужчины и женщины. Пророк [image] сказал: “Быть может, есть мужчина, который говорит о том, что он делает с семьей (т.е. женой)? И, быть может, есть женщина, которая сообщает о том, что она делает со своим мужем?” Присутствующие сжались и умолкли в трепете. Я сказала: «Так и есть, клянусь Аллахом, о Посланник Аллаха [image]! Они (мужчины), поистине, так поступают, и они (женщины), поистине, так поступают!». Он сказал: “Не делайте (так), ибо подобие этого – лишь подобие тому, когда дьявол встречает дьяволицу, покрывает ее, а люди наблюдают (за этим)” (Ахмад).

Пророк [image] сказал: “Поистине, из величайших (предательств) амана перед Аллахом в День Воскрешения – мужчина уединился со своей женой и она уединилась с ним, а затем он разгласил ее тайну” (Ахмад).

***

Средства, которые вверяются нам для того, чтобы мы хранили их на протяжении оговоренного времени, а затем по требованию вернули обратно – это тоже амана, за которое мы понесем ответ в День Суда.

Переселяясь в Медину, Пророк [image] оставил в Мекке своего двоюродного брата ‘Али, чтобы тот мог вернуть язычникам средства, вверенные ему на хранение, хотя эти язычники принадлежали к тому самому племени, которое выживало Пророка из родной земли и вынудило его покинуть родину на пути своей веры. Однако благородный человек не опустился до уровня людей ничтожных!

Маймун ибн Махран сказал: “(Есть) три вещи, которые соблюдаются (в отношениях) с благородным и с распутным: амана, договор и поддержание родственных уз”.

Если же кто-то рассматривает вещи, оставленные на хранение, в качестве “легкой добычи”, то это есть ничто иное как одно из проявлений распутного воровства.

Со слов ‘Абдуллаха ибн Мас‘уда передан такой хадис: “Смерть на пути Аллаха покрывает все грехи кроме амана (т.е. нарушения амана)…”, и далее: “Будет приведен раб (Божий) в День Воскресения – и даже если он был убит на пути Аллаха – и будет сказано: «Исполни свою амана!» Он же скажет: «О Господи! Как (это сделать), ведь жизнь уже прошла!» Тогда будет сказано: «Отправляйтесь с ним к пропасти», и предстанет пред ним его амана в виде, подобном тому, когда она была отдана ему, и он увидит ее, и узнает ее, и будет падать вслед за ней до тех пор, пока не настигнет ее, и понесет он ее на своих плечах, а когда он подумает, что уже выбрался (из пропасти), она соскользнет с его плеч и будет он падать вслед за ней во веки веков”. Затем он сказал: «Молитва – амана, вуду – амана, весы – амана, мера – амана (и перечислил другие вещи), а самое суровое из этого – вещи, отдаваемые на хранение»” (Ахмад).

Рассказчик этого хадиса сообщает, что он отправился к Аль-Бара ибн ‘Азибу и сказал: “Не посмотреть ли тебе на то, что сказал Ибн Мас‘уд. Он сказал вот так!” На что Аль-Бара сказал: “Он прав, неужто ты не слышал, что говорит Аллах:
“Аллах, поистине, повелевает вам возвращать доверенное имущество владельцам его и, когда вы судите среди людей, то судить по справедливости”. (Сура 4, аят 58)

Амана, которая призывает защищать права и ограждает человека от низости и подлости, обретает этот статус лишь тогда, когда она утверждается в самой совести человека и контролирует влияние любых чувств – как сильных, так и едва ощутимых.

В этом заключается суть хадиса, рассказанного Хузайфой ибн Аль-Ямана со слов самого Посланника Аллаха [image]: “Поистине, амана ниспустилась в корни человеческих сердец, затем был ниспослан Коран, и они познали (ее) из Корана и познали (ее) из сунны” (Муслим).

Знание шариата не освобождает нас от обязанности жить по нему, а амана – это живая совесть, живущая бок о бок с правильным пониманием Корана и сунны.

Если совесть умирает, то исходит и амана, и тогда человека не обогатит ни повторение аятов вслух, ни изучение сунны.

Так называемые “исламисты” могут внушать людям – а, возможно, и самим себе – то, что они честны, достойны доверия, однако амана никогда не утвердится в сердцах, которые отрицают истину.

Вот как Хузайфа продожает свое описание того, как исходит амана из сердец, в которых поколебалась истина. Вот что он рассказывает со слов самого Посланника Аллаха [image]: “Затем он рассказал нам об исходе амана, сказав: «И будет спать человек сном, и будет выхвачена амана из его сердца, и останется след ее, подобный пятну (неоднородный след, подобный чернильному пятну на бумаге); затем будет спать человек сном и будет выхвачена амана из его сердца, и останется след ее, подобный следу от волдыря (подобно мозолям, которые появляются на руке от использования, например, грубых инструментов)». Затем он сказал: «И станут люди присягать друг другу, и почти никто не будет исполнять амана, да так, что будет сказано: Поистине, среди сынов таких-то есть человек, достойный доверия (амин); да так, что будет сказано человеку: Как он стоек! Насколько он остроумен! Насколько он разумен! А в сердце у него не будет веры даже весом с горчичное семя»”.

Этот хадис обрисовывает нам тягостную картину исхода амана из предательских сердец. Она подобна воспоминаниям о добродетели в злых душах – она минует их, а не проистекает от них, возможно оставляя за собой жгучий след. Однако ей не оживить усопшую совесть и ее обладатель начинает оценивать людей по своему эгоизму и страстям, не придавая значения вере или неверию (куфр).

Амана – это величайшая добродетель, которую не в состоянии вынести “тощим” людям. Тот человек, который шаткий в своей вере, не в состоянии вынести ее бремя. Аллах показал нам на примере, сколь велик ее вес. Он разъяснил, что амана легла на плечи всего сущего, и человек не должен пренебрегать ею и не отдавать ей должного. Аллах Всевышний сказал: “Воистину, Мы предложили амана небесам, и земле, и горам, но они отказались ее понести и устрашились ее; понес ее человек, — поистине, он был творящим несправедливость, неведающим...” (Сура 33, аят 72)

Несправедливость и невежество – это два бедствия, обрушившиеся на изначальную человеческую природу (фитра), и человек проходит испытание в борьбе с этим, и его вера не будет искренней до тех пор, пока он не очистит ее от несправедливости.
“Те, которые уверовали и не облекли своей веры в несправедливость, для них — безопасность, и они — на верной дороге”. (Сура 6, аят 82)

Его богобоязненность не будет полноценной, пока она не очистится от невежества:
“Так! Ведь боятся Аллаха из Его рабов только знающие; поистине, Аллах Велик, Прощающ!” (Сура 35, аят 28)

Именно поэтому, прочитав аят, гласящий, что на человека возложена амана, вы увидите, что наказания заслуживают как раз те, кто пошел на поводу у несправедливости, невежества, предавал, лицемерил и уподоблял Аллаху (кого-либо и что-либо). А благополучие было постановлено лишь только для обладателей веры и амана:
“…Чтобы Господь мог наказать всех лицемерных женщин и мужчин, всех многобожников и многобожниц, и Свою милость обратить к уверовавшим женам и мужам, – Он всепрощающ, милосерд!” (Сура 33, аят 73)

12- Корень амн дает два близких значения. Одно из них – верность (антоним – предательство), суть которого – спокойствие сердца. Другое значение – уверенность. См. Ибн Фарис, Ахмад. Макаис аль-люга. Бейрут, 1999. – Т. 1. – С. 133. Таким образом, существительное амана, происходящее от этого корня, имеет три значения: верность в отношении чего-либо или кого-либо как черта характера; объект, в отношении которого соблюдается верность; субъект, соблюдающий верность в отношении чего-либо. Естественно, что лексическая передача значений этого понятия на языке перевода определяется как контекстом, в котором использовано это понятие, так и стилистическими особенностями самого языка перевода, и при этом смысловые оттенки понятия амана как правило размываются. Поэтому, чтобы быть предельно точными и не ввести читателя в заблуждение, мы решили сохранить арабское слово амана в русском тексте. – Прим. перев.


верность и исполнительность

ВЕРНОСТЬ И ИСПОЛНИТЕЛЬНОСТЬ

Коль мусульманин заключил договор, то он должен относиться к нему уважительно; а коль он обязался что-либо выполнить, то он должен соблюсти это обязательство. Приверженность слову, вышедшему из уст, и не отступление от него ни на шаг – подобно воде, которая останавливается у берегов, – проистекает из веры. Таким образом, человек становится известен среди людей тем, что его слово – это суровый обет, и можно не опасаться, что оно не будет сдержано, и нет никакого интереса преследовать его.

Данные обязательства необходимо соблюдать так же, как необходимо проявлять благочестие к данной клятве. Однако клятвы и обязательства всегда должны исполняться лишь в той мере, к какой они связаны с истиной и добром. В противном же случае – обязательств в неповиновении Аллаху и клятв в греховном нет.

Посланник Аллаха [image] сказал: «Кто принес (в чем-либо) клятву, но усмотрел что-либо иное лучше этого, то пусть искупит свою клятву (т.е. продержит пост в течение трех дней) и пусть сделает то, что лучше» (Муслим).

Недопустимо, чтобы человек настаивал на соблюдении данной им клятвы в том случае, если ее лучше нарушить. В одном из хадисов говорится: “Когда кто-либо из вас влезает своей клятвой в свою семью, вместо того, чтобы отдать за это искупление, которое Аллах вменил ему в обязанность, – (то это) более греховно для него пред Всевышним Аллахом” (Аль-Бухари).

К тому же нет обязательств кроме как в одобряемом. Если человек обязался сделать определенное доброе дело, то пусть приложит все усилия, чтобы исполнить его, пока его веки мигают. Ему надлежит усвоить для себя, что логика мужества и руководство истиной не оставляют ему ни малейшей возможности для нерешительности или отступления.

Анас ибн Малик рассказывает: “Мой дядя Анас ибн Ан-Надар не принял участие в битве при Бадре и сказал Пророку [image]: «О Посланник Аллаха! Я не участвовал в первой битве, в которой ты сражался против язычников. Коль Аллах уготовил мне быть свидетелем сражения с язычниками вместе с Пророком, тогда Он непременно увидит, что я сделаю»”.

И когда произошла битва при Ухуде и мусульмане отступили, он сказал: “Аллахумма, поистине, я извиняюсь пред Тобой за то, что сделали эти – (т.е. его сподвижники) – и я отрекаюсь пред Тобой от того, что сделали те – (т.е. язычники)”, и затем он выступил вперед и его встретил Сад ибн Муаз, а он ему сказал: “«О Са‘д ибн Му‘аз! Рай, клянусь Господом Ан-Надара. Воистину, я ощущаю аромат его за (горой) Ухуд!»”

Са‘д говорил об этом: “«О Посланник Аллаха [image]! Я не мог сделать то, что сделал он!», затем он выступил вперед…”.

Анас ибн Малик рассказывает: “Мы нашли на нем более восьмидесяти ран от сабельных ударов, уколов копий и попадания стрел. Мы нашли его, и тело его было изуродовано язычниками, и никто не опознал его кроме его сестры (сделавший это) по родинке или кончикам пальцев”.

Анас сказал: “Мы считали, что этот аят был ниспослан по поводу него и ему подобных”:
“Среди верующих есть люди, которые правдивы в том, в чем заключили с Аллахом завет. И среди них — такие, что уже кончили свой предел, и такие, что еще ожидают и не изменили ничего”. (Сура 33, аят 23)

***

Исполнение долга зависит от двух факторов. Если они полностью присутствуют в душе человека, тогда ему легко выполнить то, что он на себя взял. Аллах взял обязательство с Адама (отца человечества) в том, что он не подойдет близко к запретному древу. Однако Адам со временем забыл об этом, стал жертвой слабости и нарушил свой завет:
“Мы прежде уже заключили завет с Адамом, но он забыл, и не нашли Мы в нем стойкости”. (Сура 20, аят 115)

Итак, слабая память и слабая стойкость – два труднопреодолимых препятствия на пути к исполнению долга. С течением времени, из-за происходящих событий и неотступных забот с человеком начинают твориться странные вещи: ясные очертания размываются, а то, что для него когда-то было насущным, канет в прошлое и станет едва заметным. Поэтому человек нуждается в том, чтобы кто-то постоянно ему напоминал о необходимости побороть в себе всплески забывчивости, удерживал в поле его зрения то, что он вот-вот забудет. В Коране очень много аятов, следующих один за другим, дабы это напоминание было всегда на виду:
“Следуйте тому, что ниспослано вам от вашего Господа, и не следуйте иным покровителям кроме Него; мало вы вспоминаете!” (Cура 7, аят 3)
“И это – путь Господа твоего, ведущий прямо. Мы разъяснили знамения людям, которые поминают”. (Cура 6, аят 126)
“А одеяние богобоязненности – лучше. Это – из знамений Аллаха, – может быть, они и вспомнят!” (Cура 7, аят 26)
“...Так изведем Мы и мертвых, – может быть, вы вспомните!” (Cура 7, аят 57)

Для исполнения долга необходимо живое и постоянное напоминание. Как может исполнить свой долг тот человек, который о нем забывает? Именно поэтому аят “завета” заканчивается словами напоминания:
“...И завет Аллаха выполняйте. Это завещал Он вам, – может быть, вы вспомните!” (Cура 6, аят 152)

И коль человек вспомнил об этом возложенном на него долге, он должен последовать данному напоминанию и с непоколебимой решительностью исполнить долг; с решительностью, которая усмирит все страсти, и трудности на его пути станут неважными; с решительностью следовать по пути исполнения долга, сколь бы обременительно это ни было и скольких бы жертв это ни стоило.

Люди очень сильно разнятся между собой по своим способностям на этом поприще. Ведь цена исполнительности может оказаться огромной. Подчас для этого требуется пожертвовать своим имуществом, жизнью или любимыми.

Однако все это есть ничто иное как цена желанного благородства в этом и грядущем мире. Как сказал поэт:

“Как властвовали б все, коль не было бы тягот.
Ведь щедрость обедняет, отвага – убивает!”

Благородный Коран порицает некоторые желания, например, стремление достичь вершин без труда и ожидание обильных благ малым трудом:
“Иль думаете вы, что в Рай войдете, не испытав того, чему подверглись те, кто был до вас? Они прошли страдания и беды. И так был потрясен их дух, что и пророк, и те, которые уверовали с ним, взмолили: «Когда ж Господня помощь (снизойдет)?» Поистине, (всегда) близка Господня помощь”. (Сура 2, аят 214)

Когда человек объединяет в себе воедино осознанность и широкое сердце, вот тогда-то он и становится одним из тех, кто выполняет свой долг.

***

Договоры (обязательства), которые связывают мусульманина, различны по неукоснительности их исполнения. Самым неукоснительным и священным с точки зрения обязанности исполнения является завет между рабом и Господом миров.

Аллах создал человека Своей мощью, взрастил его Своей милостью и потребовал от него знания и признания этой истины, дабы никакие соблазны не увели его и он не впал в невежество и не стал отрицать все это:
“Разве Я не заповедал вам, сыны Адама, чтобы вы не поклонялись сатане? Ведь он для вас враг явный! И чтобы поклонялись Мне. Это — прямой путь”. (Cура 36, аяты 60–61)

Даже если есть такие люди, которые не слышали о посланниках и таким образом не получили от них руководство о прямом пути, то все равно – какие бы пороки и суеверия ни расхолаживали их среду – им присуща движущая фитра, ведущая их к Господу, позволяющая им узреть их Создателя. Вот в чем заключена суть того самого завета, которым Аллах связал всех людей:
“И вот, Господь твой извлек из сынов Адама, из спин их, их потомство и заставил их засвидетельствовать о самих себе: «Разве не Господь ваш Я?» Они сказали: «Да, мы свидетельствуем...». Чтобы вы не сказали в день воскресения: «Мы были небрежны к этому». Или не сказали бы: «Ведь еще раньше отцы наши придавали Аллаху сотоварищей, а мы были потомством после них. Неужели Ты погубишь нас за то, что делали следовавшие лжи?» Так Мы распределяем знамения, — может быть, они обратятся!” (Сура 7, аяты 172–174)

Здесь отсутствует непосредственный диалог, как это предполагает общий смысл слов. Это всего лишь образное описание того, как именно чистая фитра устремляется к Аллаху, как она знакомится с Ним, как воспринимает все разбросанные по Вселенной свидетельства, доказывающие, что Он – Един и Славен; как она ускользает из сетей глупых предрассудков, способных отдалить ее от Него или ввергнуть в ширк (уподобление Аллаху кого-либо или чего-либо). Подобный стиль речи и письма распространен в языке арабов. Вот, к примеру, известная пословица.
Сказала стена колу: “Почему ты меня раскалываешь?” Он сказал: “Спроси того, кто вбивает меня, ведь он не спросил меня о моем мнении!” Так что верность в исполнении этого долга является основой его достоинства в этой жизни, и счастья – в будущей.
“...О сыны Исраиля! Вспомните милость Мою, которую Я оказал вам, и верно соблюдайте Мой завет, тогда и Я буду соблюдать завет с вами. Меня страшитесь и веруйте в то, что Я ниспослал...” (Сура 2, аят 40)

Посланник Аллаха [image] в свое время, призывая людей к Исламу, брал присягу с прибывающих делегаций, следуя определенным учениям, отбирая их из множества учений, которые являлись значимыми для религии, а также в зависимости от их душевных и интеллектуальных возможностей.

‘Ауф ибн Малик рассказывает: “Мы были у Пророка [image] – нас было девять, или восемь, или семь человек – и он сказал: «Не присягнуть ли вам Посланнику Аллаха?» Мы протянули руки и сказали: «Мы присягаем тебе, о Посланник Аллаха!» Он сказал: «В том, что будете поклоняться Аллаху и не будете уподоблять Ему никого и ничего, и будете совершать пять молитв, и будете слушаться и повиноваться…», и он, понизив голос, добавил: «…и не будете спрашивать у людей ничего»”.
‘Ауф ибн Малик сказал: “И мне приходилось видеть некоторых из этих людей – когда (из рук) кого-либо из них выпадал кнут, и ни один из них не просил другого подать ему его” (Муслим).

Обратите внимание на степень верности присяге и точное ее выполнение. Все это – не иначе как совет конкретным группам людей в том, в чем они предположительно более всего нуждаются. Так, правителю дают совет не чинить несправедливости, торговцу – не жульничать, должностному лицу – не брать взятки… и т.д., ну а на каждого мусульманина, по сути, возложены предписания религии – все до единого… В исламских странах возникли течения, представители которых внедряют в жизнь некие “особые” обязательства, которыми не следует себя марать. В этом они подобны мнимым целителям, которые выписывают поддельные лекарства, что только обостряет болезнь.

Учения Ислама – это единое и неделимое целое. Жить по ним – неукоснительная обязанность всегда и везде.

***

Посланник Аллаха [image] взял с ансар присягу о том, что сами они будут пребывать в боевой готовности, а их имущество – держаться наготове для защиты его Призыва и неприкосновенности его Миссии, дабы он смог довести ее до арабов и других народов.

Заключенный ансарами Договор считается самым блистательным и славным договором из всех занесенных в летопись религии и самым выдающимся с точки зрения всецелой преданности Аллаху и проникновенности истиной.

Этот Договор был заключен в одну из славных ночей во время сезона совершения хаджа. После этого люди отправились каждый своим путем и занялись каждый своими делами. Но условия этого Договора сохранили силу для тех, кто присягнул, и они (эти люди) приняли их великодушно и покорно.

В битве при Бадре, а также в других битвах, которые Ислам вел с язычеством, они не жалели своих жизней. Посланник Аллаха [image] в кризисных ситуациях опирался на этот Договор в деле установления верховенства религии, дабы слово Аллаха имело главенствующую силу. Поэтому, когда во время первой атаки в битве при Хунайне мусульмане были отброшены, Пророк обратился не к отрядам новообращенных мусульман, а воззвал к своим старым верным сподвижникам, присягнувшим в долине ‘Акаба в ту ночь в сезон хаджа, чтобы они спасли положение.

Со слов Анаса передано следующее: “В день Хунайна пришли племена Хауазин, Гатафан и многие другие, вместе со своим потомством (т.е. детьми и женами) и добром (т.е. имуществом, но чаще всего таким имуществом были верблюды). В тот день с Посланником Аллаха [image] было десять тысяч людей. С ним же были и освободившиеся (т.е. те, кто принял Ислам после открытия Мекки). Но все они отвернулись от него и он остался один!!! В тот день воззвал он дважды, не добавляя к этому ничего. Он повернулся направо и воскликнул: «О община ансар!» Они ответили: «Мы пред тобой, о Посланник Аллаха! Мы с тобой, радуйся». Затем он повернулся налево и воскликнул: «О община ансар!» Они ответили: «Мы пред тобой, о Посланник Аллаха. Радуйся, мы с тобой». Пророк [image] в тот момент сидел верхом на белом муле. Он спешился и сказал: «Я – раб Аллаха и Его Посланник».
Язычники потерпели поражение и он получил большое количество трофеев. Пророк [image] распределил эту добычу среди мухаджирун и освободившихся (т.е. принявших Ислам после открытия Мекки) и не дал для ансар из этого ничего. Они же сказали: «Когда положение тяжелое, нас зовут, а военная добыча раздается не нам». Это дошло до него и он собрал их и сказал: «О община ансар! Что это доходит до меня от вас?» Они молчали. Тогда он сказал: «О община ансар! Неужто вам не угодно то, что другие уйдут с мирским, а вы уйдете с Мухаммадом, уведя его в свои дома?» Они ответили: «Неужто же нет, о Посланник Аллаха! Мы довольны».
Затем Посланник Алаха сказал: «Коль по одной долине пойдут люди, а по ущелью пойдут ансар, тогда я пойду по ущелью ансар»” (Аль-Бухари).

Суть и истина всего дела заключается в том, что великие послания всегда более всего нуждаются в людях, подобных ансар, которые жертвуют за свое слово своими жизнями и всем, что имеют. В людях, которые не занимают себя ни глупыми целями, ни достижением сиюминутных удовольствий.

При раздаче военной добычи Пророк [image] руководствовался таким критерием, как их вера и искренность. Расположение бедуинов было завоевано за счет раздачи им богатства, которого они страстно желали, – дабы их не одолело уныние из-за предписаний религии, которую они приняли, между тем как ансар были наделены стойкой верой, о которой было хорошо известно.

В таких случаях Пророк [image] говорил: “Поистине, я даю (одному) человеку (и другому) то, что мне более всего любо, из-за опасения за то, что бросит его Аллах в Огонь (т.е. опасаясь, что из-за слабой веры в своем сердце этот человек может свернуть с истинного пути)” (Аль-Бухари).

***

Достойная похвалы верность – это также и воспоминание человеком пережитого, чтобы извлечь из них уроки для настоящего и будущего. Так, если он переживал тяготы, а Аллах сделал его богатым, или же он был болен, а Аллах принес ему исцеление, то он не должен воздвигать неприступную стену между своим вчерашним и сегодняшним днем, а затем утверждать, что он вовсе не был беден и болен, и, проникнувшись высокомерием сегодня, прокладывать себе путь, от начала до конца основанный на жестокости и отрицании всего и вся. Подобный вид предательства неизбежно приведет его к лицемерию и, быть может, уведет его от милости Аллаха, которой он более не будет осенен.

Рассказывают, что один человек, живший в Медине, которого знали под именем Са‘ляба, отправился на одно из собраний ансар и, взяв их в свидетели, объявил: “Коль Аллах дарует мне от Своей щедрости, я каждому, кто имеет право, отдам его право и выдам из этого милостыню, и буду поддерживать родственников”. И вот умер сын его дяди, а он получил в наследство от него имущество и не исполнил ничего из того, что обязался исполнить, и тогда снизошли слова Аллаха:
“А среди них есть и такие, что заключили завет с Аллахом: «Если Он дарует нам от Своей щедрости, то мы, конечно, будем давать милостыню, и, конечно, мы будем праведными». Когда же Он даровал им от Своей щедрости, они скупились на это и отвернулись, уклоняясь. И Он дал им в спутники лицемерие в их сердцах до Дня, когда они встретят Его, за то, что они обманули Аллаха в том, что Ему обещали, и за то, что они лгали. Разве они не знали, что Аллах знает их тайну и скрытые разговоры и что Аллах – знающий про сокровенное”. (Сура 9, аяты 75–78)

То, что передал Абу Хурайра со слов Посланника Аллаха [image], прекрасно раскрывает нам сущность предательства и пренебрежения милостью Аллаха: “Поистине, троих из сынов Израиля: больного проказой, лысого и слепого, Аллах пожелал подвергнуть испытанию и послал к ним ангела. Ангел явился к больному проказой и спросил: «Что более всего тебе любо?» Тот ответил: «Прекрасный лик, красивая кожа и дабы покинуло меня то, из-за чего люди меня презирают». Ангел провел по нему – и его скверна покинула его, и ему был дан прекрасный лик и прекрасная кожа. И он вновь спросил: «Что из имущества более всего тебе любо?» Тот сказал: «Верблюдица», и он дал ему жеребую верблюдицу на десятом месяце(13) и сказал: «Да ниспошлет тебе Аллах благословение в ней».
Затем он отправился к лысому человеку и спросил: «Что тебе более всего любо?» Тот ответил: «Красивые волосы, и дабы покинуло меня то, за что люди презирают меня». Ангел провел по нему и его покинуло это и ему были даны красивые волосы. Он (вновь) спросил: «Что из имущества тебе более всего любо?» Тот ответил: «Kоровы». Ему была дана беременная корова и он (ангел) сказал: «Да ниспошлет тебе Аллах благословение в ней!»
Затем он отправился к слепому человеку и спросил: «Что тебе более всего любо?» Тот ответил: «То, чтобы Аллах вернул мне мое зрение», и он провел по нему, и Аллах вернул ему его зрение. Он (вновь) спросил: «Что из имущества тебе более всего любо?» И тот ответил: «Овцы». Ангел дал ему катящуюся (т.е. беременную) овцу.Оба животных родили, и окатилась эта овца, и у этого была долина верблюдов, и у этого была долина коров, и у этого была долина овец.
Вскоре он (ангел) явился к больному проказой в его же обличье и виде и сказал: «(Я) бедный человек. В своем пути я выбился из сил(14) и не достичь мне (своей цели) сегодня, кроме как с помощью Аллаха, а после – тебя. Прошу тебя Тем, Кто дал тебе прекрасный лик и прекрасную кожу, о верблюде, посредством которого я бы достиг своей цели в своем пути». Тот же сказал: «Есть много прав»(15). Тогда он (ангел) сказал: «Я тебя как будто знаю – разве ты не был больным проказой, презираемым людьми и бедным, и Аллах одарил тебя?» Тот же ответил: «Это имущество я унаследовал лишь только от дедов и прадедов!» Он же (ангел) сказал: «Kоль ты солгал, то пусть Аллах вернет тебя к тому, чем ты был».
Он пришел к лысому в его же обличье и сказал ему то же самое, а тот ответил ему так же, как ответил первый, и он (ангел) сказал: «Коль ты солгал, то пусть Аллах вернет тебя к тому, чем ты был».
Затем он (ангел) пришел к слепому в его же обличье и виде и сказал ему то же самое. Тот же ответил: «Я был слеп, а Аллах вернул мне мое зрение, так что бери то, что пожелаешь и оставь то, что пожелаешь, и, клянусь Аллахом, я не буду допытывать тебя о чем-либо, что ты взял ради Аллаха!(16)» Он же (ангел) сказал ему: «Придержи свое имущество – ведь вы всего лишь были испытаны…, и Он (Аллах) остался доволен тобой, но разгневался на твоих двух друзей»” (Аль-Бухари).

Ислам призывает уважать договоры, в которых оговариваются финансовые и прочие обязательства, и призывает исполнять все содержащиеся в нем условия.

В одном из хадисов говорится следующее: “Мусульмане – у своих условий (т.е. строго придерживаются условий, которые устанавливают)” (Аль-Бухари).

Необходимо чтобы изложенные в письменном виде условия сделок были приведены в согласие с положениями законов шариата, иначе они будут считаться незаконными и на мусульманина не возлагается обязанность соблюдать их.

Особое внимание Ислам уделяет брачным договорам. Посланник Аллаха [image] сказал: “Поистине, наиболее достойные из тех условий, которые вы исполняете, – то, чем вы делаете дозволенными половые члены”.

К тому же, мужчине, который сблизился с женщиной, не разрешается отбирать и одного дирхама из того, что принадлежит ей по праву, или легкомысленно относиться к тем узам, которыми он связан с ней.

В хадисе сказано: “Всякий мужчина вступил в брак с женщиной – за малый или большой предбрачный дар (махр), – но в душе которого нет (намерений) отдать ей должное, (который) обманул ее и умер, так и не отдав ей должное, встретит Аллаха в День Воскресения будучи прелюбодеем! И всякий мужчина (человек), занявший в долг, (который) не хочет отдавать своему другу должного ему, (который) обманул его, покуда не забрал его имущество, и умер, так и не отдав свой долг, встретит Аллаха будучи вором” (Ат-Табарани).

В этом нет ничего удивительного, поскольку в ряде аятов Корана звучит настоятельный призыв к исполнению обязательств, а также предостережение против совершения предательства:
“...И исполняйте верно договоры: ведь о договоре спросят”. (Сура 17, аят 34)

“Так соблюдайте ж Договор с Аллахом, когда в него уже вступили вы; не нарушайте ваших клятв, когда вы их уже скрепили: ведь вы назначили Аллаха поручителем за вас, – Ему же, истинно известно все то, что делаете вы”. (Сура 16, аят 91)

Аллах, Всемогущ Он и Велик, ясно разъяснил, что предательство лишает доверия, чинит беспорядок, разрывает узы и превращает сильных в слабых и ничтожных:
“Не будьте вы подобны той, что распустила свою пряжу после того, как накрепко свила отдельные ее плетенья. Не обращайте своих клятв (в объект) доходного обмана меж собой, когда из вас одна община числом поболее другой, – этим Аллах испытывает вас. В День Воскресенья Он ясно вам покажет все то, в чем расходились вы”. (Сура 16, аят 92)

Человек может аннулировать договор, который он заключил, в расчете на получение таким образом большей прибыли от какого-либо другого договора. Далее, целые страны в поисках большей выгоды для себя могут отказываться от соглашений, заключенных с другими странами. Религии же ненавистно подавление добродетели на промысле временной выгоды, как ненавистно и то, когда подобные жульнические намерения обволакивают души людей. Она обязывает благородство как индивиду, так и обществу в целом, чтобы договора оберегались в богатстве и бедности, в победе и поражении.

Именно поэтому, категорически повелев уважительное отношение к договорам, Аллах далее говорит:
“Не обращайте же своих клятв в обман между собой, чтобы не поскользнулась ваша нога, после того как стояла твердо, а то вы испробуете зло от того, что уклонились от пути Аллаха, и вам – великое наказание. Не покупай же за договор с Аллахом малой цены! Поистине, то, что у Аллаха, лучше для вас, если вы знаете!”
(Сура 16, аяты 94–95)

***

Обязательства исполнять должно и по отношению к человеку, уверовавшему в Ислам, и по отношению к не признающему его (кяфир).

Добродетель неразделима. Может ли человек быть с одними людьми подлым, а с другими – благородным? Вся проблема здесь сводится к предмету договора, и до тех пор, пока он преследует благие цели, он имеет силу по отношению к любому индивиду и в любое время.

Вот что сказал Посланник Аллаха [image] относительно союза Аль-Фудуль (образованного в доисламский период – джяхилийя): “Был бы я призван в него в Исламе (т.е. после прихода Ислама), то я бы отозвался”.
Со слов ‘Амра ибн Аль-Хамика передан такой хадис: “Я слышал, как Посланник Аллаха [image] говорил: «Всякий человек (коль) обезопасил (другому) человеку кров его, а затем убил его, – то я отрекаюсь от убийцы, даже если убитый – кяфир»” (Ибн Хиббан).

Такое четкое объяснение раскрывает нам духовность Ислама в отношениях с теми, кто не исповедует его. В то же время мы видим евреев, отрицающих право исполнения обязательств по отношению к другим (т.е. лицам, не исповедующим иудаизм), скупых на благородство в отношениях с ними, считающих, что только они – “Божьи дети и Его любимцы”, а также что Аллах удостоил Своей милости и миром только народ Израиля. В Исламе же вы увидите то, как непреклонно он оберегает тех, кого взял под свою защиту и кого включил в свой договор. Он обращается к мусульманам, ведя речь о кяфирах, словами, несущими в себе глубокий смысл:
“О вы которые уверовали! Не нарушайте святости обрядов Аллаха, ни запретного месяца, ни жертвенных животных, ни украшенных, ни стремящихся к Дому Запретному, которые ищут щедрости от их Господа и благоволения. А когда вы в состоянии дозволенности, то охотьтесь, и пусть не навлекает на вас греха ненависть к людям за то, что они отклонили вас от Запретной мечети, до того, что вы преступите. И помогайте одни другим в благочестии и богобоязненности, но не помогайте в грехе и вражде. И бойтесь Аллаха: поистине, Аллах силен в наказании!»(Сура 5, аяты 2–3)

Обратите внимание на то, как в этом аяте описывается образ мышления неверующих, как уступчиво и терпимо он воспринимает их голословные утверждения, – несмотря на то, что они идолопоклонники. Он (аят) отнес их к тем, кто ищет щедрости и благоволения Аллаха, и требует от мусульман – насколько бы они ни были сильны, – чтобы они помогали друг другу в благочестии и богобоязненности, а не в грехе и вражде.

Ранее мы уже рассматривали вопрос о договорах между мусульманами и немусульманами, а также те из ниспосланных Аллахом учений, которые касаются данной проблемы. Так что читатель может при желании вернуться к данному источнику(17).

***

Долги – это одна из проблем, которой Ислам уделяет очень большое внимание и отмечает важность исполнительности в этом отношении. Ведь перед Аллахом их уплата относится к числу наиболее важных прав и обязательств. Религия строго пресекла наущения алчности, которые могут проникать в душу должника и подстрекать его к затягиванию с выплатой долгов или подачей соответствующих судебных исков.

Первое, что установил Ислам в этом вопросе, – он отнес одалживание к числу запретных действий, за исключением одалживания из-за гнетущей нужды. Так, одной из ужасающих бед является тот случай, когда человек одалживает средства ради приобретения чего-либо незначительного, без чего можно обойтись.

Более того, в некоторых источниках указывается, что подобное может обернуться грехом, который влечет за собой возмездие (кысас).
“Поистине, отсекается (кысас) с обладателя его в День Воскрешения, коль он умер, кроме того, кто занимает ради трех дел: 1) человек, силы которого слабеют слаб силами на пути Аллаха и он занимает (дабы) укрепиться (в борьбе) против врага Аллаха и своего врага; 2) человек, у которого умер мусульманин, а он не находит, чем его обернуть и скрыть кроме как долгом; 3) человек, опасающийся за себя в холостяцкой жизни и женящийся, боясь за свою веру. И, поистине, в День Воскрешения Аллах отсудит с них” (Ибн Маджа).

В другом хадисе приведены такие слова Посланника Аллаха [image]: “Призовет Аллах обладателя долга в День Воскрешения, чтобы он предстал пред Ним, и будет сказано: «О сын Адама! Ради чего ты взял этот долг? Ради чего ты расточал права людей?» А он скажет: «О Господи! Воистину, Ты знаешь, что я взял его, но не проедал и не пропивал и не одевался и не расточал. Но однако меня настигали то пожар, то кража, то убытки!» И скажет Аллах: «Твоя правда, раб Мой. У Меня в сей день более прав средь тех, кто возместит за тебя», и призовет Аллах что-то и то-то и положит это на чашу его весов, и его благодеяния перевесят его злодеяния, и войдет он в Рай по милости Его” (Ахмад).

Отсюда можно видеть, что Аллах принимает оправдания тех, кто вынужден прибегнуть к одалживанию в критических ситуациях, и тех, кто не способен выплатить его из-за значительных трудностей.

Но тот, кем овладевает внезапная страсть, и он не может удовлетворить ее из своего имущества и спешит занять у кого-либо, не обдумав всех последствий такого шага, не волнуясь о том, как он сможет избавиться от этого долга, – тот как раз и есть (судя по описаниям в имеющихся источниках) смелый вор.

Посланник Аллаха [image] сказал: “Кто взял имущество людей, желая вернуть его, – Аллах вернет за него. Кто же взял его (т.е. имущество), желая погубить его, – того погубит Аллах” (Аль-Бухари).

Ислам стремится к тому, чтобы долги делались под различные виды гарантий, считая их (одолженные средства) “живым” имуществом. Он даже считает исполнительность “подстегивающим кнутом”, чтобы никто и не пытался уклониться от уплаты установленной суммы долга даже прибегнув в этих целях к исполнению других актов поклонения, за которые полагается высокое вознаграждение.

Со слов Абу Катады передан следующий хадис: “Один человек спросил: «О Посланник Аллаха! Как по твоему, коль я буду убит на пути Аллаха, будут ли искуплены за меня мои огрехи?» Посланник Аллаха [image] сказал: «Да! Коль ты (будешь) убит на пути Аллаха будучи терпеливым, ждущим воздаяния (Аллаха), идущим вперед и не отступающим назад!». Затем Посланник Аллаха [image] сказал: «Как ты сказал?» На что (этот человек) сказал: «Как по твоему, коль я буду убит на пути Аллаха, будут ли искуплены за меня мои огрехи?» Он (на это) сказал: «Да! Будучи терпеливым, ждущим воздаяния (Аллаха), идущим вперед и не отступающим назад, кроме долга, – воистину, мне об этом сказал Джибрииль, мир ему»” (Муслим).

В другом хадисе сказано: “Шахиду прощаются все грехи, кроме долга” (Муслим).

Поскольку разумные люди знали, насколько опасен долг для Грядущей Жизни мусульманина и для его положения в ней, то они всегда советовали ему избавляться от него до возникновения каких-либо опасностей, которые могут стоить ему жизни.

Со слов Абу Ад-Дарда передано следующее: “Он останавливался, когда доходил до дороги в людском коридоре, идущем на джихад, и взывал там, чтобы люди услышали: «О люди! Тот, на ком есть долг и (кто) предполагает, что коль получит вот по этому лицу, то не останется ему (возможности) исполнить (т.е. свой долг), пусть вернется и не следует за мной, ибо, поистине, он не вернется с достатком»” (Разин).

***

В наши дни мусульмане безрассудно относятся к долгам и занимают в долг для ублажения порочных страстей своего чрева и плоти. Они берут в долг у евреев и христиан под проценты, что категорически запрещено Аллахом. Последствием всего этого явились многие сокрушительные бедствия, которые обрушились на их же земли и имущество.

Исполнительность в уплате долгов остается одним из неизлечимых недугов. И если бы не плеть закона, многие из прав были бы попраны… Аллах, Всемогущ Он и Велик, любит тех из своих рабов, которые исполнительны. И Он приводил к погибели поселения людей, где чинится несправедливость, лишь после того, как Он сказал об их жителях:
“У большинства из них Мы не находили (верности) завету, а большинство из них были поистине распутны”.
(Cура 7, аят 102)

13- Жеребые верблюдицы имеют очень большую ценность. Они умножают богатство и дают молоко.

14- Букв.: оторвались от меня верфи. – Прим. перев.

15- Т.е. есть многое, что человеку полагается иметь по справедливости – Прим. ред.

16- Т.е. взял, дабы потратить во имя Аллаха.

17- См. мои книги “Размышления о религии и жизни” и “Фанатизм и снисходительность”


искренность (ихляс)

ИСКРЕННОСТЬ (ИХЛЯС)

Поистине, внутренние мотивы, побуждающие человека выполнять работу и достигать высокого качества результатов, настраивающие его таким образом, что он переносит ради этого все трудности, многочисленны и разнообразны.

Одни из них явственные и почти полностью проявляются в ходе работы, а другие – невидимые и скрыты в
глубине души.

Быть может, что делая какое-то дело, человек не осознает того, что именно на него влияет, между тем как в действительности именно в этом и кроется секрет устремления к выполнению того, что он выполнил, и избежанию того, чего он избежал.

Основой всеобщего поведения являются известные человеческие инстинкты. В действиях находящегося перед вами человека очень легко разглядеть либо его любовь к себе, либо стремление к обретению благополучия, либо влечение к богатству, либо склонность к самовосхвалению, либо же стремление проявить себя на людях.

И как часто случается, что чувства симпатии, неприязни, подражания или высокомерия дают повод для разговоров людей в их общении друг с другом, а также для всех тех поступков, которые они совершают.

Ислам с кропотливой заботой наблюдает за характером взаимосвязи поступков людей с их намерениями, а также за теми чувствами и переживаниями, которые сопровождают их поведение.

Прежде всего, критерии значимости поступка определяются природой внутренних мотивов, способствующих его совершению. Иногда человек дарит дорогостоящий подарок, ибо этим добрым поступком он хочет расположить к себе сердца людей или же потому, что хочет отплатить добром тем, кто благородно отнесся к нему, сделав благое для него.

Оба этих типа поведения относятся к числу благородных черт, к которым, как утверждают психологи, человека так или иначе побуждают его чувства. Однако Ислам признает в качестве благотворительности лишь только то, что очищено от всяких недостатков души и изначально совершалось с единым намерением – только ради Аллаха, подобно тому, как это описывает Коран: “Мы ведь кормим вас ради лика Аллаха; не желаем от вас ни воздаяния, ни благодарности!” (Сура 76, аят 9)

“...Который дарит свое достояние, чтобы очиститься. И кто бы ни был – ему из милости не воздастся. Кроме – стремящегося к лику Господа его Высочайшего. И он будет доволен”. (Cура 92, аяты 18–21)

Следующие слова, произнесенные Пророком [image], преследуют цель исправить внутренние устремления души и отвратить ее от мелочных желаний: “Поистине, дела (оцениваются) лишь только по намерениям и, поистине, каждому человеку (достанется) только то, что он намеревался (обрести). Так, кто совершил переселение (хиджру) ради Аллаха и Его Посланника [image], – его переселение (будет зачислено) ради Аллаха и Его Посланника, а если кто переселился, дабы обрести что-либо мирское или ради женщины, чтобы жениться на ней, – его переселение (будет причислено) к тому, ради чего он и переселился” (Аль-Бухари и Муслим).

Расстояние от Мекки до Медины покрывается тысячами путешественников с самыми разными намерениями, но именно намерение сохранить религию и жить по ней – вот что отличает мухаджира (переселенца) от рядового путешественника, хотя и тот, и другой совершают одно и то же действие – переезд.

Человека, покинувшего Мекку и отправившегося в Медину, чтобы оградить свою религию от разнообразных опасностей и соблазнов, воздвигнуть крепость нового государства на новой земле, называют мухаджиром. А человек, отправившийся туда с другой целью, никак не причастен к хиджре (переезду Пророка [image] из Мекки в Медину).

***

Поистине, благочестивость намерения и искренность в сердце ради Господа миров – это два качества, которые возвышают мирские дела человека и делают их поклонением, находящим отклик у Аллаха.

Превратность намерения низводит чистоту послушания Богу “на нет”, окуная его в грязь греха, за которые человек после приложенных усилий не добьется ничего, кроме потерь и лишений.

Человек может возвести величественный дворец с высоким балконом, просторным залом, заложить ветвистый и плодоносящий сад. Находясь в своем возведенном дворце и в ухоженном саду, он может считать себя настоящим царем этой мирской жизни… Однако если возводя и закладывая все это он ставил своей целью помощь людям (ради Аллаха), то он получит за это нескончаемое вознаграждение.
Посланник Аллаха [image] сказал: “Тому, кто возвел строение не притесняя и не посягая, или посадил саженец не притесняя и не посягая, будет текущее вознаграждение, покуда от этого получает пользу кто-либо из созданий Всемилостивого, Благословен (Он) и Всевышен!” (Ахмад).

В другом хадисе, переданном от Джябира, сказано: “Если мусульманин посадил саженец, съеденное от него будет для него милостыней. И украденное с него (другими) будет для него милостыней. И что съел от него зверь, тоже будет для него милостыней. И то, что съели птицы, будет ему милостыней. И кто бы ни поранил его саженец, – будет для него милостыней”.

А в хадисе, переданном от Анаса, сказано: “Коль мусульманин посадил саженец или засеял поле, и от этого (посаженного или засеянного) вкусил человек, животное или еще кто-нибудь, это будет для него милостыней” (Муслим).

Даже плотские удовольствия, которых жаждет душа, становятся поклонением, приближающим человека к Богу, если за ними стоят благочестивые намерения и благородная цель. Так, если мужчина совокупляется с женой, дабы не запятнать своей чистоты, сберечь свою веру, то он получит вознаграждение.
Ведь Пророк [image] сказал: “…И в лоне жен ваших – милостыня…” (Муслим).

И за то, что он питает свое тело или кормит своих детей и жену, он получит вознаграждение за благое намерение, лежащее в основе этого.
Со слов Са‘да ибн Абу Уаккаса передано следующее: Посланник Аллаха [image] сказал такие слова: “…И, воистину, что бы ты ни расходовал, стремясь с этим к лику Аллаха, ты непременно будешь за это вознагражден, даже если положишь (ломтик) в рот своей жены” (Аль-Бухари).

Он также сказал: “Чем бы ни накормил ты самого себя, это (будет) для тебя милостыней; и чем бы ты ни накормил своего ребенка, это (будет) для тебя милостыней; и чем бы ты ни накормил свою жену, это (будет) для тебя милостыней; и чем бы ты ни накормил своего слугу, это (будет) для тебя милостыней” (Ахмад).

Суть дела заключается в том, что если только человек обратил свой лик к Аллаху, а его намерения чисты и искренни, тогда все его действия и бездействие, его сон и бодрствование будут считаться шагами в угоду Аллаху. Может быть и так, что он не сможет совершить тот благой поступок, которого он жаждет, из-за материального недостатка или слабого здоровья. Однако Аллах, Которому ведомы все тайны души, возносит человека, стремящегося творить благочестивые дела, до уровня благочестивых, а человека, желающего бороться за дело Аллаха, до уровня борющихся, поскольку для Него зоркая целеустремленность их порывов более весома, нежели их ограниченность в средствах.

В битве ‘Усра (она же Табук) случилось так, что к Посланнику Аллаха [image] пришли люди. Они вместе с Пророком [image] хотели принять участие в сражении с неверными (кяфирами), пожертвовать собой на пути Аллаха. Но поскольку Посланник [image] не смог вооружить их, они вернулись назад с душащим комком в горле, ибо они остались за пределами арены событий. Именно о них были ниспосланы следующие слова Всевышнего, Всемогущ Он и Велик:
“...Ни на тех, [нет тягости] которым, когда они придут к тебе, чтобы ты их отправил, ты говоришь: «Я не нахожу, на чем вас отправить». Они отворачиваются, и глаза их полны слез от печали, что они не нашли, что расходовать”. (Cура 9, аят 92)

Неужели вы думаете, что такая непоколебимая вера останется без вознаграждения Аллаха? А это жгучее желание к самопожертвованию? Поэтому Пророк [image] отметил их веру и искренность (ихляс). Он сказал выступившему войску: “Воистину, есть люди, которых мы оставили в Медине, но каким бы ущельем или долиной мы ни шли, они всегда с нами; их заперла помеха (т.е. их удерживают весомые причины)” (Аль-Бухари).

Их намерения искренни – и за это за ними записывается вознаграждение (сауаб) муджяхидун (борцов), поскольку они остались в Медине не по собственной воле.
Если благочестивое намерение приводит к тому, что человек, пребывающий с ним, обретает благоволение Аллаха, то запятнанное намерение на фоне благочестивого поступка превращается в грех, от которого человек не оберется горя:
“Горе же молящимся, которые о молитве своей небрегут, которые лицемерят и отказывают в подаянии!” (Сура 107, аяты 4–7)

Совершаемая с лицемерием в душе молитва оборачивается преступлением. Лишившись духа искренности, она стала мертвым действом, в котором нет ничего благого. То же самое относится и к закят. Коль он исходит от сердца, открытого Аллаху, и приращивает Его вознаграждение – он будет принят. В ином же случае это тщетное деяние:
“О вы, которые уверовали! Не делайте тщетными ваши милостыни попреком и обидой, как тот, кто тратит свое имущество из лицемерия перед людьми и не верует в Аллаха и Последний День. Подобен он скале, на которой земля: но постиг ее ливень и оставил голой. Они не владеют ничем из того, что приобрели: ведь Аллах не ведет прямым путем людей неверных!” (Cура 2, аят 264)

Обедненное сердце, лишенное искренности, не достойно благоволения, подобно скале, покрытой землей, которая не может взрастить растений. Обманчивая скорлупа ничем не обогатит гнилое ядро. Что же может быть ценней искренности (ихляс)?! И что же может быть обильнее в своей благодати (баракя)?! Смешиваясь с малым, она увеличивает его до размеров, превосходящих по размерам гору; между тем как многое – но лишенное ее – не потянет пред Аллахом даже на вес пылинки.

Именно поэтому Посланник Аллаха [image] сказал: “Будь искренним в своей религии и тебе будет достаточно малого деяния” (Хаким).

Очевидно, что разница в вознаграждении, которое записывается за благие деяния, – от десятков до семисот крат… Эта разница проистекает от искренности, скрытой в глубине душ, – того, что ведомо только Ведающему о сокровенном и явном мирах. Итак, насколько чиста глубина и обширна польза, во столько крат и будут приумножаться десятки и сотни.

Поступки человека, имеющие внешнее проявление, внешний облик этой жизни – это не то, за что Аллах дарит свою угоду. Аллах, Благословен Он и Всевышен, обращается к своим верным и искренним рабам и принимает их дела, которыми они приближаются к Нему. А все, что помимо этого – все это из мирских красот и людской надменности, и не имеет никакой ценности и не заслуживает внимания.

Пророк [image] сказал: “Воистину, Аллах не смотрит на вашу плоть и обличье, однако Он смотрит на ваши сердца и деяния” (Муслим).

В другом хадисе говорится: “Когда наступит День Воскресения, будет приведен мир (жизнь) и выделено то, что было ради Аллаха. А то, что было не ради Аллаха, будет брошено в огонь Ада” (Аль-Байхаки).
Тот, кто связал свою жизнь с этими ценностями, ощутит в этом мире облегчение и покой, а также будет готов к Жизни Грядущей. Он не будет испытывать сожаления от понесенных им утрат и не будет горевать ни о чем случившемся.
Пророк [image] сказал: «Тот, кто покинул эту жизнь, будучи искренним (во всем) ради Аллаха – Одного, Которому нет сотоварища (шарик), и выстаивал молитву, и раздавал закят, – покинул ее, (когда) Аллах был им доволен» (Ибн Маджа).

В этом – подтверждение слов Всевышнего:
“И было им повелено только поклоняться Аллаху, очищая(18) пред Ним религию, как ханифы, выстаивать молитву, приносить очищение (закят). Это – религия прямоты!” (Сура 98, аят 5)

***

Ихляс, лучи которого сияют в душе, излучает больше всего света в трудных ситуациях. Именно в такой момент человек избавляется от своих страстей, отрекается от своих ошибок и предстает пред Аллахом каясь, прося Его милости и страшась Его наказания.

Священный Коран изумительно изобразил трепет человека, испытывающего потрясение, – как он предал себя своему Господу и взывает к своему Милостивому Господу, дабы Он вызволил его из той трясины, в которую он погряз.
“Скажи: «Кто спасает вас от мрака суши и моря, к кому вы взываете со смирением и тайно: ‘Если Он спасет нас от этого, мы будем из благодарных’?» Скажи: «Аллах спасает вас от этого и от всякой беды, потом вы придаете Ему сотоварищей»”. (Сура 6, аяты 63–64)

Но такая искренность – состояние временное. О подобном состоянии, которое охватывает человека, а в последствии проходит, нельзя говорить как об одной из черт его нрава. Ведь Аллах, Благословен Он и Всевышен, желает, дабы люди познали Его истинным знанием, по достоинству оценили Его и в радости, и в горе. Дабы они обрели постоянство в искренности к Нему на всем своем жизненном пути – чтобы их связь с Ним не ослабевала и они стремились в своем познании лишь только к Нему.

Накал искренности начинает постепенно угасать, как только разгорается страсть к себялюбию, похвалам из уст других и к стремлению к власти и влиянию, желание обрести высокое положение и восхищаться собой! Но Аллаху любим только тот акт, который чист от всей этой грязи: “О! Аллаху – чистая вера”. (Сура 39, аят 3)

Природа добродетели подобна природе зрелого плода. Чтобы такой плод был полноценен, свеж и сладок, он непременно должен быть лишен каких бы то ни было изъянов и болезней.

А потому Ислам объявил о своей непримиримой ненависти к лицемерию в праведных делах и приравнял его к ширк по отношению к Аллаху, Господу миров.

Действительно, лицемерие – это одна из самых пагубных болезней, которые пронизывают поступки людей. Когда оно полностью закончит свой цикл формирования в душе – подобно болезнетворным бактериям, которые завершают свой поэтапный цикл, оно становится одним из проявлений язычества, которое повергнет его носителя в пропасть Ада.

Посланник Аллаха [image] сказал: “Малое из лицемерия – ширк (приобщение к Аллаху кого-либо и чего-либо), а кто враждует с приближенными к Аллаху (аулияґ ), (тот) пошел на Аллаха войной. Поистине, Аллах любит благочестивых, богобоязненных, незаметных, которые – коль они отсутствуют, то их не хватаются, а коль присутствуют, то остаются незаметными. Сердца их – светила Наставления (худа), выводящие из всякой тьмы” (Хаким).

Ибн ‘Аббас рассказывает, что один человек сказал Пророку [image]: “О Посланник Аллаха! Воистину, я принимаю определенную позицию (к чему-либо), желая лика Аллаха, но и желая того, дабы мое место было видно”.
Посланник Аллаха [image] не отвечал ему ничего, пока не снизошло:
“...И кто надеется встретить своего Господа, пусть творит дело благое и в поклонении Господу своему не присоединяет к Нему никого”. (Сура 18, аят 110)

Ислам ведет решительную атаку на порок лицемерия и другие болезни, возникающие от утраты искренности, ибо этот порок является многосложным процессом разложения, путем, уводящим его к удовлетворению накопившихся в нем плотских страстей.

Явный порок приводит к преступлению и проявляется в обществе через совершение преступления. Он порицаем, презираем, и не исключено, что его обладатель рано или поздно раскается, ощутив все его зло.

Но порок, скрытый под покрывалом предписанного послушания Аллаху, – это порок, зло от которого таит ужасные последствия как для его носителя, так и для общества в целом.

Поистине, недостаток искренности у людей одаренных превращает их талант в беды и страдания для страны, и такое общество рано или поздно оказывается отброшенным назад.

Далее, осквернение благодетели грязью страстей свидетельствует о враждебном отношении к ней самой и преднамеренных попытках свети “на нет” ее ценность. Это еще одно преступление, совершаемое из-за утраты искренности. Человек, который совершает какое-либо действие, стремясь к лику людей и при этом начисто забывая о лике Аллаха, из-за своей глупости не осознает, сколь низко он пал. Ведь он отворачивается от Богатого (Аль-Ганий), от Того, Кто является Владыкой величия и щедрости устремляясь к беспомощным нищим, которые не могут ни помочь, ни поддержать.

Поэтому Посланник Аллаха [image] сказал: “Когда Аллах соберет людей в День Воскрешения, в котором нет сомнения, то воззовет взывающий: «Кто приобщил кого-либо к Аллаху в своем содеянном деянии, так пусть и просит награды не у Аллаха, – ведь, воистину, Аллах менее всех из сотоварищей нуждается в ширк»” (Ат-Тирмизи).

Воин, как рядовой, так и военачальник, должен сделать свой джихад чистым от всех пятен. Ведь они тем самым связали свою жизнь и смерть со священной обязанностью, в сравнении с которой становятся ничтожными все звания, чины и ордена. Так пусть они предпочтут то, что у Аллаха, и устремятся в своих мечтах к ожидаемому воздаянию и великому самопожертвованию.
Со слов ‘Абдуллаха ибн ‘Амра ибн Аль-‘Аса передано следующее: “Я сказал: «О Посланник Аллаха! Поведай мне о джихаде и походе». Он сказал: «О ‘Абдуллах ибн ‘Амр, коль ты сражаешься будучи терпеливым, ожидая награду (Аллаха), то Аллах воскресит тебя терпеливым, ожидающим (Его) награду. А коль ты сражался лицемеря, (гордо) превосходя числом, то и Аллах (гордо) превосходящим числом воскресит тебя лицемером. О ‘Абдуллах ибн ‘Амр, в каком состоянии ты будешь сражаться или будешь убит, в таком же состоянии и воскресит тебя Аллах»” (Абу Дауд).

Человек, занимающий определенную должность, в своем офисе также должен стремиться к тому, чтобы вся ежедневная работа – записи, расчеты, затраты умственных или физических усилий – сообразовывалась с интересами людей и шла в угоду Аллаху.

Поистине, животное трудится целый день, отрабатывая свой корм. Человек же может в своих стараниях опуститься до уровня животного, если его деятельность будет направлена только на получение заработной платы.

Однако, если это человек разумный, ценящий свой ум и деятельность, он обратит их к достижению чего-либо более высокого.

Очень обидно, что некоторые служащие в своем большинстве не понимают ничего, кроме логики богатства, званий и продвижения по службе. Этим «кругом» они меряют свой мир и свою религию. Тем самым они взвешивают мгновения своего удовольствия и гнева, слабости и силы на эти шатких весах.

Посланник Аллаха [image] сказал: “Когда наступит последнее время (т.е. приблизится конец света), моя община пребудет в трех группах: группа – поклоняются Аллаху искренне, и группа – поклоняются Аллаху лицемеря, и группа – поклоняются Аллаху объедая этим людей. И когда Аллах соберет их в День Воскресения, Он скажет тому, кто объедал людей: «Клянусь Могуществом Моим и Величием Моим: чего ты желал в поклонении Мне?» Он же скажет: «Клянусь и Могуществом Твоим, и Величием Твоим – ими я объедал людей». (Тогда) Он скажет: «Не помогло тебе то, что ты накопил. Ступайте с ним в Огонь». Затем Он скажет тому, кто поклонялся лицемеря: «Клянусь Могуществом Моим и Величием Моим, чего ты желал в поклонении Мне?» Он же скажет: «Клянусь Могуществом Твоим, и Величием Твоим – ими я лицемерил перед людьми!» (Тогда) Он скажет: «Не поднялось до Меня из этого ничего. Ступайте же с ним в огонь». Затем Он скажет тому, кто поклонялся Ему искренне: «Клянусь Могуществом Моим и Величием Моим: чего ты желал в поклонении Мне?» Он же скажет: «Клянусь Могуществом Твоим и Величием Твоим – Ты более сведущ в том, Кого я этим желал. Я желал этим поминания Тебя (зикр) и лика Твоего». Он же скажет: «Правдив Мой раб. Ступайте же с ним в Рай»” (Ат-Табарани).

***

В таких сферах, как образование и культура глубокая искренность крайне необходима. Ведь знания – самое что ни на есть благородное, чем Аллах наделил наиблагороднейших средь Своих созданий. Поэтому низко и безнравственно использовать их во благо злу, примешивая к ним страсти и соблазн. Ведь мир уже успел смертельно пострадать именно от рук таких ученых, которые утратили благой нрав и необходимую беспристрастность…

Ислам обязывает как учителя, так и ученика всецело отдаваться знаниям – чтобы и те, и другие сумели узреть в них прежде всего высокий идеал и общественные интересы. Обучение же и преподавание только ради материального благосостояния и утоления личных и корыстных целей – которые традиционно преследуются в процессе обучения тысячами людей в наше время – фактически означает пренебрежение ценностью знаний и забвение их великой миссии.

Посланник Аллаха [image] сказал: “Кто обучился знаниям из того, чем стремятся к лику Всевышнего Аллаха, обучаясь этому лишь только дабы приобрести долю из мирского, (тот) не ощутит аромат Рая в День Воскресения” (Абу Дауд).

Ислам не одобряет и тех людей, которые стремятся получить знания, заимев которые они становятся высокомерными по отношению к другим людям и употребляют их для разжигания споров и препирательства.

В хадисе сказано: “Не обретайте знаний ни ради того, дабы возгордиться этим перед учеными, ни ради того, дабы препираться этим с глупцами, ни ради того, дабы этим выбирать круг общения. А кто поступит так – (тому) Огонь, Огонь!” (Ибн Маджа).

Поистине, наука охватывающая религиозный и мирской аспекты человеческой жизни, расцвела и достигла известных нам высот только благодаря всецелой самоотдаче (ученых), их возвышением над презренными целями. Однако это ни в коей мере не означает, что на плечи ученых и тех, кто ищет знания, должно лечь бремя тягот и невзгод этой жизни и постоянных трудностей. Ведь искренность в намерении не означает, что тот, кто ее проявляет, должен быть лишен безопасности и комфорта.

Есть также много болезней, обусловленных утратой искренности. Распространяясь и усиливаясь, они искореняют веру. Даже если они не столь многочисленны, они все равно оставляют трещины, через которые проникает сатана.

Аллах, Всемогущ Он и Велик, гневается на людей с корыстными целями, на лицемеров и иных рабов богатства и власти, поскольку от мусульманина требуется жертвовать на пути Аллаха любыми целями, связями и страстями, а не предавать забвению лик своего Господа для достижения этого.

Высочайший пример непоколебимой веры и высокой искренности продемонстрировали волшебники египетского фараона, отвергшие соблазн, пренебрегшие угрозами и растоптавшие любовь к богатству и высокому сану, ответив на вызов фараона-деспота следующими словами:
“Они сказали: «Мы не предпочтем тебя пришедшим к нам ясным знамениям и тому, кто сотворил нас. Решай же то, что ты решаешь; ты можешь решить только эту ближайшую жизнь. Мы ведь уверовали в нашего Господа, чтобы Он простил нам наши прегрешения и колдовство, к которому ты нас вынудил, а Аллах – лучше и более вечен!»” (Сура 20, аяты 72–73)

Какая же огромная разница между теми, кто пренебрегает всем мирским на пути Аллаха, и теми, кто не гнушается использовать даже религию, дабы добиться расположения “вышестоящих лиц” или заполучить для себя презренный удел.

18- Здесь слово мухлисын переведено буквально, т.е. как “очищая”; мы же в этой главе при переводе слова ихляс выбрали еще одно из его значений – “искренность”, считая, что оно лучше отображает смысл, передаваемый автором. – Прим. ред.


этика разговора

ЭТИКА РАЗГОВОРА

Язык и дар речи – одна из великих милостей, которыми Аллах удостоил человека, тем самым возвысив его в чести над всеми остальными созданиями Аллаха:
“Милосердный — Он научил Корану, сотворил человека, научил его изъясняться”. (Сура 55, аяты 1–4)

Соответственно величию Его милости возрастают в значимости и обязательства (в связи с ней), и проявление благодарности за нее, и порицание ее непризнания.

Ислам разъяснил людям, как они могут поставить себе на службу этот несравненный дар Божий, и каким образом речь, истекающая из их уст в течение целого дня, может стать дорогой к желанной добродетели. Ведь большинство людей способны говорить без устали, и языки их не знают покоя.

Но, внимательно прислушавшись к их разговорам, вы обнаружите, что большая часть из того, что говорится, – лишь нескончаемое пустословие или злословие. А ведь Аллах вложил в рот человека язык не для первого, а о таланте красноречия судят не по второму:
“Нет добра во многих из их тайных бесед, – разве кто приказывает милостыню, или доброе дело, или примирение между людьми. И если кто делает это, домогаясь благоволения Аллаха, тому Мы даруем великую награду”. (Сура 4, аят 114)

Ислам уделяет особое внимание содержанию речи и ее стилю, поскольку исходящее из уст любого человека слово свидетельствует о его интеллектуальном уровне и нравственности, а стиль ведения разговора в группе людей определяет их общий уровень и то, насколько привилась добродетель в их среде.

Перед тем как обращаться к другим, человек должен задать себе вопрос: “Имеется ли в данном случае причина, побуждающая к разговору?” Если такая причина действительно находится, то можно говорить. В противном случае будет гораздо лучше промолчать и воздержаться от излишних разговоров тогда, когда в них нет необходимости, – и это будет одним из актов поклонения, заслуживающим огромного вознаграждения.

Вот что говорит ‘Абдуллах ибн Мас‘уд: “Клянусь Тем, помимо Которого нет иного бога, – нет на поверхности земли ничего, более заслуживающего долгого заключения в тюрьме, нежели язык” (Ат-Табарани).

А вот что сказал ‘Абдуллах ибн ‘Аббас: “Пять вещей более прекрасны, нежели вороные строптивые кони:

  1. не предавайся беседе о том, что тебя не касается, – ведь это излишне, и нет того, кто обезопасил бы тебя от бремени (греха)…
  2. и не предавайся беседе о том, что касается тебя, пока не подберешь для этого (подобающее) место, – ведь некто, ведший беседу о чем-то, его касавшемся, вставил это в неподобающее для этого место и был осужден;
  3. и не спорь ни с кротким (человеком), ни с глупцом – ведь воистину кроткий (человек) почувствует неприязнь к тебе, и, воистину, глупец причинит тебе вред;
  4. и вспоминай о своем собрате в его отсутствие так, как было бы любо для тебя, коль он вспоминал (бы) о тебе; и прощай ему то, что было бы любо для тебя, коль он прощал бы это тебе…
  5. и действуй, как человек, о котором известно, что он воздает лучшим и уважаем!..” (Ибн Абу Ад-Дунья).

Мусульманин может воспитать в себе эти качества лишь только сумев совладать со своим языком, набросив на него крепкую узду, которая сможет крепко удержать его тогда, когда нужно молчать, и будет управляемой тогда, когда нужно вести разговор.

Тех же, кто пребывает на коротком поводу у собственного языка, он постепенно доведет до погибели.

***

С шумной болтовней исчезает и благоразумие. Большинство людей, которые заводят разговоры и речь которых изливается неустанным потоком, получают однозначную оценку слушателя – их речь не проистекает из благоразумия или глубокого мышления; более того, слушатель может даже посчитать, что ум говорящего оторван от его беспрерывной речи.

Человек – когда он хочет собраться с мыслями и обдумать свои поступки – становится молчаливым. Более того, когда он хочет всмотреться в самого себя и привести в порядок свои мысли, он устремляется из шумной среды в отдаленную тихую местность или укромный уголок.

А потому нет ничего страшного в том, что Ислам рекомендует молчание и считает его полезным и действенным средством воспитания культуры в человеке.

Так, один из советов Посланника Аллаха [image] Абу Зарру был следующим: “Тебе долженствует продолжительность в молчании, – ведь, воистину, оно изгнание шайтана и помощь тебе в деле твоей религии” (Ахмад).

Язык, брошенный человеком на произвол судьбы, несомненно является веревкой, висящей в руках сатаны, и ее хозяин крутит ею, как ему заблагорассудится. Если человек не способен контролировать себя в своих поступках, его рот превращается во «входную дверь» для всякого мусора, очерняющего сердце и покрывающего его вновь и вновь слоем забвения.

Посланник Аллаха [image] сказал: “Вера раба (Божьего) не встанет на прямой путь, пока не встанет на прямой путь сердце его. А сердце его не встанет на прямой путь, пока не встанет на прямой путь язык его” (Ахмад).

На первом этапе становления на этот путь, человеку надлежит «стряхнуть со своих рук» все дела, которые его не касаются, и не утруждать себя тем, за что он не отвечает. “Прекрасное в вере человека – его отстранение от того, что его не касается” (Ат-Тирмизи).

***

Воздержание от пустословия является одним из столпов успеха и свидетельством совершенства. Коран упоминает об этом между двумя явными обязанностями (фарида) обязанностями мусульман – салят и закят:
“Достигли уже успеха верующие, которые в своих молитвах смиренны, и которые уклоняются от пустословия, и которые исполнительны в очистительной милостыне…” (Сура 23, аяты 1–4)

Если бы все люди в мире взяли и подсчитали, сколько своего свободного времени они тратят на пустые речи и действия, то они наверняка были бы потрясены тем, что большая часть издаваемых сборников с рассказами, распространяемых журналов, всяческих обращений и призывов, а также теле- и радиопередач – все это представляет собой беспрерывный поток пустословия, который завораживает взор, ласкает слух, но не приносит никакой пользы.

Исламу ненавистно пустословие, ибо ему ненавистно все то, что является бесполезным и ничтожным. Ведь, в конце концов, это пустое времяпрепровождение, противоречащее тому, ради чего был создан человек – для свершения серьезных и продуктивных дел.

Чем более далек будет мусульманин от пустословия, тем более высоким будет его положение перед Аллахом.

Со слов Анаса ибн Малика было передано: “Как-то скончался один человек, а другой человек сказал (и это слышал Посланник Аллаха): «Радуйся Раю!» (На что) Посланник Аллаха [image] сказал: «А знаешь ли ты? Быть может, он говорил о том, что его не касается, или же был скуп в том, чего ему доставало»” (Ат-Тирмизи).

Кто говорит всякий вздор, – из-за слабой связи между мыслями и речью – тот выбрасывает слова на ветер. Он может бросить слово, которое заселит паразитами поле, отведенное для будущего сева, и тем самым погубит свое будущее. Ведь недаром в пословице говорится: “Кто несет бесконечный вздор, тот очень часто впадает в ошибки”.

Один арабский поэт очень мудро заметил:

“Споткнувшийся ногой о землю
Живым и невредимым остается.
Но погибает тот, кто языком споткнется”.

В одном из хадисов говорится: “Поистине, раб (Божий) может сказать слово, произнеся его лишь только ради того, дабы рассмешить собрание (людей), – он этим падает вниз дальше, нежели между небом и землей! И, поистине, с языка человека может соскользнуть (нечто) более тяжкое, нежели то, что сносит его с ног” (Аль-Байхаки).

***

Коль уж человек заговорил, то пусть он говорит благое и приучает свой язык к красивой речи, – ведь красивое изложение того, что волнует душу, – это возвышенная культура, которую вменил Аллах последователям всех религий.

Коран ясно показывает нам, что доброе слово есть ничто иное как завет, взятый с сынов Израилевых со времен Мусы, мир ему:
“И вот взяли Мы договор с сынов Исраиля: «Вы не будете поклоняться никому, кроме Аллаха; к родителям – благодеяние, и к родичам, и сиротам, и беднякам. Говорите людям хорошее, выстаивайте молитву, приносите очищение». Потом вы отвернулись, кроме немногих из вас, и вы отвратились”. (Cура 2, аят 83)

Чистый и благопристойный разговор красив со стороны всегда – будь то разговор с друзьями или с врагами. Он несет в себе сладкие плоды. Если это разговор с друзьями, то он способствует сохранению их взаимной привязанности, укреплению их дружбы и не дает шайтану ослабить скрепляющий их каркас, испортив их взаимоотношения:
“И скажи Моим рабам, чтобы они говорили то, что лучше; поистине, сатана вносит между ними раздор, поистине, сатана для человека — явный враг!” (Сура 17, аят 53)

Дьявол прячется в засаде, поджидая человека. Он пытается посеять между людьми разногласия, вражду и ненависть. Он хочет, чтобы глупые разногласия превращались в кровавые битвы, ибо нет лучшей преграды на его пути, нежели красивая и благопристойная речь.

Если же вы заговорите со своими врагами благосклонно, их враждебность остынет, накал спадет или по меньшей мере остановится процесс нагнетания зла и высекания его искр.
“Не равны доброе и злое. Отклоняй же тем, что лучше, и вот – тот, с которым у тебя вражда, точно он горячий друг”.(Cура 41, аят 34)

Стремясь приучить людей при любых обстоятельствах следовать хорошему тону, Посланник Аллаха [image] сказал: “Воистину, вам не расположить (к себе) людей своим имуществом, – пусть же расположит их к вам радушие лица и благой нрав” (Аль-Баззар).

Более того, Ислам считает, что лучше ничего не давать, но при этом вести себя достойно, чем давать что-либо, но в недостойной манере.
“Речь добрая и прощение — лучше, чем милостыня, за которой следует обида. Поистине, Аллах богат, кроток!”
(Сура 2, аят 263)

Благопристойный разговор является чертой, относимой к числу благочестивых и добродетельных черт, обладатель которых становится все более угоден Аллаху и за ним записывается вечное блаженство.

Со слов Анаса передано следующее: “Однажды какой-то человек обратился к Пророку [image] со словами: «Научи меня деянию, которое введет меня в Рай». На что Пророк [image] сказал: «Корми пищей, разглашай мир (салям), молись нощно, когда люди спят, и ты войдешь в Рай с миром»” (Аль-Баззар).

Аллах, Всемогущ Он и Велик, велел тем из нас, кто полемизирует с приверженцами других религий, придерживаться при этом спокойствия и благородства, избегать грубости и резкости, кроме лишь тех случаев, когда на нас делает нападки человек, погрязший в грехах, буйность которого нужно усмирить и пресечь его враждебность.
“И не препирайтесь с обладателями Книг (иудеями и христианами), иначе как чем-нибудь лучшим, кроме тех из них, которые несправедливы, и говорите: «Мы уверовали в то, что ниспослано нам и ниспослано вам. И наш Бог и ваш Бог един, и мы Ему предаемся»”. (Сура 29, аят 46)

Великие люди при любых обстоятельствах следят за тем, чтобы из их уст не сорвалось отвратное слово, и в отношениях с различными людьми следят за тем, дабы не попасть в глупое положение и не проявить дерзость.

Малик сообщил о том, что Яхья ибн Са‘ид рассказал ему, что однажды ‘Иса, мир ему, проходя мимо свиньи, обратился к ней со словами: “Проходи с миром”. Его спросили: “И ты так говоришь свинье?” Он ответил: “Боюсь приучить свой язык к злословию!”

***

Некоторые люди, дерзкие по натуре, живут без совести и стыда. Нет такой правды, которая способна удержать их от непристойности, благородные качества не обязывают их быть мужественными, их совершенно не волнует то, что они досаждают другим людям. Как только они находят возможность утолить свой безрассудный, невежественный нрав, то они бросаются стремглав, непрестанно крича, а их раздраженность невозможно усмирить.

Позиция благородного и воспитанного человека в отношении этих людей должна быть таковой, что ему не следует вступать с ними в разговоры, поскольку их возбужденное безрассудство таит в себе неизмеримые пагубные последствия. Мы же обязаны пресекать все, что приводит к подобному. Более того, Ислам отнес к числу правомерных действий задабривание глупцов. Как-то раз один из подобных невежд стал перед домом Посланника Аллаха [image], намереваясь войти, и Пророк [image] посчитал, что необходимо обойтись с ним по-хорошему, дабы отвадить его. Да это было и просто необходимо – ведь проявление кротости играет роль намордника для глупца. Так, если бы Посланник Аллаха [image] позволил ему излить наружу то, чем богата грубая натура невежи, то он бы услышал такое, чему воспротивились бы его собственные уши!

Со слов ‘Аиши передано следующее: “(Однажды) к Посланнику Аллаха [image] попросился войти человек и он (по поводу него) сказал: «Какой же он плохой собрат племени». А когда тот человек вошел, он проявил к нему расположение и был мягок с ним в речи. А когда (тот человек ушел), я сказала: «О Посланник Аллаха, когда ты услыхал, что этот человек (приближается), ты сказал так-то и так-то, а после ты радушно встречаешь его и проявляешь к нему расположение». Он сказал: «О ‘Аиша! Когда ты знала меня непристойным? Воистину, худшие из людей по положению пред Аллахом в День Воскресения – те, кого оставили люди, оберегаясь от их непристойности»” (Аль-Бухари).

Подобная линия поведения подтверждается повседневным опытом. Иначе как может человек позволить испортить свой добрый нрав, общаясь с теми, кто этого нрава лишен? Ведь если он примется учить каждого невежду, который повстречается ему на пути, то уловки этого невежды сведут на нет его старания из-за многочисленных реплик в ответ. Именно поэтому Благородный Коран ставит задабривание в целях самозащиты на одно из первых мест среди всех тех качеств, которыми наделены рабы Милосердного:
“А рабы Милосердного – те, которые ходят по земле смиренно и, когда обращаются к ним с речью невежды, говорят: «Мир!»”. (Сура 25, аят 63)

“А когда они услышат пустословие, то сторонятся от этого и говорят: «У нас свои дела, а у вас свои дела. Мир вам! Мы не стремимся к неведущим!»”. (Сура 28, аят 55)

Как правило, человек способен удержать свой гнев один раз или два, а затем – все равно срывается.

Несмотря на это, от благородного мусульманина требуется как можно больше терпимости в отношении обид, дабы не позволить, чтобы в подобной ситуации в итоге возобладало зло.

Со слов Са‘ида ибн Мусаййиба сообщено следующее: “Однажды, когда Посланник Аллаха [image] сидел среди своих сподвижников, к Абу Бакру пристал один человек и уязвил его, но Абу Бакр промолчал (в ответ) на это. Затем он уязвил его во второй раз, но (Абу Бакр вновь) промолчал (в ответ) на это. Затем он уязвил его в третий раз, и Абу Бакр, да будет доволен им Аллах, не выдержал, а Посланник Аллаха [image] встал. Абу Бакр же спросил: «Находишь ли ты (в этом что-либо) против меня, о Посланник Аллаха?»(19). Он же ответил: «Нет, однако с небес спустился ангел – он объявлял ложным все, что говорил тот человек. Когда же ты не выдержал, ангел удалился и сел шайтан. Я же не сяду, когда уселся шайтан»” (Абу Дауд).

***

Однако задабривание глупцов вовсе не означает согласие с дурным поступком. Разница между этими двумя позициями очень велика.

Первое подразумевает самоконтроль перед провоцирующими факторами и их предотвращение, чтобы не побуждать или не вынуждать душу к порывам гнева или жажде мести.

Второе же проистекает от приземленности души и потворства ее позору и унижению, а также смирения с тем, с чем не может смириться обладатель ума и мужества.

Коран объявил о своем положительном отношении к задабриванию невежд и неприятии смирения с дурным поступком.
“Не любит Аллах разглашения о зле в слове, если не от того, кто обижен. Поистине, Аллах – слышащий, знающий! Если вы обнаружите добро или скроете его, или простите зло, то, поистине, Аллах – прощающий, мощный!” (Cура 4, аяты 148–149)

***

К числу тех мер, которые предпринимает Ислам, дабы оградить речь человека от легкомыслия и всяческих страстей, – запрещение споров и закрытие всех дверей ведущих к этому, независимо от того, истина это или ложь.

Это обусловлено тем, что бывают случаи самопроизвола, соблазна достичь собственного превосходства, которые побуждают человека заводить разговоры с кем-либо и охотиться за всякими сомнительными вещами, которые подкрепляют его сторону, а также прибегать к различным выражениям в подкрепление своих доводов. Жажда одержать победу будет для него превыше утверждения правды, а черты эгоизма и упрямства проявятся в нем в самом что ни на есть отрицательном виде, и обстановка спокойствия и возможность для объяснения в таком случае будут просто исключены.

Исламу ненавистна подобная обстановка и он усматривает в ней опасность для религии и человеческого достоинства.

Посланник Аллаха [image] сказал: “Тому, кто отказался от спора, будучи не прав, (будет) построен дом в окраинах Рая; а тому, кто отказался от него будучи прав, (будет) построен дом посередине него; а тому, кто благонравен, (будет) построен дом на его высотах” (Абу Дауд).

Есть люди, не лезущие за словом в карман. Это вводит их в соблазн вступать в прения как с образованными людьми, так и с невеждами. У таких людей речь становится непреодолимым влечением – она им никогда не наскучивает.

Люди подобного типа, коль они своей плавностью речи берут под контроль людские дела, непременно наносят вред. А если они будут вольничать и в религиозных ценностях, то красота последних тускнеет, а их величие утрачивается. Ислам выражает самый пылкий гнев по поводу подобного типа людей – болтливых и нудных.

Пророк [image] сказал: “Поистине, Аллаху наиболее ненавистен (из) людей упорствующий в препирательстве” (Аль-Бухари).

Он также сказал: “Народ после руководства (худа), которому они следовали, заблудившись, непременно спорили” (Ат-Тирмизи).

Проворность языка у подобного типа людей такова, что они не знают границ, желают разговора и ничего более. Они стремятся вести речь свысока, тем самым удовлетворяя свое бахвальство. Слова у них выходят на первый план, а их смыл – на второй. Что же касается благородной цели, то ей во многих случаях отводится последнее место, а иногда она просто тонет посреди этой шумихи.

Рассказывают, что как-то раз один из таких высокомерных людей пришел к Пророку [image]: “…На нем была красивая одежда, и как только Пророк [image] что-либо говорил, он непременно утруждал себя тем, чтобы сказать что-либо поверх сказанного Пророком [image]! Когда он ушел, Посланник Аллаха [image] сказал: «Воистину, Аллах не любит этого и ему подобных, (которые) выкручивают свои языки на людях, как коровы выкручивают свои языки на пастбище. Всевышний Аллах так же выкрутит их языки и лица в Огне»” (Ат-Табарани).

Когда подобные люди из категории красноречивых самозванцев затевают полемику в вопросах религии, политики, науки и литературы, они тем самым губят и религию, и политику, и науку, и литературу.

Возможно, что причиной упадка цивилизации, так называемого “сектантства” в области фикх, расчленения на разные течения и многого другого из того, что постигло исламскую умма, как раз и были все эти проклятые прения относительно религиозных ценностей и реалий жизни. А прения очень далеки от беспристрастного исследования и объективных доказательств.

Несколько сподвижников Пророка [image] рассказали следующее: “Однажды, когда мы спорили между собой об одном из вопросов религии, к нам вышел Посланник Аллаха [image]. Он от этого разгневался так сильно, как не гневался никогда. После этого мы остановили (друг друга) окриками, и он сказал: “Попридержите себя, о умма Мухаммада! Те, кто был до вас, погибли только лишь от этого. Оставьте споры из-за малости благого в них. Оставьте споры – ведь, воистину, верующий не спорит. Оставьте споры – ведь, воистину, ведущий спор уже остался ни с чем. Оставьте споры – ведь достаточно греха и не будучи спорящим. Оставьте споры – ведь, воистину, за ведущего споры я не заступлюсь в День Воскрешения. Оставьте споры – ведь я поручитель трех домов в Раю: на его окраине, посреди него и на его высотах – для того, кто оставил споры будучи правдивым. Оставьте споры – ведь, воистину, споры – первое, что запретил мне мой Господь после поклонения идолам” (Ат-Табарани).

***

Людям присуще устраивать сборища, при которых каждый тянет узду беседы к себе. Ислам не приемлет сборищ, на которых люди усаживаются и проводят свое время, вещая друг другу всяческие новости и выискивая недостатки других людей, поскольку у них избыток богатства, под сенью которого они отдыхают и не могут занять себя никаким иным развлечением кроме как развлекаясь делами других людей.
“Горе всякому хулителю — поносителю, который собрал богатство и приготовил его! Думает он, что богатство его увековечит. Так нет же! Будет ввергнут он в «сокрушилище»”. (Сура 104, аяты 1–4)

В наше время множество подобных сборищ происходит в клубах и кафе.

Это бедствие, заразившее общество многими болезнями, обрело широкомасштабный характер в городах и селах, хотя для подобных мероприятий нет совершенно никакой законной надобности.

От Абу Са‘ида Аль-Худри передано следующее: “Пророк [image] сказал: «Смотрите, не засиживайтесь на дорогах». Люди сказали: «О Посланник Аллаха! Мы не можем (там) не собираться, (ведь) мы (так) общаемся друг с другом». Он сказал: «Коль в этом есть крайняя нужда, то отдавайте должное дороге». Они сказали: «А что значит ‘должное дороге’, о Посланник Аллаха?» Он сказал: «Блюсти кротость взгляда, воздерживаться от причинения вреда, отвечать на приветствия, велеть (творить) одобряемое и запрещать порицаемое»” (Аль-Бухари и Муслим).

19- Т.е. сердишься ли ты на меня. – Прим. перев.


чистота груди от злобы и ненависти

ЧИСТОТА ГРУДИ ОТ ЗЛОБЫ И НЕНАВИСТИ

Для человека нет более облегчающего, более успокаивающего, более умиротворяющего состояния, нежели жизнь со здравым сердцем, свободным от наущений ненависти и всплесков злобы. Коль он видит, как Божья милость дается кому-либо другому, он воспринимает это с радостью и видит в этом щедрость Аллаха и нужду Его рабов в ней, а также вспоминает слова Посланника Аллаха [image]: “Аллахумма, то, что (до)сталось мне из милости, или кому-либо из Твоих созданий, – это лишь от Тебя Одного, нет у Тебя сотоварища, и Тебе (вся) хвала, и Тебе (вся) благодарность” (Абу Дауд).

Если же он видит, как кто-то из созданий Аллаха страдает, то он проявляет к нему сострадание и сочувствие, а также просит Владыку, дабы Он облегчил ему его горести и простил ему его грехи. Он вспоминает, как взывал к своему Господу Посланник Аллаха [image]: “Коль Ты прощаешь, Аллахумма, то прощаешь сполна. И всякий раб (принадлежит) Тебе, что бы он ни собрал”.

Таким образом, жизнь мусульманина подобна чистому листу: он довольствуется тем, что имеет от Аллаха и от этой жизни, живет со спокойной душой, свободной от порывов слепой злобы, ибо изничтожающая сердце озлобленность равносильна изнемогающему недугу. Ничто не оставляет человека быстрее, чем вера, просачивающаяся из лживого сердца подобно тому, как жидкость вытекает из продырявленного сосуда.

Ислам категоричен там, где речь идет о человеческом сердце. Так, черное сердце губит праведные дела, заставляет меркнуть их великолепие и пятнает их чистоту.

А если сердце человека светится чистотой, то Аллах благословляет (баракя) даже самое малое из этого, и Он более расположен к нему (человеку) в любом благе.

‘Абдуллах ибн ‘Амр рассказывает: “Как-то было сказано: «О Посланник Аллаха, кто из людей лучший?” На что он ответил: «Всякий, (кто) чист на сердце и правдив на язык». (Ему) было сказано: «Правдивого на язык мы знаем, а что же (означает) “чист на сердце”?» На что он ответил: «Он богобоязненный, чистый, и нет в нем ни греха, ни распутства, ни злобы, ни зависти»” (Ибн Маджа).

Поэтому истинное мусульманское общество – это такое общество, жизнь которого основана на взаимной любви, всеобщей благосклонности, взаимопомощи, деликатности в человеческих взаимоотношениях, где нет места ни эгоизму, ни неблагодарности. Оно подобно такому обществу, которое описывает Коран:
“Те, которые пришли после них, говорят: «Господи, прости нам и нашим братьям, которые опередили нас в вере! Не утверждай в сердцах наших злобы к тем, которые уверовали. Господи наш! Ведь Ты – кроткий, милостивый!»” (Сура 59, аят 10)

***

Если ссора между людьми разгорается и пускает все более глубокие и разветвленные корни, а ее колючие шипы направляются во все стороны, то от этого чахнут молодые ростки веры и вянет все, от чего веяло нежностью и умиротворенностью. И тогда исполняемые обязательные акты поклонения не будут нести в себе ничего благого, а душа будет тщетно пытаться найти в них защиту.

Часто бывает так, что ссоры выводят из равновесия умы людей и толкают их на совершение мелких грехов, унижающих их достоинство, а также тяжких грехов, достойных проклятия. Гневное око пристально наблюдает из темного угла, но оно слепо и не способно узреть благодетели, а лишь раздувает пороки. А их злоба может возбудить в них дурное воображение и подтолкнуть на измышления лжи. Все это нетерпимо для Ислама, и он предостерегает от совершения подобного, считая запрет такого поведения лучшим из того, что приближает к Всевышнему.

От Абу Ад-Дарда передано следующее: “Посланник Аллаха [image] сказал: «Не сообщить ли вам о том, что лучше (выше) степенью, нежели пост, милостыня и молитва?» Мы сказали: «Конечно!» Он сказал: «Улаживание взаимоотношений; а разлаживание взаимоотношений искореняет (веру)»” (Абу Дауд).

Сатане, быть может, так и не удалось убедить разумного человека поклоняться идолам. Но поскольку он очень категорически настроен на то, чтобы соблазнить и погубить человека, он сможет найти средства для того, чтобы отдалить человека от Всевышнего, дабы тот пребывал в еще большем неведении о правах Господа, нежели суеверный язычник. Для этого он ухищряется разжигать огонь вражды в сердцах людей. А если этот огонь разгорается, то сатана наслаждается им, наблюдая, как он испепеляет настоящее людей и их будущее, охватывая пламенем их взаимоотношения и добродетели.

Посланник Аллаха [image] сказал: “Воистину, шайтан отчаялся в том, что молящиеся (будут) ему поклоняться на острове арабов, однако он не отчаялся в разжигании розни между ними” (Муслим).

Это означает, что если в сердцах людей укореняется зло, рассеивается взаимная любовь, а защитное стекло разбивается вдребезги, тогда они обращаются к жестокости и упрямству “...и разделяют [в этом] то, что Аллах повелел соединять, и творят нечестие на земле” (Сура 2, аят 27).

***

Ислам не выпускает из поля своего зрения те причины, которые порождают черствость, и излечивает их еще до начала осложнения и перерастания в непримиримую вражду. Общеизвестно, что люди отличаются друг от друга по своей натуре и темпераменту, что их контакты в различных сферах жизнедеятельности могут оборачиваться если и не столкновениями и взаимным отчуждением, то по крайней мере ощущением отстраненности и дискомфорта. Поэтому Ислам сформулировал принципы, оберегающие мусульман от угрозы разобщенности и недовольства и сохраняющие в их сердцах чувство преданности и благосклонности друг к другу. Так, Ислам запретил разрывать отношения и отворачиваться друг от друга.

Может, естественно, случиться и так, что вы почувствуете, как кто-то посторонний пытается ущемить вас в правах. Это может огорчать и тяготить вас, и вы можете решить, что больше не будете иметь с этим человеком никаких отношений.

Однако Аллаху не угоден подобный итог в отношениях между мусульманином и его собратом. Посланник Аллаха [image] сказал: “Не порывайте друг с другом и не отворачивайтесь друг от друга, и не презирайте друг друга, и не завидуйте друг другу, но будьте поклоняющимися Аллаху собратьями. И не дозволено мусульманину сторониться своего брата более, нежели три (дня)” (Аль-Бухари).

В другом хадисе сказано: “Верующий не вправе быть в раздоре с верующим в течение более трех (дней). Коль миновали его три (дня), то пусть он встретит его и поприветствует его. Коль тот ответил на его приветствие, тогда оба разделили меж собой вознаграждение (аджр), а коль тот не ответил ему, то грех уже на нем, и тот, кто его поприветствовал, вышел из состояния раздора” (Абу Дауд).

Такой точно оговоренный период времени – это период, в течение которого ярость обычно успевает остыть, а буря гнева – стихнуть. После этого каждый мусульманин обязан восстановить отношения со своими собратьями, вернув их в нормальное русло, – как если бы разрыв связей был подобен облаку, которое уже успело сгуститься, но вот подул ветер и разогнал его, и горизонт после мрака вновь очистился.

В любой спор или тяжбу человек “вступает одной ногой”: либо он тот, кто творит несправедливость, либо – тот, кто терпит несправедливость. Если он преступает дозволенные границы и ущемляет права других, то он должен напрочь избавиться от такого заблуждения и начать жить по-новому. Пусть он знает, что ему удастся искоренить ненависть, затаившуюся в сердце его соперника, только в том случае, если он обратится к своему сопернику с тем, что способно успокоить и удовлетворить последнего. В подобной ситуации Ислам велит человеку исправить свои отношения с оппонентом и настроить его на благожелательный тон по отношению к себе.

Посланник Аллаха [image] сказал: “(Всякий), за кем (числится) несправедливость (совершенная им в чем-либо) по отношению к его собрату, пусть освободится от этого сегодня же, – до того, как не будет ни динара, ни дирхама: коль были за ним праведные деяния, то будет отнято из них соразмерно его несправедливости, а коль за ним нет благодеяний (хасанат), (тогда) будет взято из злодеяний его товарища и возложено на него” (Аль-Бухари).

Таким был совет Ислама по отношению к тем, кто имеет обязательства перед другими. Что же касается тех, кто имеет права на кого-либо, то здесь Ислам стремится породить в людях желание вести себя как можно мягче, прощать и исправлять вчерашние ошибки, принимая извинения собрата, когда тот придет, дабы извиниться и попросить прощения. А отказ в прощении является большой изъяном.

В хадисе сказано: “На том, пред кем извинился собрат его мусульманин, а он не принял его (извинения), – (прегрешение), подобное прегрешению того, кто обирает (т.е. обворовывает)” (Ибн Маджа).

В другом варианте этого хадиса говорится: “Тот, кого горячо попросили о прощении, а он не принял (его), не пройдет хауд”(20) (Ат-Табарани).

Давая ясное наставление двум сторонам, Ислам борется со злобой и ненавистью, уничтожая их микробы в самом зародыше и возносит общество верующих на самый высокий уровень, – когда оно преисполняется чувствами взаимной дружбы и справедливости во взаимоотношениях.

Ислам считает свидетельством низости и подлости человеческой натуры то, когда ненависть укореняется в душах, но не изливается наружу, продолжая клокотать внутри них подобно дремлющему вулкану.

Многие из затаивших в своей душе злобу и ненависть к другим, постоянно ищут благоприятного случая, чтобы выплеснуть свою внутреннюю ненависть в лицо первого встречного. Они удовлетворяются только тогда, когда их рот переполняется пеной и слюной, и они ранят чувства других людей и чинят нечестие.

Вот что сказал Ибн ‘Аббас: “Посланник Аллаха [image] сказал: «Не сообщить ли мне вам о худших средь вас?» Они (сподвижники) сказали: «Да, конечно, коль ты пожелаешь, о Посланник Аллаха». Он сказал: «Воистину, худшие средь вас – те, кто пребывает в одиночестве, стегает своего раба и лишает (других) своей поддержки. А не сообщить ли мне вам о худшем, нежели это?» Они сказали: «Да, конечно, коль ты пожелаешь, о Посланник Аллаха». Он сказал: «Кто ненавидит людей, а они ненавидят его». Он продолжил: «А не сообщить ли мне вам о худшем, нежели это?» Они сказали «Да, конечно, коль ты пожелаешь, о Посланник Аллаха». Он сказал: «(Те), которые не принимают (ни единой) оплошности, и не принимают извинений, и не прощают проступков». Далее он продолжил: «А не сообщить ли мне вам о худшем, нежели это?» Они сказали: «Да, конечно, о Посланник Аллаха». Он сказал: «Тот, чьего добра не дождаться и от чьего зла не обезопаситься»” (Ат-Табарани).

Качества, перечисленные в этом хадисе, являют собой примеры различных стадий злобы и ненависти – недуга, который постепенно усиливается, а их порочность раскрывается в самом омерзительном виде. И это неудивительно, ведь люди издревле, и даже в эпоху невежества, ощущали на себе, что злоба и ненависть – это самые низменные проявления нрава, и люди достойные всегда избегали этого.

Вот как сказал поэт того времени ‘Антара:

“Нет злобы в том, чей нрав возвышен.
Но тот, чей нрав – лишь гнев, не станет выше”.

***

Существуют различные виды порока, о которых предупреждает Ислам. Немного проницательности с вашей стороны, и вы сможете узреть их глубинный и скрытый источник. Несмотря на их различное внешнее проявление, все они берут свое начало от одного недуга, каковым являются злоба и ненависть.

Ложное обвинение невиновного человека – это преступление, к которому толкает сильная неприязнь. Поскольку оно оставляет существенный след, искажая реальность и нанося раны невинным людям, Ислам объявил это самым отвратительным видом лжи.

‘Аиша рассказывает, что Посланник Аллаха [image] однажды спросил своих сподвижников: “А знаете ли вы, (каково) самое рослое ростовщичество пред Аллахом?” Они ответили: “Аллаху и Его Посланнику лучше ведомо”. Он сказал: “Так, воистину, самое рослое ростовщичество пред Аллахом – дозволение себе (пренебрегать) честью другого мусульманина”. Затем Посланник Аллаха [image] прочел: “А те, которые причиняют обиду верующим (мужчинам) и верующим (женщинам) без того, что они это заслужили, – они берут на себя ложь и явный грех” (Сура 33, аят 58).

Стремление выискивать изъяны у других людей и преднамеренно указывать им на них, несомненно, является
свидетельством низости и подлости. За некоторые преступления в виде ложного обвинения Ислам установил безотлагательное наказание, но наказание в Грядущем мире, которое ожидает возводящих клевету, еще жестче и суровей.

Посланник Аллаха [image] сказал: “(Того), кто упомянул о человеке что-либо, чего в нем нет, – дабы этим опорочить его, Аллах запрет в огне Ада до тех пор, пока он не явится, исчерпав (то), что (он) сказал о нем” (Ат-Табарани).

В другой версии говорится: “(Коль) какой-либо человек распространил о (другом) человеке-мусульманине слово, а тот непричастен к нему, – очерняя его им в этой жизни, – (то) должно Аллаху плавить его в День Воскрешения в огне до тех пор, пока он не явится, исчерпав то, что сказал о нем”.

Поскольку все, что бы он ни говорил, было злословием, как тогда он сможет подтвердить пред Аллахом что-либо ложное и несправедливое? Как он сможет избавиться от соответствующих последствий?

Поистине, здравость души обязывает верующего по меньшей мере желать людям добра, коль он сам не в состоянии сделать это своими руками. Однако тот человек, который не находит в людях ничего дурного, но всячески приписывает им это, возводит на других ложь, как только может, – такой человек ни кто иной, как толстокожий клеветник.

Аллах, Всемогущ Он и Велик, сказал: “Поистине, те, которые любят, чтобы разглашать мерзость о тех, которые уверовали, им – мучительное наказание в ближней жизни и в Последней. Ведь Аллах знает, а вы не знаете!” (Сура 24, аят 19)

То, что Аллах поощряет сокрытие недостатков Своих созданий, даже если они явно присутствуют, является Его огромной милостью по отношению к Своим рабам. Мусульманину непозволительно издевательски сводить счеты с другим мусульманином, даже если он при этом говорит то, что в нем есть на самом деле. Ведь обладатель чистой души печалится из-за страданий рабов Божьих и желает им благополучия. Что касается веселья от прозы омерзительных историй, от раскрытия покровов, выставления напоказ чужих недостаток, – это не путь истинного мусульманина.

Далее, Ислам отнес хулу и злословие к числу запретного. Ибо это – отдушина для накопившейся ненависти и груди, лишенной чистоты и милосердия.

От Абу Хурайры передано следующее. “Посланник Аллаха [image] сказал: «Известно ли вам, что такое хула (гыба)?» Люди сказали: «Аллах и Его Посланник более осведомлены!» Он сказал: «Упоминание по отношению к твоему собрату того, к чему он испытывает неприязнь». Кто-то сказал: «А коль моему собрату и впрямь присуще то, о чем я сказал?» Пророк [image] сказал: «Коль ему и впрямь присуще то, о чем ты сказал, то ты возвел на него хулу, а коль в нем этого нет, то ты возвел на него клевету»” (Муслим).

Этика, принятая Исламом в целях сохранения дружеских отношений и предотвращения разногласий, включает также запрет сплетен (намима), поскольку они замутняют изначальную чистоту сердец.

Пророк [image] запрещал сообщать ему о его сподвижниках то, что может вызвать у него нехорошие чувства. Он сказал: “Пусть никто из вас ничего не сообщает мне ни о ком из моих сподвижников – ведь, воистину, я люблю выходить к вам со здравой грудью” (Абу Дауд).

Если кому-либо и доведется слышать что-либо подобное, то не следует разрывать дальше дыру для латания. Ведь одно ничтожное слово может умереть навсегда, если оставить его там, где оно было сказано. Но это же слово может разжечь войну, если найдется самонадеянный человек, который передаст его да еще и раздует при этом. Таким образом эта злосчастная искра обернется бедами и несчастьями.

Посланник Аллаха [image] сказал: “Не войдет в Рай сплетник (наммам)” (Аль-Бухари).

В другом хадисе употреблено слово каттат. Некоторые ученые считают, что эти два слова являются синонимами. Но также существует точка зрения о том, что наммам – это тот, кто слышит разговоры других людей, а затем передает сказанное ими направо и налево (т.е. сплетник), а къаттат – этот тот, кто тайно подслушивает чужие беседы, а затем сплетничает на этот счет.

В хадисе сказано: “Поистине, сплетни (намима) и злоба – в Огне. Они не сходятся в сердце мусульманина” (Ат-Табарани).

Извечными спутниками злобы и ненависти являются дурные мысли о других, поиск недостатков и изъянов у окружающих, насмешки, а также издевки над людьми по поводу их недостатков или физических и психологических особенностей. Исламу все это глубоко ненавистно.

Вот слова Пророка [image]: “Того, кто узнал о своем собрате что-либо дурное (проступок или недостаток) и сокрыл это, Аллах сокроет в День Воскрешения”. Он также сказал: “Kто скрыл какой-либо недостаток верующего – как будто бы оживил заживо погребенную” (21) (Ат-Табарани).

Большинство из тех, кто вечно ищет недостатки у других, тем самым совершают грехи еще более преступные, и сердца этих людей более далеки от Аллаха, нежели сердца явных злодеев. Поиск преступления с тем, дабы огласить о нем всенародно, более отвратителен, нежели само совершение такого преступления.

Какая же огромная разница пролегает между этими двумя чувствами: чувством ревности там, где речь идет о заветах Аллаха, и желании оберегать их, и чувством ненависти по отношению к рабам Аллаха и желанием унизить их.

Поистине, первое чувство может довести человека до самых высот, но при этом оно как никогда далеко от злорадства над творениями Аллаха, ожидания того, что они споткнутся, насмешек над их страданиями.

***

Очищенность души мусульманина – это добродетель, благодаря которой он не стремится ставить удачу своей жизни в зависимость от своих чувств по отношению к людям, поскольку он может потерпеть неудачу в том, в чем другие преуспели, и остаться позади там, где другие уже ушли вперед.

Пример глупости и низости в поведении – когда человека охватывает эгоистический порыв, под влиянием которого он желает потерь каждому человеку не из-за чего-то конкретного, а просто потому, что он сам этого не получил!!!

А потому мусульманин должен быть дальновидным, чувством благородства. Он должен смотреть на все с точки зрения общественной пользы, а не собственных страстей.

У большинства из тех, кто испытывает злобу, эта злоба закипает в душе, поскольку они смотрят на жизнь, но вдруг обнаруживают, что то, чего они желали, им так и не досталось, в то время как все это попало в руки других. И эта “великая” проблема никак не дает им покоя!!!

Дьявол еще раньше увидел, что положение, которого он так жаждал, досталось Адаму. А потому он поклялся, что не даст никому насладиться этим после того, как он сам был этого лишен.
“За то, что Ты сбил меня, я засяду против них в Твоем прямом пути. Потом поистине я приду к ним и спереди, и сзади, и справа, и слева, и Ты не найдешь большинства их благодарными”. (Сура 7, аяты 16–17)

Именно такое сатанинское кипение воспламеняется внутри злобных людей и разрушает их сердца. Ислам сурово предупреждает, чтобы люди сторонились этого порока и шли по жизни с более возвышенными чувствами и со спокойствием.

От Анаса ибн Малика передано следующее: “Мы сидели у Пророка [image] и он сказал: «А сейчас выйдет к вам человек из обитателей Рая», и вышел человек из (числа) ансар, с бороды которого капало из-за (совершенного) им омовения (вуду), с повешенными на левую руку сандалиями. Когда наступил следующий день, Пророк [image] сказал то же самое, и вышел этот человек – точно так же, как и в первый раз. Когда настал третий день, Пророк [image] также сказал то же самое, что уже говорил, и вышел этот человек – точно так же, как и в первый раз. Когда Пророк [image] встал, за ним (за этим человеком) последовал ‘Абдуллах ибн ‘Амр и сказал: «Я поссорился со своим отцом и поклялся не входить к нему в течение трех дней. Коль ты считаешь (уместным) принять меня к себе, покуда они не истекут, я (так и) поступлю!» Он сказал: «Да»”. Далее Анас рассказывает: “’Абдуллах рассказывал о том, что он переночевал с ним эти три ночи, но не видел, чтобы тот выстаивал (в молитве) хоть какую-то часть ночи. Однако когда он раздевался (и ложился спать), он переворачивался в своей постели, вспоминал Аллаха, Всемогущ Он и Велик. После он вставал на утреннюю молитву”. (Далее ‘Абдуллах продолжил): “Однако я не слышал из сказанного им ничего, кроме благого. Когда прошли три ночи и я уже было начал презирать его поступки, я сказал: “О ‘Абдуллах (раб Божий), не было между мной и моим отцом ни гнева, ни разлада, однако я слышал, как Посланник Аллаха [image] говорил о тебе трижды: “Сейчас выйдет к вам человек из обитателей Рая”, и ты выходил три раза. И я захотел приютиться у тебя и посмотреть, каковы твои деяния, дабы последовать тебе. Но я не видел, чтобы ты делал что-либо значительное из деяний!!! Что же привело тебя к тому, о чем сказал Посланник Аллаха [image] сказал: “Это не что иное, как то, что ты видел”. ‘Абдуллах продолжил: “Когда я отвернулся, он меня позвал и сказал: «Это не что иное, как то, что ты видел. Однако я не нахожу в себе жульничества по отношению к кому-либо из мусульман, не завидую кому-либо по поводу блага, которое даровал ему Аллах»”. ‘Абдуллах сказал: “Это и привело тебя” (Ахмад).

В другом варианте сказано: “Это не что иное, как то, что ты видел, о сын моего брата, кроме лишь того, что я не ложился спать, питая злобу к мусульманину” (Аль-Баззар).

***

Ислам объявил зависть (хасад) запрещенной (харам). Аллах велел Своему Посланнику [image] искать защиты от зла, которое несут завистливые люди, ибо зависть подобна головешке угля, которая воспламеняется и ранит этим как самого завистника, так и других людей.

Человек, желающий, чтобы блага исчезли, – это беда, последствий которой необходимо остерегаться всему обществу, и совесть этого человека такова, что ему нельзя доверить какое-либо дело. Посланник Аллаха [image] сказал: “В чреве раба (Аллаха) не могут быть вместе и пыль на пути Аллаха, и веяние Ада, и не могут быть вместе в чреве раба (Аллаха) вера и зависть” (Аль-Байхаки).

Он также сказал: “Остерегайтесь зависти – ведь, воистину, зависть пожирает благодеяния (подобно тому), как огонь пожирает дрова“ (Абу Дауд).

Человек, который питает ненависть к тем, кто исполнен благодати, и желает, дабы эти люди этим же вечером лишились всего обретенного, а следующим утром оказались обездоленными, – это человек, которого бездна тьмы ввела в заблуждение относительно сути жизни.

Во-первых, он является пленником мирской жизни и ее услаждений. Он борется за нее, проливает из-за нее слезы и обрушивает свой гнев на тех, кому досталась значительная доля в ней.

Это ошибочный подход к оценке двух жизней. Более того, это может быть и невежеством, или же полным забвением Грядущей Жизни и всего необходимого, что касается подготовки к ней. Каждому человеку необходимо готовиться к ней, и он должен испытывать сильное чувство сожаления от всех упущений в этом.

“О люди, пришло к вам увещание от вашего Господа и исцеление от того, что в (ваших) грудях, и руководство и милость верующим. Скажи: «По благости Аллаха и по Его милости», – этому пусть они радуются. Это лучше того, что они собирают”. (Сура 10, аяты 57–58)

Следовательно, завистник – это личность со слабой волей, беспомощный, невежественный в отношении своего Господа и Его законов во Вселенной. И все это проистекает оттого, что он, будучи обделен благами по какой-либо причине, переходит к тому, что начинает строить козни против преуспевающих людей.

“Полнятся завистью сердца у тех,
Кто хочет с легкостью заполучить успех,
Успех, добытый юношей с упорством.
И все – враги ему, и зависть – среди всех”.

Ему (завистнику) было бы лучше обратиться к своему Господу и просить Его милостей – ведь Его сокровища не предназначаются лишь для какого-то одного человека. Затем, после этого, продолжить свои усердия на жизненном пути. Весьма вероятно, что то, чего он не смог достичь с первой попытки, ему удастся со второй. Поистине, это несомненно лучше, чем озлобленность на других.

Существует огромная разница между завистью и честолюбием; между доброй завистью (гыбта) и завистью как таковой (хасад); между завистью (хасад) и порицанием за изворотливость в делах и путаницу в том, где дать, а где нет.
Так, честолюбие – это желание улучшить свое положение и стремление к этому. Это качество благочестивых людей и рабов Аллаха. Вот какую молитву воздавал Сулейман:
“Сказал он: «Господи, прости мне и дай мне власть, которая не приличествует никому после меня: ведь Ты – податель!»” (Сура 38, аят 35)
А вот как обращаются рабы Милосердного:
“Господи наш! Дай нам от наших жен и потомства прохладу глаз и сделай нас образцом для богобоязненных!” (Сура 25, аят 74)

Поиск милостей Аллаха воедино с принятием необходимых мер для достижения этого – это вовсе не из неприязни к милости Аллаха, ниспосланной Им конкретному человеку.

Добрая зависть (гыбта) – это желание обладать милостью, подобной той, которую оказал Аллах другим. Поскольку любопытство одного человека к другим может открыть двери для соблазна, привить ложные устремления к тому, что он считает для себя полезным, хотя в действительности это для него вредно. Поэтому Ислам указал на то, что нужно просить, а также то, в чем можно соперничать. Посланник Аллаха [image] сказал: “Нет зависти, кроме как в двух (случаях): человек, которому Аллах дал имущество, и он подчинил его потребление истине; и человек, которому Аллах дал мудрость, и он судил по ней и обучал ей” (Аль-Бухари).

Значение, в котором используется слово “зависть” (хасад) в этом хадисе, подразумевает не желание положить конец милости, ниспосылаемой Аллахом, но желание получить подобную милость. Идея данного хадиса такова, что человеку надлежит ставить своей целью нечто великое и великолепное – ведь если человек связывает свои желания со всякими пустяками, это – от упадка усердия. Далее, есть масса дел, где требование упорства считается глупостью и к тому же в результате не приносит ничего, кроме отчаяния. Это, в свою очередь, может вызывать злобу по отношению к другим людям лишь только по той причине, что Аллах одарил их врожденными талантами, и выгод, которые они имеют благодаря этим талантам.

Вот что говорит о подобных вещах Всевышний Аллах:
“Не желайте того, чем Аллах дал преимущество одним перед другими. Мужчинам – доля из того, что они приобрели, и женщинам – доля из того, что они приобрели. Просите от Аллаха Его блага, – поистине, Аллах знает все сущее”. (Сура 4, аят 32)

Что касается порицания изворотливости в делах, то это – обязательное условие для утверждения справедливости, и оно не имеет никакого отношения к презренной зависти.

Если мы сердимся оттого, что кто-то много себе взял, но мало для этого сделал, или же получил высокий чин, не соответствующий его квалификации, то здесь наш гнев понятен и похвален. Такой гнев является одним из проявлений озабоченности общественными интересами и к личной зависти не имеет никакого отношения.

Ислам непрестанно пристально вглядывается в души людей, дабы постоянно очищать их от грязи низменной злобы и сделать так, чтобы эти души пребывали в более чистых и благих чувствах по отношению к людям и к жизни.

Изо дня в день, из недели в неделю, из года в год Ислам просеивает душу сквозь сито, удерживающее нечистоты, очищающее от изъянов и не оставляющее в сердцах верующих и следа озлобленности.

Что же касается каждого дня в отдельности, то Ислам разъясняет, что мусульманин удостаивается вознаграждения за предписанные молитвы лишь в том случае, если их совершению сопутствует чистота сердца при отсутствии жульничества и плутовства.

Посланник Аллаха [image] сказал: “(Есть) трое, молитва которых не вознесется над их головами и на пядь: мужчина, (который) возглавил общину, а она чувствует к нему отвращение; и женщина, (которая) легла спать, а муж ее разгневан на нее; и два брата, порвавших друг с другом отношения” (Ибн Маджа).

Что касается каждой недели в отдельности, то тут ведется подсчет всего, содеянного мусульманином за это время, и Аллах смотрит на это, дабы рассудить человека в том, что преподнесли его руки и скрыла его совесть. И коль его грудь чиста, то он не будет спотыкаться, а коль она очернена пороками гнева, зависти, негодования, – он окажется далеко позади на этом поприще.

Посланник Аллаха [image] сказал: “Дела людей представляются (на суд Аллаха) в каждый понедельник и четверг, и Аллах, Всемогущ Он и Велик, прощает в этот день каждому, кто ни в чем не придает Аллаху равных (ширк), кроме человека, между братом которого и им самим – озлобленность. Тогда Он говорит: «Оставьте этих двоих до тех пор, пока они не помирятся»” (Муслим).

Что касается каждого года в отдельности, то по прошествии долгих дней и ночей мусульманину не следует продолжать держать себя в запертой клетке вражды и закованным в оковы ненависти. Ведь Аллах предуготовил людям благоухание в этой жизни, блага которого придут только к людям чистым и великодушным. В хадисе сказано: “Поистине, Аллах, Всемогущ Он и Велик, надзирает за Своими рабами в среднюю ночь месяца ша‘бан и прощает просящим прощения, и милует просящих о милости, и оставляет обладателей злобы (такими), каковы они есть” (Аль-Байхаки).

Итак, кто умирает, пройдя через “последовательный процесс” фильтрования, а ненависть так и не отлипла от его сердца, неотлучна он него, – такой человек заслуживает того, чтобы войти в огонь Ада. Если его не смогли очистить даже нормы шариата, то огню уж наверняка удастся проникнуть в самое его нутро и прижечь скопившиеся там злобу и грехи.

***

Озлобленность, которая ненавистна Исламу, а также все то, что толкает к ней и проистекает от нее, – это та озлобленность, которая возникает ради мирской жизни и ее страстей, ради алчности в охоте за ее усладами и предпочтения ее забав всему остальному.

Но гнев ради Аллаха, гнев ради истины и восстание ради благородных целей – это совсем иное дело.

Мусульманин не совершит греха, навсегда порывая отношения с людьми, предающими забвению веления Аллаха или преступающими Его границы. Нет на нем осуждения за то, что он питает к подобным людям ненависть и открыто заявляет им о своей враждебности. Напротив, это есть свидетельство правильности его веры, его искренности по отношению к Аллаху.

Аллах, Всемогущ Он и Велик, велел нам сторониться Его врагов, даже если те – наши близкие родственники:
“О вы, которые уверовали! Не берите своих отцов и братьев друзьями, если они полюбили неверие больше веры. А кто из вас берет их в друзья, те – несправедливы”. (Сура 9, аят 23)

Мусульманин обязан избегать тех, чье общество оказывает на него дурное влияние, а также тех, кто вводит в соблазн своей легкомысленностью и шутками.

В наказании в виде кратковременного или долговременного отказа от общения с теми, кто не надлежащим образом выполнял свои обязанности по отношению к Аллаху, также нет ничего предосудительного. Ведь бывало и так, что сам Пророк [image] порывал отношения с некоторыми из своих жен на период до сорока дней.(22) А ‘Абдуллах ибн ‘Умар порвал отношения с одним из своих сыновей до самой его смерти, поскольку тот отверг одну из норм (хукм), которая брала свое начало от самого Посланника Аллаха [image]. Его отец передал хадис, в котором говорилось о дозволенности (ибаха) посещения мечетей женщинами.(23)

20- Со слов Хаум бинт Хаким передано: “Я сказала: «О Посланник Аллаха, поистине, у тебя есть хауд (водоем)». Он сказал: «Да. И самые любимые для меня, кто пройдет его, – твой народ»” (Ахмад).
Со слов Хузайфы передано: “Посланник Аллаха сказал: «(Расстояние) между моим хауд, как между Айля и Мудар. Его сосудов больше, – или он сказал: подобно количеству звезд на небе. Его вода слаще меда и белее молока, и холоднее снега, и приятнее ароматом, нежели мускус. Кто выпьет из него, после этого не ощутит жажды»” (Ахмад). Хауд – водоем, корыто, чан. Бытует также мнение, что хауд Пророка [image] – это и есть дарованная ему река Кяусар (букв. Значение – “обильный”; см. суру 108). Это ключевое слово обобщает в себе учение о духовном богатстве через преданность и жертвенность. – Прим. ред.

21- Заживо погребенную – сказано о новорожденной девочке у древних арабов. В доисламской Аравии в эпоху невежества (джяхилийя) подобное погребение заживо было очень распространенным явлением. Рождение девочки считалось позором и бременем для семьи и всего племени. См. Коран (сура 16, аят 58). – Прим. ред.

22- См. толкование Ибн Кясира к аятам 1–4, суры 66. – Прим. ред.

23- Очевидно здесь имеется в виду хадис переданный со слов ‘Абдуллаха ибн ‘Умара: “Жена ‘Умара вместе с другими мусульманами присутствовала на утренней и вечерней молитвах в мечети. Кто-то сказал ей: «Почему ты выходишь из дому? Неужто ты не знаешь, что ‘Умару это не по душе и он ревнует?» Она спросила: «Что же ему мешает запретить мне это?» Тот ответил, что ему не позволяют слова посланника Аллаха: «Не запрещайте рабыням Аллаха (приходить в) дом Аллаха»” (Аль-Бухари). – Прим. перев.


сила

СИЛА

Твердая вера (‘акыда) – это неисчерпаемый источник для непрерывной деятельности, потенциального воодушевления, перенесения трудностей и противостояния опасностям. А еще это мощный фактор, устремляющий к бесстрашной, а то и долгожданной и любимой встрече со смертью!!!

Такова природа веры, если она проникла и глубоко укрепилась в сердце. Тому, кто обладает ею, она придает силу, которая заметна во всех его делах и поступках. Так, если такой человек говорит, то он уверен в своих словах, а если он выполняет какую-либо работу, – он стоек в своем деле. Коль он стремится к чему-либо, – цель его ясна. И пока он находит успокоение в идее, заполнившей его разум, и в чувстве, время от времени селящемся в его сердце, когда в душу закрадываются сомнения, его редко будут беспокоить буйные ветры. Более того, если ему и есть что сказать окружающим, так это следующее:
“…Действуйте по вашей возможности! Я действую, и вы узнаете, к кому придет наказание, унижая его, и над кем пребудет наказание вечное”. (Сура 39, аяты 39–40)

Этот вызов, пронизывающий подобно электрическому току, этот независимый дух в делах и поступках, эта уверенность в том, что отстаивается как истина, – все это формирует в человеке принципиальность во всем. Свои отношения с людьми такой человек строит на разуме. Если он видит людей, пребывающих на правильном пути, он протягивает им свою руку для сотрудничества. А если он видит, что они ошибаются, то он отстраняется от них и руководствуется лишь только своей совестью.

Посланник Аллаха [image] сказал: “Пусть никто из вас не будет приспособленцем, говоря: «Я с людьми: коль люди отнеслись (ко мне) по-хорошему, то и я отнесусь к ним по-хорошему, а коль они отнеслись (ко мне) по-плохому, то и я отнесусь к ним плохо!!!» Однако прививайте себе то, что коль люди отнесутся (к вам) по-хорошему, то и вы отнесетесь (к ним) по-хорошему, а коль они отнесутся (к вам) по-плохому, то вы (будете) воздерживаться от плохого отношения к ним” (Ат-Тирмизи).

Слабый человек – это тот, кто оказывается рабом установившихся обычаев и над чьими поступками довлеют общепринятые традиции, – даже тогда, когда эти традиции ошибочны и влекут за собой сложности как в этом мире, так и в мире будущем.
У людей стали традиционными различные новшества по случаям торжеств и траурных событий. Они стали держаться за эти традиции крепче, чем за истины религии.

Но истинный верующий не загрязняет себя ничем, что не имеет отношения к религии Аллаха. Храбро противостоя обычаям и традициям, он будет претерпевать трудности, но в своей борьбе на пути Аллаха он не должен бояться осуждения посторонних. Он должен достичь своей цели, не обращая внимания ни на суровую критику, ни на колкие языки.

Что касается лжи, то она время от времени распространяется, но вскоре находятся сильные люди, которые восстают против нее и кладут конец ее господству, так что ей не удержаться надолго среди своих сторонников. Ведь вполне возможно, что сегодняшние приверженцы лжи, которой они ошибочно поверили, завтра встанут на сторону тех, против кого они ранее враждовали; узнав от них истину, они обретут чувство покоя и после былой вражды поддержат их.

Ибн ‘Аббас сообщил такие слова Посланника Аллаха [image]: “Кто разгневал Аллаха в угоду людям, на того разгневается Аллах, а также обратит на него гнев того, кому он угождал в гнев Ему! А кто угождал Аллаху в гнев людям, тем (будет) доволен Аллах, и Он сделает его угодным для того, кого он разгневал в угоду Ему! Даже украсит его, и украсит его речь, и его дела в глазах тех (кого он разгневал, угождая Ему)” (Ат-Табарани).

Мусульманину надлежит твердо отстаивать то, в чем он убежден, и не обращать внимания на оскорбления и насмешки, с которыми он сталкивается, будучи единственным, кто отказывается следовать традициям невежд. Он должен избрать для себя такой путь, следуя которому он будет искать вознаграждения (сауаб) от Аллаха, Всемогущ Он и Велик. И если некоторые, прельстившись верой в суеверия и нелепости, начинают насмехаться и издеваться, то вера в Ислам должна созидать своих приверженцев сильными и стойкими.

“А когда они видят тебя, они обращают тебя только в насмешку: «Неужели это тот, кого Аллах отправил Посланником? Он готов был сбить нас от наших богов, если бы мы не держались их стойко». Узнают они, когда увидят наказание, кто больше сбился с пути!” (Сура 25, аяты 41–42)

Именно так мусульманин должен чувствовать в себе силу твердой веры, а в своем сердце – ее благоговение. Если он не может никак повлиять на окружающую обстановку, тогда он встает, подобно высокой скале, которую не снесет никакая толпа людей и не смоют взбушевавшиеся волны. И что могут люди сделать человеку, который гордится своей верой, ощущает связь со своим Господом, чувствует, что религия ведет его правильным путем? Даже если они ополчатся на него все вместе, то не добьются от него ровным счетом ничего.

От Абу Хурайры передано, что Пророк [image] сказал такие слова: “На женщине женятся по четырем достоинствам: из-за ее богатства, знатного происхождения, красоты или веры (дин). Добейся же обладательницы веры, (а иначе) остаться тебе ни с чем!” (Аль-Бухари и Муслим).

Истина заключается в том, что такая добродетель, как сила, основывается в душе мусульманина, на его вере в единство Аллаха (таухид); на этом же основаны и все другие его добродетели, которые порождают в нем стремление противостоять унижению на земле, поскольку своим высоким положением и сущностью он обязан своей связью с Небесами и поскольку в рамках своей веры он может стать одним целым (умма), когда на устах его звучит слово Аллаха, Всемогущ Он и Велик:
“Скажи: «Разве кого-нибудь другого возьму я покровителем, кроме Аллаха, Творца Небес и Земли? Он питает, а не Его питают». Скажи: «Мне повелено быть первым из тех, кто предался. Не будьте же в числе многобожников!»”.
(Сура 6, аят 14)

***

Еще одна из добродетелей силы, которые вменяет в обязанность Ислам, – твердая решимость и воля в намерении достичь своей цели всевозможными правильными путями, приближающими к ее достижению, прилагая при этом максимум усилий для осуществления своих замыслов, не оставляя возможности для влияния каких бы то ни было случайностей и не вверяя себя судьбе, дабы она сделала для человека то, что он не смог сделать для себя сам! Некоторые люди превращают поиск убежища у Аллаха в покровы, дабы скрывать ими свою ужасающую небрежность и отвратительную халатность. Подобное перекручивание ненавистно Исламу.

От ‘Ауфа ибн Малика передано: “Посланник Аллаха [image] однажды рассудил двух мужчин, и когда они оба повернулись, осужденный (тот, против кого было вынесено решение) сказал: «Мне довольно Аллаха и (Он) лучший Покровитель». Тогда он (Пророк) [image] сказал: «Воистину, Аллах порицает за беспомощность, однако тебе надлежит (воспользоваться) умом. А коль довлеет над тобой какое-либо обстоятельство, то скажи: “Мне довольно Аллаха и (Он) лучший Покровитель”»” (Абу Дауд)

Это означает, что каждый человек обязан приложить максимум усилий, дабы полностью преодолеть и превозмочь все трудности на своем пути. Если ему удалось одолеть и покорить их, то обязанность выполнена.

Однако если он был сломлен или если он предпринял все свои усилия, он положится на Аллаха, моля Его о защите от тягот надломленности. Он пребудет сильным в обоих случаях: в первом случае его сила проявляется в его действиях, а во втором – в его уповании (тауаккуль) на Аллаха.

Исламу ненавистно, когда вы начинаете сомневаться в своих действиях, колеблетесь с выбором правильного и здравого, забиваете свою голову дурными предчувствиями, что порождает в вас чувство неуверенности и опасения, и вы не знаете, как вам поступить. Ваша рука слабеет и не способна схватить то, что для вас полезно, вы упускаете это и оно оказывается для вас напрасно утерянным. Подобное замешательство не подобает мусульманину.

От Абу Хурайры передано следующее: “Посланник Аллаха [image] сказал: «Сильный верующий – лучше и любимее Аллаху, Всемогущ Он и Велик, нежели слабый верующий, хоть в каждом (из них) есть благое. Стремись к тому, что полезно тебе, и ищи помощи у Аллаха, не будь ленив, и коль тебя постигнет что-нибудь (дурное), не говори: «Если бы я сделал так-то, было бы вот эдак и вот так», а скажи: «Аллах предопределил, и что пожелал, то и сделал». Ведь, воистину, слово “если бы” открывает (возможность для) деяний дьявола»” (Муслим).

Деяния шайтана – это копание в прошлом с возгласами и воплями сожаления. Это то чувство горечи и отчаяние об упущенном, которое он забрасывает в душу. Настоящий же мужчина оборачивается назад ровно настолько, насколько это поможет ему в его настоящем и будущем. А остановки возле поражений вчерашнего дня, горькие воспоминания, мысленное перебирание вчерашних бед, повторение слов “если бы; о да если” – все не имеет никакого отношения к нраву мусульманина. Более того, Благородный Коран посчитал это одним из проявлений горечи и разочарования, от которых трепещут сердца неверных:
“О вы, которые уверовали! Не будьте, как те, кто не веровал и говорил своим братьям, когда они двинулись по земле или совершали поход: «Если бы они были при нас, то не умерли бы и не были бы убиты»,… чтобы Аллах сделал это огорчением в их сердцах. Поистине, Аллах оживляет и умерщвляет. И Аллах видит то, что вы делаете!” (Сура 3, аят 156)

В одном из хадисов говорится: “Кто желает быть самым сильным (среди) людей, пусть полагается (тауаккуль) на Аллаха”.
Тауаккуль, которым укрепляет себя человек, – это одно из проявлений доверия к Аллаху. Он (тауаккуль) взбадривает человека, когда тот пребывает в стесненных обстоятельствах, оборачивается и не находит никакой помощи и не чувствует никакой надежды.

Человек неустрашимый, неукротимый, противостоящий врагу, полагаясь на Аллаха, чувствует под собой твердую опору, несмотря на нехватку оружия, военного снаряжения и малое число сторонников. Тауаккуль является для него тем источником, из которого он черпает стойкость и решимость. Он упорно сопротивляется, пока в атмосфере темноты и страха его не ослепит молния радостной вести о победе. Всевышний и Благословенный Аллах разъяснил, что подобный тауаккуль являлся неисчерпаемой пищей для силы и борьбы, с помощью которой пророки и их последователи противостояли несправедливости и притеснениям деспотов:
“И почему нам не полагаться на Аллаха, раз Он повел нас по нашим путям Мы будем терпеть то, чем вы нас обижаете (ущемляете). И на Аллаха пусть полагаются полагающиеся!” (Сура 14, аят 12)

Но развращенные правители мира сего, а также их приспешники называют это упорство верующих на своем, их надежды на благое будущее, их спокойствие насчет того, что их слабость сегодня обернется несокрушимой силой, – они называют это обольщением:
“Вот говорят лицемеры и те, в сердцах которых болезнь: «Обольстила этих их религия». А кто полагается на Аллаха… Поистине, Аллах – великий, мудрый!” (Сура 8, аят 49)

Истинный тауаккуль сопровождается изнурительным трудом и непоколебимой силой воли. Тауаккуль имел именно такой смысл, пока Ислам не подвергся искажению в эпоху средневековья и не стал игрушкой и забавой в руках его последователей.

Чтобы обрести силу, мусульманину следует держаться подальше от порочности и разврата, приучать себя к чистоте и прямоте. Бессовестный, лишенный достоинства человек не может обрести силы, даже облачившись в шкуру льва и попав в королевское окружение.

Аллах дал совет народу Худа, тем самым показав им, каковы истинные источники силы, – а ведь они были гигантами и могущественными людьми. Он сказал:
“Просите прощения у вашего Господа, потом обратитесь к Нему; Он пошлет на вас с неба обильный дождь и прибавит вам силы к вашей силе, не отвращайтесь же грешниками!” (Сура 11, аят 52)

Посланник Аллаха [image] желал представить людям действия выражения веры во всей их красоте, а также породить в них желание к совершению этих действий и объяснить им мощь человека, когда тот совершает благородное дело, противостоит сатане и поднимается до тех высот, на которых пребывают ангелы. В одной из своих бесед он привел такой пример: “Когда Аллах сотворил землю, она стала колебаться и шататься. И Аллах укрепил ее горами, и она обрела твердь. Ангелы были изумлены силою гор. Они спросили: «О Господи! А сотворил ли Ты творение сильнее гор?» Он сказал: «Да, железо». Ангелы спросили: «А сотворил ли Ты творение сильнее железа?» Он сказал: «Да, огонь». Они спросили: «А сотворил ли Ты творение сильнее огня?» Он сказал: «Да, воду». Они спросили: «А сотворил ли Ты творение сильнее воды?» Он сказал: «Да, ветер». Он спросили: «А сотворил ли Ты творение сильнее ветра?». Он сказал: «Да, сына Адама – коль он подает милостыню правой рукой, скрыв это от левой руки»” (Ат-Тирмизи).

Человек – это удивительнейшее создание. В тот день, когда он обретает благородство, он обретает и главенство во всех частях мироздания, становясь вровень с самыми могучими и могущественными из его созданий, перевешивая их и возвышаясь над ними. Но в тот день, когда он становится гнусным, проклятия в его адрес раздаются на земле и на небесах, и его перевешивают даже пылинка или зернышко.

Приведенный выше хадис является одним из тех хадисов, в которых отображена ценность благодетельного человека, обрисована его стойкость и самоотверженность в стремлении быть первым на ниве совершения благих поступков.

Одна из составляющих элементов силы мусульманина – его откровенность. Он встречает людей с открытым сердцем и общается с ними на основе общепризнанных норм. Он не жертвует правдой ради того, что может ущемить его благородство и благородство его сторонников. Наоборот, он хранит свою силу в силе своих убеждений (‘акыда), которые он олицетворяет в себе и ради которых живет. Он всегда соблюдает открытость в утверждении любой истины.

Случилось так, что когда умер сын пророка Мухаммада [image] Ибрахим, произошло солнечное затмение. Люди сказали: “Солнце затмилось из-за смерти Ибрахима!!!” Тогда Посланник Аллаха [image] выступил перед ними с речью. Он сказал: “Поистине, Солнце и Луна не затмеваются ни из-за чьей-либо смерти, ни из-за чьей-либо жизни. Но они есть два знамения из знамений Аллаха, Он показывает их Своим рабам. И коль вы увидели это, то устремляйтесь к молитве” (Аль-Бухари).

Все это происходит потому, что человек, живущий истиной, не торгует ложью. У него нет в этом нужды. Его откровенность доказывает, сколь велика ценность чести, которая избавляет человека от шарлатанства и корысти, служит прочным основанием для его добродеяний и идеалов.

Правило “велеть (творить) одобряемое и запрещать порицаемое” берет свое начало у истоков этой духовной возвышенности, поскольку оно основывается на том, что истинно верующие всегда откровенны там, где были допущены ошибки, дабы устранить их и утвердить вместо них истину и добро.

В других наших книгах(24) мы разъяснили социальные и политические цели, которые закладывает Ислам в правило “велеть (творить) одобряемое и запрещать порицаемое”. Здесь же мы хотим особо подчеркнуть то, что мусульманин непременно должен выступать с критикой распространенных пороков, смело обрушиваться на них. Его не должны пугать ни страх перед “большими” людьми, ни смущение и скромность перед родственниками; его не остановит на пути Аллаха даже “упрек порицающего” (т.е. осуждения, раздающиеся из уст других людей).

Исламу ненавистно то, когда человек слабеет перед неповинующимися Аллаху людьми высокого звания и обращается к ним с уважением и почтением. Посланник Аллаха [image] сказал: “Коль человек сказал лицемеру: «О господин», то он уже разгневал своего Господа” (Аль-Хаким).

Двойным преступлением является то, когда человек сначала нарушает оберегаемые запреты, а затем слушает тех, кто восхваляет его, а не тех, кто порицает его.

“А кого унизил Аллах, тому не будет оказано чести. Поистине, Аллах делает, что пожелает!” (Сура 22, аят 18)

Запретив хулу и сквернословие (гыба), Ислам тем самым оберегает мужественность мусульманина и сохраняет фактор силы в нем. Человек, который прячется от других людей, дабы в тайне излить свою злобу поминанием их скрытых и явных недостатков, – вне сомнения человек подлый.

Но человек, который находит в себе силы откликнуться на зов истины, встретит кого угодно тем, чем сам сочтет нужным, и не будет прятаться, дабы нанести удар из-за спины.

Однако это не означает, что мы должны идти напролом, дурно обращаясь с теми, с кем пожелаем. Напротив, если мы усматриваем в каком-либо человеке недостаток, то мы в этом случае имеем несколько моментов: если недостаток является изначальным недостатком данного человека, либо имеет чисто физиологическую природу, тогда будет просто глупо бранить его как в его присутствии, так и в отсутствии; если же это грех, в который он впал, однако впредь не настроен его совершать, то это все лишь споткнувшийся рысак, и разоблачение такого человека или чернение его на глазах у других людей будет ничем иным, как низостью; если же недостаток, который мы обнаружили, есть проявление дерзости разнузданного человека или откровенно совершаемый грех, то как раз именно этому и необходимо не колеблясь давать отпор на языке истины, которая будет звенеть в его ушах.

Чтобы подобное слово было искренним, вы должны подавить в себе чувство злорадства и желания оскорбить; оно должно сопровождаться исключительно желанием изменить непристойное и исправить личность и общество. Это не имеет ничего общего со злословием в адрес грешника в присутствии его врагов, дабы тем самым расположить к себе их сердца или же быть допущенным к их столу, или же высказать свою неприязнь к качествам, которые вы осудили в нем.

Посланник Аллаха [image] сказал: “Того, кто съел пищу (достоинством) человека-мусульманина, Аллах, воистину, накормит подобной ей из Ада; и того, кто был одет в одеяние (достоинством) человека-мусульманина, Аллах, воистину, оденет в подобную ей из Ада; и того, кто возвысился (достоинством) человека-мусульманина на положение славы и лицемерия, Аллах, воистину, воздвигнет этим на положение славы и лицемерия в День Воскрешения” (Абу Дауд).

Гыба – это черта характера слабых людей, и “всякое сквернословие есть труд, но от него нет рыбки в пруду”.

***

Ислам не любит людей, которые живут в этой жизни как прихвостни, которыми овладели низменные качества и желание наброситься на имущество других; которые желают прожить эту жизнь подобно лисам, поедающим объедки после львов.
Мусульманин не опустится до того, чтобы таким низменным способом связывать свое бытие с другими людьми. Напротив, он должен обходить стороной любой источник унижения и объездить весь свет в поисках чести и благородства.

Посланник Аллаха [image] рассказал как о людях Рая и их друзьях, так и о людях Ада и их друзьях. Такие добродетели, как сила, благородство и достоинство, он отнес к первым, а такие низменные качества, как самоунижение, присвоение чего-либо обманным путем, беспомощность и произвол по отношению к другим – ко вторым. Он сказал: “…Обитателей Рая трое: имеющий власть, справедливый, дающий милостыню, имеющий успех; и милостивый человек, мягкосердечный по отношению к каждому из близких и мусульман; и целомудренный (т.е. воздерживающийся от всего грязного), соблюдающий целомудрие, имеющий домочадцев”. Далее он продолжил: “А обитателей Ада пятеро: слабый (человек), у которого нет (внутренней) преграды; те, кто за вами следует, которые не добиваются ни семьи, ни имущества; предатель, в котором как только скроется алчность – коль даже она тонка, – он непременно выдаст ее; человек, который – и поутру, и вечером – всегда обманывает тебя о твоей семье и твоем имуществе”. Он упомянул еще и скупость, ложь и развратного матершинника. (Далее он сказал): “И, воистину, Аллах ниспустил мне откровение о том, дабы вы были скромны, дабы не хвастал один пред другим и не домогался один другого” (Муслим).

***

Помимо этого есть много другого, что случается с мусульманином и отдаляет его. Он может относиться к этому легкомысленно, поскольку он постоянно пребывает в подобном состоянии: душевное расстройство или социальная пассивность могут довлеть над человеком, отчего он полностью сникает, они затормаживают его разум, усиливают его пессимизм, снижают продуктивность его деятельности. Обязанность мусульманина заключается в том, чтобы всеми силами стараться избавиться от этих стискивающих оков и найти выход из всеохватывающей депрессии.

Пророк [image] взывал к Господу, прося у Него защиты от всех этих пагубных бедствий: “Аллахумма, воистину, я ищу Твоей защиты от тревог и печали, и ищу Твоей защиты от беспомощности и лени, и ищу Твоей защиты от трусости и скупости, и ищу Твоей защиты от долгового бремени и угнетения (со стороны) людей” (Абу Дауд).

Терпение и надежда – это оружие настоящего и будущего. Под их сенью человек способен перенести жесточайшие испытания, не дав себя унизить, защитить себя со всех сторон, возвысившись над всеми бедами и испытаниями, ибо он – верующий, а верующий выявляет свою немощность и покорность только пред Аллахом.

24- Ислам и политический деспотизм (Аль-ислям уа аль-истибдад ас-сияси).


кротость и прощение

КРОТОСТЬ И ПРОЩЕНИЕ

Люди отличаются по своей стойкости перед явлениями, которые возбуждают их чувства. Некоторые из них с легкостью и быстротой соблазняются пустяками и в доли секунды теряют разум. Другие же, несмотря на настойчивые провокации, не доходят до такого печального состояния, сохраняя в себе благоразумие и благонравие. Хотя природные качества в душе человека значительно влияют на то, насколько он спокоен или возбужден, сдержан или поспешен, мутен или чист, но однако существует устойчивая связь между уверенностью человека в себе и его сдержанностью по отношению к другим, его способностью прощать им их ошибки. Истинно великий человек всегда парит на горизонте совершенства с открытым сердцем, безграничной кротостью, со снисходительностью к людям и поиском оправданий для совершенных другими ошибок! А если какой-то глупый невежда захочет задеть его достоинство, он посмотрит на него снисходительно, уподобляясь в этом выдающемуся философу, который смотрит на балующихся детей – а ведь они могут забросать его камнями.

Нам доводилось наблюдать, как гнев сводит людей с ума, как только они теряют самоконтроль и начинают думать, что их унизили так, что смыть это унижение можно только кровью.

Если бы человек жил за высокими стенами своей добродетели, то разве бы чувствовал он боль столь остро? Конечно, нет – ведь до того, как попасть в предназначенную для них мишень, оскорбления вначале бьют по тем, кто их выпустил.

Как раз этим и объясняется кротость пророка Худа, с которой он выслушал ответ своего народа после того, как он призвал их к вере в единство Аллаха (таухид). Вот что они сказали:
“«Мы видим, что ты в неразумии, и мы полагаем, что ты – лжец». Он сказал: «О народ мой! Нет у меня неразумия, и я – только посланник от Господа миров. Я передаю вам послания моего Господа; я для вас – верный советник»”. (Сура 7, аяты 66–68)

Поистине, оскорбления этих невежд никак не повлияли на кротость Худа, ибо сколь же велика разница между человеком, которого Аллах избрал посланником, воплощающим в себе блага и благочестие, и людьми, которые пропитаны глупостью и предались поклонению камням, по своей глупости считая их источниками пользы или вреда.Может ли глупость этого стада смутить чувства великого учителя?

Как-то раз посланник Аллаха Мухаммад [image] захотел преподать урок своим сподвижникам выдержки и самоконтроля. Рассказывают, что какой-то бедуин пришел к нему что-то попросить. Он дал ему это, а затем сказал: “Достойно ли я обошелся с тобой?” Бедуин сказал: “Нет, и ты поступил со мной некрасиво”. Тогда мусульмане разозлились и двинулись на него. Но Пророк подал им знак, чтобы они остановились. После этого он встал и зашел в свой дом, послал за ним и добавил ему еще что-то, а затем сказал ему: “Достойно ли я обошелся с тобой?” Тот сказал: “Да, и да вознаградит тебя Аллах благим в семье и племени”. Тогда Пророк [image] сказал ему: “Воистину, прежде ты сказал то, что ты сказал, а в душах моих сподвижников от этого (осталось) нечто, и коль тебе любо, то скажи в их присутствии то, что ты сказал в моем присутствии, дабы ушло то, что они (держат) в своей груди на тебя”. Тот согласился. А на следующий день он пришел, и Пророк [image] сказал: “Воистину, этот бедуин сказал то, что он сказал, и мы ему добавили, и он утверждает, что остался доволен, – так ли это?” Тот сказал: “Да, и вознаградит тебя Аллах благим в семье и племени”.
Затем Посланник Аллаха [image] сказал: “Мой пример и пример этого (человека) подобны человеку, имеющему верблюдицу, от которого она убежала, а люди последовали за ней, но (тем самым) лишь только ускорили ее бегство. И окликнул их ее владелец, и сказал им: «Оставьте меня и мою верблюдицу, ведь, воистину, я более близок к ней и более сведущ». И направился он к ней на виду у нее, взял сор с земли и вернул ее так, что она пришла и опустилась. И он укрепил на ней седло и уселся на нее. И, воистину, покинь я вас (там), где (этот) человек сказал то, что он сказал, и вы бы его убили, – он (бы) вошел в Огонь”.
Неблагодарность бедуина не потрясла в одночасье кроткого Пророка [image]. Он распознал в нем природу такого типа людей, которым присуща черствость в обращении и стремление как можно скорее совершить злостный поступок. Если бы такие люди наказывались в безотлагательном порядке, это пресекло бы их, что было бы справедливым, но…

Но великие реформаторы не допускают, чтобы случившееся с людьми приводило к такому печальному концу. Они проявляют выдержку по отношению к вспыльчивым людям, дабы непременно привести их к благому исходу и развязать им язык для произнесения хвалебных слов.

Смышленый человек, будучи в достатке, не скупится на оплату, даже если это будет большой дар. Но сравнима ли трата денег с расположением человеческих душ?

Бедуина, удовлетворение которого было куплено тем, о чем вы уже знаете, вы, вполне возможно, через некоторое время найдете среди тех, кому доверено важное дело, и он будет готов добровольно пожертвовать ради него своей собственной головой. Деньги в руках великих реформаторов не предназначались ни для чего иного, кроме как для нужд просящих из числа тех, кто приходил к ним с алчностью в душе; или же это всего лишь земной сор, с помощью которого можно было бы посадить необузданную верблюдицу, чтобы затем на ней пересечь бескрайнюю пустыню.

Бывало, конечно, и так, что иногда Пророк [image] был не в силах сдерживать свой гнев, но он никогда не преступал границ любезности и снисходительности. Из наиболее характерных качеств его жизнедеятельности (сира) – то, что он никогда не мстил за личные обиды или оскорбления, кроме лишь тех случаев, когда нарушались законы Аллаха, и тогда он мстил за это во имя Аллаха.

Однажды, когда он распределял военную добычу, один невежественный бедуин заявил, что он поступает несправедливо, и что это распределение не подразумевало стремление к лику Аллаха. В ответ на это Пророк [image] обратился к нему с назиданием и повторил ему сказанным им слова, разъяснив ему, в чем заключается его невежество, и не добавив к этому ничего более.

Со слов Абу Са‘ида Аль-Худри передано следующее: “Однажды мы были у Посланника Аллаха [image], когда он распределял часть (военной добычи), и к нему пришел человек с тонкой талией. Это был мужчина из Бану Тамим. Он сказал: «О Посланник Аллаха, будь справедлив». Он же сказал: «Горе тебе, кому же (еще) быть справедливым, коль я несправедлив. Ты (и впрямь) уже обманулся и в убытке, коль я не поступаю справедливо»” (Аль-Бухари). Он пресек попытки своих сподвижников убить его, когда некоторые из них вознамерились это сделать.

В один из дней, после полудня, Пророк [image] обратился к людям с проповедью. Вот часть того, что он сказал: “О да! Воистину, сыны Адама созданы степенями разными…” И из того, что мы запомнили в тот день, было следующее: “О да! Воистину средь них (есть тот), кто медленно гневается, быстро остывает; и средь них (есть тот, кто) легко гневается, быстро остывает, и одно – за другое. О да! И, воистину, средь них (есть тот, кто) легко гневается, быстро остывает; О да! И лучший средь них (тот, кто) медленно гневается, быстро остывает; а худший средь них (тот, кто) легко гневается и быстро остывает. О да! И, воистину, средь них (есть тот, кто) добропорядочно исполняет (долг), добропорядочно требует; и средь них (есть тот, кто) скверно исполняет (долг), добропорядочно требует; и средь них (есть тот, кто) добропорядочно исполняет (долг), скверно требует, и одно – за другое. О да! И, воистину, средь них (есть тот, кто) скверно исполняет (долг), скверно требует. О да! И лучший средь них (тот, кто) добропорядочно исполняет (долг), добропорядочно требует; О да! И худший средь них (тот, кто) скверно исполняет (долг), скверно требует. О да! И, воистину, гнев – горящая головешка в сердце сына Адама. Неужто вы не смотрели на его красные глаза и вздутые яремные вены, и коль кто почувствовал что-либо из этого – пусть прилипнет к земле” (Ат-Тирмизи).

Итак, если человек возгорается от огненного языка гнева, то он бессознательно, под натиском чувств погубит все, не оставляя возможности для того, чтобы что-то исправить.

В приведенном выше хадисе дана оценка определенных типов людей и степеней их добробетели, и верующий (мумин) должен занять подобающее ему место. Гнев человека и истерика чаще всего приводит к откровенным глупостям. Так, он может обругать дверь, если та не открывается, может разбить предмет, который ему неудобно держать в руках, или осыпать проклятиями животное, которое его не слушается.

Как-то случилось так, что порывом ветра сдуло одеяние одного человека, и он проклял его. Посланник Аллаха [image] сказал: “Не проклинай ветер, ибо, воистину, он в повиновении (Аллаха). И, воистину, тот, кто проклял что-либо (такое, что) не заслуживает этого, на того (это) проклятие (и) вернется” (Ат-Тирмизи).

Есть множество разновидностей зла, порожденных гневом, а чреватых ими последствий еще больше. Поэтому контроль над собой во время его вспышки является свидетельством достойной похвалы способности и благородного самообладания.

Со слов Ибн Ма‘суда передано следующее: “Посланник Аллаха [image] сказал: «Кого средь вас вы считаете непобедимым борцом?» Люди сказали: «Того, кого не могут побороть мужчины». Он сказал: «Это не так. Однако он (тот), кто сдерживает себя в гневе»” (Муслим).

Со слов Хумайда ибн Абд Ар-Рахмана ибн ‘Ауфа передано: “К Посланнику Аллаха [image] пришел мужчина и сказал: «О Посланник Аллаха, научи меня словам, которыми я буду жить, но не (возлагай) на меня столь многого, что я забуду». Посланник Аллаха [image] сказал: «Не гневайся»” (Малик).

Этот краткий ответ – лучшее, чем можно ответить на сформулированный подобным образом вопрос.

Посланник Аллаха [image] давал советы тем, кто искал у него наставлений, учитывающих их склад характера и подходящих для их общественной среды. Его речь была более краткой или более пространной – в зависимости от конкретных обстоятельств.

Невежество (джяхилийя), на которое направлял свои старания Посланник Аллаха [image] в целях его искоренения, делилось на такие два вида: первое – невежество, не приемлющее знаний, а второе – невежество, не приемлющее кротости. Что касается первого, то для рассеивания его тьмы употреблялись различные виды знаний и искусство наставления. А что касается второго, то распространение его тьмы приостанавливалась преодолением страстей и предотвращением разложения.

Арабы доисламской эпохи гордились тем, что они на невежество отвечают еще более откровенным невежеством: “О да! Пускай никто и ни за что не высказывает свое невежество по отношению к нам, ибо мы будем невежественны поверх невежд”.

Ислам пришел, чтобы устранить этот порыв и заложить в основание общества добродетель или, по меньшей мере, справедливость. А этой цели можно добиться лишь только тогда, когда сознательный разум возьмет под контроль неосознанные порывы гнева.

Многие из советов, которые дал Посланник [image] арабам, преследовали эту цель. Так, проявление легкомыслия и вражды считается уклонением от Ислама, ослаблением уз, которыми была связана община и благодаря которым она не была шаткой и неспокойной.

Со слов ‘Абдуллаха передано: “Пророк [image] сказал: «Бранить мусульманина – бесчинство, а убить его – неверие (куфр)»” (Аль-Бухари).

***

‘Абдуллах ибн Ма‘суд сказал: “Каждые двое мусульман непременно имеют меж собой покров от Аллаха, Всемогущ Он и Велик, и коль один из них сказал своему другу слово, влекущее прекращение (отношений), то он (тем самым) разорвал покров Аллаха” (Аль-Байхаки).

Один бедуин пришел к Пророку [image], чтобы узнать об учениях Ислама. Он не имел никаких сведений ни о Пророке [image], ни о том, к чему тот призывал. Бедуин (его звали Джябир ибн Суляйм) сказал: “Я видел мужчину, из мнения которого исходят люди, – что бы он ни сказал, они всегда исходят из этого. Кто же это?” Они сказали: “Это Посланник Аллаха”. И я дважды сказал: “Тебе мир (‘аляйкя-с-салям), о Посланник Аллаха!” Он сказал: “Не говори «тебе мир», ведь поистине, «тебе мир» – приветствие мертвых. Говори: «Мир тебе!!! (ас-саляму ‘аляйк)»”. Далее я сказал: “Ты Посланник Аллаха?” Он сказал: “Я – Посланник Аллаха, Который, коль настигнет тебя беда и ты позовешь Его, Он снимет ее с тебя; а коль постигнет тебя время года (засухи) и ты позовешь Его, Он взрастит тебе его; а коль ты будешь в месте пустынном иль открытом, а твоя верховая верблюдица заблудится и ты позовешь Его, Он вернет ее тебе”. Далее я сказал: “Обязуй меня (чему-либо)”. Он сказал: “Не брани ни в коем случае никого… – и я после этого не бранил ни вольного человека, ни раба, ни верблюда, ни овцу, – и не презирай ничего из одобряемого (аль-ма‘руф) – и разговаривай со своим собратом, раскрыв для него свое лицо, – воистину, это из одобряемого; и подними свое платье (изар) до половины голени, а коль ты против, то до щиколоток, и смотри, остерегайся опускания изара, ведь, воистину, это из мнительности и, воистину, Аллах не любит мнительности; и коль человек обругал тебя и укорил тебя в том, чего он о тебе не знает, то ты не укоряй его в том, что ты о нем знаешь, ведь тяжесть этого – лишь только на нем” (Абу Дауд).

Среди людей есть те, кто не молчит в состоянии гнева, – они пребывают в постоянном всплеске эмоций, их лица всегда нахмурены от озлобленности. Если кто-либо дотрагивается до такого человека, тот вздрагивает, подобно больному лихорадкой, брызжет слюной, и на его губах выступает пена; он оскорбляет и проклинает… Исламу чужды эти омерзительные качества.

Посланник Аллаха [image] сказал: “Верующий не (является) ни всепоносящим, ни всепроклинающим, ни мерзким, ни непристойным” (Ат-Тирмизи).

Проклятия относятся к числу качеств мерзких людей, а тот, кто обрушивает проклятия на других по самым глупым причинам, подвергает себя суровому испытанию. Более того, человек не должен проклинать других, даже если они причинили ему значительный вред.

По мере того, как в душе человека растет вера, вместе с ней растет и снисходительность, возрастает кротость, и он отвращается от стремлений погубить тех, кто ущемил его права, или вылить на них свою злость.

Как-то Пророку [image] было сказано: “О Посланник Аллаха, обратись с мольбой против многобожников”. На что он сказал: “Воистину, я не был послан всепроклинающим, но был я послан лишь только как милость” (Муслим).

От того, насколько мусульманин может себя контролировать, сдерживать свой гнев, следить за своей речью, быть снисходительным к оплошностям других и сожалеть об их ошибках, будет зависеть и его степень пред Аллахом.

А потому Пророк [image] осудил Абу Бакра, когда тот проклял своего слугу: “Не должно правдивейшему (Ас-Сыддик) быть всепроклинающим“ (Муслим).

В другой версии этого хадиса сказано: “Не быть тому, чтобы вы были и всепроклинающими, и правдивейшими одновременно” (Аль-Хаким).

Чтобы искупить свое прегрешение, Абу Бакр освободил своих рабов, отправился к Пророку [image] и сказал: “Я более не вернусь к этому”.

Все это так, потому что проклятие – это опасная и шальная пуля, к выстрелу которой более подталкивает слепой гнев, нежели желание заслуженно наказать. Людям не подобает с легкомыслием относиться к этим громогласным возгласам, поскольку от их бремени не ускользнуть никому.

Посланник Аллаха [image] сказал: “Воистину, коль раб что-либо проклял, то поднимется (это) проклятие к небу (и) тут же закрываются врата неба без него (т.е. не впустив его). После этого оно падает на землю, тут же закрываются и ее врата без него. После этого оно (распространяется) направо и налево, и коль там оно не допускается, то оно возвращается к тому, кто был проклят, и коль он заслуживает (этого), то… а иначе оно возвращается к произнесшему его” (Абу Дауд).

Ислам объявил харам (запрещенным) глупые передразнивания и взаимные оскорбления при ведении спора.

Как много случается конфликтов, во время которых подвергается нападкам человеческое достоинство, а затем идет череда запрещенных взаимных оскорблений, где подрывается святость многих ценностей. Этим тяжким грехам есть лишь одно объяснение – человек пребывает в полнейшей власти гнева и в полнейшем забвении этических норм.

Бремя этих гнусных конфликтов возвращается к изначальному источнику огня – тлеющей головешке угля, как это сказано в хадисе: “Ругающие друг друга, что бы они ни говорили, – (все это ляжет) на начавшего, покуда терпящий несправедливость не преступил границ (дозволенного)” (Муслим).

Основой для предотвращения этих острых споров является главенство кротости над гневом и прощения над наказанием. Вне всяких сомнений, человека будут огорчать любые нападки на него самого или же на тех, кого он любит. А когда условия для отмщения благоприятны, он поспешит воздать за дурное тем же самым и ни за что не успокоится до тех пор, пока не досадит своему обидчику настолько же, насколько ему пришлось терпеть самому.

Однако есть иной путь, более достойный, нежели тот; более угодный Аллаху и более свидетельствующий о величии и достоинстве – не выпускать свой гнев наружу, а подавлять его внутри себя; не возмещать обидчику, а отпустить его с миром; научиться воспринимать свое собственное прощение дурно поступившему человеку как одно из проявлений благодарности Аллаху, Который наделил вас способностью вернуть при желании то, что полагается вам по праву.

Ибн ‘Аббас рассказывает, что когда прибыл ‘Уяйна ибн Хысн, он остановился в доме своего племянника Аль-Хурра ибн Кайса, а тот был одним из тех, кого приблизил к себе ‘Умар. Все они были чтецами и участниками заседаний ‘Умара и его Совета (аш-шура), независимо от того, были они людьми мужалыми или еще юношами. ‘Уяйна обратился к своему племяннику со словами: “О сын моего брата, имеешь ли ты авторитет у этого предводителя? Испроси его согласия принять меня”. На что тот сказал: “Я испрошу его согласия принять тебя”. Далее Ибн ‘Аббас передает: “Aль-Хурр испросил согласия ‘Умара принять ‘Уяйну и ‘Умар разрешил ему”. Войдя к нему, тот сказал: “О Ибн Аль-Хаттаб, и клянусь Аллахом, ты не даешь нам многого и не правишь нами справедливо”. Тогда ‘Умар разгневался, да так, что собрался было нанести ему удар, но Аль-Хурр сказал ему: “О предводитель правоверных, воистину Всевышний Аллах сказал Своему Пророку [image]: «Держись прощения, побуждай к добру и отстранись от невежд» (Сура 7, аят 199) и, воистину, этот – из невежд”. И, клянусь Аллахом, ‘Умар не преступил его (т.е. аят), когда тот прочитал его ему, и он был из тех, кто непременно замирал пред Книгой Аллаха” (Аль-Бухари).

Гнев ‘Умара был вызван лишь высокомерием бедуина в отношении него, и он было уже собрался унять его, поскольку тот не пришел ни с благим советом, ни с законным требованием. Он вошел к правителю, воспользовавшись возможностью, лишь ради того, чтобы без всяких на то причин оскорбить его и потребовать незаслуженного богатого подношения! Но когда он опомнился – ведь этот человек был из числа невежд, – он тут же отошел от него и оставил его, чтобы тот ушел с миром.

В хадисе сказано: “Того, кто сдержал гнев, будучи способным выплеснуть его, в День Воскрешения Аллах, Всемогущ Он и Велик, вызовет перед главами созданий, и Аллах даже предоставит ему выбрать из черноглазых, большеоких (то), что он пожелает” (Абу Дауд).

Со слов ‘Убады ибн Ас-Самита передано следующее: “Посланник Аллаха [image] сказал: «А не сообщить ли мне вам, чем Аллах возвышает строение и поднимает степени?» Они сказали: «Да, о Посланник Аллаха». Он сказал: «(Когда) ты кроток к тому, кто невежественен к тебе, и прощаешь тому, кто был несправедлив с тобой, и даешь тому, кто лишил тебя, и поддерживаешь (отношения) с тем, кто порвал с тобой»” (Ат-Табарани).

Благородный Коран оценивает эти утонченные достоинства как путь спасения, который непременно приводит следующего по нему путника к высоким местам а Раю.
“И устремляйтесь к прощению от вашего Господа и к Раю, ширина которого – Небеса и Земля, уготованному для богобоязненных, которые расходую и в радости, и в горе, сдерживающих гнев, прощающих людям. Поистине, Аллах любит делающих добро!” (Сура 3, аяты 133–134)

***

Одной из тех историй, которые учат прощать и которой нет равных во всем мире, является история того, как Посланник Аллаха [image] простил главарю лицемеров ‘Абдуллаху ибн Убайю. Этот ‘Абдуллах был заклятым врагом мусульман, поджидавшим любого удобного случая, чтобы кинуться на них; он против них вступал в союз с шайтаном и плел сети заговоров. Как только ему попадался подходящий случай нанести им удар и ущемить их Пророка [image] он никогда не упускал его. Именно он и распространил оговор о матери правоверных ‘Аише, пробуждая у растревоженных людей желание к перешептыванию этой клеветы о ней, содрогая этим подлым обвинением основы исламского общества. А ведь восточная традиция издревле возносит честь женщины на вершину святости и связывает это с достоинством ее самой и ее близких и дальних родственников.

Поэтому острота боли не пощадила душу ни самого Посланника Аллаха [image], ни его сподвижников, а невнимание в ответ на это наглое вранье наполняло их души печалью и горечью. И так происходило до самого последнего момента, когда снизошли аяты, раскрывшие всю хитрость лицемеров, разоблачившие их козни и засвидетельствовавшие о целомудрии матери правоверных и незапятнанности ее листа жизни.

“Те, которые пришли к тебе с ложью, – группа из вас. Не считайте это злом для себя, нет, это – благо для вас. Каждому человеку из них – то, что он снискал себе из этого греха. А кто из них взял на себя большую часть этого, тому – наказание великое”. (Сура 24, аят 11)

Суровое наказание (хадд) понесли те, кто обнажил свои тигриные когти в этой трагедии. Однако зловредный вирус смог уцелеть, дабы возобновить свои ухищрения против мусульман и вредить им настолько, насколько хватит сил.

Но Аллах предопределил победу Посланнику [image] и Своему войску, и Ислам вытеснил наследие веков суеверия. Его враги замкнулись в себе и, более того, были потеснены со всех сторон. Ибн Убай был подавлен, а впоследствии заболел и умер – после того, как смрад его лицемерия проник в каждую щель. Его сын отправился к Посланнику Аллаха, дабы попросить у него прощения за своего отца, и он простил. После этого он попросил его о том, чтобы завернуть тело покойного в его рубаху, и он подарил ему ее. Затем он попросил его о том, чтобы он совершил погребальную молитву (джяназа) и попросил для него прощения у Аллаха. Но на эту просьбу отзывчивый и снисходительный Пророк [image] ничем не ответил; он лишь встал перед телом усопшего, который еще вчера унижал его честь и достоинство, прося о его прощении.

Но Высшая Справедливость предрешила все, и были ниспосланы следующие слова Всевышнего:
“Пpocи для пpoщeния или нe пpocи для ниx. Ecли (дaжe) ты бyдeшь пpocить для ниx ceмьдecят paз, и тo никoгдa нe пpocтит им Aллax. Этo – зa тo, чтo oни нe вepoвaли в Aллaxa и Eгo пocлaнникa: пoиcтинe, Aллax нe вeдeт людeй pacпyтныx”. (Сура 9, аят 80)

Вот что дошло до нас касательно этого “события о клевете”: один из близких родственников Абу Бакра, живший на его иждивении, не постыдился попрать честь матери правоверных, отец которой был его попечителем. Тем самым он подверг забвению требования Ислама о правах родственных уз и о должном за содеянное благодеяние. Все это запомнилось Абу Бакру и побудило его поклясться, что он бросит этого родственника и не будет поддерживать с ним отношения, как это было ранее. Тогда снизошли следующие слова Всевышнего:
“И пусть не перестают обладающие щедростью из вас и достатком давать родственникам и бедным и выселившимся по пути Аллаха, и пусть они прощают и извиняют. Разве вы не хотите, чтобы Аллах простил вам? Поистине, Аллах – прощающий, милосердный!” (Сура 24, аят 22)

Абу Бакр возобновил прежнюю материальную помощь, сказав: “Поистине, я желаю, дабы Аллах простил мне”.


великодушие и щедрость

ВЕЛИКОДУШИЕ И ЩЕДРОСТЬ

Ислам – это религия, которая основывается на раздаче и расходовании материальных благ, а скупость и припрятывание подрывают ее основы. Поэтому он прививает своим приверженцам великодушие и щедрость. Он завещает им устремляться к тому, что побуждает к различным проявлениям благодеяния и благочестия, дабы благотворительность по отношению к людям стала их постоянным занятием, которое они не прекращали бы ни днем, ни ночью.
“Те, которые издерживают свое имущество ночью и днем, тайно и явно, – им их награда у Господа их; нет страха над ними, и не будут они печальны!” (Cура 2, аят 274)

Каждый мусульманин должен быть экономным в расходах на свои потребности, дабы не исчерпать все свое имущество, – ведь он обязан поделиться с другими тем, чем Аллах наделил его по Своей милости, и чтобы открыть к своему богатству доступ, помогая тем, кто претерпел бедствия, и облегчая удел обессиленных.

Посланник Аллаха [image] сказал: “О сын Адама! Поистине, коль ты не жалея отдашь излишек, (будет) лучше для тебя, и коль ты его удержишь, (будет) хуже для тебя, и за достаток ты не (будешь) порицаем, и начни с того, кого содержишь, и рука поднятая лучше, нежели опущенная” (Муслим).

Коран дал нам понять об этом, сопоставив запрет расточать средства с велением расходовать их на родственников и нуждающихся. Так, расточитель – это глупый транжира, который разбазарил большую часть своего имущества на удовлетворение собственных услад. Но что в таком случае у него останется для соблюдения обязательных прав и оказания необходимой поддержки?

Всевышний сказал:
“И давай родственнику должное ему, и бедняку, и путнику, и не расточай безрассудно, – ведь расточители – братья сатаны, а сатана своему Господу не благодарен”. (Сура 17, аяты 26–27)

Далее по тексту Корана следует завет в отношении нуждающихся и соблюдении их достоинства. Так, он велит мусульманину проявлять к ним благосклонность, а коль нет возможности дать им то, за чем они пришли, – отвечать им в деликатной форме.
“А если ты отвратишься от них, ища милости от твоего Господа, на которую надеешься, то скажи им слово легкое”. (Сура 17, аят 28)

Призыв Ислама к великодушию и щедрости неиссякаем и постоянен, а его война против скупости и жадности не затихает ни на миг.

Со слов Абу Хурайры передано следующее: “Пророк [image] сказал: «Щедрый близок к Аллаху, близок к Раю, близок к людям, далек от Ада. А скупец далек от Аллаха, далек от Рая, далек от людей, близок к Аду. И щедрый невежда более любим Всевышним Аллахом, нежели скупой ученый»“ (Ат-Тирмизи).

В этом мире нет и не может быть такой общественной системы, в которой люди могли бы обходиться без взаимопомощи и сочувствия. Более того, чтобы установить мир и спокойствие, обеспечить счастье людям, просто необходимо, чтобы сильный был добр к слабому, а обеспеченный помогал малоимущему.

Если бы богатства в том или ином количестве, которыми наделены те или иные люди, были лишь следствием их природных дарований и способностей, то одним бы досталось многое, а другие бы довольствовались весьма скромным достатком, – ведь таковы незыблемые законы природы, и с этим ничего не поделаешь. А несчастье приходит к людям лишь только тогда, когда каждый из них живет сам по себе, признавая лишь самого себя, свои нужды и только. И это при том, что Аллах, Всемогущ Он и Велик, собрал людей всех вместе и постановил для них суровое испытание – совместный образ жизни при различиях в общественном статусе; этим испытанием подвергается крепость их веры и распределяются тем самым милости Аллаха.
“И некоторых из вас Мы сделали для других искушением – вытерпите ли вы? А Господь твой видит”. (Сура 25, аят 20)

Никакое сообщество (умма) не добьется успеха на этом поприще, кроме как укрепив узы между своими сынами и тем самым не оставляя места для существования обездоленных, которые бы претерпевали бедствия нищеты, и богатых, которые бы наслаждались радостями жизни в одиночку.

Во имя достижения этих высоких целей Ислам имеет четкие нормы. Одной из них является привитие человеческой душе стремления совершать благодеяния, оказывать помощь и творить добро. Плодами этого великодушного воспитания не пользуются лишь только обездоленные; напротив, их умиротворенность и блаженство возвращаются к тем, кто был щедр, оберегая их от душевных сотрясений, вызываемых озлобленностью, а также от последствий слепого эгоизма.
“Вот вы – те, кого зовут, чтобы расходовать на пути Аллаха. А среди вас есть такие, что скупятся. И кто скупится, тот скупится в отношении самого себя. Поистине, Аллах богат, а вы бедны!” (Сура 47, аят 38)

***

Нищета – это пятно, которое, будучи посажено на человеке, угнетает его и роняет его достоинство, принижая его положение в сравнении с тем, которое Аллах установил для людей. Она способна полностью лишить его “почета”, которым Аллах превознес человека над другими созданиями, – ведь до чего же тяжело видеть человека в разорванной одежде, дыра на которой вот-вот обнаружит его срамные части тела; или же босым, с пятками и пальцами, покрытыми мозолями от соприкосновения с землей; или же голодным, когда он буквально не отрывает глаз от любой вкусной пищи, но, будучи лишенным средств, отворачивается в отчаянии.

Те, кому приходится видеть эти чудовищные сцены, но которые, однако, никак не трогают их душу, не являются ни людьми, ни верующими. Ведь узы родства связывают всех людей в целом, и их необходимо поддерживать и не отдавать их на растерзание человеческим лишениям.

Страх человека перед своим Господом из-за того, что существуют подобные обездоленные люди, – это вопрос веры.

Однажды Пророку [image] довелось быть свидетелем подобной печальной картины. И она оставила в его душе тяжелый след. Тогда он собрал мусульман и обратился к ним с речью. Он напомнил им о праве человека перед человеком, призвал их к тому, чтобы их души преисполнились чувством боязни Аллаха и Судного Дня, и так он продолжал говорить им до тех пор, покуда они не собрали столько, что этого было достаточно для покрытия нужд бедных.

Со слов Джябира передано следующее: “В начале дня мы были у Посланника Аллаха [image] и к нему пришли люди голые, босые, в разорванных полосатых одеяниях или ‘аба (арабский вид одежды), большинство из которых – а то и все – было из (племени) Мудар. Лицо Посланника Аллаха [image] побледнело – побледнело из-за того, что он увидел, насколько они бедны (т.е. он изменился в лице и опечалился. – Автор). Он зашел и вышел, дал распоряжение Билялю. Тот тут же прокричал азан и произнес икама. Пророк [image] помолился и после этого обратился с речью, сказав:
“О люди! Бойтесь вашего Господа, который сотворил вас из одной души и сотворил из нее пару ей, а от них распространил много мужчин и женщин. И бойтесь Аллаха, которым вы друг друга упрашиваете, и родственных связей. Поистине, Аллах – над вами надсмотрщик!” (Сура 4, аят 1)

“О вы, которые уверовали! Бойтесь Аллаха, и пусть (каждая) душа посмотрит, что она уготовала (себе) на завтра. Бойтесь Аллаха, ведь Аллах сведущ в том, что вы делаете!” (Сура 59, аят 18)

Затем он сказал: “(Пусть каждый) человек выдаст милостыню из своего динара, из своего дирхама, из своей одежды, из са‘ своей пшеницы, из са‘ своих фиников, – и так продолжал, пока не сказал, – и даже половинкой финика”. И далее (рассказчик продолжил): “И пришел мужчина из числа ансар со связкой, которую он едва удерживал на своем плече. Нет, он таки ее не удержал! После этого люди последовали один за другим. И, наконец, я увидел две груды из снеди и одежды… И тут я увидел, как лицо Посланника Аллаха [image] засияло, как будто бы оно было позолочено, и Посланник Аллаха [image] сказал: «Тому, кто внес в Ислам добрую традицию, – вознаграждение за нее и вознаграждение того, кто совершает ее после него, без того, что из их вознаграждения что-либо убудет. А на того, кто внес в Ислам дурную традицию, – бремя ее и бремя того, кто совершал ее после него без того, что из их бремени что-либо убудет»” (Муслим).

Эти красноречивые слова являют собой призыв к состязанию в благом, к стремлению быть в первых рядах там, где дело касается благотворительных проектов, таких как “Благотворительный поезд”, “Зимняя помощь” и др. Они также являются предостережением для тех, кто устанавливает отвратительные традиции и тем самым усугубляет положение в обществе, а после него люди вынуждены метаться в порочном круге творимого ими зла и созданных ими трудностей.

***

Однако любовь к богатству и страсть к его накоплению свойственна человеку от природы, и ради этого он способен отправиться в самый дальний путь.

А эгоистические порывы в его душе имеют сильное влияние и чаще всего возвращают его к мыслям о себе самом, но реже всего – к мыслям о других.

Если бы ему было дано все, что есть на этой земле, и тем более если бы он овладел величайшими сокровищницами милости Божьей, то и в этом случае его душа не позволила бы ему обильно расходовать из этого, и его ограниченная натура отыскала бы тысячи причин, сковывающих ему руки.
“Скажи: «Если бы вы обладали сокровищницами милости Господа моего, и тогда бы вы удержались из боязни беднеть. Поистине, человек – скуп!»” (Сура 17, аят 100)

Ислам относит подобное чувство к категории низменных инстинктов, с которыми человек должен вести жестокую борьбу, а также бдительно, активно противостоять их козням. Он разъясняет, что обладателем двух благ – этой жизни и Грядущей – станет лишь только тот, кто успешно вырвал все из своей души, что побуждает к корни скупости, и приучил ее к благородству и щедрости.
“Бойтесь же Аллаха, как можете, слушайте, повинуйтесь и расходуйте на благо для ваших душ! А кто будет обезопашен от скупости своей души, – те счастливы!” (Сура 64, аят 16)

Богатства, скрытые в казне, где упрятаны права нуждающихся и обездоленных, – это большое зло для тех, кто ими владеет, и в этом мире, и в мире Грядущем. Такое богатство подобно змеям, прячущимся в своих норах и как будто бы ждущих, как бы ужалить кого-нибудь. Более того, Ислам четко разъяснил, что богатство действительно превращается в змею, которая молниеносно проскальзывает и высовывает жало, гонясь за его обладателем, чтобы ужалить его руку, скованную скупостью.

Со слов Джябира ибн ‘Абдуллаха Аль-Ансари передано следующее: “Я слышал, как Посланник Аллаха [image] сказал: «Нет ни владельца верблюдов, …ни владельца сокровища – который не поступает с ним по праву, – сокровище которого в День Воскресения не явится бесстрашной, обнаженной (змеей, оскалившей зуб. – Автор), следуя за ним с раскрытой пастью, и когда он придет к ней, то (тут же) убежит от нее, а она воззовет к нему: «Возьми свое сокровище, которое ты спрятал, – ведь нет мне в нем нужды». И когда он увидит, что без этого не обойтись, он потянет свою руку к ее пасти, и та укусит его, (как) кусает самец»” (Аль-Бухари).

Ислам разъясняет человеку путем благого назидания и убеждения, что его страстная любовь к богатству может привести к погибели, и если он задумается над сущностью того, чем он владеет, и о последствиях этого, то осознает, что великодушие лучше эгоизма и что давать – благороднее и выше, чем быть скупым. Со слов Абу Хурайры передано следующее: “Пророк [image] сказал: «Раб (Божий) говорит: “Богатство мое, богатство мое”, а из богатства его (достанется) ему лишь только три (вида): то, что он съел и сделал его тленным, или же надел и износил, или же отдал и приобрел [или удовлетворился]. Все, что помимо этого, – он уйдет и оставит это людям»” (Муслим).

Вот что удивительно: человек страдает из-за того, что собирает то, что он в конце концов оставит другим. Если мусульманин не использует свое богатство для того, что ему пригодно в этой жизни, и уготовит для него Жизнь Грядущую, то ради чего еще ему использовать все это?

Посланник Аллаха [image] стряхнул пыль с этой истины, обратившись (к людям) со словами: “Для кого из вас имущество его наследника более любо, нежели свое имущество?” Они сказали: “О Посланник Аллаха, для всякого из нас его имущество любо ему более (всего)”. Пророк [image] сказал: “Поистине, его имущество – то, что он принес, а имущество его наследника – то, что он оставил“ (Аль-Бухари).

Но несмотря на это, когда Пророк [image] объявил о сборе закят, мягко прощупав чувство алчности в людях, он осторожно загладил это, сказав: “К вам явятся ненавистные всадники (имея в виду сборщиков закят), и коль они к вам придут, то примите их радушно и не препятствуйте им в том, чего они домогаются; и коль они были справедливы, то – для своей души, а коль несправедливы – то против нее; и угодите им, ведь, воистину, полноценность вашего закят – угода им, и пусть они обратятся с мольбой за вас” (Абу Дауд).

Успех человека в устранении препон, воздвигаемых скупостью, которые возникают на пути благих намерений, оценивается Исламом как особая добродетель; ведь не секрет, что возлагаемые на эту жизнь надежды со временем лишь крепнут. Когда он обладает здоровым телом, настроен на великое будущее, экономит на своих расходах, увеличивая свое состояние, дабы обеспечить себе и своему потомству благополучное завтра, его привязанность к ней усиливается. Если он смог преодолеть в себе все эти факторы и смог протянуть руку с деньгами, обильно расходуя из этого, не боясь ни обеднеть, ни остаться обездоленным, то он, несомненно, тем самым творит великое благо.

От Абу Хурайры передано следующее: “Один человек пришел к Пророку [image] и сказал: «О Посланник Аллаха! За какую милостыню будет наибольшая награда?» Тот сказал: «(За такую) милостыню, которую ты даешь, будучи праведным, но скупым (т.е. экономным), боясь обеднеть и надеясь разбогатеть, и не оттягиваешь до тех пор, когда душа твоя уже першит в горле и ты говоришь: “Такому-то это, такому-то то”, – когда все это уже и так принадлежит ему (когда все эти разговоры будут напрасны)»” (Муслим и Аль-Бухари. Редакция Муслима).

***

Расходование не жалея средств, проистекающее от искреннего намерения и чувства милосердия, смывает грехи и стирает ошибки. Всевышний Аллах сказал:
“Если вы открыто делаете милостыню, то хорошо это; а если скроете ее, подавая ее бедным, то
это – лучшее для вас и покрывает для вас ваши злые деяния: поистине, Аллах сведущ в том, что вы делаете!” (Сура 2, аят 271)

Он также сказал:
“Если дадите Аллаху хороший заем, Он удвоит вам и простит вас. Аллах – благодарен, кроток, знающий сокровенное и явное, велик, мудр!” (Сура 64, аяты 17–18)

Коль мусульманин впал в грех и почувствовал, что он удаляется от своего Господа, то очищением, которое вновь освежит его, вновь осветит ему его путь и ниспошлет для него пелену прощения и угоды Аллаха, будет обращение к столь дорогому его сердцу богатству и отказ от него в пользу бедных и нуждающихся, и снизошедшая милость приблизит его к Милостивейшему из милостивых. Со слов Абу Зарра передано следующее: “Посланник Аллаха [image] сказал: «Поклонялся поклоняющийся из сынов Израилевых. Так, он поклонялся Аллаху в синагоге шестьдесят лет, и снизошел на землю дождь и покрылась она зеленью, а священник выглянул из своей синагоги и сказал: ‘Коль я спущусь и помяну Аллаха, то приумножу себе благо!’ Он спустился и у него была лепешка иль две лепешки, и когда он (уже был) на земле, ему повстречалась женщина и он стал не переставая общаться с ней, а она – общаться с ним, покуда он не покрыл ее, а после этого – лишился чувств. И он спустился к пруду, (дабы) искупаться, и к нему пришел просящий, и он дал ему знак, чтобы тот взял две лепешки, и затем он умер… И было взвешено поклонение в (течение) шестидесяти лет с этим прелюбодеянием, и прелюбодеяние перевесило его благодеяния; затем к его благодеяниям была положена лепешка иль две лепешки, и перевесили благодеяния его и было прощено ему»” (Ибн Хиббан).

Самым великолепным примером разъяснения того, насколько щедрость и великодушие влияют на прощение и спасение – это откровение Аллаха Своему пророку Яхья, дабы тот научил этому свою общину: “…И велю вам (подавать) милостыню(25). Этот пример подобен примеру человека: его взяли в плен враги, привязали его руку к его шее и подвели его, дабы нанести удар по его шее, а он заговорил: «Есть ли для вас то, чем я мог бы от вас откупиться?» И он стал отдавать им малое и большое, покуда не откупился” (Аль-Хаким).

***

Разные милостыни, которые мы жертвуем, будь то закят, или подарок, или трата средств, или что-либо иное, весьма чреваты для человека и в этой, и в Грядущей Жизни, ибо, основываясь на этом, мусульманин со своей религией либо набирает силу, либо слабеет. Ничто не обделяет человека более, нежели скупость в отношении прав других людей и пребывание с дурной мыслью об Аллахе; и ничто иное не выделяет человека более, нежели его великодушие и твердая убежденность в милости Аллаха.

Посланник Аллаха [image] сказал: “Благодетельные поступки защищают от пагубных исходов дурного, и тайная милостыня гасит гнев Аллаха, и поддержание родственных уз продлевает жизнь” (Ат-Табарани).

Он также сказал: “Оберегайте свое имущество посредством закят, и исцеляйте своих больных милостыней, и встречайте волны испытаний в мольбе и смирении” (Абу Дауд).

Нет ничего более тяжкого для шайтана, более действенного в обезвреживании его уловок и более губительного для его наущений, нежели выдача милостыни. Поэтому он пытается вселить в человеческую душу слабость и удержать людей от пожертвований, повязав все это бренными мирскими заботами.
“Сатана обещает вам бедность и приказывает вам мерзость, а Аллах обещает вам свое прощение и милость. Поистине, Аллах объемлющ, знающ!” (Сура 2, аят 268)

В хадисе сказано: “Не выдать человеку что-либо из милостыни, покуда он не отвяжет от нее подбородки семидесяти шайтанов” (Ахмад).

Когда человек распределяет свою зарплату или доходы на свои конкретные расходы и нужды, отводя ее часть – значительную или нет – на покрытие неизбежных затрат, он смотрит на это как на неизбежные убытки. Но Ислам обращает наше внимание на то, что человеку, быть может, и дозволено относить свою пищу, воду и лекарства к этой утерянной части, но касательно того, что он расходует на пути Аллаха – нет.

‘Аиша передает, что как-то они зарезали овцу и Пророк [image] спросил: “Что осталось от нее?” Она ответила: “Не осталось ничего, кроме ее лопатки”. Пророк [image] сказал: “Осталось все, помимо ее лопатки” (Они раздали как милостыню всю тушу, кроме этой части. – Автор) (Ат-Тирмизи).

Все это подтверждается словами Аллаха, Всемогущ Он и Велик: “То, что у вас, иссякает, а то, что у Аллаха, остается”. (Сура 16, аят 96)

Пророк [image] передал слова своего Господа: “О сын Адама! Высвободи из своего сокровища – (ведь) у Меня нет ни пожара, ни потопа, ни воровства, Я дам тебе сполна за него (тогда, когда) ты более всего будешь нуждаться в нем” (Аль-Байхаки).

***

Иногда может показаться, что щедрость уменьшает богатство, приближает человека к бедности и лишает его милого его сердцу спокойствия под сенью его обширного богатства и осязаемых материальных благ. Подобные мысли являются наущениями шайтана, которые он вселяет в черствые и низменные души.

Истина же такова, что благородство – это путь изобилия, а щедрость – фактор роста, и тот, чьи руки не будут удерживать дары Аллаха, пребудет с руками, простирающими Божью милость, будет всегда обеспечен изобильными дарами из милости Аллаха и Его щедрот.

В хадисе говорится: “Над тремя вещами я клянусь и излагаю вам повествованием, так запомните это: как только убудет имущество раба (Божьего) для милостыни, и как только обойдутся несправедливо с рабом (Божьим) в чем-либо, а он стерпит это, Аллах непременно прибавит ему за это величия; и как только откроет раб (Божий) «дверь» попрошайничества, Аллах непременно откроет ему «дверь» бедности” (Ат-Тирмизи).

Так пусть человек крепко держится за узы великодушия, поспешит залатать сделанные им прорехи и обратит свой взор на нуждающихся, которые устремляются к нему, и задумается над факторами, обеспечивающими прибыльность торговли. Коль сегодня он затратил малое, то завтра или после завтра оно обернется гораздо большим.

Аллах счел пригожий дар “прекрасным займом” (см. сура 57, аят 11), который Он возвращает человеку не просто тем же или вдвое большим, а преувеличенным в великое множество раз. Он побудил раба Своего жертвовать и открыл ему то, что траты на нужды других – это наилучшая гарантия того, что Аллах возьмется обильно одаривать его из Своих сокровищ, которые неисчерпаемы.

В хадисе кудси сказано: “Расходуй, и я буду расходовать для тебя. [и далее] Рука Аллаха обильна, она не оскудеет из-за опустошающей траты денно и нощно. [И далее] А видели ли вы, что Он расходовал с тех пор, как создал Небо и землю? Так, воистину, (из-за этого) не оскудело то, что в Его руке, и Трон Его был на воде, а в руке Его – весы падают и опускаются” (Аль-Бухари).

Аллах, Всемогущ Он и Велик, сказал:
“Если вы пожертвуете что-нибудь, Он заменит это; Он – лучший из дающих удел!” (Сура 34, аят 39)

Жертвующие – это те, кто и в радости, и в печали пребывают под присмотром Аллаха и Его защитой. Ангелы посылают им благословения и их ожидает еще многое другое. Однако для припрятывающих свое имущество можно предугадать лишь только убыток – ведь неужели это имущество увековечит их самих или останется с ними навечно? Имущество полностью – от и до – переходит к нам от других и точно так же уйдет к другим. Зачем же хвататься за него и предаваться этому до изнеможения?

Все, что связывает людей с бренным миром, будет оставлено Наследующему (Аль-Уарис) Небеса и землю, и они вернутся к своему Господу нагими, без богатства и власти – точно в таком же виде, в каком они были созданы впервые; и в День Воскресения они окружены тем, в чем они проявляли скупость. Не удивительно, что верховный сонм ангелов (см. сура 37, аят 8) отомстит тем, кто позабыл эти истины и двинулся по земле, не заботясь ни о чем, кроме собирания того, что идет ему во вред и забвения того, что приносит пользу.

Посланник Аллаха [image] сказал: “Всякий день, когда утро застает рабов (Божьих), непременно ниспускаются два ангела, и один из них молвит: «Аллахумма, (воз)дай расходующему восполнением», а другой молвит: «Аллахумма, (воз)дай удерживающему потерей»” (Муслим).

***

Не исключено, что человек бывает жаден к материальному, поскольку он хочет оставить своих детей в достатке, который уберег бы их от ежедневных и еженощных превратностей судьбы. Это стремление прекрасно и на мусульманина возложена обязанность оберегать свое потомство, ограждать их от нужды и знать, что у них нет надобности просить у людей. Исламу, который велит вам бороться против нищеты в чужом доме, не будет угодно, дабы вы поселили ее в собственном доме.

В хадисе сказано: “Не ругайте мертвых, ведь они уже перешли к тому, что предуготовили себе” (Аль-Бухари).

Однако материальное обеспечение своих детей и создание гарантий для их будущего не правомочно строить за счет своей религии и морали. Глупо ведь, когда человек жертвует собой, своим достоинством и угодой Аллаха в отношении себя, дабы прикарманить для себя из своего заработка то, что можно оставить своим преемникам.

Ислам показывает, что дети человека и его имущество подобны всем остальным милостям, которые даются ему, дабы испытать его в этом. Если он остановится перед ними и забудет о предписанных ему обязанностях и необходимых пожертвованиях, то все эти милости (Аллаха) станут источником его несчастий; более того, она станет самым злобным из его врагов. Словами Всевышнего это сказано так:
“О вы, которые уверовали! Поистине, среди ваших жен и ваших детей есть враги вам, берегитесь же их! А если пропустите, и извините, и простите…, то Аллах – прощающ, милосерд! Ваше имущество и дети – только искушение, и у Аллаха великая награда”. (Сура 64, аяты 14–15)

Да! Если человек игнорирует джихад, чтобы оставаться возле своей жены, чурается пожертвований, чтобы как можно больше накопить для своего ребенка, то это означает, что он выражает откровенную неблагодарность за дарованную ему милость и по своей глупости превратил ее в кару для самого же себя.

Со слов Ибн Абу Суайда передано следующее: “Я слышал, как ‘Умар ибн ‘Абд Аль-‘Азиз сказал, что праведная женщина Хауля, дочь Хакима, утверждала: «В один из дней Посланник Аллаха [image] вышел, прижав к груди одного из двух сыновей своей дочери, говоря: «Воистину, вы побуждаете к скупости, трусости и невежеству, и воистину, вы – из благоухания Аллаха Всевышнего»” (Ат-Тирмизи).

Тот, кто из-за своего ребенка стал скупым, трусливым и невежественным, – уже теряет все, а человек, прежде всего пекущийся о правах Аллаха и Его рабов, несомненно обрел успех. К тому же скупость в положенном по праву и откладывание сэкономленного таким образом на детей не искоренит бедности; она также не кроет в себе богатства и не будет принята от человека как оправдание в День Воскресения.

‘Абдуллах ибн Ма‘суд передал следующие слова, сказанные Пророком [image]: “Аллах воскресил двух рабов (Своих) из тех, кого Он обильно наделил имуществом и детьми. Он сказал одному из них: «О такой-то, сын такого-то». Тот сказал: «Я пред тобой, Господи…» Он же сказал: «Разве Я не обильно наделил тебя имуществом и детьми?» Тот сказал: «Да, это так, о Господи». Он же сказал: «И как же ты обошелся с тем, что Я тебе дал?» Тот сказал: «Я оставил это для своего ребенка, опасаясь нищеты!!!» Он же сказал: «Однако коль обладал бы ты знанием, то смеялся бы мало, а плакал бы много. А то, воистину, чего ты опасался для них, Я уже послал на них».
И Он скажет другому: «О такой-то, сын такого-то», и тот скажет: «Вот я пред Тобою, Господи…». Он же скажет ему: «Разве Я не обильно наделил тебя имуществом и детьми?» Тот скажет: «Да, это так, о Господи». Он же сказал: «И как же ты обошелся с тем, что Я тебе дал?» Тот сказал: «Я потратил его в послушании Тебе и был твердо убежден в красе Твоего могущества для своего ребенка после меня (т.е. после того, как меня не станет)!» Он же сказал: «Однако коль обладал бы ты знанием, то смеялся бы мало, а плакал бы много. А то, воистину, в чем ты был твердо убежден, Я уже им ниспустил»” (Ат-Табарани).

Ислам заповедает человеку быть щедрым по отношению к самому себе, затем – к своим домочадцам, затем – к родственникам и ко всем остальным людям.

Быть щедрым к самому себе означает, что человеку надлежит удовлетворять все свои потребности, прибегая к законным, разрешенным, т.е. халяль, средствам, тем самым ограждая себя от всего того, что является харам. Он должен оградить себя от любых проявлений нищеты и голода, которые унизительны для человека как для гражданина общества и принижают его достоинство как мусульманина. Все это не выходит за рамки законных устремлений, в которых нет места ни расточительству, ни чрезмерности. Мусульманин должен оставлять для себя ту часть своего имущества, которая будет способствовать реализации этих законных целей, а коль такой части у него не находится, в таком случае он считается бедным.

Со слов Абу Са‘ида Аль-Худри передано следующее: “Как-то в пятничный день, когда Пророк [image] произносил проповедь, пришел один мужчина в неопрятном виде. Посланник Аллаха [image] спросил его: «Помолился ли ты?» Тот ответил: «Нет». Он сказал: «Соверши два ракята молитвы», и начал побуждать людей к выдаче милостыни; люди побросали платья, и он выдал ему из этого два платья. Когда наступила следующая пятница, он пришел, а в то время Посланник Аллаха [image] произносил проповедь и начал побуждать людей к выдаче милостыни. Он бросил одно из своих платьев, на что Посланник Аллаха [image] сказал: «Этот (человек) пришел в неопрятном виде в пятничный день, и я велел людям (выдать) милостыню, и они бросили платья, и я велел (выдать) ему из них два платья. Затем он пришел сейчас, и я велел людям (выдать) милостыню, и он бросил одно из них». И он (т.е. Пророк [image] ) поругал его и сказал: «Возьми свое платье»” (Ан-Насаи).

Посланник Аллаха [image] стремился изжить в обществе внешние проявления крайней нужды, бедствий и наготы. Некоторые люди могут безразлично относиться к тому, что они живут голодными и нагими. Но, однако, подобного рода люди не должны навязывать свой образ жизни учениям религии. Ислам обязывает, чтобы человек владел теми жизненными благами, которые позволят ему держаться с достоинством и сохранить человеческое лицо.

Со слов Джябира передано следующее: “Пришел (один) мужчина с чем-то подобным яйцу из золота и сказал: «Посланник Аллаха [image], я получил это из рудника, возьми его – оно есть садака, кроме него у меня ничего нет!», и он (Пророк [image]) отступил от него. Тот подошел к нему с правой стороны и сказал то же самое, и он отступил от него. Затем он подошел к нему с левой стороны и сказал то же самое, и он отступил от него. Затем он подошел к нему сзади и сказал то же самое. Пророк [image] взял его и бросил им в него, и если бы оно в него попало, то причинило бы ему боль… Он же сказал: «Кое-кто из вас приходит с тем, что имеет и говорит: “Это милостыня”, а затем садится побираться у людей. Лучшая милостыня – то, что сверх достатка»” (Абу Дауд).

***

Глава дома обязан точно уяснить для себя объем разумных потребностей своей жены, детей, и щедро расходовать для удовлетворения их потребностей. Не имеет никакого отношения к религии то, когда человек тревожит покой своей жены, сыновей и дочерей постоянной нуждой и ограничениями и после этого расходует свое имущество в другом, пускай даже очень значимом направлении. Семейные узы более всего достойны сохранения и имеют больше прав на укрепление, нежели любые иные.

Абу Хурайра передал такие слова Посланника Аллаха [image]: “Динар, который ты потратил на пути (за дело) Аллаха, и динар, который ты потратил на освобождение раба, и динар, который ты потратил на бедного, и динар, который ты потратил на семью, – (из всего этого) более высокая награда будет за тот динар, который ты потратил на свою семью” (Муслим).

В разговоре об искренности были приведены такие слова Посланника Аллаха [image]: “Воистину, мусульманин, – коль он израсходовал на свою семью что-либо, преследуя этим воздаяние (от Аллаха), – то это (т.е. его расходы на семью) будет (зачтено) ему милостыней” (Муслим).

Этим изящным наставлением Ислам желает упорядочить законные расходы на плодоносном и праведном пути, ибо семья – это как раз та опора, на которой воздвигается огромное общественное здание, живая клетка, которая формирует его строение, и первостепенное внимание к заботе о ней принесет всей умме больше пользы, нежели лишение ее этой заботы или унижение ее прав на нее (т.е. заботу).

Далее, в этом постановлении звучит угроза тем, кто склонен расточать свое имущество за стенами своего до-ма – среди своих друзей или же вообще посторонних людей. А когда такие люди возвращаются в стены своего дома, то они являют собой дурной пример скряжничества и самодурства.

***

Люди, заслуживающие получения пользы от излишков богатства мусульманина – это его родственники и близкие. Они имеют право на то, чтобы любые блага, которые щедро отдает его рука, отходили к ним. Это первое и наиболее здравое из всего, что приходит на ум. Так, если вблизи человека есть нуждающийся, то нет смысла “перешагивать” через него и идти далее, унося благо другому, далекому от вас. К тому же это может взрастить в сердцах лишенных людей скрытую злобу и ощущение того, что ими пренебрегают назло или из презрения к ним. А если дающий и впрямь нацелился на то, чтобы покарать своих родственников, то его благотворительное пожертвование возвращается к нему, оборачиваясь тяжелыми последствиями.

В хадисе говорится: “О умма Мухаммада! Клянусь тем, Кто послал меня с Истиной! Аллах не принимает милостыни от человека, у которого (есть) родственники, нуждающиеся в его поддержке, а он раздает ее другим. И клянусь Тем, в Чьих руках душа моя, не посмотрит Аллах на него в День Воскрешения!” (Ат-Табарани).

Со слов Зайнаб, жены ‘Абдуллаха передано следующее: “Посланник Аллаха [image] сказал: «Раздавайте милостыню, о собрание женщин, (пусть) даже из своих украшений»”.
Далее она продолжила: И я вернулась к ‘Абдуллаху и сказала: «Поистине, ты мужчина, рука которого не отягощена, и воистину, Посланник Аллаха [image] повелел нам (раздавать) милостыню. Отправляйся к нему и расспроси у него. И коль это будет зачтено мне, (то…), а иначе я отдам ее другим». ‘Абдуллах сказал мне: «Нет отправляйся к нему ты». И я тронулась, и тут вдруг (одна) женщина из числа ансар у двери Посланника Аллаха [image], и с той же нуждой, что и у меня. А сам Посланник Аллаха [image] обладал величием, внушающем почтительный страх.
К нам вышел Биляль и мы сказали ему: «Ступай к Посланнику Аллаха [image] и сообщи ему, что две женщины у двери спрашивают тебя о том, будет ли зачтена им милостыня, (отданная ими) их же мужьям и сиротам, которые (проживают) под их кровом? И не сообщай ему, кто мы такие». Биляль вошел к Посланнику Аллаха [image] и спросил его (об этом), и Посланник Аллаха [image] спросил: «Кто они такие?» Тот ответил: «Женщина из числа ансар и Зайнаб». Посланник Аллаха [image] спросил: «Какая Зайнаб?» Тот ответил: «Жена ‘Абдуллаха». И Посланник Аллаха [image] сказал ему: «Для них – две награды: награда в родстве и награда за милостыню»” (Муслим).

Посланник Аллаха [image] также сказал: “Милостыня нуждающемуся – (одна) милостыня, и она же двойная обладателю родства – милостыня и поддержание (родственных уз)” (Ат-Тирмизи).

25- Аль-Албани. Сахих аль-джами‘ ас-сагир уа зиядатух. C. c. 354–356 N№ 1724. – Прим. ред.


терпение

ТЕРПЕНИЕ

“…Терпение – освещение…“
(Муслим)

Коль трудности усилились, их причины переплелись между собой, а тяготы следуют одна за другой и не видно никакого просвета, то лишь терпение и только оно способно стать для мусульманина источником сияющего света, защитой от неведения и руководством, которое уведет его от разочарований. Терпение – это добродетель, в которой нуждается мусульманин в своей религии и на своем жизненном пути, и именно на нем он должен строить все свои дела и надежды, ибо иначе он будет немощен… Он должен приучить себя переносить неприятности без досады, ожидать результатов, как бы далеки они ни были, не отступать перед трудностями, как бы ни были они тяжелы, – с сердцем, которому не пристало сомнение, с разумом, которому не свойственно легкомыслие в печали. Он должен обладать непоколебимой уверенностью, настоящей стойкостью, не страшиться тучи, которая неожиданно появится на горизонте, даже если за ней последует другая и третья. Более того, он должен твердо верить, что предвестники прояснения неизбежно проявятся и что их терпеливое ожидание с непоколебимостью и спокойствием является проявлением мудрости.

Аллах постановил неизбежность испытания людей, чтобы они пребывали в полной готовности на случай предполагаемых потрясений, дабы неожиданности не заставали их врасплох и не приводили их в уныние:
“И Мы испытываем вас, чтобы узнать среди вас усердствующих и терпеливых, и испытаем сообщения о вас”.
(Сура 47, аят 31)

Поэт выразил эту же мысль такими словами:

“Мы ведали о тяготах ночных
Пред тем, как мы почувствовали их.
Когда ж они обрушились на нас,
То не прибавили нам знаний никаких”.

Нет сомнений в том, что если человек встречает невзгоды с полной готовностью, ясным и чистым взглядом, то это даст ему преимущества и лучше поможет ему упрочить свое положение.

Всевышний сказал:
“А если вы будете терпеливы и богобоязненны, то это – из твердости в делах”. (Сура 3, аят 186)

Терпение зиждется на двух важных реалиях. Первая из них касается самой природы жизни в этом мире, ибо Аллах сотворил его не обителью умиротворения и удовлетворенности, вознаграждений и обретений, а обителью испытаний и экзаменов. Время, проводимое человеком в этом мире, есть время бесконечного круга всевозможных проб. Пройдя один экзамен, он тут же попадает на другой, причем первый может полностью противоречить второму, т.е. человек может испытываться чем-то одним, а затем – ему противоположным – подобно тому, как железо сначала раскаляют в огне, а затем бросают в воду и т.д.

Когда Аллах дал Суляйману (мир ему) огромную и великую власть, тот осознавал природу этой жизни, сказав:
“Это – из милости Господа моего, чтобы испытать меня – буду ли я благодарен или неверен. Кто благодарен, тот благодарен для самого себя, а кто неверен – Господь мой богат, милостив”. (Сура 27, аят 40)

Причины испытания тяготами смутны и будет прекрасно, если мы попытаемся осознать положение людей в этой жизни, уподобив их войску, мобилизованному для войны. Так, некоторые отряды обязались воевать до последней капли крови, чтобы спасти других. Спасение оставшихся отрядов направлено на то, чтобы бросить их в новые сражения сообразно планам руководства – так, как это диктуется высшими интересами. Личное отношение каждого в этой огромной и волнующейся массе людей не принимается во внимание, поскольку проблема в данном случае слишком широка и, следовательно, не зависит от жизни конкретных людей.

Далее, некоторым людям судьбой может быть уготовано большое количество испытаний, которые могут закончиться их гибелью. И человеку ничего не остается, как только встретить надвигающееся испытание терпеливо и смиренно. Поскольку жизнь – это испытание, давайте приложим все усилия, чтобы преуспеть в ней.

Жизненные испытания – это не речь, которая записывается, и не слова, которые для кого-либо предназначены.
Это – боль, которая пронизывает душу и открывает ее для подавленности и страха. Это – контрасты, заставляющие трепетать даже самых отъявленных негодяев или усыпляют бдительность самых праведных. Это – неравноправие и гнет, из-за чего некоторые заявляют о своем божественном происхождении, в то время как другие умирают шахидами, защищая свои попранные права.

История человечества очень печальна с самого своего начала и до сегодняшнего дня! Истина заключается в том, что человек прокладывает себе путь в жизни, зная наверняка, что этот путь усеян терниями и залит грязью.

***

Вторая истина касается природы веры.

Вера – это взаимосвязь человека с Аллахом, Всемогущ Он и Велик. Ибо дружеские узы между людьми не принимаются в расчет и о них не может быть и речи до тех пор, пока они не пройдут испытания на прочность жизненными невзгодами, течением времени и чередой разных событий. Точно так же и вера – его связь с ней должна пройти испытание, которое подтвердит их существование. Оно либо раскроет ее благость в человеке, либо выявит ее фальшь в нем.

Всевышний Аллах сказал:
“Разве полагают люди, что их оставят, раз они скажут: «Мы уверовали», и они не будут испытаны? Мы испытывали тех, кто был до них; ведь знает Аллах тех, которые правдивы, и знает лживых!” (Сура 29, аяты 2–3)

Знание Аллаха несомненно охватывает все дела – как те, что имеют внешние проявления, так и те, что скрыты, и такое испытание не может добавить ничего нового к Божественному всеведению, которое объемлет все – и начало, и конец. Но человек будет осужден не за то, что знает о нем Аллах, а за то, что содеяно им самим. Если некоторые преступники не признаются в своих преступлениях, тогда каким же еще образом будет доказана их виновность в Судный День, как не посредством испытания, о котором засвидетельствуют их части тела и заговорят их конечности?

О таких людях Аллах говорит следующее:
“В тот день Мы соберем их всех, потом скажем тем, которые придавали Ему сотоварищей: «Где ваши сотоварищи, которых вы изобретали?» Потом не будет другой отговорки для них, кроме как они скажут: «Клянемся Аллахом, Господом наш им, мы не были многобожниками!» Посмотри, как они лгут на самих себя, и скрылось от них, что они измышляли!” (Сура 6, аяты 22–24)

Как же может быть так, что они будут рассчитаны лишь согласно знанию Аллаха? Справедливым воздаянием для них будет осуждение лишь только исходя из их деяний, по которым за ними самими и за другими запишется порочность и зло.

На этих двух истинах зиждется терпение, и ради них религия требует его. Хотя человек, который привык забывать об истине, приходит в ошеломленное состояние, сталкиваясь с тяготами, полностью цепенеет при ощущении боли, и в его характере начинают сквозить беспокойство и поспешность, вселяющие в него откровенную неприязнь к терпению и оставляющие в его горле неприятный привкус. Коль его гнетет какое-либо обстоятельство, или потрясло разочарование, или же на него обрушивается беда, то он не находит себе места там, где ранее его было предостаточно, и тяготится днями, сколько бы они ни тянулись! Он пытается выйти из этого положения быстрее мгновения ока… И эта попытка в редком случае увенчивается успехом, поскольку она противоречит природе религии и жизни. Мусульманину более пристало приучить себя к долгому ожиданию. Всевышний сказал:
“Создан человек нетерпеливым! Я вам покажу Мои знамения; не торопите же Меня!” (Сура 21, аят 37)

И в хадисе: “…Кто стремится терпеть, того Аллах сделает терпеливым, и никому не был дан дар более благой и широкий, нежели терпение” (Аль-Бухари).

Терпение – это один из знаков величия и признаков совершенства, а также один из показателей главенства души над окружающим ее миром. Вот почему Ас-Сабур (Многотерпеливый) – одно из прекрасных имен Аллаха. Он всегда дает отсрочку и не торопится, и медлит с наказанием, в то время как люди торопятся в преступлении, и посылает Свое предопределение для того, чтобы они действовали во все века, а не в короткий период жизни; в рамках обширного времени, а не в пределах своих бурных желаний и возбужденных чувств.

“Они торопят тебя с наказанием, но Аллах не изменит Своего обещания, и, поистине, день у твоего Господа, как тысяча лет из тех, что вы считаете!” (Сура 22, аят 47)

Терпение – это один из элементов зрелого мужества и высокого героизма. Ведь тяготы этой жизни не может переносить слабый, и если человек имеет какие-то тяжелые вещи, которые он хочет везти, то он не будет нанимать для этого детей, или больных, или изнемогших, а выберет для этого обладателей крепких плеч и выносливых рамен!!! Так же и в жизни – никому не дано взвалить на себя ее великую миссию и нести ее по жизни кроме гигантов и терпеливых героев.

К тому же, удел вождей от труда и испытаний сообразен тому, что им было даровано из талантов, и от результатов их деяний.

Посланника Аллаха [image] спросили: “Кто из людей более (подвержен) испытаниям?“ Он сказал: “Пророки, потом самый примерный и менее примерный... Люди испытываются по мере их религии. Так, чья религия “толста”, усилится и его испытание. А чья религия слаба, ослабляется и его испытание. И, воистину, человека будет непременно постигать испытание до тех пор, пока он будет идти по земле, не имея на себе ни единого прегрешения” (Ибн Хиббан).

Что касается старания, настойчивости и большинства хлопот, то удел людей здесь различен в зависимости от способности каждого человека проявлять терпеливость и стойкость.

Величие на жизненном пути и готовность ко всему – это то, что побудило великого американского вождя сказать следующее: “Не просите у Господа, дабы Он облегчил ваш груз, но просите у Господа, дабы Он сделал выносливей вашу спину!”

Легкость груза, пустота рук, равнодушие – это качества, главным образом присущие детям, однако жизненные проблемы, чувство долга, горечь борьбы и беспрерывность стремлений – это качества характера трудящихся людей, созидающих эту жизнь. На человека, сидящего в своем доме, не осядет дорожная пыль, а дезертира, возможно, и не ранит оружие и не испугает наступление. Однако тех, кто принял участие в борьбе на жизненном пути, смело бросился в самый ее разгар, покроет и пыль с перевалов, и постигнут ранения, и они столкнутся и со всеми тяготами и трудностями, которые повстречаются на их пути.

Поэтому Ислам чтит людей, перенесших испытания этой жизни, и выражает сочувствие изнемогшим, успокаивая их заботой и облегчая их боль.

“Пример верующего подобен сочным сортам трав – их покрывает сень ветра, (который) то пригибает их, то выпрямляет, колыхая их. А пример неверующего подобен кедровому побегу, мешающему своему корню, над которым нет никакого покрова, пока он не выломается враз”. (Муслим).

Ведь верующий, проникшийся жизнью, целеустремлен в решении всех ее проблем. Однако что может постичь ленивого, бежавшего с поля битвы. Именно в этом кроется смысл его слов: “Кому Аллах желает добра, того Он подвергает испытаниям” (Аль-Бухари); “Коль желает Аллах Своему рабу добра, то скорее взыщет с него в этой жизни, а коль желает Аллах Своему рабу зла, то повременит со взысканием с него за его грехи, дабы он заплатил за все в День Воскрешения”. “Большая награда – с большим испытанием. И поистине, коль любит Аллах Всевышний людей, Он испытывает их, и тому, кто был доволен, – благоволение, а тому, кто гневался, – гнев” (Ат-Тирмизи).

Человек, испытывающий боль этой жизни, которая одолевает его, а он преодолевает ее, – перед Аллахом намного выше, чем потерпевший поражение, голосящий издалека, которому нечего бояться и которого некому бояться.

И те великие вознаграждения, которые Аллах сберег для страдающих и терпящих, – намного выше, чем те, которые Он сберег за исполнение других действий выражения веры:
“Возжелают обладатели благополучия в День Воскрешения, когда (будет) дано вознаграждение обладателям испытаний, дабы их кожа была изрезана при жизни ножницами” (Ат-Тирмизи).

Странно, что некоторые люди понимают Ислам так, что якобы он превозносит боль как таковую и приветствует недуги и болезни, ибо они заслуживают почета и любви. Это ошибка, которая имеет далеко идущие последствия. Ибн ‘Аббас передает, что когда до Посланника Аллаха [image] дошла весть о том, что сестра ‘Укба ибн ‘Амира дала обет совершить хадж пешком, он сказал: “Воистину, Аллах никак не нуждается в ее обете, вели ей, пусть сядет верхом” (Абу Дауд).

А вот что передано со слов Анаса: “Как-то Посланник Аллаха [image] увидел старика, покачивающегося между двумя своими сыновьями, и спросил: «Что с ним?» Ему ответили: «Он дал обет, что будет идти пешком». Посланник Аллаха [image] сказал: «Воистину, Аллах никак не нуждается в том, дабы этот (человек) мучил себя», и велел ему сесть верхом” (Аль-Бухари).

Аллах, Всемогущ Он и Велик, сказал:
“Зачем же Аллаху наказывать вас, если вы будете благодарны и уверуете? Поистине, Аллах – благодарен, знающий!” (Сура 4, аят 147)

Однако Ислам восхваляет терпящих беды, трудности и невзгоды за их хладнокровие и прекрасную выдержку. А когда он напоминает им о болезнях, от которых они страдают, или о трудностях, которым они противостоят, его интересует лишь то, что это является экзаменом, который надо пройти с энергичностью и покорностью, но не с ленью и откровенным недовольством по поводу того, что предопределено.

Со слов Джябира ибн ‘Абдуллаха передано следующее: “Посланник Аллаха [image] зашел к Умм Ас-Саиб (или Умм Аль-Мусайяб) и спросил ее: «Что с тобой, о Умм Ас-Саиб (или Умм Аль-Мусайяб), ты тяжело дышишь?» Она ответила: «Жар, не быть благословению Аллаха в нем». На что он сказал: «Не поноси жар – ведь, воистину, он уводит огрехи сына Адама подобно (тому, как) кузнечные меха выводят шлаки (из металла)»” (Муслим).

Так означает ли это, что мы должны собирать всякие болезнетворные микробы и преподносить их в дар тем, кого мы любим? Некоторые люди склонны понимать это именно так. Что же, безумие – это тоже искусство!!!

Человек перед битвой может пасть на землю, и может статься так, что трудность положения вынудит его к безрассудным поступкам, однако прохождение сквозь твердыню жизненных проблем лишь приблизит его к Аллаху, если только он непоколебим в своей вере и не опускает голову.

Величайшей нелепостью является то, когда мусульманин считает, что если он испытывает боль, то это знамение того, что Аллах позабыл о нем и лишил его Своей милости. Однако именно такое понимание вещей, к сожалению, распространилось среди мусульман в эпоху упадка и застоя. Ранее мы уже упоминали, что между жизненными трудностями и усердием человека существует прямая зависимость.

Посланник Аллаха [image] сказал: “Воистину, благородный – сын благородного, сын благородного, сын благородного – Юсуф, сын Я‘куба, сын Исхака, сын Ибрахима друга Аллаха (Халилю-Ллах)” (Аль-Бухари).

Ведь он – пророк, который вырос под кровом пророков; он происходит из рода, имеющего глубокие корни; он – благородный пред Аллахом избранием и данной ему миссией. Взгляните на этого благородного человека, как он провел первые этапы своей жизни, выходя из одного затруднительного положения и попадая в другое. Он потерял свою мать в детстве, потом его братья устроили против него заговор, вырвали его из объятий родного отца и бросили в колодец, дабы он там встретил свое неведомое будущее.

Потом проезжавшие мимо люди нашли его там и забрали с собой в качестве раба, потом продали его на базаре за очень низкую цену – несколько дирхамов.

Его купил египетский фараон, и как только он взял его к себе во дворец, против него начали плести коварные интриги, обвинив в том, что он домогается дурного, в то время как он был целомудренным и чистым. Но несмотря на его невиновность, его бросили в тюрьму вместе со злодеями – и не на несколько дней или месяцев, а на несколько лет!!!

И если бы кто-то другой оглянулся и всмотрелся в свое прошлое и обнаружил бы, что оно столь отягощено страданиями, то он не нашел бы себе место на всей земле и начал бы отвергать Небеса, в то время как правдивейший Юсуф устоял, излучая непоколебимую веру в стенах тюрьмы, напоминая об Аллахе тем, кто забыл о Нем, открывая им глаза на Его милость, которую они отвергли.

“О товарищи по темнице! Различные ли господа лучше или Аллах, единый могучий? Помимо Него вы поклоняетесь только именам, которые назвали вы и ваши отцы: Аллах не ниспосылал с ними никакой власти. Решение принадлежит только Аллаху. Он повелел, чтобы вы поклонялись только Ему. Это – правая вера, но большая часть людей не ведает”. (Сура 12, аяты 39–40)

Это качество людей благородных, которые не теряют чистоты своей веры с потерей чистых мирских благ и не падают духом в беде, которая на них обрушивается… И в то же время вы видите, как некий поэт из числа жаждущих мирской славы стремится к высокому положению в этой жизни, борется с лишениями, излишествуя в прославлении самого себя. Он с гордостью говорит о своих заботах:

“Мишени, отданные времени –
Вот благороднейшие люди.
И тот лишен тревоги бремени,
В ком разума и зоркости не будет”.

И то, что мы наблюдаем на жизненном пути пророков, правдивых, шахидов и праведных людей, еще раз подтверждает, что весомость степени человека неотъемлема от тяжести груза, (который он несет) и трудностей, которые он претерпевает.

Вот хадис Посланника Аллаха [image]: “Коль прежде Аллахом была дана рабу (Его) степень, (которую) тот не достиг своими деяниями, то Аллах испытывает его в его теле, или его имуществе, или в его ребенке. Затем Он внушает ему терпение до тех пор, пока не доведет его до той степени, которая была дана ему Им” (Ахмад).

Похоже, что увеличение бед – это знак того, что для человека уготавливается благое и что ему желается почет. Часто случается так, что страдания являются очищением, которое приносит верующим предопределение, дабы их покинули мысли о благах мира, пришел конец их самообману и упованию на него. Быть может, малый вред несет в себе больше пользы, и сколько испытаний кроют в себе дары и милости.

***

Сдержанность и терпеливость – это качества, которые гармонируют с существующими законами бытия и неизменными правилами, ведь растение не произрастает во время посева семян и не созревает во время произрастания, а необходимо ждать месяцы, чтобы собрать ожидаемый урожай. И зародыш пребывает в чреве матери месяцами, пока не закончится его формирование. Аллах оповестил нас о том, что Он создал Вселенную за шесть дней, хотя Он мог создать то, на чем она зиждется, в одно мгновение ока или быстрее того. Медленное течение дней и ночей – для людей это тот период, который очерчивает срок их жизни и определяет их положение, и на медленном огне которого вызревают их качества…, а затем они возвращаются к своему Создателю.

“…Как Он вас сотворил впервые, так вы и вернетесь. Часть Он вел прямым путем, а под частью оправдалось заблуждение”. (Сура 7, аяты 29–30)

Время объемлет любое движение и покой в бытии, и если мы не отнесемся к нему терпеливо, то обожжемся огнем скорби, а после этого ничего не сможем изменить из природы существующих вещей, которые неизменно следуют тому, что им предначертано.

***

Терпение имеет несколько видов: терпение в послушании, терпение в избежании греха и терпение в беде.

Что касается терпения в послушании, то его основой являются обязательные столпы Ислама, которые необходимо выполнять на практике с постоянством, выносливостью и рвением.

Например, салят – это постоянно повторяемое предписание, Аллах говорит о нем:
“Прикажи своей семье выполнять молитву и терпелив будь в ней”. (Сура 20, аят 132)

Всевышний также сказал:
“Обратитесь за помощью к терпению и молитве: ведь она – великая тягота, если только не для смиренных”.
(Сура 2, аят 45)

Близость и постоянное проявление любви к верующим, а также стремление не обращать внимания на их упущения – это качества, которые основываются на очевидном терпении:
“Терпи душой с теми, которые взывают к их Господу утром и вечером, стремясь к Его лику…” (Сура 18, аят 28)

Взаимное побуждение к терпению следует сразу же после взаимного побуждения к истине. Аллах, Всемогущ Он и Велик, поклялся в том, что успех человека заключен именно в этом:
“Клянусь предвечерним временем, поистине, человек ведь в убытке, кроме тех, которые уверовали, и творили добрые дела, и заповедали между собой истину, и заповедали между собой терпение!” (Сура 103, аяты 1–3)

А терпение в избежании грехов – это элемент сопротивления всяческим соблазнам, которые рассеяны на пути людей, придавая сладость совершенным ими запретным грехам.

Посланник Аллаха [image] сказал: “Рай окружен (всяческими) неприятностями, а Ад окружен (всяческими) страстями” (26) (Муслим).

Устремление навстречу неприятностям, и отступление от всяческих страстей становится возможным и удается лишь терпеливому. Терпение здесь – признак непоколебимой веры и настойчивого стремления к тому, что угодно Аллаху… Оно – дух целомудрия, который защищает верующего от грязи низменных поступков и обманчивого зла.
“Господи наш! Пролей на нас терпение и упокой нас предавшимися”. (Сура 7, аят 126)

Терпение также проявляется как терпение в бедах, которые постигают верующего, его имущество, положение или семью и от которых не застрахован никто. Они едва ли обходят жизнь стороной, и коль человек еще не знает, как захлестывает их поток, то, несомненно, они настигнут его подобно выпущенным рикошетом пулям.

Так, когда мусульманин ищет защиты и убежища у Аллаха, то ему удается смягчить остроту происшедшего, и,
следовательно, телесная боль от полученного укола ослабевает. Часто бывает так, что непоколебимая убежденность превосходит острые боли подобно тому, как потерявший сознание переносит сложные хирургические операции. Милость Аллаха никогда не покинет верующего, пока его вера не ослабевает в критических ситуациях и твердая убежденность сохраняется в нем в тяжелые времена.

“Мы испытываем вас кое-чем из страха, голода, недостатка в имуществе и душах и плодах, – и обрадуй терпеливых, – тех, которые, когда их постигнет бедствие, говорят: «Поистине, мы принадлежим Аллаху, и к нему мы возвращаемся!» Это – те, которым благословения от их Господа и милость, и они – идущие верным путем”. (Сура 2, аяты 155–157)

Со слов Умм Аль-‘Аля передано следующее: “Посланник Аллаха [image] позвал меня, когда я была больна, и сказал: «О Умм Аль-‘Аля, прими благую весть – ведь, воистину, болезнью мусульманина Аллах уводит его огрехи (подобно тому), как огонь выводит шлаки из золота и серебра” (Абу Дауд).

В другом хадисе Пророк [image] говорит: “Поистине, Аллах не довольствуется для Своего верующего раба, – коль Он взял его любимца из обитателей земли, а он проявил терпение и искал воздаяния Аллаха в том, что ему было велено, – в вознаграждении ничем иным, кроме Рая” (Ан-Насаи).

Не надо упускать из виду то, что всякая вещь, к которой мы привязаны и утверждаем, что имеем на нее права, связь Аллаха с ней еще крепче, и права Аллаха в ней изначальны. Кто ближе всего для человека, чем его дитя? Поистине, дитя – это самое дорогое, что есть у человека, и самое любимое для него. Через его посредство оно увидело свет, под его кровом выросло, в нем он видит продолжение самого себя, оно – частичка его сердца, а коль его настигла смерть, то отец, потерявший свое дитя, воскликнет: дитя мое!

Однако до такого восклицания печали голос истины побуждает нас сказать: если отец потерял свое дитя, то Владыка забрал к Себе своего раба. Поистине, Тот, Который открыл эти глаза на свет жизни, Он же и Тот, Кто их закрыл, и Он – Тот, Кто взрастил это тело, одаривая его бесконечной милостью, и Тот, Кто возвращает его в изначальное состояние – прах. Коль отец заявит: “Мое дитя“, то Давший ему жизнь скажет: “Мой раб. Я – прежде кого бы то ни было, Я имею больше прав на него и он более достоен Меня”.

Со слов Аль-Касима ибн Мухаммада передано следующее: “Умерла моя жена и пришел ко мне Мухаммад ибн Кя‘б Аль-Курази, дабы выразить мне соболезнования по этому поводу, и сказал: «Поистине, среди сынов Израиля был мужчина, факых, ученый, набожный, достигший высшей степени знаний, и была у него жена, которой он восхищался и которую любил. Вскоре она умерла и он (очень) сильно скорбел о ней и тосковал по ней так, что уединился в доме, заперся и отгородился от людей. И никто не входил к нему. Поистине, некая женщина услышала о нем, пришла к нему и сказала: «Воистину, у меня к нему есть надобность, о которой я бы хотела расспросить его, и я в этом не удовлетворюсь ничем, кроме беседы с ним». Люди ушли, а она осталась у его двери и сказала: «Мне не обойтись без него». Некий человек сказал ему: «Воистину, вот тут женщина хотела расспросить тебя (о чем-то) и сказала: «Я хотела побеседовать с ним лично». Люди ушли, а она все не отходит от двери». На что он сказал: «Разрешите ей войти». Она к нему вошла и сказала: «Воистину, я пришла к тебе, дабы расспросить тебя об одном деле». Он спросил: «И что же это?» Она ответила: «Поистине, я одолжила у своей соседки некое украшение. Я носила и одолжила его на некоторое время, а потом они послали ко мне за ним (т.е. за украшением) – так вернуть ли мне им его?» На что он сказал: «Да, клянусь Аллахом». Тогда она сказала: «Воистину, оно пробыло у меня продолжительное время». Он же сказал: «Это тем более обязывает тебя вернуть им его – ведь они одолжили его тебе на некоторое время». На что она сказала: «Так и есть, да помилует тебя Аллах, и тебе ли горевать о том, что одолжил тебе Аллах, затем отобрал его у тебя, когда Он имеет больше прав на это, нежели ты». И он прозрел в том, в каком он положении, и Аллах помог ему ее словами” (Имам Малик).

26- Имеется в виду путь к Раю и путь к Аду. – Прим. ред.


нравственная чистота и целеустремленность

НРАВСТВЕННАЯ ЧИСТОТА И ЦЕЛЕУСТРЕМЛЕННОСТЬ

Ислам содержит в себе множество руководств, связанных с личной жизнью мусульман, которые призваны быть организующим началом в деле разрешения их физических и душевных проблем и под которые он подвел благородную основу. Это нормы поведения, связанные с принятием человеком пищи, с его одеждой и жильем, со всеми иными надеждами, к которым он устремлен в этой жизни. Он (Ислам) не склоняет людей ни к монашескому затворничеству, ни к алчному материализму. Так, они основываются на умеренности и равновесии, и поэтому их соблюдение является делом легким и доступным всем.

Ислам в своих учениях сообразует телесные потребности человека с его душевными потребностями и не допускает главенства одного над другим; он рассматривает упорядочение этих двух видов потребностей в качестве помощи для человека в исполнении его миссии в этой жизни и в той, которая грядет после нее. Любая философия, имеющая земное происхождение, придуманная людьми, дабы жить в ее рамках, – в те времена, когда у них отсутствовало небесное руководство, – любая подобная философия редко когда достигала успеха в согласовании телесных потребностей с душевными порывами и в утверждении неизбежности Грядущей Жизни, к которой мы идем, с учетом этой жизни, в которой мы начали свой путь.

Некоторые из этих философских школ основываются на бренности тела, утверждая, что душа парит на самых вершинах, лишь вырвавшись из его оков. А иные школы устремляются к усладам и кружат в их гнусном пространстве, насмехаясь над всем, что выходит за рамки этого.

Что же касается Ислама, то в нем вы не обнаружите аскетизма, который непосилен людям и от жестокости которого их переполняет гнетущее чувство, равно как и не найдете в нем натурализма, зиждящегося на инстинктивных порывах и потворстве страстям.

Нам необходимо напомнить о явной истине в этой проблеме, а именно: жизнь верующего, который признает Грядущую Обитель, не подобна жизни неверующего, который считает годы своей жизни на этой земле одновременно и мирской жизнью, и Жизнью Грядущей, и что это его последний шанс для удовлетворения своих вожделений и для достижения своих целей.

Большинство тех, кто утрачивает свое целомудрие и нравственную чистоту, следуют своим капризам и живут лишь для наслаждения. Именно они и принадлежат к этому последнему типу людей. Или же они станут такими, если не образумятся и не вернутся, расставшись с соблазнами. Аллах, Всемогущ Он и Велик, говорит об этих людях:
“Поистине, Аллах введет тех, которые уверовали и творили благие дела, в сады, где внизу текут реки. А те, которые не уверовали, наслаждаются и едят, как едят животные, и Огонь – местопребывание их!” (Сура 47, аят 12)

А также:
“Может быть, пожелают те, которые неверны, стать мусульманами. Оставь их, пусть они едят, наслаждаются, надежда их отвлекает. Потом они узнают”. (Сура 15, аяты 2–3)

Что же касается верующего, то он разделяет свои надежды и желания на относящиеся к земной жизни и относящиеся к жизни Будущей и просит для себя блага дня сегодняшнего и дня завтрашнего. Благородный Коран учит нас тому, что поиск милости и счастья в обоих жизнях – это наивысшая форма пребывания с мыслью об Аллахе (зикр)!!! Всевышний Аллах сказал:
“А когда вы кончите ваши дела благочестия, то поминайте Аллаха, как поминаете ваших отцов или еще сильнее. Среди людей есть такие, которые говорят: «Господи наш! Даруй нам в ближней жизни», а в Будущей – нет ему доли. И среди них есть такие, что говорят: «Господи наш! Даруй нам в ближней жизни добро и в Последней добро и защити нас от наказания Огня». Этим – удел от того, что они приобрели, – поистине, Аллах быстр в расчете!” (Сура 2, аяты 200–202)

В назидании Каруну упоминается то, что подтверждает стремление действовать для обеих жизней. Ведь земная жизнь – это средство достижения Жизни Грядущей, а правильное средство – это гарантия успеха в достижении цели, равно тому, как организованность преддверия ведет к получению требуемого результата. Именно такой смысл имеет руководство Аллаха, данное Каруну:
“И стремись в том, что даровал тебе Аллах, к Грядущей Обители! Не забывай своего удела в этом мире и благодетельствуй, как благодетельствует тебе Аллах, и не стремись к порче на земле. Поистине, Аллах не любит сеющих порчу!” (Сура 28, аят 77)

На основании вышеупомянутых принципов Ислам заповедает человеку, чтобы он не был рабом своего желудка, живя для того, чтобы есть, уходя утром и возвращаясь вечером и не думая ни о чем кроме того, чтобы накрыть себе стол разноцветными блюдами: если ему удается уставить его всем, что вкусно и приятно, тогда он радуется и успокаивается, а иначе он меняется в лице и начинает кипеть от злости, считая, что судьба строит ему такие козни!!!

Поистине, люди, которые внимательно и усердно следят за тем, чтобы быть сытыми и упитанными, придумывают всяческие способы приготовления еды и всяческие наслаждения, не годятся для важных дел, и их приземленные заботы не в состоянии устремить их к борьбе и пожертвованию. Со слов Пророка [image] передано следующее: “Люди, более сытые в этой жизни, (будут) дольше всего голодать в День Воскрешения” (Аль-Баззар).

Известно, что большое количество тяжелых болезней и изнуряющих недугов возникает от переполнения желудка всем тем, что он не состоянии переварить, и поэтому в хадисе сказано: “Нет худшей емкости, которую бы наполнил человек, нежели его чрево. Сыну Адама достаточно немножко пищи для выпрямления его спины. А коль уж это неизбежно, то треть (чрева следует отводить) для его пищи, треть – для его питья и треть – для его дыхания” (Ат-Тирмизи).

Чтобы облегчить человеку обременяющее питание, не достаточно голого аскетизма или воздержания, лишенного всякого смысла. Однако правильный путь заключается в том, чтобы человек связал свою устремленность с высокой целью и потом взялся за ее осуществление. Это отвлечет его от извращенных развлечений и всяких видов дешевого наслаждения.

Со слов Абу Хурайры передано следующее: “Как-то раз Посланника Аллаха [image] навестил гость (он был неверующим) и Посланник Аллаха [image] велел (привести) ради него овцу, ее подоили, и он выпил то, что было с нее надоено, после этого – еще раз, и он выпил это, после этого – еще раз, и он выпил это, и так, пока он не выпил надоенное с семи овец. Затем наступило утро, и он принял Ислам, и Посланник Аллаха [image] велел (подоить) для него овцу, и он выпил надоенное с нее, после этого он (Пророк [image]) велел еще раз, но тот не смог испить его!! Тогда Посланник Аллаха [image] сказал: «Верующий пьет на одну кишку, а неверующий пьет на семь кишок»” (Муслим).

Так произошло потому, что над ним возобладало размышление, когда он почувствовал благоговение перехода из периода невежества к периоду света, когда он осознал свое новое положение перед своим Господом, предписания своей религии и свой грядущий расчет. Возвышение его устремлений на созидание более возвышенной жизни, нежели прежняя, возымело огромное влияние на его решение воздержаться от чрезмерного принятия из того, что ему было предложено.

Истина заключается в том, что сладостный вид еды и бренная мирская суета едва ли заслуживают того, чтобы люди до изнеможения предавались им, подобно той позорной картине, которую мы наблюдаем в нынешний век.

Посланник Аллаха [image] сказал: “Воистину, пища сына Адама сделана как подобие этой жизни – вот он приправляет и солит ее, и вглядись – чем это заканчивается” (Ахмад).

В другом хадисе Ад-Даххак ибн Суфьян Аль-Киляби передает, что Посланник Аллаха [image] спросил его: “О Даххак, что у тебя за еда?” Тот ответил ему: “О Посланник Аллаха, мясо и молоко”. Он (Пророк) [image] продолжил: “Чем оно становится после?” Тот ответил: “Тем, что тебе известно”. Он же сказал: “Воистину, Благословенный и Всевышний Аллах привел то, что выходит из сына Адама, в пример для земной жизни” (Ахмад).

Значение этих слов может неправильно понять недальновидный человек, который может подумать, что в них предписывается отвращение мусульманина от жизни, принуждение его к отказу от ее благ и отречению от ее блаженства. Но Ислам не стремится ни к чему подобному, ибо запрещение разрешенного, как и разрешение запрещенного – тяжкое преступление. Обязанность мусульманина перед Аллахом заключается в том, чтобы харам не подорвал его терпение, а халяль – благодарность.

А что касается его права на жизнь и наслаждение ее благами, то относительно этого нет никаких сомнений.
“Нет греха на тех, которые уверовали и творили благие дела, в том, что они вкушают, когда они богобоязненны и уверовали, потом были богобоязненны и делали добро, – ведь Аллах любит добродеющих!” (Сура 5, аят 93)

И мы видим, насколько был щедр отец пророков Ибрахим со своими гостями, который поспешил зарезать для них большого и жирного тельца и накрыл стол, ничего не выясняя и не ожидая:
“И вышел он к своей семье, и принес жирного теленка, и предложил им, сказав: «Не покушаете ли?»” (Сура 51, аяты 26–27)

Посланник Аллаха [image] и его сподвижники в своей личной жизни не отступали от слов Всевышнего:
“О вы, которые уверовали! Не запрещайте блага, которые разрешил вам Аллах, и не преступайте. Поистине, Аллах не любит преступающих!” (Сура 5, аят 87)

У тела есть потребности, по поводу которых разумные люди в один голос скажут, что пренебрежение ими таит в себе вред, и поэтому любая разновидность аскетизма и суфизма, которые умаляют значение этих потребностей… – нет, Ислам не имеет с ними ничего общего. А исламская кампания против материализма затрагивает лишь чревоугодие расточителей и ненасытность обжор, погрязших в своих страстях.

***

Ислам предписывает сдержанность в манере одеваться и ему неприятен человек, коль он хвастается или кичится своим убором. И он (Ислам) не относит внешнюю красоту к числу достоинств или признаков величия нрава. Ведь может быть человек, одежда которого не стоит и одного дирхама, своей душой перевесит горы серебра и злата.

Со слов Анаса ибн Малика передано следующее: “Сказал Посланник Аллаха [image]: «Сколько же (есть) взъерошенных, запыленных, в паре отрепьев, на кого не обращается внимание: коль такой поклянется пред Аллахом, то Он непременно оправдает (клятву), и Аль-Бара ибн Малик – из их числа!»” (Ат-Тирмизи).

Глупо, когда юноша превращает свое тело в выставку одежды, шествует в ней среди людей, отовсюду ожидая изумленных взглядов, впивающихся в него со всех сторон. Среди этих юношей, возомнивших из себя неизвестно что, есть такие, которые проводят долгие часы дома, не имея никаких дел помимо стремления придать себе важность и утешиться своей несомненной элегантностью. А если бы они обязали себя потратить это время на получение знаний или углубление в религию, то бросились бы бежать от этого, обратившись вспять. Они считают, что одеваться со вкусом – это знак совершенства и только!!!

Ислам порицает такое легкомыслие и отвращает от него мусульман. Посланник Аллаха [image] сказал: “На того, кто надел одежду славы в этой жизни, Аллах наденет одежду позора в День Воскрешения, а после разожжет в ней огонь!” (Ибн Маджа).

Истина заключается в том, что соблазненные всем этим мужчины и женщины, которые обделены в духовной этике, считают, что преувеличение и чрезмерность в одежде скроет их недостатки, но, увы!..

Со слов Абу Бурды передано следующее: “ ‘Аиша вынесла к нам смятую одежду и сказала: «В этом была вырвана душа Пророка [image] …»” (Аль-Бухари).

Вот что передано со слов Джябира: “Мы посетили свадьбу ‘Али и Фатимы, и прекрасней этой свадьбы мы не видывали. Мы набили подстилки (т.е. растительными волокнами), принесли финики и изюм и поели. А ее брачным ложем в ночь ее свадьбы была овчина” (Аль-Баззар).

Умение обходиться без излишков и довольствоваться необходимым – один из признаков совершенства нравственности.

“Мысли о Грядущей Жизни и о самых малых нуждах – Вот, что юношу питает. А излишки – суета.”

Однако из этого нельзя делать выводы о том, что религия одобряет невзрачную одежду или приветствует невзрачность во внешнем облике людей, поощряет ношение залатанной одежды и всякого изношенного тряпья, подобно тому, как поступают невежды из числа набожных людей. Нет и еще раз нет!

Один человек спросил ‘Абдуллаха Ибн ‘Умара: “Что мне надеть из одежды?” Тот сказал: “То, в чем глупые не будут тебя презирать, а мудрецы не будут тебя порицать”. Он спросил: “И что же это (сколько стоит)?” Тот ответил: “Меж пятью и двадцатью дирхамами” (Ат-Табарани).

Эта цена соответствовала временам Ибн ‘Умара, а в нынешнее время она, быть может, намного выше.

Со слов Абу Аль-Ахуаса, передавшего это со слов своего отца, который пришел к Пророку [image] в неопрятной одежде. Посланник Аллаха [image] спросил его: “Есть ли у тебя имущество?” Тот ответил: “Да, и все виды имущества”. Посланник Аллаха [image] спросил: “Какое именно имущество?” Тот ответил: “Аллах наделил меня верблюдами, овцами, лошадьми и рабами”. Пророк [image] сказал: “Коль Аллах наделил тебя имуществом, то пусть на тебе будет виден след милости Аллаха и Его щедрости” (Ан-Насаи).

Посланник Аллаха [image] сказал: “Нет ничего (предосудительного) на любом из вас, коль он нашел (средства); или: нет ничего (предосудительного) на каждом из вас, коль вы нашли (средства) заиметь два платья для пятничного дня, помимо двух рабочих платьев” (Абу Дауд).

Как вы видите, Ислам рекомендует своим последователям благообразный и красивый внешний вид. Существует большая разница между человеком, который украшает свою внешность и пренебрегает своим “нутром”, расходуя большую часть своего времени и имущества на перья, которые он наклеивает на свое тело; и иным человеком, который делает предметом своей главнейшей заботы сохранение своих ценностей и усовершенствование своих достоинств, при этом не забывая – в пучине обязанностей и забот – надевать то, в чем он будет выглядеть красиво, и встретить в такой одежде людей.

Мир сегодня встречает различные сезоны целым рядом новшеств в мире одежды, которых не счесть. Летняя одежда сменяется осенней, затем – зимней, а эта, в свою очередь, – весенней. Более того, различное время суток
требует особых видов одежды – то, что годится для вечернего времяпрепровождения, не годится для будней! Этот отвратительное бесчинство навязывается обществу на Востоке и Западе женщинами, рабами женщин и теми, кого можно назвать подобием женщин! Это – мания, которая не свойственна Исламу и от которой он очищает богобоязненных.

Посланник Аллаха [image] сказал: “Горе женщинам из-за двух червонных: злата и мишуры” (Ибн Хиббан).

Это – суровое предостережение тем женщинам, которые по уши влюблены в украшения и из-за всевозможных изысканных и пестрых одеяний и забывают о важных обязательствах.

Исламскими законами постановлено, что золото и шелк запрещены мужчинам, а среди других видов тканей они вольны выбирать для себя. Украшения и изнеженность – не мужское дело. Что же касается женщин, то хотя шелк и золото им разрешены, однако им не позволено делать украшение и соблазн своей главной заботой, которая поглощает все время и расточает массу средств.

***

Ислам не против строительства громадных небоскребов, школ и институтов, приютов и яслей для детей, больниц. На это строительство расходуются тысячи миллионов, а их крыши возвышаются и достают до облаков. Все это происходит так потому, что общественные интересы наций были и будут неукоснительно соблюдены во времена всех поколений, и это заслуживает и проведения широкомасштабных работ, и устремленных ввысь стен. Однако в чем смысл, когда какая-либо знаменитость воздвигает для себя или для своих услад дворец, который стоит на земле, а своими башнями уходит в далекое пространство!

Ислам предпочитает откровенную простоту в строении домов и в их меблировке, призывает покончить с неестественностью и чрезмерностью в этих расходах.

Кайс ибн Хазим рассказывал: “Мы вошли к Хаббабу навестить его (а он уже 7 раз обжег свой живот). Он сказал: «Воистину, наши друзья были и ушли, и они не ощутили того, что лишены этой жизни, и воистину, нас постигло то, от чего мы не находим иного места, кроме праха! И если бы Пророк [image] не запретил нам молить о смерти, я бы молил о ней!!!» Потом мы пришли к нему еще раз, когда он строил для себя стену, и он сказал: «Воистину, мусульманин получает вознаграждение во всякой вещи, которую он расходует, кроме как в одной вещи, которую он ставит на этом прахе»” (Аль-Бухари).

Этот благородный сподвижник действительно строил, однако из-за своего чувствительного отношения к обязательному расходованию на пути Аллаха он посчитал, что то, что он трудится на строительстве и вынужден расходовать на эти цели, – в этом нет вознаграждения. В этом и на самом деле не было бы никакого вознаграждения, если бы он строил лишь для кичливого хвастовства и излишества, забывая о Грядущей Жизни и жаждая мирской жизни. Но если он строил то, что защищает его и обеспечивает, то его вознаграждение за это сохраняется, а такое строительство считается поклонением(27).

то, что касается мебели, то нормы Ислама на этот счет устанавливают множество ограничений. Так, они пресекают чрезмерную роскошь в жилых комнатах, демонстрируют неприятие такого обычая, как расположение невероятного количества ковров и украшений во всех уголках дома.

Посланник Аллаха [image] сказал Му‘азу ибн Джябалю, когда посылал его в Йемен: “Остерегайся изнеженности, ибо, воистину, не изнеженны рабы Аллаха” (Ахмад).

Помимо всего этого Ислам наложил запрет на посуду из золота и серебра, а также на покрывала из шелка и парчи. Для людей достаточно того, чтобы их посуда была из обычных материалов, как и их покрывала.

Хузайфа рассказал следующее: “Посланник Аллаха [image] запретил нам пить из золотой и серебряной посуды и есть из нее, надевать шелк и парчу и сидеть на них” (Аль-Бухари).

***

Некоторые могут понять это так, что суровость – это характерная черта исламской жизни. Но даже если такое понимание и правильное, то что в этом плохого? К тому же очень странно выглядит то, когда повседневный уют связывается с использованием шелка и золота!!! Многие люди могут жить счастливо и смиренно, не используя золотых украшений и не надевая шелка(28).

Однако Ислам желает искоренить роскошь из жизни человека и общества во имя обеспечения целостности и сохранения сплоченности народов. Мусульманской умме надлежит настроиться на путь борьбы во имя Аллаха, сделать свою историю непрерывной борьбой для возвышения Истины и защиты ее Призыва (да‘уа) – чтобы ее внешняя сторона и ее внутренние проявления возвысились над соблазнами этой жизни и ее преходящими усладами.

Что касается изнеможения в страстях и блуждания среди запретного, то это – бегство от обязанностей, несерьезность в подходе к делам, утрата признаков благородства. Такие качества, коль они прижились в умме, хоронят ее заживо.

Со слов Посланника Аллаха [image] передано следующее: “Будут люди из моей уммы, (которые) едят изысканные яства и пьют изысканные напитки, и надевают пеструю одежду, и напыщены в разговоре – они худшие (из) моей уммы” (Ат-Табарани).

Вы можете убедиться в достоверности этого хадиса, наблюдая за людьми, которые унаследовали религию на словах, приняли ее как игрушку и развлечение и заблудились в этой жизни, растеряв в себе религиозные ценности.

***

Аллах упрекает людей за их страстную любовь к усладам и за обольщение весельем и развлечениями, за то, что они ограничиваются лишь телесными потребностями и низменными инстинктами.
“И в тот День, когда будут приведены те, которые не уверовали, к Огню [им будет сказано] «Вы свои блага провели в жизни близкой и насладились ими, а сегодня воздастся вам унизительной мукой за то, что вы возносились на земле без права, и за то, что вы распутничали»”. (Сура 46, аят 20)

Когда они встретят свое наказание, то припомнят, что это из-за того, что они лишили себя целомудрия нравственной чистоты, целеустремленности, последовали за заблуждениями и глупостью.
“Это вам за то, что вы радовались на земле без права, и за то, что вы ликовали”. (Сура 40, аят 75)

Истина состоит в том, что значительная часть вины за распад исламского государства ложится на утерю целомудрия (нравственной чистоты) и повсеместного ублажения страстей, а ведь Посланник Аллаха [image] предостерегал свою умму от такого нравственного упадка и развала.

Со слов Абу Барзы передано следующее: “Пророк [image] сказал: «Воистину, из того, в чем я за вас опасаюсь, – блудливые похоти в ваших чревах и ваших половых членах, и страсти, вводящие в заблуждение»” (Ахмад).

Ислам начал свой путь в среде людей бедных, которым нужда препятствовала иметь даже дозволенное, не говоря о насыщении всевозможными благами. Предметом их жалоб было состояние лишений, в котором они пребывали.

Со слов Абу Хурайры передано следующее: “Мне довелось увидеть семьдесят человек из (числа) обитателей Ас-Суффы, и ни на одном из них не было полного одеяния (рида): либо изар, либо киса(29), которое они привязали к своей шее. Кое-что из этого доходило до половины голеней, а кое-что доходило до щиколоток, и (человек) соединял их рукой из-за неприятия того, что будет видна его ‘аура” (Аль-Бухари).

Нужда – это бедствие, вызывающее нестерпимую боль, и у людей есть право избавиться от этого испытания. Да и сам Ислам считает радости жизни должным для тех, кто уверовал. Посланник Аллаха [image] опасался того, что когда Ислам и его учение распространится, последует ответная реакция на эти жестокие лишения. Он предостерег от ситуации, которая возникнет после его смерти, и разъяснил, что даже если жизненные лишения являются злом, то обольщение ими и ожесточенная борьба из-за них – намного хуже.

Золотая середина – это сердцевина добродетели. В данном случае “середина” означает, что человек управляет своей жизнью, подчиняя ее достижению высоких целей, а не жизнь управляет им, подчиняя его своим гнусностям, и вовсе не означает, что человек в этой жизни обделен, оставшись “…порицаемым, жалким” (Сура 17, аят 29).

Именно это имел ввиду Пророк [image], говоря: “Клянусь Аллахом, не за вашу бедность я опасаюсь, однако я боюсь за вас (из-за) того, что жизнь расстелется перед вами так, как она расстелилась перед теми, кто был до вас, и вы (будете) соперничать друг с другом из-за нее так, как они соперничали друг с другом из-за нее, и она погубит вас так, как погубила их” (Аль-Бухари).

Посланник Аллаха [image] сказал: “Благообразие, и выдержка, и бережливость – одна из двадцати четырех частей пророчества” (Ат-Тирмизи).

27- См. главу “Искренность (ихляс)”

28- Этот запрет касается только мужчин. Женщинам разрешено ношение золотых украшений, а также одежд из шелка и парчи. – Прим. ред.

29- Изар – верхнее одеяние; киса – нижнее. – Прим. ред.


чистота, здоровье и стремление выглядеть красиво

ЧИСТОТА, СТРЕМЛЕНИЕ ВЫГЛЯДЕТЬ КРАСИВО И ЗДОРОВЬЕ

Мусульманин должен стремиться к совершенству в течение всей своей жизни, ускорять свое движение к материальному и духовному развитию, ведь его будущее у Аллаха зависит от того уровня, которого он достинет в своем развитии. Если его настигла смерть и он на вершине, то он будет в числе обладателей высоких уровней в Раю (аль-фирдаус), а если смерть настигает его, а он проявляет сдержанность, переносит свои шаги на ближние подножья, то на его счету лишь спасение. А если она настигает его после того, как он попятился и отошел от цели, то его подхватит адское воинство. А кто был в этой жизни слеп, тот будет воскрешен слепым в День Страшного Суда, а кто был грязным, тот и будет воскрешен таким же.

Посланник Аллаха [image] разъяснил, что человек, дорожащий опрятностью своего облика, свежестью своего лица и чистотой своего тела, будет воскрешен в таком же виде – со светлым лицом, со звездой во лбу и с чистым телом!!!

Со слов Абу Хурайры передано следующее: “Пророк [image] пришел на кладбище и сказал: «Мир вам, обитель общины верующих, и, воистину, мы – коль этого хочет Аллах – последуем за вами. Я желаю, дабы мы уж увидели своих братьев». Они (сподвижники) сказали: «Неужто мы не твои братья, о Посланник Аллаха?» Он сказал: «Вы мои сподвижники, а наши братья – те, кто еще не пришел». И они сказали: «Как ты узнаешь тех из своей уммы, кто еще не пришел, о Посланник Аллаха?» Он сказал: «Видишь ли, коль у одного человека есть лошади со светящимися лбами и белоснежными ногами, среди темных-претемных лошадей, не узнает ли он своих лошадей?» Они сказали: «Конечно, о Посланник Аллаха». Он сказал: «Так, воистину, они придут со светящимися лбами и белоснежными ногами – от омовения (вуду)»” (Муслим).

Телесное здоровье, его красота и свежесть – из тех вещей, которым Ислам уделяет огромную заботу, сделав их сердцевиной своей миссии. Человек сможет обрести достоинство по меркам Ислама и уважение других лишь только в том случае, если его тело пребывает в постоянной чистоте и подтянутости (выправке), а его еда, питье и внешний облик далеки от бесстыдной мерзости и отталкивающего вида. Здоровье тела и его чистота не заключены только лишь в материальном благополучии. Более того, они глубоко воздействуют на процесс очищения души, придания человеку стойкости для перенесения тягот жизни. Ведь невозможно описать, насколько тяготы жизни нуждаются в суровой плоти и сильном, терпеливом теле.

Ислам чтит тело и сделал его очищение необходимой основой для каждой молитвы (салят), а молитву – обязательной пять раз в сутки; он также обязал мусульманина полностью и тщательно очищать свое тело во многих случаях, которые часто имеют место, и именно это – полная тахара; а в обычных случаях он сделал достаточным очищение тех органов и конечностей, на которых оседает пыль, которые используются человеком в повседневной работе, или же из которых часто происходят выделения тела.
“О вы, которые уверовали! Когда встаете на молитву, то мойте ваши лица и руки до локтей, и оботрите ваши головы, и (мойте) ноги до щиколоток. Если будете вы (ритуально) нечисты, то очищайтесь…” (Сура 5, аят 6)

Способ, который узаконил Ислам в целях поддержания тела в постоянной чистоте, основывается на связи обязательного полного омовения (гусль) с факторами, влияющими на физиологическую природу человека. Ведь если бы человек состоял только из души, он не нуждался бы в постоянном купании, в очищении и вычищении, а так как он погружен в эту материальную оболочку, которая состоит из элементов земли – той самой земли, на которой он живет, питается ее растениями и животными, оставляет на ней отходы своего желудка и в конечном счете оказывается внутри нее. И поскольку все это именно так, Ислам связал обязательное совершение омовения (вуду) с проявлениями этой физиологической природы и всем тем, что образуется в результате пищеварительного процесса в организме в виде отходов и газов.

Не существует более правильного и последовательного способа, нежели тот, который установил Ислам, чтобы приучить человека к чистоте, ибо этот способ вынуждает человека повторять гусль и вуду, даже если тот чист. Не говоря уже о том, что он прежде всего не допускает никакого присутствия грязи в мусульманской общине.

К тому же Ислам не предоставил гусль воле обстоятельств, которые делают его обязательным, – ведь некоторые люди могут лениться и не совершать его, пока отсутствуют обстоятельства, обязывающие к его совершению. В связи с этим он определил время для гусль – раз в неделю.
Посланник Аллаха [image] сказал: “Гусль в пятничный день (надлежит) для каждого, достигшего половой зрелости, и сиуак, и (пусть) коснется благовоний” (Муслим).

В другом хадисе говорится: “Воистину, это – праздничный день, который сделал Аллах для мусульман, и тот, кто (собирается) прийти на пятницу, пусть совершит гусль” (Ибн Маджа).

***

Ислам сделал обязательным очищение после еды. Так, после того, как он призвал к омовению для ее принятия, – здесь достаточно вымыть лишь руки – он велит, чтобы человек избавился от ее остатков, запаха и следов, – ведь это то, что может быть самым чистым и приятным для человека.

Со слов Посланника Аллаха [image] передано следующее: “Благодать еды – вуду до нее и вуду после нее” (Абу Дауд).

Это требуемое очищение, и побуждение к его совершению зависит от характера оставшейся еды на теле. Если эти остатки проникли в скрытые места, то мусульманин в обязательном порядке должен от этого очиститься.

Посланник Аллаха [image] сказал: “Вычищайтесь (чистите тщательно между зубами), ведь, воистину, это чистота, а чистота призывает к вере, а вера – с ее обладателем в Раю” (Ат-Табарани).

В наставлениях Пророка [image] очищение посредством омовения (вуду) связывалось с очищением после еды. Со слов Абу Айюба передано: “Посланник Аллаха [image] вышел к нам и сказал: «Как превосходны вычищающиеся из моей общины». Было сказано: «А кто эти вычищающиеся?» Он сказал: «При вуду и еде»” (Ахмад). Что касается “вычищения” вуду, то это полоскание рта и промывание носа и между пальцами. А что касается вычищения зубов, то от еды. “И воистину, нет ничего более тяжкого для двух ангелов, нежели лицезреть еду между зубами их товарища (собрата), (в то время как) он молится” (Ахмад).

Забота религии об очищении рта и зуб до блеска и очищении пространства между ними не имеет себе подобных в советах о здоровье, как в прошлом, так и в нынешнее время.

Посланник Аллаха [image] сказал: “Чистите (зубы) сиуаком – ведь, воистину, сиуак – очищение рта и угода Господу. Сколько бы ни приходил ко мне Джибрииль, он всегда заповедал мне (использовать) сиуак так, что я стал бояться того, что он будет вменен в обязанность мне и моей умме, и если бы я не боялся обременить свою умму, я вменил бы его ей в обязанность; и, воистину, я чищу (зубы) сиуаком так, что боюсь перетереть передние зубы своего рта” (Ибн Маджа).

В другом варианте говорится: “Мне было велено (использовать) сиуак так, что я подумал, что мне будет ниспослан о нем Коран или откровение”.

Кто обращает внимание на болезни рта и десен, возникающие вследствие пренебрежения их очищением, тот поймет суть настойчивости Ислама касательно чистки зубов предметами, которые обеспечивают сохранение их блеска и здоровья, – таким образом, что это снимает образовавшийся налет и то, что скрывается между зубами.
Посланник Аллаха [image] сказал: “Мне был велен сиуак так, что я стал бояться того, что останусь беззубым” (Аль-Баззар).

При всякой еде, которая имеет резкие запахи и плотные следы, например, мясо, рыба и пр., необходимо быть более всего предусмотрительным, не пренебрегая этим, – ведь очищение от них является необходимым условием для сохранения здоровья, а также сохранения своего достоинства и соблюдения общественной этики.

Посланник Аллаха [image] сказал: “Кто лег спать, а в руке его зловонный (тухлый) запах и его постигло нечто, то пусть ни в коем случае ни винит никого, кроме себя” (Аль-Баззар).

Зловоние – тухлый запах от мяса. Есть также некоторые сведения (аль-асар), указывающие на то, что в действительности микробы находят благодатную для себя почву лишь в грязных руках и ртах. В них также даются советы относительно обережения себя от их бед.

Из уважения к человеку и обществу Ислам запретил тому, кто поел чеснок, лук или редис, посещать общественные места, ибо зловоние изо рта от этой еды причиняет вред тем людям, с кем они общаются, и отвращает этих людей от тех, кто отведал это.
Ислам освободил от желательного (сунна) совершения коллективной молитвы в мечети тех, кто употреблял эти продукты, так же, как он освободил от сунны коллективной молитвы и тех, кого постигла болезнь, делающая невыносимым запах изо рта или от тела. Эта благородная этика – достойная хвалы защита как для больных, так и для здоровых.

***

Ислам завещает человеку поддерживать красивый и благопристойный внешний вид, и он ввел этот нрав в этику молитвы.
“О сыны Адама! Берите свои украшения у каждой мечети…” (Сура 7, аят 31)

Посланник Аллаха [image] учил мусульман проявлять заботу в этих вещах и следовать этому в своих повседневных делах, чтобы облик, внешний вид и одежда мусульманина были красивыми и приемлемыми.

Посланник Аллаха [image] сказал: “(Коль) у кого волосы, то пусть уважает их” (Абу Дауд).

Со слов Яхья ибн Са‘ида передано: “Абу Катада Аль-Ансари сказал Посланнику Аллаха [image]: «Поистине, у меня шевелюра, причесывать ли мне ее?» И Посланник Аллаха [image] сказал: «Да, и отнесись к ней уважительно». Абу Катада, быть может, умащал ее в день дважды из-за того, что Посланник Аллаха [image] сказал ему: «Да, и отнесись к ней уважительно»” (Ан-Насаи). Итак, расчесывание волос и нанесение на них благовоний – сунна, которой неплохо бы следовать…

Со слов ‘Ата ибн Ясара передано: “Как-то Посланник Аллаха [image] был в мечети и вошел мужчина со взъерошенной головой и бородой. Посланник Аллаха [image] сделал ему знак выйти из мечети, как бы имея в виду то, чтобы его волосы на голове и борода были приведены в порядок. Мужчина так и поступил, а затем вернулся, и Посланник Аллаха [image] сказал: «Разве это не лучше, нежели то, чтобы кто-либо из вас приходил со взъерошенной головой, как будто бы он – шайтан?»” (Малик).

Со слов Джябира ибн ‘Абдуллаха передано: “К нам пришел Посланник Аллаха [image] и увидел всколоченного (растрепанного) человека, волосы которого были растрепаны, и сказал: «А разве не нашел тот то, чем он приведет в покой свои волосы?», и он увидел другого человека, на котором была грязная одежда, и сказал: «А разве не нашел этот воды, которой он выстирает свою одежду?»” (Малик).

Элегантность и изысканность без излишеств, старание выглядеть красиво без показухи и чрезмерности в украшениях, старание облагообразить форму вслед за старанием облагообразить суть – все это из числа учений Ислама, который нацеливает своих сынов на духовную высоту и красоту внешнего вида.

От ‘Абдуллаха ибн Мас‘уда передано следующее: ”Пророк [image] сказал: «Не войдет в Рай тот, в сердце которого гордыня весом хотя бы с пылинку». На что один из присутствующих сказал: «Ведь человек любит, чтобы у него была красивая одежда и красивая обувь». На что Пророк [image] ответил: «Аллах прекрасен и любит красоту. Гордыня же – надменность перед истиной и пренебрежение людьми»” (Муслим).

В другом варианте хадиса (переданном со слов Абу Хурайры) говорится: “Как-то к Пророку [image] пришел человек – а он был красивым мужчиной – и сказал: «О Посланник Аллаха, воистину, я человек, которому привита любовь к красоте, и мне дано из этого то, что ты видишь, а посему я не люблю, чтобы кто-либо превосходил меня (он сказал – либо в ремешке моей сандалии, удерживающем подъем, либо в ремешке моей сандалии, крепящемся за палец). Есть ли это гордыня?» Он сказал: «Нет, однако гордыня (в тех), кто надменен перед истиной и презирает людей»” (Абу Дауд).

Посланник Аллаха [image] внимательно следил за этим аспектом, и если ему доводилось видеть мусульманина, пренебрегавшего стремлением выглядеть красиво, поддерживать в порядке свой внешний вид, то он запрещал ему и далее пребывать в таком неприличном виде, а также велел ему одевать одежду получше.

Со слов Джябира ибн ‘Абдуллаха Аль-Ансари передано: “Мы вышли вместе с Посланником Аллаха [image] в поход на племя Бану Анмар, и в то время как я сидел под деревом, вдруг подошел Посланник Аллаха [image], и я сказал: «О Посланник Аллаха, иди сюда в тень». (Далее он рассказывает:) И Посланник Аллаха [image] спустился (подошел), а я привстал к нашему мешку, что-то в нем нащупал и нашел в нем зародыш огурца. Я сломал его и затем протянул Посланнику Аллаха [image], а он спросил: «Откуда это у вас?» На что я ответил: «Мы вышли с ним, о Посланник Аллаха, из Медины, а у нас был друг, которого мы готовили, чтобы он шел пасти наше стадо. Я подготовил его, затем он повернулся, идя за стадом, а на нем были два платья (бурд), которые уже износились». (И далее:) Посланник Аллаха посмотрел на него и спросил: «А нет ли у него двух платьев кроме этих двух?» Я ответил: «Да нет, о Посланник Аллаха, у него есть два платья в испорченном состоянии, я их ему починил». Он сказал: «Позови же его и вели ему, пусть наденет их». (И далее:) Я позвал его, он надел их, затем повернулся и пошел (и далее:) и Посланник Аллаха сказал: «Что с ним, Аллах принизил его(30) а разве это не лучше?», и тот человек услышал его и сказал: «О Посланник Аллаха, на пути Аллаха», и он сказал: «На пути Аллаха». (И далее:) И этот человек был убит на пути Аллаха…” (Малик).

Этот человек осознал суть подшучивания, кроющую в себе наставление, которое привел ему Посланник Аллаха [image], и извлек из этого пользу. Похоже, он был из тех, кого жизненные проблемы уводят от заботы о своих делах. Однако сколь бы много ни было у человека забот и трудностей, он никогда не должен забывать об обязанности обращать внимание на свою одежду, чистоту и совершенство.

Некоторые псевдорелигиозные люди считают, что хаотичность в одежде и ее неопрятность – это один из видов поклонения Богу, и, быть может, специально надевают всякую заплатанную одежду и “прихорашиваются” заношенной одеждой, дабы выказать свой аскетизм в этой жизни, а любовь – к Грядущей Жизни. Но это лишь позорное невежество в религии и возведение клеветы на ее учения.

Со слов ‘Абдуллаха ибн ‘Аббаса передано: “Когда хурурийя (группа из хауаридж) вышла, я подошел к ‘Али, да будет доволен им Аллах, и он сказал: «Ступай к тем людям». Я надел лучшее, что было из йеменских нарядов, и пришел к ним. Они мне сказали: «Добро пожаловать, о Ибн ‘Аббас, что это за наряд?» Я сказал: «В чем вы меня упрекаете! Я видел на Посланнике Аллаха [image] лучшее, что есть из нарядов»” (Абу Дауд).

Со слов Аль-Бара передано: “Посланник Аллаха [image] был среднего роста, широкоплеч, с пышной шевелюрой до мочек ушей, на нем был красный наряд, и не видывал я ничего, более прекрасного (на вид), нежели он (т.е. Пророк [image])” (Муслим).

Это очищение и стремление иметь красивую внешность не сводится лишь к мусульманам лично, но также распространяется и на их дома и дороги. Ислам обращает внимание на очистку домов от мусора и отбросов, дабы они не оказались приютом для насекомых и источником болезней; иудеи пренебрегали этой обязанностью, а мусульмане были предупреждены касательно уподобления им. Имеются переданные сведения о том, что Посланник Аллаха [image] сказал: “Воистину, Аллах – Благой, любит благое; Чистый, любит чистоту; Щедрый, любит щедрость; Великодушный, любит великодушие. Так чистите свою посуду и не уподобляйтесь иудеям” (Ат-Тирмизи).

Удаление с дороги того, что причиняет вред, – одна из частичек веры. Этот незаметный, но благородный поступок один раз сочтен за молитву, а другой – за милостыню. В хадисе говорится: “Подношение тобой за слабого – молитва (салят), а устранение тобой с дороги вредного (предмета) – милостыня (садака)” (Ибн Хузайма).

В другом хадисе говорится: “…и каждый шаг, который ты делаешь, идя на молитву, – милостыня, и устранение тобой с дороги вредного предмета – милостыня” (Муслим). То есть устранение различных вредных предметов, таких как камень, колючка, нечистоты и тому подобное.

***

Забота Ислама о чистоте и здоровье является одним из элементов его заботы о материальной и культурной мощи мусульман, а эта мощь требует тела, в венах которого течет здоровая кровь, а его обладатель преисполнен энергией и бодростью, ибо худосочные тела не выносят никакой тяжести, а трясущиеся руки не могут сделать ничего хорошего. Ведь здоровый организм запечатлевает себя не только в здравом мышлении, но и в оптимизме человека в жизни, и в отношениях с людьми… Миссия Ислама столь обширна по своим целям и столь стойка в своем существовании, что она не может жить внутри нации, в которой царят усталость, болезни и бессилие.

Для этого Ислам борется с болезнями и воздвиг барьеры, дабы не распространялись их вирусы, а вместе с ними – слабость, вялость и пессимизм, истощающие силу стран и народов.

Ислам обеспечил средства предохранения от этого, установив правила постоянного соблюдения чистоты – как это вы уже увидели, – а затем привнеся конкретный порядок в жизнь, по которой постоянно должен следовать мусульманин. Так, он просыпается с первыми лучами солнца, отходит от ночного времяпрепровождения, остерегается зыбких подступов к страстям, умерен в своей пище, скромен в своих расходах и повседневном поведении, обновляет свои жизненные силы благодаря молитве в течение дня и посту каждый год.

Не забывайте, что воздержание от запрещенного и от грехов – это самая надежная защита от злокачественных болезней. Но если человек попал в когти болезни, то он должен лечиться до тех пор, пока он от нее не избавится. Ислам устремляет людей к поискам полезных лекарств на случай всех тех болей, которые только постигают их.

Посланник Аллаха [image] сказал: “Не послал Аллах болезнь (не иначе), кроме как послав для нее исцеление” (Аль-Бухари).

Он также сказал: “Воистину, Аллах ниспослал болезнь и лекарство, и сделал для каждой болезни лекарство. Так лечитесь, но не лечитесь запрещенным (харам)” (Абу Дауд).

Он также сказал: “Для каждой болезни (есть) лекарство, и коль лекарство (от) болезни было в точь определено
(т. е. было принято), то он вылечится с дозволения Аллаха, Всемогущ Он и Велик” (Муслим).

Ислам запретил прибегать к различным суевериям в поисках исцеления – ведь каждая наука имеет своих специалистов, которые знают свое дело и к которым необходимо прислушиваться. А что касается шарлатанов, которые утруждают себя тем, чем не следует, то мусульманину ни в коей мере не следует обращаться к ним или принимать за правду их утверждения.
От ‘Укбы ибн ‘Амира передано: “Я слышал, как Посланник Аллаха [image] сказал: «Кто повесил на себя талисман(31) – тому и не завершит Аллах (исцеление); кто повесил на себя раковину(32) – того не вызволит Аллах»” (Аль-Хаким).

Несмотря на это, “целительство” с помощью амулетов, мелких раковин и талисманов, чародейских заклинаний распространяется среди людей, между тем как Ислам считает его одной из разновидностей придания Аллаху сотоварищей (ширк). Ибо оно – пережиток доисламского невежества (аль-джяхилийя), когда воображению приписывалось то, что не поддается рациональному осмыслению.

‘Укба также рассказал следующее: “К Посланнику Аллаха [image] подошла группа людей и он принял присягу у девятерых, а от одного воздержался. Тогда они сказали: «О Посланник Аллаха, ты принял присягу у девятерых и оставил этого?!» На что он сказал: «Воистину, на нем талисман». Тогда тот просунул руку и оторвал его, и он (т.е. Пророк [image]) принял у него присягу и сказал: «Кто повесил талисман, тот совершил ширк»” (Ахмад).

Среди совершенных способов предохранения, которые постановил Ислам, – обязанность отправлять естественные надобности в изолированных местах, чтобы экскременты уходили далеко в глубину, вода не заражалась, и ни дорога, ни общественные места не были загрязнены.

Если бы мусульмане придерживались рамок этой высокой этики, то они смогли бы уберечься от бедственных последствий болезней, которые истощают их силы, нарушают их покой и ложатся на них тяжким бременем усталости.

Со слов Джябира, от Пророка передано, что “он запретил мочиться в стоячую воду” (Муслим); от него также передано, что “он (Пророк) запретил мочиться в проточную воду” (Ат-Табарани).

Со слов Му‘аза передано следующее: “Посланник Аллах [image] а сказал: «Остерегайтесь трех проклятий: испражнения в водоемах, посреди дороги и в тени»” (Абу Дауд).

То есть, подобные действия навлекают проклятие на того, кто их совершил, и человек, который испражняется на общественной дороге, низко пал, и он, поступая так, вызывает отвращение и навлекает на себя гнев.

Посланник Аллаха [image] сказал: “На том, кто причинил вред мусульманам на их дорогах, должно их проклятие” (Ат-Табарани).

В другом варианте сказано: “Кто высвободил свою нечисть на какую-либо из дорог мусульман, – на том проклятие Аллаха, ангелов и всех людей” (Аль-Байхаки).

Все эти запрещенные вещи являются источниками распространения различных заболеваний у нас, мусульман, ибо народ пренебрегает этим, что и приводит к огромным бедствиям.

Ислам заложил основы карантина, и если в какой-либо области появляется заразная болезнь, то эта область строго ограждается, с запретом на въезд туда и выезд оттуда, и все это – в целях удерживания полосы болезни в самых узких пределах.

Посланник Аллаха [image] сказал: “Коль вы услышите о чуме на какой-то земле, то не входите туда, а коль она пала на какую-либо землю, а вы на ней, то не выходите оттуда” (Аль-Бухари).

Ислам с сочувствием относится к жителям территории, зараженной чумой, и прививает стремление оставаться в этом месте – ведь желание спастись подтрунивает многих людей к тому, чтобы украдкой сбежать оттуда. Но подобное желание обеспечить личную безопасность подвергает все страны опасности, сметающей все и вся.

Поэтому Посланник Аллаха [image] сказал: “…Нет никого – пала чума, а он (остался) пребывать в своих краях, терпя, ожидая воздаяния (Аллаха), зная, что его не постигнет ничего, кроме того, что ему предписано Аллахом, – кому не будет подобное воздаянию шахида” (Аль-Бухари).

Некоторые любители риска, быть может, попытаются отправиться на зараженную чумой территорию, оправдывая это тем, что боязнь заразы – это слабость веры или же бегство от предрешенной судьбы. И это ошибочное мнение – ведь ‘Умар ибн Аль-Хаттаб отказался от поездки в Аш-Шам, когда там обнаружилась чума, и ему сказали: “Ты бежишь от предопределения Аллаха?” Он сказал: “Бегу от предопределения Аллаха к предопределению Аллаха”.

Истина заключается в том, чтобы предпринять необходимые меры, а это, как сказал ‘Умар, как раз и проистекает от предопределения, – ведь Ислам ввел на законном основании предохранение от инфекций.

Посланник Аллаха [image] сказал: “Пусть больной ни в коем случае не подходит к здоровому” (Аль-Бухари).

Он также сказал: “Убегай от прокаженного, как ты убегаешь от льва” (Аль-Бухари).

Даже если инфекция действительно присутствует, мы при этом должны знать, что не всякая инфекция заразна, – ведь человек может носить какой-либо болезнетворный вирус, но от этого не подвергаться никакой опасности, ибо у него есть особый иммунитет. Более того, сам он от этого спасется, но передаст его другим!

Если бы всякая инфекция заражала каждого, то все обитатели земли погибли бы в один день. Как говорят врачи, для инфекционного заражения существует сложный комплекс факторов. В этом состоит значение хадиса “Нет заразы”, но это полное отрицание не означает отрицания существования инфекции как таковой, ибо это тут же опровергается заключительными словами хадиса – словами Посланника [image]: “…убегай от прокаженного подобного тому, как ты убегаешь от льва”.

30- Букв.: «Аллах ударил его шею». – Прим. перев.

31- Талисман, или амулет – искаженные слова, берущие начало от арабского слова тамима, происходящего от корня, значение которого – совершенство, завершение. По мнению ибн Фариса, составителя словаря “Макаис аль-люга”, этот предмет был назван так, поскольку его считали объектом полного, совершенного исцеления. Отсюда и игра слов, которую невозможно передать в переводе. – Прим. перев.

32- У арабов также была традиция вешать на шею раковину, якобы предохраняющую от сглаза. Само слово “раковина”, в оригинале – уада‘а, происходит от глагола уада‘а, означающего: оставлять, быть спокойным, удостовериться. Здесь и проявляется игра слов. По сути обороты, выделенные курсивом в первой и второй части предложения, являются формальной метафорой. – Прим. перев.


скромность

СКРОМНОСТЬ

Скромность – это признак, подтверждающий человеческую природу, ибо она раскрывает значимость его веры и степень его воспитанности. Когда вы видите, что человек стесняется какого-либо совершенного “не к месту” поступка, или как краска стыда покрывает его лицо, если он совершил что-то неприличное, то знайте, что его совесть жива, его источник незапятнан, его природа чиста. А если вы видите человека толстокожего, с притупленными чувствами, не обращающего внимания на то, что он берет и что оставляет, то это человек, в котором нет добра, в котором отсутствует доля скромности, служащая сдерживающим началом, уберегающим его от прегрешений и низменных поступков.

Ислам заповедал своим сынам скромность, особо выделяя эту черту высокого нрава среди всех добродетелей, которыми он отличается.

Посланник Аллаха [image] сказал: “Поистине, у каждой религии есть нрав, и, поистине, нрав Ислама – скромность” (Ибн Маджа).

Строгость была присуща учению иудаизма во времена Мусы (мир ему), а великодушие и прощение были присущи учению христианства во времена ‘Исы (мир ему). Ислам же отличился скромностью. И все религии велят придерживаться всех добродетелей во всем и спрашивают за их соблюдение во всем.

Благородный Пророк [image] хотел сделать восприимчивость мусульманина к благому в добродетели и к злу в пороке основой, которая побудит его следовать первому и отвратит от второго; скромностью, которая не позволит ему упустить благое и сделать дурное, независимо от воздаяния и наказания. Так об этом сказал Ибн Аль-Каййим:

“Донесся ветер Воскресения,
Но не пришли еще его посланцы к нам,
Огонь не разожжен пока.
Так разве же не надлежит рабам
Быть скромными к Дающему спасение,
К Тому, Чья милости полна рука”.

Пророк [image] обладал самым утонченным нравом среди людей, его образ жизни был самым благородным средь них. Он был преисполнен чувством долга, отвергал харам.

От Абу Са‘ида Аль-Худри передано следующее: “Посланник Аллаха [image] был более скромен, нежели девственница в своей комнате, а коль он видел что-то, что ему было неприятно, то мы узнавали это на его лице” (Муслим).

***

Вера – это благородная связь между рабами и их Господом, а также долг, проистекающий из этой связи, и самое первое ее влияние – это очищение души, исправление нрава, добропорядочность в поступках. Это произойдет лишь в том случае, если в душе сформируется живое чувство, благодаря которому вы возвыситесь над грехами и прочувствуете унижение от глупых пустяков. А безбоязненное объятие всего подлого и совершение проступков без чувства запятнанности свидетельствует о том, что душа утратила свою скромность, а за ней и веру.

Посланник Аллаха [image] сказал: “Скромность и вера сопряжены вместе, и коль унесено одно, оно уносит другое” (Аль-Хаким).
Причина этого в том, что когда человек теряет свою скромность, он постепенно переходит от плохого к худшему, погрязает в пороке и продолжает погрязать в нем до тех пор, пока не скатится на самое дно. От Посланника Аллаха [image] передан хадис, раскрывающий этапы этого падения, которое начинается с утраты скромности и заканчивается самыми чреватыми последствиями:“Поистине, Аллах, Всемогущ Он и Велик, коль хочет погубить раба, вырывает из него скромность. И коль Он вырвет из него скромность, ты не встретишь его (иным), кроме как ненавистным-прененавистным. И коль ты не встретишь его (иным), кроме как ненавистным-прененавистным, (будет) вырвана из него амана. И коль вырвана из него амана, ты не встретишь его (иным), кроме как вероломным предателем. И коль ты не встретишь его (иным), кроме как вероломным предателем, (будет) вырвано из него милосердие. И коль вырвано из него милосердие, ты не встретишь его (иным), кроме как проклинаемым-проклятым. И коль ты не встретишь его (иным), кроме как проклинаемым-проклятым, (будет) вырвана у него и вервь Ислама” (Ибн Маджа).

Это проницательное описание Пророком [image] стадий болезни души, а также прослеживание им этих этапов – того, как каждый скверный этап переходит в еще более гнусный. Человек, коль он сорвал покров со своего лица и не страшится суда за свои деяния, не боится никакого порицания за свое поведение, будет чинить вред людям и творить произвол со всеми, кто окажется под его властью. Такому агрессивному человеку не найти сердца, которое над ним сжалится; более того, он сам насаждает злобу в сердцах и взращивает ее.

Какое же чувство любви может быть проявлено по отношению к человеку, который не страшится ни Аллаха, ни людей! В нем отсутствует скромность, которая может отвратить его от грехов. Если человек становится именно таким, то он не заслуживает никакого доверия ни в чем: как же ему могут доверить деньги, если он не стыдится проесть их, или репутацию, которую он не постесняется опозорить, или обещание, когда он не побеспокоится о том, чтобы не нарушить его, или обязанность, когда он не озабочен тем, чтобы не упустить что-либо из этого, или товар, если он не избегает жульничества?

А если человек утратил свою скромность и утратил свою амана, то он превращается в хищного зверя, который стрелой устремляется за своими страстями и ради них топчет самые благостные чувства. Так, он похищает деньги бедных, не испытывая к ним никакой жалости, взирает на боль больных и слабых, но его сердце не охватывает сочувствие. Его необузданный эгоизм застлал его глаза темным покровом, и он знает лишь то, что соблазняет и уводит его к еще большему соблазну… И в тот день, когда человек достигает этого предела, он выходит за рамки религии и отрывается от “верви Ислама”.

Скромность имеет свои предпочтительные аспекты. Так, скромность в разговоре требует от мусульманина, чтобы тот очистил свои уста от непристойности, попридержал от всяческого порока свой язык и стыдился упоминать различные недостатки, – ведь именно от невоспитанности из уст человека вылетают непристойные слова, а он не обращает внимания ни на то, в каком месте он это говорит, ни на последствия сказанного.

Посланник Аллаха сказал: “Скромность – от веры, а вера – в Раю, а непристойность – от черствости, а черствость – в Огне” (Ахмад).

Скромность в речах означает еще и краткость речи мусульманина во время разговора в обществе. Ведь некоторые люди не стыдятся брать верх в разговоре на торжественных собраниях, своими длинными речами наполняя сердца присутствующих раздражением. Такой тип людей противен Исламу.

Посланник Аллаха [image] сказал: “Кто научился увещающей речи, дабы пленить ею сердца мужей и людей, от того Аллах в День Воскрешения не примет ни ничего дельного, ни справедливости” (Абу Дауд).

Он также сказал: “Аллаху ненавистен красноречивый среди людей, который вертит своим языком подобно тому, как вертит корова (жвачку языком)” (Ат-Тирмизи).

Секрет этой ненависти заключается в том, что их дела не обходятся без излишества, их поведение не обходится без лицемерия, а их эгоизм в обществе – это своеобразная отдушина для их нравственных болезней, целительным лекарством для которых могла бы быть скромность, если бы они ее придерживались. Поэтому в достоверном наследии (аль-асар) упоминается, что тусклость лучше, чем выразительность. То есть тусклость, проистекающая от косноязычия, а не от сердца.

Один из признаков скромности – когда человек испытывает чувство стыда за то, что о нем плохо говорят, и следит за тем, чтобы его образ в глазах других людей был свободен от всяких изъянов и далек от дурных слухов.

Ведь хула (гыба) запрещена лишь по отношению к тому человеку, чьи поступки скрыты. Однако тот, кто раскрыл свой лист и сам обнаружил свою грязь, уже навлек на себя поболее того, что могут возвести на него другие люди. Поэтому Посланник Аллаха велел тем, кого покрыла мерзкая грязь грехов, прятаться подальше от людских глаз.

Когда некоторые из его сподвижников увидели его с женой в углу мечети, он их остановил, чтобы сообщить им, что он в обществе не чужой ему женщины.

Существует предельно ясная разница между теми, кто стремится своими действиями добиться престижа, и теми, кто оберегает свою репутацию от людских догадок. Опасение мусульманина перед людьми вовсе не означает лицемерие в стремлении скрыть мерзкое или выставить напоказ красивое, – ни в коем случае. Напротив, оно подразумевает неразглашение мерзких поступков и проявление стыда перед совершением их в открытую.

Ведь в человеке, который стыдится выявления непристойности, все еще остается доля добра, а человек, который пыжится своей добродетелью, – в нем не перестает пребывать доля зла…, между тем как человек должен стыдиться себя, подобно тому, как он стыдится других людей; и если ему отвратительно, когда его видят в противоречивой ситуации, то пусть ему будет так же отвратительно видеть в такой же ситуации самого себя, если, конечно, он не сочтет себя до такой степени подлым, когда его уже ничего не будет стеснять. Ведь недаром говорят: “Кто совершил тайно какое-то деяние, которого он стесняется в обществе, то он себя ни во что не ставит…”. Следовательно, мусульманин обязан держаться подальше от всяких низких поступков, скрытых и явных, совершаемых в уединении и на глазах людей.

В наследии (аль-асар) сказано: “Что ты любишь, чтобы слышали твои уши, то и делай. А то, что твоим ушам отвратно слышать, – сторонись этого”.

***

Скромность – это основа всех благ и неотъемлемый элемент благородства в любом деле, в котором она проявляется. Посланник Аллаха [image] сказал: “Непристойность, в чем бы она ни была, она непременно опорочит это, а скромность, в чем бы она ни была, она непременно украсит это” (Ат-Тирмизи).

Если бы скромность материализовалась, то она была бы символом праведности и стремления к ней.

Так, ‘Аиша поведала, что Посланник Аллаха [image] сказал ей: “Ежели б скромность была человеком, то был бы он человеком праведным, а ежели б непристойность была человеком, то был бы он злым человеком” (Ат-Табарани).

Скромность человека перед людьми также означает осознание им соответствующих прав других людей и их статуса, отношение к каждому так, как он того заслуживает. Так, ребенку надлежит добропорядочно и почтительно вести себя с теми, кто его растит, ученику – с теми, кто его учит. Им не пристало ни повышать на этих людей свой голос, ни выбегать впереди них.

В хадисе сказано: “Будьте скромны перед тем, у кого вы учитесь” (Ат-Табарани).

В другом хадисе: “Аллахумма, не (позволь, дабы) настигло меня время (или: не застаньте время), в которое не будут следовать за знающим (человеком) и в которое не будут стыдиться кроткого (человека)” (Ахмад).

Со слов ‘Абдуллаха ибн Юсра передано: “Я слышал хадис с давних пор: «Коль ты среди людей (количеством) в двенадцать человек, или менее или более (того), всмотрелся в их лица и не увидел среди них человека, (который) благоговеет пред Аллахом, то знай, что дело худо(33)»” (Ахмад).

Скромность – это ни в коей мере не трусость, ведь стеснительный человек может предпочесть пролить кровь вместо того, чтобы пролить воду на лице (т.е. слезы). А это и есть храбрость в самом высшем ее проявлении.

Быть может, в скромности присутствует нечто из боязни, однако это боязнь благородного человека за свои достоинства и качества, за то, чтобы их великолепие не померкло в затруднительных ситуациях. Такая боязнь сопоставима с отвагой в надлежащем для этого месте.

Так, когда-то евреи отказались от борьбы против могущественных людей, захвативших Святую землю (Палестину):
“Два человека, которые были богобоязнены и которых облагодетельствовал Аллах, сказали: «Войдите против них этими вратами. А когда войдете вы ими, то будете победителями. На Аллаха полагайтесь, если вы верующие»”. (Сура 5, аят 23)

Это те, которые боятся Аллаха, боятся позора и стыдятся отступать; те, которые в случае начала войны возглавили бы атаку и приблизили открытие (фатх).

Несомненно, что всецелой скромности предшествует природная предрасположенность. Ведь есть природные качества, от которых грубость порой почти неотъемлема, и в то же самое время вы можете увидеть невероятно стыдливых, исключительно чувствительных людей. Однако стыдливость, несмотря на то, что это ведущий составной элемент скромности, может проявляться и в добром, и в злом. Из-за нее человек может попасть в затруднительное положение. Но что касается скромности, то она всегда проявляется в законных рамках, и тот, кто боится бранить говорящих ложь, не считается скромным! Скромность никак не может быть на стороне лжи, и ей нет места среди людей, коль они в заблуждении, как нет ей места там, где человек занимает позицию, при которой он защищает правду… Многобожники порицали Ислам за то, что он унизил идолов, подверг позору их бессилие сотворить даже муху; более того – за неспособность защитить себя даже от нападения мухи. Они говорили, что нет скромности в том, когда именно таким образом подвергаются нападкам их божества.., и тогда снизошли слова Всевышнего:
“Поистине, Аллах не смущается приводить некоей притчей комара и то, что больше этого. А те, которые уверовали, знают, что это – истина от их Господа. Те же, которые неверны, скажут: «Что желает Аллах этим, как притчей?»” (Сура 2, аят 26)

Картина бессилия и ненужности, в какой описываются идолы, – истина, а “Аллах не смущается истины”. И на пути установления истины мусульманин не боится и не страшится никакой силы.

***

Скромность в своей наивысшей и благородной степени бывает перед Аллахом, Всемогущ Он и Велик, – ведь мы питаемся из Его добра, дышим Его воздухом, ходим по Его земле, пребываем под сенью Его неба. Ведь если человек в ответ на малый дар от себе подобного стыдится причинить ему какой-либо вред, тогда как же людям не страшиться плохого отношения к своему Господу, милости Которого окутывают их с колыбели до самой могилы и до той нескончаемой вечности, которая будет после этого.

Право Аллаха на своих рабов велико, и если бы они оценили это должным образом, то устремились бы к благодеяниям, моментально совершая их, и отвратились бы от злодеяний, стыдясь откликаться на абсолютное добро отрицанием и низостью.

Ибн Мас‘уд рассказывал: “Посланник Аллаха [image] сказал: «Стыдитесь Аллаха должным стыдом( 34)». Мы сказали: «Воистину, мы стыдимся Аллаха, о Посланник Аллаха, и хвала Аллаху». Он сказал: «Не то… Стыдиться Аллаха должным стыдом – это оберегать голову и то, что она впитала, и чрево и то, что оно вместило, и вспоминать о смерти и испытании. А кто пожелал Грядущей (Жизни), тот оставил красу ближней жизни и предпочел Грядущую первой, и кто сделал это, тот уж и стыдится Аллаха должным образом»” (Ат-Тирмизи).

Это поучение – утверждают, что оно относится к Ибн Мас‘уду – содержит этические нормы Ислама и методы обретения добродетели. Ведь мусульманин должен удержать свой язык от погрязания во лжи, зрение – от созерцания срамного или лицезрения соблазнительного, уши – от подслушивания секретов и обнаружения скрытого. Он должен оградить свой желудок от запрещенного, заставить его довольствоваться доступной благой пищей; далее, он должен проводить свое время в угоду Аллаху, предпочитая Его вознаграждения всему иному, и его не должны касаться прихоти жизни и ее обманчивые услады.
Если он будет делать это с чувством, что Аллах наблюдает за ним, и не допустит никаких упущений по отношению к Аллаху, то тогда он будет “стыдиться Аллаха должным стыдом”. Скромность в таком обобщенном понимании являет собой всю суть религии, а коль понятие “скромность” употребляется там, где речь идет о многих прекрасных деяниях, то тогда она является частью веры и ее следом.

Посланник Аллаха [image] сказал: “Вера (иман) – семьдесят с лишним ответвлений, и самое лучшее из них – слова «Нет бога кроме Аллаха», и самое незначительное – убрать вредный предмет с дороги, а скромность – одна из ответвлений веры” (Аль-Бухари).

Когда человек находится в обществе людей, которых он чтит и которым стремится угодить, он предельно точно следит за своим поведением: в меру говорит и действует с осмотрительностью. Мусульманин, который знает из учений своей религии о том, что он не скроется от Аллаха, ибо он пребывает денно и нощно под Его надзором, – его благоговение перед величием Аллаха должно быть великим, а следование Его законам – более точным. В этом и заключается смысл унаследованного выражения (аль-асар): “Стыдись Аллаха так, как ты стыдишься самых почитаемых в своей общине”.

Трепет человека и бледность его лица в некоторых ситуациях является доказательством скрытой возвышенности, благородного нрава, а “скромность вся благо” (Муслим).

Однако если краска скромности спадает с лица подобно тому, как опадает зеленая кора со свежей ветки, то достойная жизнь начинает меркнуть и оставшиеся обломки готовы для того, чтобы стать древом для огня… Именно по этому поводу сказано: “…Коль не стыдишься, то делай все, что тебе угодно” (Аль-Бухари).

33- Буквально: “дело уже тонко”. – Прим. перев.

34- В данном контексте слово хая (скромность) переведено как “стыд”. – Прим. перев.


братство

БРАТСТВО

Не существует разумных причин, которые заставляли бы людей жить обособленно, игнорируя друг друга. Напротив, побудительные мотивы, проистекающие из истинной логики и здоровых чувств, влекут людей друг к другу и способствуют рождению солидарного общества, в котором царит любовь. Благодаря этому на земле воцаряется спокойствие. Аллах, Всемогущ Он и Велик, повел начало родословной всех людей и их рас от двух прародителей, дабы создать из этого крепкие родственные связи, единение, в котором переплетаются и укрепляются узы.
“О люди! Мы создали вас мужчиной и женщиной и сделали вас народами и племенами, чтобы вы знали друг друга. Ведь самый благородный из вас пред Аллахом – самый благочестивый. Поистине, Аллах – знающий, сведущий!” (Сура 49, аят 13)

Дружеское общение, а не взаимные споры – вот основа взаимоотношений между людьми. Но на пути этого обязательного процесса взаимного познания может возникать ряд преград, препятствующих дальнейшему развитию в этом направлении и наполнению жизни его благочестивыми следами. В людской давке за источниками жизнеобеспечения, в различном понимании истины и подхода к определению сущности добра могут возникать конфликты и столкновения. Однако такие пагубные факторы не должны заставить людей позабыть об изначальной мудрости их сотворенности, которая заключается в том, чтобы возделывать эту землю совместными усилиями.

Любая связь, способная укрепить это познание, удалить с его пути препятствия, – это связь, которую необходимо поддерживать и всемерно использовать. Ислам – это не связь, которая объединяет малое или большое количество людей и только, Ислам – это совокупность ценностей, утверждающих должный порядок в отношениях между людьми и их Господом и затем – между всеми людьми.

Следовательно, приверженцы Ислама и носители его миссии должны прочувствовать величие вероучения (‘акыда), которым Аллах раскрыл им сердца и к которым привел их всех воедино, дабы они направили взаимное познание к тому, что заслуживает внимания и почитания… Это взаимное познание обновляет то, что стирается в общей родственной связи между творениями, подтверждает физиологическое отцовство, восходящее к Адаму духовным отцовством, проистекающее от учений различных религий, сжато изложенных в послании Ислама. Таким образом, истинная религия становится основой крепкого братства, которое единит своих последователей на Западе и Востоке, превращая их – несмотря на различия во времени и месте – в единый союз, который прочен, устремлен ввысь и неподвластен бушующим бурям.

Именно это братство являет собой дух живой веры и сердцевину тонких чувств, которые питает мусульманин к своим собратьям так, что он живет ими и для них, словно они ветви, прорастающие из одного огромного дерева, или же единая душа, воплотившаяся в разных телах.

***

Господствующий эгоизм – это проклятие человечества и покушение на его добродетели. Если человеком овладевает этот порыв, то он убивает в нем добро и взращивает зло, заключая его в низменные и узкие рамки, в которых тот не признает никого, кроме себя, возбуждается из-за радости от доброго и печали от дурного в том, что задевает только его лично. Что же касается мирской суеты как таковой и тысячных толп людей, то он знает их лишь в рамках того, что от них имеет для того, чтобы реализовать свои мечты или решить то, что его волнует.

Ислам противопоставляет этому гнетущему эгоизму справедливое братство, разъяснив человеку, что жизнь – это не только его жизнь, что не годится жить в одиночестве, и пусть он учитывает то, что есть другие люди, подобные ему, и если он помнит о своих правах по отношению к ним и свою выгоду от них, то пусть помнит и об их правах по отношению к нему и об их выгоде от него. Мысль об этом отрывает человека от его эгоизма и пробуждает в нем неравнодушие к другим наряду с неравнодушием к самому себе. Так он не будет ни излишествовать, ни допускать каких-либо упущений.

Право вашего собрата на вас заключается в том, чтобы у вас возникало отвращение к тому, что приносит ему вред, чтобы вы первым спешили предотвратить это; а коль его коснулось то, что наносит ему вред, то вы разделяете с ним и его боль, и его печаль. А бесчувственность и безразличие, когда беда нагрянула далеко от вас и вас это не касается, – это черта характера человека подлого, отрезанного от уз проникновенного чувства братства, которые должны сплачивать души мусульман так, что человек страдает из-за боли, постигшей его собрата. Это подтверждается словами Посланника Аллаха [image]: “Пример мусульман в их взаимной любви, сочувствии и милосердии подобен единой плоти – коль один из его членов жалуется, то все остальные члены впадают из-за него в бессонницу и жар” (Аль-Бухари).

Настоящая боль – это та боль, которая порождает в вас устремление разобраться в том, что гнетет ваших братьев. Вы не успокаиваетесь до тех пор, пока их горечь не иссякнет и не отступит тьма. Коль вам успешно удается это, ваше лицо просветлится, а совесть – обретет покой.

От Ибн ‘Умара передано, что Посланник Аллаха [image] сказал: “Мусульманин мусульманину брат, он не притесняет его и не предает его, и Аллах нуждается в том, в ком не нуждается его (мусульманина) собрат, а кто окажет помощь мусульманину в беде, тому Аллах окажет помощь в одной из бед Дня Воскрешения, и кто сокроет мусульманина, того сокроет Аллах в День Воскрешения” (Аль-Бухари).

Один из признаков благородного братства – склонность к тому, чтобы приносить пользу своему собрату, и радоваться от этого так, как вы ликуете, когда сами приобретаете что-либо полезное. А коль вы приложили усилия в достижении этого добра, то тем самым вы приблизились к Аллаху наибольшим послушанием, влекущим самые большие вознаграждения.

Ибн ‘Аббас рассказывает о том, что он пребывал в состоянии и‘тикяф в мечети Посланника Аллаха [image], и к нему подошел человек, поприветствовал его и сел. Ибн ‘Аббас сказал ему: “О, такой-то, я вижу, что ты грустен и печален”. Тот сказал: “Да, о сын дяди Посланника Аллаха [image]. У такого-то есть права на мою поддержку, но, с глубоким уважением к лежащему в этой могиле(35), у меня нет на это сил”. Ибн ‘Аббас сказал: “Не поговорить ли мне с ним о тебе?” Тот сказал: “Коль пожелаешь”. Ибн ‘Аббас надел обувь и вышел из мечети, и тот человек сказал ему: “Ты забыл, в чем ты был(36)?” Ибн ‘Аббас сказал: “Нет, но я слышал владельца этой могилы, и это было недавно”, – и из его глаз потекли слезы, – что он говорил: “Кто шел ради нужды своего собрата и достиг ее, тому это лучше, нежели и‘тикяф в десять лет, а кто пробыл в и‘тикяф день, стремясь к лику Всевышнего Аллаха, между ним и Огнем Аллах сделает три рва, (что будет) более далеким, нежели то, что между двумя знаменами(37)” (Аль-Байхаки).

Этот хадис показывает нам то, как Ислам возносит прекрасные братские отношения, как высоко он ценит различные виды общественных услуг, в которых нуждается общество для закладки своего фундамента и сохранения своего здания.

Итак, Ибн ‘Аббас предпочел прервать свой и‘тикяф – поклонение Аллаху в чистом виде, имеющее самую высокую степень у Аллаха, поскольку это проведение времени в молитве, в посте и в мысли об Аллахе, тем более что он находился в мечети Посланника Аллаха [image], где вознаграждение за это в тысячу раз превышает таковое, положенное в других мечетях. Но несмотря на это, глубокое понимание Ислама Ибн ‘Аббасом побудило его к тому, что он, оставив это, оказал услугу мусульманину, просящему о помощи: этому он научился у Посланника Аллаха [image].

***

Поистине, бремя земной жизни тягостно, и трудности обрушиваются на людей подобно тому, как хлещет с неба дождь и заливает как плодородные, так и высохшие земли. Человеку одному не под силу длительное противостояние этим тяготам. И даже если он будет сопротивляться сам, то истратит на это столько сил, что было бы вовсе ни к чему, если бы его братья поспешили к нему на помощь и поддержали его, чтобы он смог достичь своей цели. Как говорится: “Человек мал сам по себе, но значителен со своими собратьями”.

Одно из прав братства – когда мусульманин чувствует, что его собратья оказывают ему поддержку в радости и в беде, и что он не одинок в своих усилиях на жизненном пути, а его усилия подкрепляются и сплачиваются усилиями всех верующих.
Посланник Аллаха [image] сказал: “Верующий для верующего как здание, части которого скрепляют друг друга” (Аль-Бухари).

Следовательно, искреннее братство – это двойная милость. Это не только милость полной душевной гармонии, но и милость взаимной материальной помощи.

Аллах, Всемогущ Он и Велик, упоминает об этой милости в одном аяте дважды:
“Держитесь за вервь Аллаха все, и не разделяйтесь, и помните милость Аллаха вам, когда вы были врагами, а Он сблизил ваши сердца, и вы стали по Его милости братьями!” (Сура 3, аят 103)

Братство в религии накладывает на мусульман обязанность оказания взаимной поддержки: не поддержки слепых фанатиков, а взаимной поддержки праведных верующих для утверждения истины и отстранения лжи, пресечения притеснителей и оказания помощи беспомощным людям. Нельзя оставлять мусульманина в одиночестве в его борьбе, в любом случае нужно встать на его сторону: дабы наставить его, коль он сбился, сдержать его, коль он преступил должные границы, защитить его, коль на него напали, сражаться вместе с ним, коль его в открытую притесняют, – именно в этом и заключается смысл взаимной поддержки, которую вменил в обязанность Ислам.

Посланник Аллаха [image] сказал: “Поддерживай своего собрата, коль он притесняет или притесняем”. Он (сподвижник) сказал(38): “Поддержу его, коль он притесняем. Но как его поддержать, когда он притесняет?” Пророк [image] ответил: “Удерживаешь его от притеснения, и в этом ему поддержка” (Аль-Бухари).

Оставлять мусульманина без помощи и поддержки – это тяжкий грех, и если подобное случается, то это равносильно лишению помощи и поддержки всех мусульман. Ведь это искореняет из их среды такие качества, как мужество и взаимовыручка, и притесненный человек, хочет он этого или нет, будет испытывать чувство подавленности из-за нанесенных ему обид, а после этого забьется в угол, и тем самым будут разорваны узы братства между ним и теми, кто бросил его.

Мусульмане – каждый человек в отдельности, или нация в целом – утратили свое достоинство в тот день, когда ослабились узы братства между ними; они стали смотреть друг на друга неприветливо и отчужденно, и брат, в то время, как его собрата унижали на его же глазах, пошел, пожав плечами, по своим делам, словно это его не касается!

Такое взаимное лишение помощи и поддержки навлекло на мусульман унижение и позор, тогда как Ислам ведет жестокую войну против этого и проклинает тех, кто притаился под его (лишения помощи и поддержки) мрачной и ничтожной сенью.

Посланник Аллаха [image] сказал: “Пусть никто из вас ни в коем случае не стоит там, где несправедливо бьют человека, – ведь, поистине, проклятие посылается на тех, кто присутствовал там, когда они не защитили его” (Ат-Табарани).

Если вы видите, что вашему собрату причинили вред или его унизили, то покажите ему свою готовность поддержать его, идти с ним заодно, пока не будет установлена истина и предотвращена несправедливость.

От Пророка [image] было передано следующее: “Кто шел (вместе) с притесненным, дабы отстоять его права, – Аллах укрепит его ноги на стезе (ас-сырат) в тот день, когда ноги поскользнутся” (Аль-Асбахани).

Эта обязанность становится еще более неукоснительной, если вы человек, обладающий властью в обществе, если вы занимаете высокую должность, на которую со всех сторон взирают с вожделением и опаской. За власть полагается (отдавать) закят, подобный имущественному закят. Если Аллах даровал вам главенство на земле или влияние на людей, то это не для того, чтобы вы поменяли смущение на напыщенность и скромность на гордыню. Аллах тем самым лишь только облек вас обязательствами, которые могут быть исполнены только при вашем участии, и если вы способствовали облегчению их исполнения, тем самым вы исполнили свою обязанность и получили обещанное вознаграждение, а в противном случае будет означать, что вы отвергли милость Аллаха и в результате утратили ее.

Посланник Аллаха [image] сказал: “Поистине, у Аллаха есть милости для неких людей – Он закрепил их за ними, покуда они при (исполнении) нужд мусульман, пока они не утомятся от них, а коль они утомятся от них, Он переведет их (т.е. милости) другим” (Ат-Табарани).

Использование человеком своего положения для помощи людям и их защиты должно быть искренним и беспристрастным, а если кто-либо сделал это из корыстных соображений, то он потерял вознаграждение у Аллаха и замарал душу своим поступком.

Посланник Аллаха [image] сказал: “Кто заступался в чем-то за кого-либо, а тот подарил ему за это подарок, и он принял его, то (тем самым) он вошел в огромную дверь – из дверей тяжких грехов (аль-кябаир)” (Абу Дауд).

***

Есть такие пороки, против которых Ислам ведет борьбу, ибо они противоречат этике братства и его необходимым условиям.
Братство – это та основа, которая выравнивает общий ряд, где тот, кто изо всех сил рвется вперед, ставится на свое место, а тот, кто отстает, подтягивается к своим сотоварищам. Так, если возникает конфликт или суматоха, тогда действуют законы братства, и их нормы равным образом распространяются на всех.
“Верующие ведь братья. Примиряйте же обоих ваших братьев и бойтесь Аллаха, – может быть, вы будете помилованы”. (Сура 49, аят 10)

Посланник Аллаха [image] предостерегал от этих пороков в своих великих изречениях; и хотя эти пороки покажутся ничтожными недальновидному, однако тем, кто задумывается об их последствиях, они (пороки) пронзят душу и испепелят любовь к ним.

От Абу Хурайры передано, что Посланник Аллаха [image] сказал: “Остерегайтесь подозрений, ведь подозрения – самая лживая речь, и не разведывайте друг о друге, и не устраивайте тайной слежки друг за другом, и не завышайте цену (с целью обмануть друг друга и получить сверхприбыль), и не питайте ни взаимной зависти, ни ненависти, и не враждуйте, а будьте поклоняющимися Аллаху, собратьями” (Аль-Бухари и Муслим).

От Абу Хурайры передано, что Посланник Аллаха [image] сказал: “Не завидуйте друг другу, не завышайте цен, не презирайте друг друга и не отворачивайтесь друг от друга, не перебивайте друг другу торговлю, но будьте поклоняющимися Аллаху собратьями. Мусульманин мусульманину брат: он не притесняет его, не лишает его помощи и поддержки, не лжет ему и не презирает его. Богобоязненность – вот здесь (и он трижды указал на свою грудь). В человеке, который презирает своего брата мусульманина, уже достаточно зла. Мусульманин для мусульманина неприкосновенен (во всем): в крови, в имуществе и в чести” (Муслим).

От Абу Хурайры передано, что Посланник Аллаха [image] сказал: “Воистину, Аллах не смотрит на вашу плоть и обличье, однако Он смотрит на ваши сердца и деяния” (Муслим).

От Абу Айюба Аль-Ансари передано, что Посланник Аллаха [image] сказал: “Не разрешено человеку порывать отношения с собратом своим более трех (дней) и ночей. При встрече отворачивается и этот, и тот. Лучший же из них тот, кто первым поздоровается” (Муслим).

В обществе, где царит любовь во имя Аллаха, которое сплочено обрядами Ислама, братство в вере заменяет братство по родству, и узы веры в нем даже могут превосходить кровные узы.

Истина заключается в том, что узы братства ради Аллаха – это то, что впервые собрало воедино сыновей Ислама и привело к установлению государства, подняло его знамя, и Посланник Аллаха [image], найдя в нем опору, основал умму, которая выдержала ненавистные нападки многобожников и всех затаившихся врагов, затем вышло после долгой борьбы, возвысившись на прочном фундаменте, между тем как его враги канули в лету и погибли.

Воспоминания проходят на фоне обратного. В наш век то, как евреи объединились вокруг лжи в желании установить свою власть, как они примчались на Священную землю отовсюду – с запада и с востока, – оставив свою исконную родину вместе со всем имуществом и воспоминаниями, – этот порыв, проистекающий из ложной идеологии, напоминает нам более высокий порыв, который имел место четырнадцать веков тому назад, когда мусульмане устремились со всех уголков в направлении Ясриба и перебрались из родных мест на родину, которую они себе избрали, дабы воздвигнуть на ней первое исламское государство.

В Медине, которая заключила Ислам в свои объятья и прославила его слово, отношения между ее обитателями (ансар) и переселенцами (мухаджирун) устанавливались на основе взаимопожертвования ради Аллаха, бескорыстия, проистекающего от невероятного великодушия, всеобщего равенства, взаимной любви и уважения, распространения добродетели и почитания истины, а также добровольного совершения одобряемого, но не из-за того, что это было вменено. Аллах, Всемогущ Он и Велик, говорит:
“Те, которые утвердились в своем жилище и вере до них, любят выселившиеся к ним и не находят в груди своей никакой нужды к тому, что им даровано. Они дают предпочтение пред собой, хотя бы и было у них стеснение. Кто обезопашен от скупости самого себя, – те счастливы!” (Сура 59, аят 9)

Все это признаки истинного братства – братства, основанного на искренней вере, направленной к лику Аллаха, а не братства ради сиюминутной выгоды и земных целей.

Учения Ислама оберегают это братство, дабы не настигло его то, что может замутить его. Так, мусульманин не должен причинять своему брату беспокойство или вызывать у него страх.

Посланник Аллаха [image] сказал: “Мусульманину не позволяется устрашать мусульманина” (Абу Дауд).

Со слов Посланника Аллаха [image] также передано следующее: “Кто посмотрел на мусульманина взглядом, устрашая им его без права, того устрашит Аллах в День Воскрешения” (Ат-Табарани).

Все, что может причинить вред для мусульманина или породить враждебность по отношению к нему, считается тяжким преступлением, тем паче нанесение ему вреда или посягательство на него.

Посланник Аллаха [image] сказал: “Кто указал на своего брата железкой, то, поистине, ангелы будут проклинать его до тех пор, пока он не перестанет, даже если его брат от его отца и от его матери (т.е. родной)” (Муслим).

Благодаря этим назиданиям братство стало гарантом общественной стабильности, привнеся мир и покой во все аспекты жизнедеятельности общества.

Запрещение Исламом гордыни и самовосхваления укрепило силу этого братства – ведь собратьев, чувствующих общность родителя (Адама) и приверженных одной религии, уделы земной жизни не сделают врагами. Нет места для ложного самовосхваления между людьми, которые знают, что благородство – в богобоязненности, и что богобоязненность – в сердцах, и что сердца устремлены к Аллаху, и их тайн не знает никто!

От ‘Ияда ибн Химара передано, что Посланник Аллаха [image] сказал: “Поистине, Аллах ниспослал мне Откровение, повелевая вам быть скромными, дабы не возгордился один над другим и не притеснял (не домогался) один другого” (Муслим).

Ислам устрашил тех, кем помыкает Шайтан и соблазняет их, подталкивая к совершению несправедливости против своих же собратьев из стремления к земной гордыне, а также разъяснил, что те, кто творит несправедливость, сожмутся в День Суда ровно настолько, насколько они надувались в этой жизни, и будут сжиматься до тех пор, пока не станут пылью, попираемой подошвами.

В хадисе сказано: “Возгордившиеся будут собраны в День Воскрешения подобно пылинкам в облике людей; и покроет их унижение со всех сторон” (Ат-Тирмизи).

Среди факторов, разрывающих узы братства, – издевки, презрение и насмешки над другими. Такие манеры проистекают из глубокого невежества и постыдной небрежности – ведь слабый имеет право на то, чтобы его “подняли”, а не избили, и человек застенчивый имеет право на получение руководства, а не на насмешки над собой. А если в каком-то человеке и присутствует физический недостаток или с ним случилось что-либо дурное, то в таком случае самое крайнее, чего можно ожидать от “мусульманина”, так это использование этого в качестве повода для сарказма и насмешек.
“О вы, которые уверовали! Пусть одни люди не издеваются над другими: может быть, они – лучше их! И женщины – над женщинами: может быть, они – лучше их! Не позорьте самих себя и не перекидывайтесь прозвищами. Мерзко имя «распутство» после веры! А кто не обратится, те – несправедливые”. (Сура 49, аят 11)

Со слов Аль-Хасана передано следующее: “Воистину, насмехающимся над людьми – каждому из них в Грядущей (Жизни) будет открыта одна из дверей Рая, и будет сказано ему: «Поспеши». И он пойдет со своей скорбью и печалью, а когда он дойдет, (дверь) перед ним закроется. Затем ему будет открыта другая дверь, и будет сказано ему: «Поспеши, поспеши». И он пойдет со своей скорбью и печалью, а когда он дойдет, (дверь) перед ним закроется… И это будет длиться так, покуда, воистину, всякому из них будет открыта дверь из дверей Рая, и будет ему сказано: «Поспеши…», а он не пойдет к ней из-за отчаяния” (Аль-Байхаки).

Это и будет воздаянием для насмешников, и оно приравнивается к наказанию за совершение греха – в порицание глумящимся и в назидание им о том, что они вытворяли.

***

Среди мер, предпринятых Исламом для сохранения всеобщего братства, стирания неестественных различий между людьми, – утверждение кровного равенства, равноправия, а также назидание рядовым и нерядовым людям, что гордость по поводу родственных связей – это ложь, ибо отцовство Адама собрало всех его потомков под одно единственное в своем роде знамя, и поэтому никто не должен превозносить свою принадлежность, кроме как по тем отличительным чертам, которые обретаются собственным трудом и настойчивостью. А тому, кто не выделяется весомыми поступками, не помогут его предки, даже если они будут королями Грядущей жизни.

Со слов Абу Хурайры передано следующее: “Посланник Аллаха [image] сказал: «Когда наступит День Воскрешения, Аллах велит взывающему воззвать: “О да, воистину, Я установил родство и вы установили родство. Так, Я постановил самым благородным из вас самого богобоязненного из вас, и вы воспротивились (всему), кроме того, чтобы говорить: “Такой-то, сын такого-то”. А сегодня Я отменяю Мое родство и оставляю ваши родственным связи»” (Аль-Байхаки).

“И когда подуют в трубу, то не будет в тот день родства среди них, и не будут они расспрашивать друг друга. И у кого будут тяжелы его весы – те счастливые, а у кого легки его весы, – те, которые нанесли убыток самим себе, в Геенне пребудут вечно”. (Сура 23, аяты 101–103)

Удивительно, что обычай арабов превозносить родственные связи и отцовство смог возобладать в их обществе над учениями Ислама, и это явилось одной из причин опасного раскола в нашем прошлом и настоящем.

Один из способов, к которым прибегает Ислам для сохранения братства между своими последователями – какими бы ни были национальные и региональные различия между ними – это уничтожение тенденций, базирующихся на расизме и националистическом фанатизме.

Вполне естественно, что человек любит свою родину и свой народ. Однако это ни в коем случае не должно становиться причиной для забвения человеком своего Господа, своей нравственности и себе подобных.

Посланник Аллаха [image] сказал: “Лучший средь вас – защищающий свой род, покуда он не совершил греха” (Абу Дауд).

Его также спросили о том, в чем заключается непримиримость между племенами. Он ответил: “Когда ты помогаешь своему народу в несправедливости” (Абу Дауд).

Поистине, братство в Исламе означает искренность в нем, движение по его пути, соблюдение его норм и утверждение его духа в личных и общественных отношениях, обращение к нему за решением при возникновении проблем, а также игнорирование всех прочих криков и призывов.

35- Имеется в виду пророк Мухаммад. – Прим. ред.

36- Выход из мечети нарушает состояние и‘тикяф. – Прим. перев.

37- Имеется в виду запад и восток. – Прим. перев.

38- По-видимому, тот, к кому обратился Пророк. – Прим. перев.


единство

ЕДИНСТВО

Законы Ислама и его этика основываются на учете того, что каждый отдельный человек – это неотъемлемая часть плоти уммы, орган, соединенный с ее телом, который невозможно отделить. Так, он – добровольно или принудительно – берет положенное ему из того, что дается всему организму в виде физиологического питания, чувств и факторов развития.

Божественное Обращение снизошло, утверждая это положение. Ибо его повеления и запреты не были направлены лишь на отдельного человека, а затронули всю общину, воспитывая и наставляя ее. Лишь после того, как урок преподносился всем, отдельный человек прислушивался и получал советы. Именно таким образом обеспечивалась непрерывность контекста законодательного процесса в Книге и сунне.
“О вы, которые уверовали! Кланяйтесь и падайте ниц, поклоняйтесь вашему Господу и творите добро, – может быть, вы будете счастливы! И усердствуйте во (имя) Аллаха усердием достойным Его!” (Сура 22, аяты 77–78)

Так, когда мусульманин мысленно стоит пред Аллахом, молит и просит Его, то слова поклонения исходят из его уст не как от раба Аллаха, отделенного от своих собратьев, а как от сплоченного единого целого:
“Тебе мы поклоняемся и просим помочь!” (Сура 1, аят 5), а не “Тебе я поклоняюсь и прошу Тебя помочь!”
Далее, человек просит у Аллаха из Его благ и руководства, но в мольбе он не выделяет себя самого, а просит милости Аллаха как для себя, так и для остальных. Вот как он говорит:
“Веди нас по дороге прямой, по дороге тех, которых Ты облагодетельствовал…” (Сура 1, аяты 6–7)

Поистине, Аллах, Всемогущ Он и Велик, создал людей не для того, чтобы они разделялись и между ними возникали разногласия. Он узаконил для них одну религию, посылая одного за другим Своих пророков, дабы они вели всех людей по одному пути, и изначально запретил им вносить раскол в религию и разбегаться от нее толпами.

Однако люди, движимые бурными страстями, позабыли это благородную заповедь и отвернулись от великого Божественного наследия, разделившись на группы, каждая из которых замышляет нехорошее и подкарауливает другую.

Всевышний сказал:
“О посланники, ешьте приятное и творите благое, поистине, Я знаю, что вы делаете! И поистине, этот ваш народ – народ единый, и Я – ваш Господь, побойтесь же Меня! А они разделили свое дело среди них на куски; всякая партия радуется тому, что у нее. Оставь же их в пучине до времени”. (Сура 23, аяты 51–54)

Аллах, Всемогущ Он и Велик, разъяснил, что именно в потворстве страстям и распутстве таится причина таких огромных различий внутри общества.

Истина заключается в том, что когда знание отделяется от нравственности и лишается искренности, оно становится бедой как для его обладателя, так и для людей. До прихода религии невежество заставляло людей блуждать в бесконечных ущельях, заводящих в тупик. А когда пришла религия и ею самовластно распорядились их “вожди”, торговавшие ее учениями ради собственных интересов и амбиций, общая масса людей заблудилась на пути несправедливости!

Посланник Аллаха [image] всегда обращался к Аллаху, прося уберечь его от бесполезного знания: “Поистине, самое страшное, чего я опасаюсь для вас после себя (т.е. после его смерти), – лицемер, краснобай” (Аль-Баззар).

Да! Ущербное сердце делает из знания оружие для бесчинства. Это разрушительное знание приносило вред всему миру в прошлом и в настоящем. Аллах, Всемогущ Он и Велик, оповестил нас о том, что именно ученые своим языком, а не сердцем нарушили целостность рода людского. Затем Он сказал:
“Они разделились только после того, как пришло к ним ведение, по злобе между собой”. (Сура 42, аят 13)

И далее:
“А если бы не слово, которое опередило от твоего Господа на определенный срок, то было бы
решено между ними. И поистине, те, которые наследовали книгу после них, – они в сомнении и колебании об этом”. (Сура 42, аят 14)

Он также говорит:
“…А разошлись только те, которым она была дарована, после того как пришли к ним ясные знамения, по злобе между собой…” (Сура 2, аят 213)

Взгляните, сколь агрессивным становится знание, когда оно лишается искренности во имя Аллаха и доброты к людям, как оно вносит разногласия и “разделяет то, что Аллах повелел соединять…” (Сура 2, аят 27).

Различное понимание вещей, столкновение мнений – вполне обыденное дело в нашей жизни, но это не должно быть причиной для разрыва отношений и раздора. Причины раздора кроются в совокупности других факторов: когда разногласия во взглядах и идеях используются в качестве отдушины для потаенных страстей.

Это приводит к тому, что поиски истины превращаются в один из видов упорства, которое никак не связано со знанием. Если бы намерение заключалось только лишь в постижении истины, а шествующие в авангарде устремились к ней, будучи далеки от желания добиться победы, славы, главенства и богатств, то это бы положило конец всем спорам и конфликтам, которые наполнили историю смутой, печалью и страданиями.

Мы видели, что есть пустяки, вокруг которых разгорались и не утихали споры, ибо эти споры изначально были
привязаны к политическим интересам. В то же время разногласия по поводу важных вопросов сужались и какие угодно различия во мнениях так или иначе притухали, поскольку результаты таких разногласий являлись чистой теорией!

Из-за того, что эти сеющие сомнения споры портят и религию Аллаха, и жизнь людей, Ислам считает их отходом от себя и неверием. Аллах, Всемогущ Он и Велик, сказал:
“Поистине, те, которые разделили свою религию и стали партиями, ты – не из них. Их дело – к Аллаху; потом Он сообщит им, что они делали”. (Сура 6, аят 159)

Аллах предостерег мусульман от споров в религии, от разделения – в зависимости от ее понимания – на партии, питающие взаимную вражду и проклинающие друг друга подобно тому, как это делали предыдущие поколения:
“И не будьте таковы, как те, которые разделились и стали разногласить, после того как пришли к ним ясные знамения; для них – великое наказание в тот день, когда побелеют лица и почернеют лица! А те, у которых лица почернели… Неужели вы стали неверными, после того как вы веровали? Вкусите же наказание за то, что вы не уверовали! А те, лица которых побелели, – в милости Аллаха, они в ней вечно пребывают!” (Сура 3, аяты 105–107)

Согласие и союз сердец и чувств, единство целей и путей их достижения – это одно из самых явственных учений Ислама, а также самые необходимые качества искренних мусульман. Нет сомнения в том, что сплоченность рядов и единогласие являются самой прочной опорой для жизнедеятельности уммы, для существования ее государства и успеха ее миссии. Заметим, что если даже слова о признании единства(39) – это врата Ислама, то единство слова (единогласие) – это сокровенная суть существования и сохранения Ислама, а также первейшее условие для встречи с Аллахом с сияющим и чистым лицом.

***

Вознаграждение за одно и то же деяние очень сильно разнится по своей сути и проявлению, когда человек совершает его самостоятельно и когда он выполняет его вместе с другими.

Два ракята рассветной молитвы (аль-фаджр), или четыре ракята послеполуденной молитвы (аз-зухр) остаются теми же самыми и не более того, когда человек отдает предпочтение их совершению в коллективе, а не в одиночку. Но несмотря на это Ислам приумножил вознаграждение за них более чем в двадцать раз или более того, когда человек мысленно стоит перед Аллахом, совершая их вместе с другими.

Это сильный побудительный мотив к тому, чтобы люди стремились к объединению и отвергали замкнутость на самих себе, подталкивающий человека к тому, чтобы он оторвался от своего одиночества и влился в умму. Для Ислама ненавистно то, когда мусульманин замыкается в себе и таким образом погружается в дикую атмосферу своих мыслей и чувств, а его интересы отдаляются от интересов и жизнедеятельности всего общества. В хадисе сказано: “…(Есть) три (вещи), к которым сердце верующего не питает злобы: искренность в деяниях во имя Аллаха, совет предводителям мусульман и следование их общине – ведь, воистину, их мольба объемлет тех, кто за ними” (Аль-Баззар).

Для того, чтобы мусульманин слился воедино с обществом, в котором он живет, Аллах установил коллективное совершение ежедневных молитв и побудил к присутствию на них, к преодолению для этой цели больших расстояний пешком. Далее, Аллах обязал обитателей небольшого селения или населенного пункта встречаться каждую неделю для совершения пятничной молитвы. После этого Он призвал к более значительному собранию при праздничной молитве. Местом проведения этого собрания Он постановил местность под открытым небом за пределами населенного пункта и велел как мужчинам, так и женщинам, даже тем, кто пребывает в периоде менструации, присутствовать на нем ради всеобщей пользы и обильного блага.

Далее, Аллах предписал и самое крупное скопление, объемлющее людские потоки с запада и с востока. Так, Он вменил в обязанность паломничество, определив для него конкретное место и время, тем самым сделав неизбежной встречу мусульман разных рас и национальностей.

Посланник Аллаха всегда настоятельно предостерегал от последствий одиночества и откола от других и – будучи в пути или пребывая дома – заповедал людям собираться и объединяться.

Со слов Са‘ида ибн Аль-Мусаййиба передано следующее: “Посланник Аллаха [image] сказал: «Шайтан озабочен одним (человеком) и двумя, но когда их трое, он не озабочен ими»” (Малик).

В одной из своих поездок он (Пророк [image]) увидел караван на привале, погонщики которого разбрелись тут и там, как будто бы их ничто не связывало друг с другом, и эта картина вызвала в нем неприязнь.

Со слов Абу Са‘ляба передано следующее: “Коль люди (в странствии) останавливались на привал, то расходились по ущельям и долинам. На это Пророк [image] сказал: «Поистине, это ваше разделение – от шайтана». После этого всякий раз, когда они останавливались, то теснились друг к другу так, что стали говорить: «Накрыли бы их одной простыней, то охватила бы она всех»” (Абу Дауд).

Это является результатом слияния чувств, взаимной любви и гармонии среди людей.

***

Если людей не собирает истина, то их растаскивает по отдельности ложь, если их не объединяет поклонение Милостивому, то их разъединит служение шайтану, и если их не увлечет блаженство Грядущей Жизни, то они будут враждовать из-за всяческих материальных благ этой жизни… И поэтому горестное противоборство было характерно для эпохи темного невежества (доисламского времени), а также является традицией тех, у кого нет веры.

Посланник Аллаха [image] сказал: “Не обратитесь после меня в неверных, побивая друг другу шеи…” (Ат-Тирмизи).

Это означает, что такая неустанная борьба является одной из черт характера неверных, которые разделились на взаимовраждующие партии.

Ислам мягко отнесся к расхождению умов в понимании и воздал ошибающемуся одно вознаграждение, а право-
му – два вознаграждения. Затем он взял их всех под свое широкое и заботливое крыло – если они искренни в своих поисках истины, жаждая познать ее и жить по ней.

Посланник Аллаха [image] сказал: “Коль правитель усердствовал (в нахождении правды) и постиг (ее), то ему – два вознаграждения, а коль он усердствовал и ошибся, то ему – одно вознаграждение” (Аль-Бухари).

Как видите, милость Аллаха зависит от результатов размышления человека в той же мере, в которой она зависит от благочестия умысла. Так почему поиски людей сужаются в том, что расширила религия Аллаха? И отчего же между ними возникает жестокость и черствость?

Когда Посланник Аллаха [image] велел сподвижникам – выходцам из Медины совершить предвечернюю молитву (аль-‘аср) лишь в местности, населенной племенем Бану Курайза, некоторые истолковали этот приказ, основываясь на том, что это связано с истечением времени, и поэтому они совершили молитву в пути. Другие поняли это буквально и совершили аль-‘аср, когда уже стемнело. Посланник Аллаха [image] признал точку зрения обоих групп, а потом выстроил их в один ряд сплоченным войском против врага.

Именно в этом заключается дух Ислама – в излечении научных разногласий, и это неизменно будет так, если совесть и ум людей устремятся по прямому пути…, но когда предметом разногласий становится охота за мирской жизнью, то в жизни воцаряется упрямство и ненависть, чем губится и сама жизнь, но еще раньше – религия.

Одному шейху (знатоку религиозных наук) сказали: “Застань молящихся в мечети. Они вот-вот будут драться”. Он спросил: “Из-за чего?” Ответом было: “Одни хотят совершить молитву ат-тарауих(40) в восемь ракятов, а другие хотят ее совершить в двадцать ракятов”. Он вновь спросил: “А что потом?” Ему ответили: “Они ждут твою фатуа”.

Он сказал: “Фатуа такова: мечеть надо закрыть, и ни в коей мере в ней не должны совершаться Тарауих, ибо Тарауих – не более, чем нафиля(41), а единение мусульман – это фард. А нафиля не устанавливается, дабы разрушить фард! Поистине, искренность во имя Аллаха и проявление искренности по отношению к религии и народным массам – это более чем далеко от той шумихи, которая происходит в делах, подобных этим”.

В соответствии с учением Ислама о защите уммы от ужасающих последствий раскола учеными была издана фатуа о том, что исправление порицаемого необязательно, если это приведет к еще более пагубным последствиям, ибо оставить первое – вред, а случись второе – еще больший вред. Поэтому из двух видов вреда пусть будет наименьший! Разве вы не видите, что врач не совершает операцию, пока не определит, что организм может ее вынести? Так, когда он видит в этом угрозу для жизни человека, он не принимается за нее, даже если болезнь останется.

Посланник Аллаха [image] принимал присягу у ансар “на послушание и повиновение в тягости и в легкости, в воле и в неволе…” (Муслим).

Следовательно, благочестивый человек не должен придавать значения, если он лишился удела этой жизни. Так, когда он оказался на втором плане при назначении на должность, если ему определили малую зарплату, он не станет кричать и шуметь на всю округу – ведь проявление гнева по поводу этой жизни таким позорным образом присуще нраву лицемеров, о которых Аллах сказал:
“Среди них есть и такие, что клевещут на тебя из-за милостыни. Если им было дано что-нибудь, они довольны, а если им не дано, то вот, – они сердятся”. (Сура 9, аят 58)

Если вы вдумаетесь в сущность большинства этих расколов, вы узрите в них страстную любовь к этой жизни, а также слепой эгоизм, скрывающийся за этой враждой и распрями…, но единство – вот где сила. Причем это не относится к общественным делам и только. Это один из законов бытия. Ведь если к слабой нитке прибавить еще точно такие же нитки, то она превратится в крепкую веревку, которая потянет любые тяжести. А этот огромный мир – лишь множество соединенных атомов!

Один мудрец объяснил смысл этого своим сыновьям, будучи при смерти, чтобы преподать им урок о единении. Он дал им плотную связку прутьев, и они не смогли их сломать. Но когда узел был развязан, прутья развалились по отдельности и сломались один за другим.

“Коль стрелы собраны в пучок, то их не надломить. Но будут сломаны они, коль их разъединить”.

Раскол ослабляет сильные нации и смертелен для слабых… Поэтому первым наставлением Аллаха для мусульман после их победы в битве при Бадре было то, чтобы они объединили свои ряды и действовали сообща.

Когда человеческие души узрели трофеи и внутри них разгорелась жажда заполучить их и соперничать в их распределении, были ниспосланы слова Всевышнего:
“Они спрашивают тебя о добыче. Скажи: «Добыча принадлежит Аллаху и посланнику; бойтесь же Аллаха, урегулируйте разногласия между собой и повинуйтесь Аллаху и Его Посланнику, если вы веруете!” (Сура 8, аят 1)

Затем Он разъясняет им, что сплоченность в делах во имя Аллаха – это путь к неизбежной победе и устрашающей мощи:
“И повинуйтесь Аллаху и Его посланнику и не препирайтесь, а то ослабеете, и уйдет ваша мощь. Терпите: ведь Аллах с терпеливыми!” (Сура 8, аят 46)

Аллах также предостерег их от бешеной гонки за этой жизнью и от жажды ее мути, подобно пути тех, кто не желает вознаграждения Аллаха. Он сказал:
“Не будьте как те, которые вышли из своих жилищ с гордостью и лицемерием пред людьми. Они отстраняют от пути Аллаха, а Аллах объемлет то, что они делают”. (Сура 8, аят 47)

Потом мусульмане получили болезненный удар в битве при Ухуде, который лишил их семидесяти мужчин из числа их героев и вернул в Медину страдающими от позора поражения и злорадства неверных.

Почему так случилось? Ведь их вера в Аллаха и защита истины вели к явной победе. А все потому, что они повели споры друг с другом, разделились и ослушались веления Аллаха и Его Посланника [image].
“Аллах оправдал пред вами Свое обещание, когда вы перебили их по Его дозволению. А когда вы оробели и стали препираться о деле и ослушались, после того как Он показал вам то, что вы любите, среди вас оказались желающие ближнего мира и среди вас были желающие Последнего. Потом Он отвернул вас от них, чтобы испытать вас”. (Сура 3, аят 152)

Если бы мусульмане четко осознали свое положение на этом тяжком этапе своей истории, то они почувствовали бы, что причина того позора, которому они подверглись, кроется в разрыве их уз и расхождении их вожделенных устремлений.
Современные крестовые походы и атаки сионизма, которые сразу же последовали за всем этим, смогли ослабить исламское государство и отобрать у него его блага лишь после того, как они принялись сначала делить мусульман на шаткие, слабые группы и крохотные государства, которые повернулись друг к другу спиной и между которыми возникали прения и безосновательно усиливался раскол… А политика Запада по вопросу экспансии на Востоке и его подчинения претворяется в жизнь по принципу: “разделяй и властвуй!”

Ислам дорожит благополучием своей уммы и сохранением ее существования. Поэтому он со всей мощью гасит факторы, приводящие к спорам, и призывает всех людей встать плечом к плечу, чтобы вывести умму из кризисного раскола и его мрачного будущего: “Рука Аллаха с общиной (коллективом), а кто разнится – разнится к Огню” (Ат-Тирмизи). Враги Ислама желают наложить руку на одного человека, чтобы он стал тем торчащим наростом, за который можно было бы зацепиться и через него потянуть всю умму! Поэтому нет ничего предосудительного в том, если этот нарост будет удален в целях спасения всего общества от опасных последствий его существования. Потому и Посланник Аллаха [image] говорит: “Будет нечто да нечто(42), и кто захочет расколоть дело этой уммы, когда она сплочена, так ударьте того мечем, кто бы он ни был” (Муслим).

К тому же, выступление против единогласия (иджма‘) уммы, за которое положено наказание в этой жизни, не обойдено вниманием и в словах Всевышнего:
“А если кто отделится от Посланника после того, как стал ему ясен прямой путь, и он следует не по пути верующих, Мы обратим его к тому, к чему он сам обратился, и спалим его в Геенне. Скверно это Пристанище!”
(Сура 4, аят 115)

И пускай никого не удивляет эта угроза – ведь вирус раскола рождается лишь тогда, когда вместе с ним рождается все то, что угрожает будущей умме развалом.

У людей есть дурные привычки, которые могут сами отмереть под сенью полного единства, а как только появляются признаки разделения, вы увидите, что вокруг первого смутьяна соберутся те, кто притаился и ожидает удобного случая; они, на первый взгляд, как будто бы сплачиваются ради определенных принципов, но суть этого сплочения вовсе не в этом. Поэтому Посланник Аллаха [image] говорит: “Кто вышел из подчинения, отошел от общины и умер – умер невежественной (джяхилийя) смертью. И кто сражался под «слепым» знаменем, гневаясь из-за племенного фанатизма или призывая к племенному фанатизму, или поддерживая племенной фанатизм, и был убит, – то убит в невежестве. И кто выступил против моей уммы, побивая благочестивого (из) нее и распутного (из) нее, не обходя стороной верующего (из) нее и не исполняя с обладателем договора его договор, – то не от меня он и я не от него” (Муслим).

***

Достойный человек обязан что-либо преподнести, а обладатель способностей обязан приносить пользу умме. Но сколько бы ни выделялся человек своими достоинствами и способностями, он не принесет пользу себе самому и будет бесполезен для своей уммы, если он будет болен любовью к главенству. Тот, кто просит главенства, будет лишен благословения Аллаха. А человек, которого обходит благословение Аллаха, злосчастен, даже если он гений.

Поэтому тем Ислам решил отказать, кто просит высоких постов, так страстно ими любимых. Со слов Абу Мусы передано следующее: “(Однажды) зашли к Пророку [image] я и двое мужчин из моего рода, и один из мужчин сказал: «О Посланник Аллаха, назначь нас начальниками», и другой сказал подобное этому. На что он сказал: «Воистину, мы не поручаем это ни (тому), кто просит этого, и ни (тому), кто жаждет этого»” (Аль-Бухари).

Самое странное, что эти ужасные удары, которые испытали на себе столпы Ислама и его умма, начинались и повторялись, и не перестают возникать и повторяться из-за отдельных людей и кланов, проникнутых любовью к главенству. Даже если их жажда править и властвовать является результатом огромного превосходства в талантах и способностях, это, по словам Посланника Аллаха [image], не дает права на первенство. А как же может быть иначе, если те, кто захватил власть, являются деградировавшими и безнравственными отбросами общества? Еще в давние времена поэт Аль-Мутанабби описал их так:

“У всех людей правители – от них же.
У мусульман – увы – рабы, скоты!”

Пусть каждый мусульманин остерегается этого отступничества, где бы он с ним не столкнулся, и пусть заложит краеугольный камень сплоченности своей уммы.

39- Кялимат ат-таухид – слова “нет божества, кроме Аллаха”. – Прим. перев.

40- Дополнительная молитва, совершаемая исключительно в месяц рамадан. – Прим. перев.

41- Дополнительное действие, влекущее вознаграждение. – Прим. перев.

42- Это истолковывается как смута и бесчинство. – Прим. перев.


как выбирать друзей

КАК ВЫБИРАТЬ ДРУЗЕЙ

Близкие и дружеские отношения оказывают глубокое влияние на настрой души и ума и приводят к важным результатам: прогрессу или отсталости, тревогам или спокойствию.

Ислам проявляет заботу об этих узах, которые связывают вас с другими людьми, влияют на вас самих и являются объектами вашего влияния, превращаясь в серьезных и долговременных спутников вашей жизни.

Если эти отношения сформировались и развивались на началах благородства и искренности, Аллах принимает их и благословляет, а если они оказываются дешевыми и низменными, то они будут отвергнуты Им.
“Друзья в тот День(43) – друг другу враги, кроме богобоязненных. О рабы Мои! Нет страха для вас в тот День, и не будете вы печальны…” (Сура 43, аяты 67–68)

Ислам, как вы уже знаете, – это религия единения и единодушия, а стремление знакомиться с людьми и общаться с ними является одним из ключевых моментов его учений. Ислам не основывался на отчужденности и не призывал своих последователей к поголовному уединению и бегству от обязанностей этой жизни. Он не очерчивал миссию мусульманина на этой земле как уединение в храмах или служение в синагогах. Нет и еще раз нет! Ведь Аллах, Всемогущ Он и велик, не обещал высоких ступеней Рая подобным людям, беспомощным и замкнувшимся в себе. Посланник Аллаха [image] сказал: “Верующий, который вступает в отношения с людьми и терпит их вред, лучше, нежели верующий, который не вступает в отношения с людьми и не терпит их вред” (Ат-Тирмизи).

Для кого узаконены коллективные молитвы? И на кого возложена пятничная молитва? А кто несет на себе бремя джихада и помогает во время мрачных кризисов при этом? Все это требует существования уммы, в которой как общественные, так и личные отношения будут насколько это возможно более крепкими.

Поэтому, когда Ибн ‘Аббаса спросили о человеке, который держит пост днем и выстаивает ночь в молитве, но не присутствует на пятничной и коллективных молитвах, он сказал: “Сообщите ему, что он – из обитателей Огня” (Ат-Тирмизи).

Это потому, что Ислам сильно стремится, чтобы его великие обряды были местом встречи мусульман – дабы помогать друг другу в их выполнении и от этой чистой атмосферы вдохновляться чувствами незапятнанной любви и глубокой искренности.
Чем больше количество людей из числа собратьев мусульманина, с которыми он пребывает в согласии и организованности, тем больше ниспускается на них благословение Аллаха.

В хадисе сказано: “…Молитва человека с (одним) человеком более плодотворна (чище), нежели его молитва наедине, и молитва его с двумя людьми более плодотворна (чище), нежели его молитва с (одним) человеком, и чем больше, тем более любо это для Аллаха, Всемогущ Он и Велик” (Ахмад).

В другой версии сказано так: “Молитва двух человек, (в которой) один из них руководит своим товарищем, более плодотворна (чище) пред Аллахом, нежели молитва четверых порознь. И молитва четверых более плодотворна (чище) пред Аллахом, нежели молитва восьмерых порознь. И молитва восьмерых, (в которой) один из них руководит ими, более плодотворна (чище) пред Аллахом, нежели молитва сотни (человек) порознь” (Ат-Табарани).

Эти положения явно указывают на то, что Ислам желает, дабы ощущение мусульманского присутствия было более сильным, а также хочет видеть их в обществе, а не в затворничестве, порвавших друг с другом отношения. Но при всем этом надо учитывать, что уединение и общение, а также последующее установление связей и завязывание дружеских отношений подчиняется различным нормам.

Так, всякое уединение человека от уммы, которое влечет за собой уклонение от джихада, от веления “творить одобряемое и запрещать порицаемое”, ослабляет факторы защиты Ислама от его противников, – считается для такого человека преступным и ничем не оправданным.

Люди от природы имеют разные склонности. Среди них есть такие, кто спешит влиться в праздную толпу и быстро вступает в общение с этим и с тем, ощущает там комфорт, разглядывая лица и общаясь со знакомыми и незнакомыми. Но есть среди них и такие, кого чуть ли не силой вытягиваешь на бурные торжества, а он вдруг берет да воздвигает вокруг себя стену, поглядывая из-за нее на людей с осторожностью и прячась за ней, если кто-то приближается к нему.

Ислам направил обе склонности в нужное русло. Наставление первому. Как сказал Ибн Мас‘уд: “В отношения с людьми вступай, но религию свою – не порань”. А второму: “Верующий легок (прост), гибок, дружелюбен и располагает (к себе)”.

Исходя из того, что Ислам обязывает сторониться смуты, то если страна будет охвачена волнениями, а люди начнут грызться из-за мирского удела и узы добродетели будут разорваны, в таком случае ярый разрыв всяческих отношений является одним из проявлений неприятия происходящего. Но все это – в целях постепенного исправления – узаконено Аллахом в том, что касается противостояния порицаемому рукой, устами и, наконец, сердцем(44).

То есть, отстранение от людской порочности не принимается от того, кто может исправить это зло своим устами, не говоря уже о том, что он может это сделать руками. Разрыв отношений (бойкот) – это оружие, которое мудро используется в наш век. Его испробовали слабые нации против довлевших над ними врагов. Если брать самые различные методы выхода из кризисных ситуаций, то бойкот в сравнении с другими видами “оружия” равнозначен самоизоляции. То есть, это в данном случае равносильно прибежищу для слабых, когда они не находят никакого иного способа кроме бегства ради своей религии. Но когда имеется выбор способов, с помощью которых можно затушить смуту, в таком случае самоизоляция, как мы уже разъясни-
ли, – это порицаемое преступление.

В свете этого разъяснения мы понимаем речь Посланника Аллаха [image], когда его спросили: “Кто из людей лучше, о Посланник Аллаха?” И он сказал: “Верующий, борющийся на пути Аллаха своим имуществом и душой”. Было сказано: “А потом кто?” Он сказал: “Верующий, (который) поклоняется своему Господу в ущелье из ущелий и оставляет людей (в покое) от своего зла” (Муслим).

Далее, как самоизоляция, так и общение с другими людьми не может быть постоянным качеством человека. Поэтому пусть мусульманин распределит свое время между полезным уединением и добронравным общением, дабы извлекать для себя пользу из обоих состояний.

***

Именно на этом основании мы выбираем себе друзей и стремимся к дружеским контактам или же сторонимся их. А первым условием для благородной дружбы должна быть ее чистота от личных и корыстных целей – чтобы она была исключительно ради истины, чтобы она рождалась и росла на пути веры и благочестия (ихсан), в чем и заключен смысл любви ради Аллаха.

Если в груди человека утвердилась убежденность и его сердце преисполнено радостью от веры, он ощущает сладость, вкушая ее, тогда он видит все живое вокруг в свете своих убеждений (‘акыда), которым он всецело предался. Он любит из принципа, а не из страсти и похоти, и ненавидит из принципа, а не из-за того, что чего-то лишен.

Стада могут собираться вокруг чистого пресного источника или же вокруг грязного; так и люди могут встречаться и собираться вокруг проходящей или долгой материальной жизни, и между ними могут завязываться крепкие связи. Но этот вид взаимоотношений и симпатий нельзя сравнивать с тем, который произрастает между обладателями высших идеалов любви и чистоты, взаимопомощи и преданности…

Поэтому Ислам приветствует чувства чистой дружбы, побуждает верующих к стремлению быть в них искренними ради Аллаха, оберегать их ради Его лика, и постановил за это прекрасное, заслуживающее того вознаграждение. Посланник Аллаха [image] сказал: “Аллах, Всемогущ Он и Велик, сказал: «Воистину, любящие друг друга ради Моего Величия – под сенью Моего Трона в тот День, когда нет (иной) сени кроме Моей»” (Ахмад).

Со слов ‘Умара ибн Аль-Хаттаба передано следующее: “Посланник Аллаха [image] сказал: «Поистине, среди рабов Аллаха есть люди, которые не являются ни пророками, ни шахидами. Им будут завидовать по-доброму пророки и шахиды в День Воскрешения из-за их положения пред Всевышним Аллахом». Они (сподвижники) сказали: «О Посланник Аллаха, сообщишь нам, кто они?» Он сказал: «Они – люди, полюбившие друг друга духом Аллаха, не из-за родственных связей меж ними и не из-за имущества, которое передают одни другим. И, клянусь Аллахом, их лица – свет, и, воистину, они на (пути) света, не боятся, коль люди боятся, и не печалятся, коль люди печалятся», и он зачитал: “О да, поистине, для друзей Аллаха нет страха, и не будут они печалиться” (Сура 10, аят 62)»” (Абу Дауд).

Не каждый может заявлять о любви во имя Аллаха и не каждому, кто заявит об этом, поверят: ведь, во-первых, необходимо, чтобы человек имел достоверные знания о своем Господе, затем эти знания должны возвыситься в нем так, чтобы перевесить в его душе все остальное. Потом это знание возвышается до любви во имя Аллаха, в стремление все делать во имя Него. Именно тогда и можно будет считать, что человек искренен в том, что он любит или ненавидит: что он любит во имя Аллаха и ненавидит во имя Аллаха.

Однако если человек восторгается талантом какой-либо выдающейся личности, или находит приятным поведение другого человека и от этого полюбил его, это уже иной вид дружбы – не то, о чем мы говорим сейчас.

Посланник Аллаха [image] сказал: “Три (черты), в ком они есть, (тот) нашел ими сладость веры и вкус ее: когда Аллах, Всемогущ Он и Велик, и Его Посланник более любимы для него помимо всего (иного), кроме них; когда он любит во имя Аллаха и ненавидит во имя Аллаха; когда будет разведен огромный огонь, и упасть в него будет более любо для него, нежели придать Аллаху равных (ширк) в чем-либо” (Ан-Насаи).

Поскольку любовь во имя Аллаха является завершающим этапом среди тех, которые вы проходите по лестнице веры, а плод ее (этой любви) появляется лишь у тех, кого горячий пыл искренности привел к зрелости, – обилие этой любви является свидетельством совершенства и чистоты, которые заслуживают наивысшего воздаяния.

Посланник Аллаха [image] сказал: “Всякие два человека, преданно (всецело) полюбившие друг друга во имя Аллаха, – самый любимый из них для Аллаха – непременно тот из них, кто сильнее любит своего друга” (Ат-Табарани).

***

Оба брата, любящих друг друга, находятся под защитой Аллаха и Его попечением. Сообщается, что Посланник Аллаха [image] передал такие слова Аллаха, Всемогущ Он и Велик: “Тем надлежит Моя любовь, кто любит друг друга ради Меня, и тем надлежит Моя любовь, кто посещает друг друга ради Меня, и тем надлежит Моя любовь, кто жертвует для друга ради Меня, и тем надлежит Моя любовь, кто дружит взаимно ради Меня” (Ахмад и Ат-Табарани).

Один друг оказывает на другого глубокое влияние. Поэтому человеку надлежит выбрать себе друзей среди своих собратьев, испытать их подлинную природу, чтобы успокоиться насчет их внутренней сущности.

Посланник Аллаха [image] сказал: “Человек следует образу жизни (дин) своего друга, так пусть же посмотрит каждый из вас, с кем он дружит” (Ахмад).

Если это люди, которые помогают ему совершать должное и защищать свои права, не дают ему совершать плохое и зарабатывать харам, то это – спутники добра, за которых надо крепко держаться и дорожить их любовью. А иначе пусть остерегается самообмана насчет тех, в компании которых путь к заблуждению предстает перед ним в радужных тонах или находится масса причин для всеобщего сквернословия и пустословия.

Великий друг может вести своего друга к успеху в этой жизни и к победе – в Грядущей. Однако глупый и поддающийся на соблазны друг – это злополучие для своего товарища. Ведь очень многих молодых людей начало грызть раскаяние из-за этой дурной дружбы, ибо она подвела их к краю крутой пропасти, откуда они свалились в огонь Ада.

Всевышний сказал:
“И в тот День, когда неправедный будет кусать свои руки, говоря: «О если бы я взял путь с посланником! Горе мне, если бы я не брал такого-то другом! Он сбил меня, отвратив от Напоминания, после того как оно ко мне пришло; поистине, сатана человека покидает!»” (Сура 25, аят 27–29)

Одна натура крадет у другой. Удивительно, как устремляется человек в том направлении, которое желает его друг. Ведь заразность подчиняется определенному закону, который действует как в сфере нравственности, так и в физиологии. Более того, дух, который царит в кругу общения, может исходить от сильной личности, изливаясь на окружающих фонтаном, бьющим из самых глубин души этого человека.

Практика свидетельствует, что заразность дурных поступков более проникающа и глубинна, нежели воздействие благих поступков на окружающих. Так, зачастую пристрастие к курению переходит от страдающего им к здоровому, но обратный процесс, увы, встречается крайне редко.

Оценивая это влияние и оберегая добрый нрав и благородные традиции, Посланник Аллаха [image] велел выбирать себе собеседника, сказав: “…И пример праведного собеседника подобен примеру обладателя мускуса: коль тебя ничто и не настигнет от него, то настигнет от его веяния. А пример дурного собеседника подобен примеру обладателя меха(45): коль тебя не настигнет его чернота, то застанет тебя его дым” (Абу Дауд).

Если это касается собеседника, с которым вы можете провести время при мимолетной встрече, в некий час дня или ночи, то как быть с другом жизни, с которым вы вместе и в радости, и в печали? Дружеские отношения умных, богобоязненных людей могут возвысить их, однако дружба беспросветных тупиц – это сиюминутный спуск на дно. Всевышний Аллах сказал:
“Ведь они ни на сколько не избавят тебя пред Аллахом. Поистине, неправедные – покровители друг друга, а Аллах – Покровитель богобоязненных! Это – наглядные знамения для людей, руководство и милосердие для народа убежденного”. (Cура 45, аяты 19–20)

Дружба должна основываться на силе веры и возвышенных делах, и лучшие из тех, с кем человеку желательно жить рядом и хранить к ним любовь, для этой жизни и Грядущей, – это те, кто подразумеваются в высказывании: “Тот, кто вступал в отношения с людьми и не чинил им несправедливость, рассказывал им и не лгал, обещал им и сдерживал (свое обещание) по отношению к ним, – из числа тех, чье достоинство совершенно, справедливость явственна и братство с ним надлежит блюсти”.

Если дружба родилась во имя Аллаха, то она продолжит свое существование лишь в поклонении Ему, сможет вырасти только благодаря отстранению обоих друзей от лицемерия и испорченности. А если в поведение одного из них или же обоих закрадется грех, то их сердца изменятся и любовь поникнет.

В хадисе сказано: “…Клянусь Тем, в Чьих руках моя душа: всякий раз, как один полюбит другого, – они будут отлучены друг от друга лишь из-за греха, совершенного одним из них”.
Именно поэтому сподвижники Посланника Аллаха [image] заповедью истины меж собой и взаимной помощью в добре возводили стену, которая оберегала их любовь друг к другу и приближала к прощению и угоде Аллаха.

Со слов Абу Калябы передано следующее: “(Однажды) два человека встретились на рынке. Один из них сказал другому: «Идем попросим прощения у Аллаха в неведении людей». Они так и поступили. Вскоре один из них умер, а другой встретился с ним во сне, и тот сказал: «Ты знаешь, что Аллах простил нам в тот вечер, когда мы встретились с тобой на рынке»” (Ибн Абу Ад-Дунья).

Анас ибн Малик рассказал следующее: “Коль ‘Абдуллах ибн Рауаха встречал человека из (числа) своих друзей, он говорил: «Идем проявим веру в нашего Господа час(46)». Так, однажды он сказал это некоему мужчине и этот мужчина разгневался. Он пришел к Пророку [image] и сказал: «О Посланник Аллаха, а не видел ли ты то, как Ибн Рауаха склоняет от твоей веры к вере в час?» На что Пророк [image] сказал: «Да помилует Аллах Ибн Рауаху. Воистину, он любит собрания, которыми гордятся ангелы, мир им»” (Ахмад).

Друзья должны ближе знакомиться между собой, чтобы их отношения основывались на ясном представлении друг о друге, и высказывать друг другу чувства почтения и любви, которые они питают друг к другу.

Посланник Аллаха [image] сказал: “Коль кто-либо из вас полюбил своего собрата, то пусть поведает ему об этом” (Ат-Тирмизи).

Со слов Анаса передано следующее: “Как-то у Пророка [image] был человек и его миновал другой человек, на что тот сказал: «О Посланник Аллаха, поистине, я люблю этого (человека)». Тогда Пророк [image] спросил его: «А поведал ли ты ему?» Тот ответил: «Нет». Он сказал: «Так поведай ему». Тот догнал его и сказал: «Поистине, я люблю тебя во имя Аллаха». Тот ответил: «Да полюбит тебя Тот, во имя Которого ты полюбил меня»” (Абу Дауд).

Посланник Аллаха [image] также сказал: “Коль один человек побратался с другим человеком, то пусть спросит его об его имени, об имени его отца и от кого он, ведь, воистину, это сильнее укрепляет любовь” (Ат-Тирмизи).

Несомненно, что единообразие характеров и мышления играет огромную роль в формировании дружеских отношений и укреплении уз. Ведь недаром сказано: “Сколь братьев (есть) у тебя, которых не родила твоя мать?!” Ведь человек может встречаться в гуще жизни с теми, с кем он быстро находит общий язык и к кому испытывает привязанность, как будто бы знает их вот уже многие годы. Именно это подтверждается хадисом: “Души – собранные воины: кто из них познал друг друга(47), те сплочены, а кто игнорировал друг друга(48), те разобщены” (Аль-Бухари).

Однако это чувство должно быть подвластно вероубеждению (‘акыда) и его системе: эта власть, которой вдохновляется верующий во всех устремлениях своего сердца, побуждает его любить во имя Аллаха тех людей, лиц которых он не замечал из-за расстояния или нехватки времени, а также порождает в нем неприязнь к тем, с кем он не общался в пути или дома лишь только потому, что он любит добрых людей и ненавидит злых. Такая искренняя устремленность сердца многократно возносит его обладателя в степенях.

Со слов Абу Зарра передано следующее: “Я сказал: «О Посланник Аллаха, человек любит (определенных) людей, (но) не может совершать подобное их деяниям». Он сказал: «Ты, о Абу Зарр, с тем, кого ты любишь». Я сказал: «Я, воистину, люблю Аллаха и Его Посланника». Он сказал: «Ты с тем, кого полюбил»” (Ад-Дарими).

Одним из положений Ислама касательно дружеских отношений является то, что посещение друг друга должно быть бескорыстным, искренним во имя лика Аллаха.

Со слов Абу Хурайры, от Пророка [image], передается то, что “(Однажды) человек посетил своего собрата в другом селении, и Аллах назначил ангела наблюдать за тем, куда он держит путь. Когда тот (т.е. ангел) явился к нему, то спросил: «Куда путь держишь?» Он ответил: «Я хочу (навестить) своего собрата в этом селении». Тот (вновь) спросил: «Есть ли у тебя над ним милость, которую ты пестуешь?» Он ответил: «Нет, помимо того, что я полюбил его во имя Аллаха, Всемогущ Он и Велик». Тот же сказал: «Так, воистину, я посланник Аллаха тебе (дабы сказать), что Аллах полюбил тебя так же, как ты полюбил его во имя Его»” (Муслим).

Эти шаги имеют очень высокую цену, они подобны шагам борцов на пути Аллаха, которые удостаиваются великого вознаграждения.

Посланник Аллаха [image] сказал: “К тому, кто навестил больного или посетил своего собрата во имя Аллаха, воззовет взывающий: «Благ ты и блага твоя поступь, и занял ты обитель в Раю»” (Ат-Тирмизи).

Он также сказал: “Всякий раб, (который) пришел к своему собрату, навещая его во имя Аллаха, – Воззывающий с Небес непременно воззовет к нему: «Благ ты и благ для тебя Рай», и непременно скажет Аллах во владычестве Своего Трона: «Раб Мой посетил во имя Меня и на Мне его потчевание». И не удовлетворится Он для него иным воздаянием, кроме Рая” (Муслим)(49).

Мусульманин, даже если он любит помогать всем людям, более всего любит помогать своим друзьям, и если они обретают благо, то он исполняется радостью. Было бы также неплохо, если бы он вспоминал о своих друзьях, имея
благость.
“…И не забывайте благости между собою, – ведь Аллах видит то, что вы делаете!” (Сура 2, аят 237)

Посланник Аллаха [image] отнес обмен подарками между друзьями к предпочтительным действиям, сказав: “Дарите друг другу подарки – ведь, воистину, подарок снимает озлобленность (раздраженность) груди(50)” (Ат-Тирмизи).

‘Аиша также говорит: “Посланник Аллаха [image] принимал подарок и воздавал за него” (Аль-Бухари).

Однако если эта высокая этика выходит за все рамки своей неестественностью, то это становится неприемлемым. Ведь Ислам борется против церемонности и вводит везде и всюду простоту. Любой стиль поведения, который предполагает заискивание и вводит в затруднительное положение, не имеет никакого отношения к Исламу. Ислам лишь стремится окружить дружеские отношения различными проявлениями учтивости и любезности, которые улучшают их облик после того, как не будет причин беспокоиться о здравости их сути. А также к тому, чтобы они стали средством упрощения жизни и облегчения ее тягот: “Самый лучший из друзей пред Аллахом – самый лучший из них для своего друга. А самый лучший из соседей пред Аллахом – самый лучший из них для своего соседа” (Ат-Тирмизи).

Ислам разрешил для человека употреблять в пищу еду друга подобно тому, как он вкушает от еды своих родителей, братьев и родственников:
“…Чтобы вы ели в своих домах, или в домах ваших отцов, или домах ваших матерей, или домах ваших братьев, или домах ваших сестер, или домах ваших дядей по отцу, или домах ваших теток по отцу, или домах ваших дядей по матери, или домах теток по матери, или тех, ключами которых вы владеете, или вашего друга…”
(Сура 24, аят 61)

Это и неудивительно – ведь узы дружеских отношений, имеют великую ценность и оказывают значительное влияние. Именно они являются предположительным источником помощи в самых критических ситуациях, даже если последнее касается спасения от мук Ада. Вот как описывает Всевышний состояние терпящих муки язычников:
“Клянемся Аллахом, мы были только в явном заблуждении, когда равняли вас с Господом миров! И нас сбили с пути только грешники, и нет у нас заступников и друга искреннего”. (Сура 26, аяты 97–101)

Поскольку с подобными дружескими отношениями связаны огромные права, Посланник Аллаха [image] сказал: “Не дружи (ни с кем), кроме верующего, и пусть не ест твою пищу (никто), кроме богобоязненного” (Абу Дауд).

“И я воскликнул: «Брат!» Они спросили:
«Родной?» – “Бывает разною родня!
Но друг, с которым стойко путь делили, –
Хоть нас истоки родословных отдалили –
Роднее брата будет для меня”.

43- т. е. День Воскрешения. – Прим. перев.

44- В данной фразе содержится аллюзия на хадис, переданный Абу Са‘идом Аль-Худри: “Я слышал, как Посланник Аллаха [image] сказал: «Кто из вас увидит порицаемое, то пусть исправит его своей рукой, а если не может, то своими устами, а если не может, то своим сердцем, а это – самая слабая степень веры»” (Муслим). – Прим. ред.

45- Для раздувания огня. – Прим. перев.

46- Т.е. пребудем с мыслью о Нем (зикр). – Прим. автора.

47- Комментируется следующим образом: “схожи в характере и склонностях”. – Прим. ред.

48- Комментируется следующим образом: “различны по характеру и склонностям”. – Прим. ред.

49- В стандартном источнике не обнаружено. – Прим. перев.

50- Буквально: ящерицу груди. – Прим. перев.


величие

ВЕЛИЧИЕ

Величие над рабами Божиими – это атрибут Господа рабов, “Который сотворил и соразмерил, Который распределил и направил” (Сура 87, аяты 2–3) и Который, если представится, то покорит, и если откроется, то рассеются пред светом Его Величия умы людей:
“Аллаху надлежит хвала, Господу небес и Господу земли, Господу миров. Ему надлежит величие в небесах и на земле. Он – великий, мудрый!” (Сура 45, аяты 36–37)

Смиренность рабов пред их Господом – это смиренность в истине, а не во лжи. Ведь и творение, и повеление, и богатство (самодостаточность), и власть присущи Ему Одному, а судьбы Его рабов зависят от Его волеизъявления и подчинены Его воле; они пребывают в самом очищенном состоянии лишь тогда, когда их чела преклоняются пред Господом величия в долгом и покорном земном поклоне. Именно тогда они осознают свое положение, не переходят своих границ и отдают должное право Великому Создателю, которое не подлежит сомнению и в утверждении которого нет ущемления.

Однако покорность раба перед подобным ему рабом – несомненно, ложно. В данном случае тот, кто проявляет высокомерие, попирает право другого, присваивает себе то, что ему не принадлежит. А тот, кто сник и порабощен, не ведает о своих достоинствах и взваливает на себя бремя невыносимых грехов. Ислам запретил как проявление высокомерия, так и состояние униженности, и обязал величие(51).

Посланник Аллаха [image] сказал: “Того, у кого в сердце высокомерие весом с горчичное зерно, Аллах низвергнет лицом в Огонь” (Ахмад).

Он также сказал: “Однажды, когда некий человек шел в одеянии, восхищаясь собой, причесав свою шевелюру, Аллах вдруг низринул его и он сотрясался до Дня Воскресения” (Аль-Бухари).

Все это так потому, что “Превознесенный” – это атрибут Аллаха, и человек не должен претендовать на атрибут
Аллаха, положенный лишь Ему. Человеческое же высокомерие представляет собой лишь проявление множества низменных качеств, главные среди которых – отрицание истины, незнание действительности, дурное отношение к окружающим, преступление границ дозволенного, унижение достоинства и т.п.

Ислам запретил мусульманину принижать свою человеческую сущность, унижать и умалять кого-либо, вселил в его сердце склонность к беспокойству и тревоге всякий раз, когда он оказывается в таком положении, которое задевает его достоинство или гнетет его.

Анас ибн Малик передал такие слова Посланника Аллаха [image]: “Кто стал печалиться об этой жизни, тот стал негодовать на своего Господа. И кто стал пенять на беду, которая на него обрушилась, тот лишь сетует на Аллаха Всевышнего. И кто принизился перед богатым, дабы получить из того, что в его руках, тот вызвал гнев Аллаха. И кому был дан Коран, а он вошел в Огонь, тем пренебрежет Аллах” (Ат-Табарани).

В другой версии говорится: “Кто присел к богатому и принизился пред ним, дабы обрести что-либо мирское, – одна треть его религии утрачена и он вошел в Огонь”.

Этот хадис осуждает нытье, в которое впадают некоторые люди, оказавшись в критической ситуации. Они начинают ныть из-за того, что потеряли бренное и мирское, громко кричать, прося у людей помощи, подставляя себя под каблук богатого, ожидая какого-либо удела, которым те либо повяжут их обязательствами, либо загонят в долги.

Страдание от лишений – это не унижение. Но превращение лишений в унижение – это как раз именно то, что осуждает Ислам. Ведь закон мужества издревле гласит о том, что раненый стойко держится до тех пор, пока не оправится от ран, и затем решительно продолжает путь, а не ревет, становясь немощным и ожидая носилок. Вот как об этом сказал поэт:

“Я обходиться без других стараюсь.
Как тяжела самодостаточность порой!
То, чем владею, в долг другим предоставляю.
А иногда удел так тяжек мой!
Но честь моя – со мной, и удержать
Простой достаток, к счастью, удается.
И тот, кому могу я доверять,
Не опорочит обязательством меня.
Минует все и вновь достатком обернется”.

То есть, необходимо стойко держаться в беде до тех пор, пока она не минует, ни перед кем не унижаясь из-за этого, даже если это надежный и достойный доверия человек!

В хадисе сказано: “Кто дал унизить себя добровольно, а не насильно, тот не от нас”.

Ислам дает верующему возможность утвердиться там, где процветает величие и дуют ветры полной свободы. Верующий должен привнести эти понятия в свою среду, а если ему это не по силам, то пусть оставит это унизительное пристанище и ищет достойного существования в любом ином месте. Поэтому поводу Аллах Всевышний говорит:
“Тем, кого упокоят ангелы причинившими несправедливость самим себе, они скажут: «В каком положении вы были?» И скажут они: «Мы были слабыми на земле». Они скажут: «Разве не была земля Аллаха обширной, чтобы вам переселиться в ней?» У этих убежище – Геенна, и скверно это пристанище!” (Сура 4, аят 97)

Аллах оправдал бессильных среди мужчин, которые не могут переехать и не находят никакого способа, чтобы спастись, и добавил к ним женщин и детей. Вот что Он говорит:
“…Кроме слабых мужчин, женщин и детей, которые не могут ухитриться и не находят прямого пути. Этим, может быть, простит Аллах: ведь Аллах – извиняющий и прощающий!” (Сура 4, аяты 98–99)

Эта фраза дает почувствовать неприятие Исламом состояния униженности и пробуждает ярое стремление приложить все усилия во избавление от этого.

Чувство собственной значимости мусульманина, гордость своей религией и своим Господом – это величие его веры, а величие веры отличается от величавости тирании. Это чувство собственного достоинства мусульманина не позволит ему принизиться перед чьей-либо властью, унижаться где бы то ни было и быть чьим бы то ни было прихвостнем. Это величие, в котором бунтарство равнозначно покорности, а возвышенность по своей степени подобна заключенной в ней смиренности; в нем – возвышенность над соблазнами на этой земле, над людскими притязаниями и фальшью этой жизни; в нем – смиренная готовность услужить мусульманам, простота в отношениях с ними, уважение той истины, которая их сплотила; в нем – вхождение в дома не окольными путями и поиск прекрасного совершенства самыми честными путями.
“Кто желает величия, то у Аллаха все – величие; к Нему восходит слово доброе и дело благое, которое Он возвышает. А те, что ухищряются в злых деяниях, им – сильное наказание; а хитрость этих пропадет даром”.
(Сура 35, аят 10)

Величие, достоинство и гордость – одни из наиболее явных качеств, к которым взывал Ислам, взращивал их во всех уголках общества и обязался развивать их постановленными вероучениями и доктринами, на что указывают слова ‘Умара Аль-Хаттаба: “Мне любо, коль человек громогласно говорит: «Нет!», когда его ставят на грань унижения”.

Почему муаззин провозглашает пять раз в сутки, призывая возвеличиванием Одного Аллаха в начале и в конце азана?! И почему это возвеличивание (ат-такбир: Аллаху акбар – Аллах велик), повторяется и сопровождает каждую смену позиции в молитве, от стояния до сидения?

Это делается для того, чтобы мусульманин обладал твердой убежденностью, которую не поколебать и не развеять, что всякий, превознесенный кроме Аллаха, низок, а всякий, кто возвеличивает себя помимо Аллаха, – ничтожен. Этот призыв как бы служит для возвращения людей на путь истинный всякий раз, когда эта жизнь делает их легкомысленными и заводит в свои темные лабиринты.

Для утверждения этого смысла Аллах, Всемогущ Он и Велик, избрал два имени: Величайший (Аль-‘Азым) и Высочайший (Аль-А‘ля) среди всех Своих имен, чтобы мусульманин повторял их во время поясного и земного поклонов и его душа впитывала дух признания единственности Господа миров во всем величии и высоте.

Значимость – это должный статус, сопоставимый с обязанностями. Ведь человек не вправе требовать причитающегося ему по праву имущества до тех пор, пока он не выполнит своих обязательств. Так, если вам поручили какую-либо работу и вы ее добросовестно исполнили, то никто не может иметь против вас ничего: ни тот, кто выше или ниже вас рангом, не сможет задеть вас ни единым словом. Вы сможете сохранить свою значимость перед своими руководителями, закрывая щели, через которые к вам проникает порицание и ругань, и тогда самый заклятый из ваших врагов будет относиться к вам с почтением.

Всевышний сказал:
“Тем, которые добродеяли, – доброе и придача; и не покроет их лица пыль и унижение. Это – обитатели Рая, в нем они (пребудут) вечно. А те, которые приобрели злые деяния… воздаяние за них злое – подобным ему. И постигнет их унижение; нет у них никакого защитника от Аллаха! Их лица покрыты точно кусками мрачной ночи. Это – обитатели Огня, в нем они (пребудут) вечно”. (Сура 10, аяты 26–27)

Греховность – это путь, ведущий к деградации и унижению, скользкая тропа к позору как человека, так и общества. Аллах разъяснил, что причиной поражения в битве при Ухуде явилось непослушание некоторых:
“Поистине, те из вас, которые отвернулись, в тот день, когда встретились два отряда, – их заставил споткнуться сатана чем-то, что они приобрели. Аллах уже простил их, – ведь Аллах – прощающий, кроткий!” (Сура 3, аят 155)

Заповедая мусульманину величие, Ислам указал на его истоки, а также облегчил ему способы его обретения, разъяснив ему, что достоинство заключено в богобоязненности, возвышенность – в поклонении, а величие – в покорности Аллаху. Верующий, который знает и выполняет это, должен получить свой удел без ущемлений в славной, возвышенной жизни. А если кто-либо покушается на него или же он становится объектом домогательств со стороны тирана, то его методом самозащиты будет джихад на пути Аллаха, и не только для защиты собственных прав, но и ради утверждения общественных прав и высших идеалов.

Поэтому смерть мусульманина в борьбе за свои права – это смерть шахида (т.е. смерть мученика).

Один человек пришел к Посланнику Аллаха [image] и спросил: “О Посланник Аллаха, как, на твой взгляд: коль придет человек, желая отобрать мое имущество?” Посланник Аллаха [image] ответил: “Не отдавай ему свое имущество!” Тот спросил: “Как ты смотришь на то, коль он будет сражаться со мною?” Пророк [image] сказал: “Сражайся с ним!” Человек спросил: “А что ты скажешь на то, коль он меня убьет?” Пророк [image] сказал: “Тогда ты – шахид!” Тот спросил: “А как, по-твоему, коль я его убью?” Пророк [image] ответил: “Он в Огне” (Муслим).

Да! Величие мусульманина проявляется в том, чтобы не становиться объектом посягательств со стороны каждого ненасытного или мишенью для каждого агрессора. Более того, он должен сражаться до смерти, защищая себя, свою честь, имущество и семью, даже если при этом прольется кровь, ибо это не такая уж высокая цена за сохранение высоких достоинств.

Аллах узаконил возмездие тому, кто совершил несправедливость, вставая на сторону притесняемого и унижая притесняющего. Так, Он сполна облек мусульманина правами, вложил их ему в руки, побудил его к тому, чтобы он отстаивал их до конца и уступал кому-либо только будучи прощающим, благородным, или проявляя великодушие, что лишь только добавит ему величия.

Но прежде всего Он преподносит человеку уроки веры и совершенных законов, выводит его на путь достоинства и возвышенности. Он говорит:
“Все, что вам доставлено, – удел жизни ближней. А то, что у Аллаха, – лучше и длительнее для тех, которые уверовали и на Господа своего полагаются, – и тех, которые сторонятся всяких грехов и мерзостей, а когда гневаются, то прощают, – и тех, которые ответили своему Господу и выстаивали молитву, а дело их – по совещанию между ними, и тратят они из того, чем Мы их наделили”. (Сура 42, аяты 36–38)

Преподав эти учения, благодаря которым их носители – как отдельные люди, так и общество в целом – обретают совершенство в своем величии, Аллах сказал:
“А те, которых постигнет обида, – они ищут помощи. И воздаянием зла – зло, подобное ему. Но кто простит и уладит, – награда его у Аллаха. Он ведь не любит несправедливых!” (Сура 42, аяты 39–40)

Ведь одна из черт нрава мусульманина – простить, если в гнев его ввел тот, кто ниже его, а также воспитать тех, кто дерзок с ним, дабы остудить их пыл и притупить их колкости. В этом случае он обязан проявить свою силу, чтобы напугать преступников, но даже с высоты своего положения он в праве простить, ведь прощение сильного после того, как исчезнут все признаки слабости, – это способ иной окраски в воспитании преступников и достоинства верующих.

Черты нрава, о которых ведется речь в последних аятах, отличаются от тех, о которых говорится в первых аятах.

Первые аяты гласят о том, что нужно прощать упущения спотыкающихся: “…а когда гневаются, то прощают…” Последние же привлекают преступника к суду и определяют для него меру наказания, предоставляют власть карающему мечу возмездия. А когда сломлена его сила, угасла дерзость, тогда и приходит благородство – после того, как справедливость надолго восторжествовала. Все это усугубляет подавленность небрежных людей и еще более укрепляет величие мусульманина.

Но поскольку человеческой душе присущи слабости или беспокойство, то в силу этого она может подпадать под влияние того, кто способен решить ее проблемы, и удовлетворять свои потребности или же оказываться в недостойных для нее ситуациях. Поэтому Посланник Аллаха [image] учил нас не покоряться в таких ситуациях, пребывать с высоко поднятой головой, добиваясь того, чего мы хотим: “Добивайтесь нужд с величием души, ведь, воистину, дела (вещи, обстоятельства) протекают по предопределенным меркам”. Он разъяснил нам, что люди – даже объединившись воедино – ниже того, чтобы воспретить то, что даровал Аллах, и меньше того, чтобы даровать то, что воспретил Аллах. Следовательно, мусульманин должен вверить исход всех дел их Великому Управителю, довериться Ему и положиться на Него. Так пусть он возвеличит свою религию, а не унижается в ней, владеет собой и не дает шансов возвыситься и возгордиться какому-нибудь глупцу – ведь любое дело может завершиться лишь с дозволения Аллаха.

Всевышний сказал:
“Никто не удержит милость, которую Аллах открывает людям. А то, что Он удерживает, никто не может ниспослать после Него. Он – Могущественный, Мудрый.” (Сура 35, аят 2)

Внешнее проявление той власти, которую Аллах дает некоторым из Своих рабов, ни на волосок не может изменить волю Властвующего над своими рабами. Мы часто чувствуем, что происходящее нам не подвластно, но подобное чувство никоим образом не присуще Аллаху, Которого ничего не может обессилить.
“Аллах победно завершает Свое дело, но большая часть людей не знает!” (Сура 12, аят 21)

Поэтому наиболее близкое к истине, наиболее полезное, наиболее благоразумное в решении проблем – мусульманин должен всегда держаться прямо с высоко поднятой головой; его не принизит никакая нужда, не скрутит тяжесть, он будет взывать с мольбой к своему Владыке, не скрывая своей надломленности только лишь перед своим Господом и не показывая своего лица никому из творений, помня об обращении Аллаха к нему:
“Если Аллах коснется тебя злом, то нет избавителя от этого, кроме Него. А если Он пожелает тебе добра, то нет удерживающего Его милость. Он поражает этим, кого желает, из Своих рабов. Он прощающ, милосерд!”
(Сура 10, аят 107)

Вы уже знаете, как Посланник Аллаха [image] учил своих сподвижников воздержанию и самоограничению, и то, как души этих людей воспротивились тому, чтобы просить людей даже о самом незначительном, которое ничем не затрудняет: “…и всякий из них слезал со своей верблюдицы, дабы поднять свой кнут, и отказывался поручить кому-либо подать его ему”.

***

Люди унижают себя и мирятся с унижением как в своей религии, так и в жизни из-за двух обстоятельств: либо их постигает беда в материальном плане, либо к ним подступает смерть. Это странно – ведь Аллах урезал власть людей как в том, что касается их смерти, так и в том, что касается их материального удела, и никто над ними в этом не властен. На самом деле то, что умаляет достоинство людей, – иллюзия, возникшая в их душах, которые больны жаждой жизни и боязнью за кусок хлеба. Так, люди пребывают в унижении от боязни унижения, в бедности – от боязни бедности, хотя Ислам построил истину единобожия на связи с Аллахом, Благословен Он и Всевышен, в покаянии и страхе, и не возлагая надежд на людей, ибо они сами не имеют никакой власти от Аллаха и не могут ни принести пользу, ни причинить вред.
“Разве же это тот, который – войско для вас, он вам поможет помимо Милосердного? Неверные только в заблуждении! Разве ж это тот, кто пропитает вас, если Он задержит Свое пропитание? Да, они погрязли в непокорности и отчуждении!” (Сура 67, аяты 20–21)

Ибн Аль-Каййим в мольбе к Аллаху говорит:

“О мой Господь, к Тебе я прибегаю
В своих надеждах чистых и благих.
К Твоей, о Боже, милости взываю,
Страшась порока и деяний злых.
И каждый в этом мире – только гость.
И не один не сможет человек
Срастить Тобой поломанную кость
Или Тобой сращенную навек.”

Вот это и есть совершенное Единобожие. Именно этим должны лечиться эти слабые и жалкие люди, которые проливают свои слезы, бродя перед дверями и пресмыкаясь перед всеми, в надежде снискать милость перед порогами.

Ислам хочет искоренить причины для беспокойства в душах, избавить их от подавленности, чтобы они парили в свободном пространстве. Посланник Аллаха [image] говорит: “Поистине, удел преследует (ищет) раба (Божьего) подобно тому, как его преследует (ищет) его предел (смерть)” (Ат-Табарани).

Он говорит это не для того, чтобы люди сидели, отказываясь от обязанности зарабатывать, – это мышление невежественных людей. Однако он говорит это для того, чтобы люди были благопристойны в своих поисках и умерили свою порочную настырность и постыдную лесть. В этом и заключается скрытый смысл клятвы:
“И в небе – ваш надел и то, что вам обещано. Клянусь же Господом небес и земли, ведь это – истина, как то, что вы действительно говорите!” (Сура 51, аяты 22–23)

Ибн Мас‘уд передал следующие слова Посланника Аллаха [image]: “Всякое из деяний, (которое) приближает к Раю – я непременно велел вам его; и из деяний, (которые) приближают к Огню, – я непременно уже запретил вам его. Так пусть никто из вас ни в коем случае не считает приход своего удела медленным. Ведь, поистине, Джибрииль внушил мне, что каждый из вас не уйдет из жизни, пока не завершит свой удел. Так бойтесь же Аллаха, о люди, и будьте добропорядочны в поисках, а коль кто из вас нетерпеливо ждет своего удела, то пусть не ищет (просит) его в ослушании Аллаху, ибо, воистину, милость Аллаха не получить в ослушании Ему” (Аль-Хаким).

Этими пылкими заветами Ислам возвышает достоинство тех, кто придерживается его, и делает их поступь твердой и благородной. Далее, Ислам разъясняет, что те, к кому мы неоднократно обращаемся с просьбами, – лишь “посредники” для их получения, а их отказ носит только внешний характер.

‘Абдуллах ибн Мас‘уд передал такие слова Пророка [image]: “Ни в коем случае не угождай никому во гнев Аллаха и ни в коем случае никого не хвали за милость Аллаха, и ни в коем случае не порицай никого в том, что Аллах тебе не дал. Ведь, поистине, удел Аллаха – не приведет его к тебе жажда домогающегося и не воспретит его тебе неприязнь ненавистника. И, воистину, Аллах по Своему правосудию и справедливости постановил покой и облегчение в удовлетворенности и твердой вере, а тревогу и печаль Он постановил в негодовании” (Ат-Табарани).

Этот хадис не подразумевает ни неблагодарность по отношению к добрым поступкам, ни пренебрежение заслугами тех, кому они по праву принадлежат. Ведь хадис гласит: “Кто не благодарит людей, тот не благодарит Аллаха” (Ат-Тирмизи).

Однако его смысл заключается в том, что признательность и помощь не должны порабощать человека и попирать его достоинство! Ведь признательность Аллаху – прежде всего, и дающему не позволяется использовать свой дар как средство для “покупки” человеческих душ и самовольного распоряжения ими, ибо это делает тщетным его деяния. А именно эта цель всегда была и остается делом тех, кто жертвует не ради Аллаха, и поэтому свободные люди всегда гнушались принимать их подаяния.

“С братом дяди ищи забав своего!
И не лучше твое родство.
И не мой ты судья, чтоб меня посрамить.
С братом дяди ищи забав своего!”

Что касается тех, кто дает во имя Аллаха и соблюдает права рабов Божьих, стремясь к Его лику, то Посланник Аллаха [image] дал следующее разъяснение касательно благодарности в их адрес: “Тот, кому был дан дар и он нашел (чем отблагодарить), то пусть отблагодарит этим. А коль он не нашел (чем отблагодарить), то пусть похвалит за это. Так, кто похвалил за это, тот его отблагодарил, а кто утаил это, тот проявил к нему неблагодарность” (Абу Дауд).

А боязнь смерти и терпение стыда с целью подольше и по любому побыть в этом мире – это глупость: ведь бегство не отсрочивает смерть, а смелость и отвага не укорачивает ее, разве не так?
“У всякого народа – свой предел; и когда придет их предел, то они не замедлят ни на час и не ускорят”. (Сура 7, аят 34)

Поистине, судьба приносит беды как великому человеку, но ему за это – воздаяние, так и ничтожному, но ему за это – бремя. Так будьте же великими, коль человеку не ускользнуть от неизбежной судьбы.

51- Этот вывод основывается на аяте 8 суры 63. – Прим. перев.


милосердие

МИЛОСЕРДИЕ

Милосердие совершенно по своей природе, оно пронизано чувством сострадания к невзгодам всех живых существ и стремится устранить их, скорбит из-за совершенных ими ошибок и желает для них руководства. Оно совершенно по природе, поскольку притупленность чувств низводит человека до уровня животного и убивает лучшее, что у него есть, – живое чувство, пульсирующее любовью и нежностью. Более того, иногда даже животных волнуют неведомые чувства, которые побуждают их проявить ласку к своему потомству.

Следовательно, жестокость низводит первозданную природу человека (фитра) до уровня животных и, более того, до уровня неодушевленных предметов, которым не свойственно ни мышление, ни трепет чувств.

Милосердие во всем величии и размахе является одним из проявлений (сыфа) Владыки, имена Которого Благословенны. Ведь Его милосердие объемлет все бытие и царит повсеместно. Где бы ни сияли лучи Его всеобъемлющего знания, им сопутствует сияние проникновенных лучей милосердия. Поэтому ангелы обращаются к Нему с такой мольбой:
“Господи наш, Ты объемлешь все Своей милостью и ведением! Прости же тем, которые покаялись и последовали по Твоему пути, и охрани их от наказания Геенны!” (Сура 40, аят 7)

Со слов ‘Умара ибн Аль-Хаттаба передано следующее: “К Пророку [image] пришли пленные, и тут женщина из числа пленных сцеживает молоко из своей груди – поит. Коль находила она младенца средь пленных, она брала его, прижимала к животу и кормила. Пророк [image] спросил: «Как на ваш взгляд: эта (женщина) бросит своего ребенка в огонь?» Мы ответили: «Нет, коль она сможет не бросить его!» Тогда он сказал: «А ведь Аллах более милосерден к Своим рабам, нежели эта (женщина) к своему ребенку»” (Аль-Бухари).

Многие из имен Аллаха проистекают из значений таких слов, как милость, щедрость, благость и прощение. В хадисе кудси сказано: “Поистине, Мое милосердие побеждает Мой гнев” (Муслим). То есть Его прощение людских грехов опережает Его наказание людей и Его гнев на них, и поэтому Он – лучший из милосердных:
“Скажи же: «Господи, прости и помилуй! Ты – лучший из милующих!»” (Сура 23, аят 118)

Любовь, радушие, сострадание и благочестие, которые вы видите на земле, – это следы милосердия Аллаха, одну часть которого Он вселил в сердца Своих созданий; люди, у которых самое тонкое сердце, обладают более значительным уделом из этого милосердия и обостренным чувством по отношению к немощным.

А что касается толстокожих – жестоких, сухих, высокомерных, то их место – в самой пучине Огня. В хадисе сказано: “…поистине, самый отдаленный от Аллаха – (тот, у которого) жестокое сердце” (Ат-Тирмизи). Посланник Аллаха [image] считал холодный взор и замкнутое сердце одним из несчастий.

Аллах хотел подарить этому миру человека, который бы загладил его боли, облегчил скорби, сопереживал ошибкам людей, не жалел своей жизни, дабы наставить их на прямой путь, защищал слабых и боролся за них подобно тому, как мать борется за своих малышей, сломил мощь сильного, чтобы вернуть его человеком с чистой фитра, дабы тот не свирепел и не преступал границ дозволенного… Итак, Он послал Мухаммада [image], наполнил его сердце знанием и кротостью, его нрав – расположением и благочестием, а его натуру – легкостью и мягкостью, наделил его руки щедростью и наполнил его ладони живительной влагой, что придало его милосердию кристальную чистоту, сделало его самым восприимчивым ко всему вокруг и распахнуло его
душу. И поэтому Аллах сказал о нем:
“По милосердию от Аллаха ты смягчился к ним; а если бы ты был грубым, с жестоким сердцем, то они бы рассеялись от тебя”. (Сура 3, аят 159)

Эти сладостные качества были с ним даже в самые трудные времена, когда многобожники при Ухуде хотели коварно убить его и прижали ко рву, пытаясь сбросить его туда. Он взглянул на самых лучших из своих сподвижников и увидел, что они лежат на земле, обагренные кровью. Остальные сподвижники взглянули на него и увидели, что у него рассечена щека и выпал зуб, и при виде всего этого ужаса сказали ему: “Воззови против многобожников”. Но его доброта победила и его возвышенная душа нашла оправдания его врагам, а его мольбой были слова: “О Аллах, наставь мой народ – ведь, поистине, они не ведают”.

Великие сердца редко возбуждаются от факторов, устремляющих к жестокости, они всегда более склонны к прощению и мягкости, нежели к злопамятству и озлобленности.

Жестокость в нраве человека указывает на большой изъян, а в истории какой-либо нации она указывает на опасную порочность… И не удивительно, что Ислам остерегается ее, считая причиной уклонения от велений Аллаха и, по сути дела, бегством с Его прямого пути:
“Разве не наступила пора для тех, которые уверовали, чтобы смирились их сердца при вспоминании Аллаха и того, что Он ниспослал из истины, и чтобы они не были, как те, кому даровано писание раньше. Затянулся над ними срок, и ожесточились их сердца, и многие из них распутны”. (Сура 57, аят 16)

Ислам велит проявлять милосердие друг к другу вообще и постановил это в качестве одного из показателей совершенства веры. Так, мусульманин встречает всех без исключения людей, храня в своем сердце доброту и сокрытое благочестие. Он раскрывает для них свою грудь и насколько это возможно облегчает их тяготы.

Посланник Аллаха [image] сказал: “Вы не уверуете, пока вы не проявите милосердие”. Ему сказали: “О Посланник Аллаха, мы все милосердны”. Он сказал: “Поистине, это – не милосердие всякого из вас к своему другу, однако это – милосердие ко всем(у)” (Ат-Табарани).

Да, ведь человек может с радостью встречать своих друзей, умиляться при виде своих детей – это присуще многим. Однако требуется то, чтобы пространство для милосердия верующего было более объемлющим. Так, он проявляет свою приветливость и выражает свою любовь и милосердие всем, кого встречает…

Дошедшие до нас хадисы все как один побуждают нас к этому всеобъемлющему милосердию. Так, Посланник Аллаха [image] сказал: “Кто не милостив к людям, того не помилует Аллах, Всемогущ Он и Велик” (Аль-Бухари). В другом хадисе сказано: “Кто не милостив, тот не будет помилован; и кто не прощает, тому не будет прощено” (Ахмад).

От ‘Абдуллаха ибн ‘Амра передано: “Посланник Аллаха [image] сказал: «Милостивых помилует Милостивый. Будьте милостивы к тем, кто на земле, и помилует вас Тот, Кто на Небесах»” (Ат-Тирмизи).

Он также сказал: “Блаженство тому, кто проявил скромность без умаления, усмирил себя без попрошайничества, расходовал имущество, которое собрал не в ослушании (т.е. не в грехе), был милостив к униженным и бедным, и общался с людьми сведущими и мудрыми” (Ат-Табарани).

Смиренность без униженности означает умиротворенность с верующими и мягкость к ним. По описанию Аллаха, мусульманское общество крепко переплетено этой взаимной добротой. Он говорит о нем так:
“…Смиренных перед верующими, великих над неверными…” (Сура 5, аят 54)

“…Яростны против неверных, милостивы между собой…” (Сура 48, аят 29)

Вы можете спросить: что означают эти слова о ярости на фоне слов о милосердии? Все дело в том, что Ислам заповедает всеобщее милосердие, не исключая ни людей, ни животных, ни птиц. Процитированные аяты подтверждают этот всеобъемлющий характер. Однако как среди людей, так и среди животных есть такие, которые являются источником опасности для других, причиной страха и ужаса, и поэтому ради опеки интересов всего общества необходимо изолировать это зло и обезвредить его. Возможно даже, что ярость по отношению к ним будет милосердием для них же, а также средством возвращения их в нормальные рамки.

Ислам – это миссия добра, мира и благосклонности ко всем людям. Ведь Аллах сказал Своему Посланнику [image]:
“Мы послали тебя только как милость для миров” (Сура 21, аят 107), и все суры Корана начинаются словами: “Во имя Аллаха Милостивого, Милосердного”.

Однако волки в человеческом обличье однозначно решили отвергнуть ниспосланную милость, возвести пороги в ее естественном русле, чтобы отсечь людей от ее истоков, дабы они погибли вдали от нее, в долинах сомнения и невежества. Поэтому необходимо было убрать эти преграды и проявить суровость к их зачинщикам. А в тот день, когда их противостояние и вызов будут пресечены, тогда их и объемлет это всеобщее милосердие. Ведь это милосердие безупречно. Недостатки присущи лишь тем, кто сам лишил себя его. Разве вы не видите, что милосердие Аллаха объемлет все! Но, однако, его не получит ни многобожник, ни неблагодарный:
“…А милость Моя объемлет всякую вещь. Поэтому Я запишу ее тем, которые богобоязненны, дают очищение и которые веруют в Наши знамения; которые следуют за Посланником, Пророком, простецом, которого они находят записанным у них в Торе и Евангелии, которые побуждает их к доброму и удерживает от неодобряемого, разрешает им блага и запрещает им мерзости, снимает с них бремя и оковы, которые были на них…” (Сура 7, аяты 156–157)

Это подобно тому, как вы говорите: этот зал вмещает тысячу человек, однако вход разрешен только тем, у кого есть членская карточка. Так, если некоторые отказались принести с собой соответствующую карточку, то тем самым они были лишены права на вход и остались снаружи, но это никоим образом не приуменьшает обширность зала.
Об этом же самом гласят и слова Посланника Аллаха [image]: “Вся моя умма войдет в Рай, кроме (тех), кто отверг”. Они (сподвижники) спросили: “О Посланник Аллаха, а кто отвергает?” Он сказал: “Кто повинуется мне, тот вошел в Рай, а кто не повинуется мне, тот уже и отверг” (Аль-Бухари).

Иногда истинное милосердие может облекаться в жестокость, хотя на самом деле это не так. Наших детей ведут в школу принудительно, они учат уроки под окрики старших, а если бы им предоставили возможность самовольничать, то их игры и забавы погубили бы их и они бы вырастали, так и не научившись ничего делать. Поэтому поэт сказал:

“Он жестким был, чтоб усмирить сердца.
Коль хочет кто быть милосердным до конца, Пусть жесткость тот порою проявляет
К тому, кого он милосердьем одаряет”.

Врач, который проводит хирургическую операцию на теле больного, использует скальпель для рассечения кожи, а иногда он вынужден даже раздробить кость и ампутировать орган. Но он делает это лишь из милосердия к больному!!!

Ведь милосердие – это не глупая нежность или сочувствие, отрицающее справедливость и порядок. Нет и еще раз нет! Это чувство, обеспечивающее все эти права. Вид казненного через повешение, его покачивающееся тело, глаза, жаждущие света и просящие о спасении, – это вид, который может вызвать сочувствие, но если этот сиюминутный чувственный порыв найдет отклик и убийца получит свободу, то на земле воцарится беспорядок. Истинное милосердие заключается в сдерживании этих чувственных порывов.
“Для вас в возмездии – жизнь, о обладающие разумом! – может быть, вы будете богобоязненны!” (Сура 2, аят 179)

Жесткость, которую отвергает Ислам, – это черствость души, которая не связана ни с логикой, ни со справедливостью. Она являет собой порыв беспутства, который насыщается причинением зла и вреда, и произрастает из полнейшего эгоизма и слепой страсти… А милосердие – это след Божественной красоты, сохраняющийся в природе людей, побуждающий их к благочестию, несущий прохладный вечерний ветерок в удушливой атмосфере, освежающий жизнь и оживляющий сердца.
Посланник Аллаха [image] сказал: “Аллах сделал милосердие из ста частей, удержал при Себе девяносто девять частей и ниспослал на землю одну часть, и из этой части создания проявляют милосердие друг к другу так, что даже животное поднимает свое копыто от своего дитя, боясь поразить его” (Муслим).

В другой версии говорится: “Поистине, Аллах создал – в день, (когда) Он создал небеса и землю, – сто милосердий. Каждое милосердие слагается (из того, что) между небом и землей, и Он установил из них одно милосердие на земле. В нем мать добра к своему ребенку, дикие звери и птицы – друг к другу…” (Муслим).

Подобно тому, как ум развивается и совешенствуется в процессе приобретения разнообразных знаний, милосердие также развивается различными способами, возрастая и расширяясь… Однако если дать ему померкнуть и умереть, то его обладатель будет топливом для Геенны.

Со слов Абу Хурайры передано: “Я слышал, как владелец этой комнаты Абу Аль-Касим т. е. Мухаммад [image] говорил: «Милосердие вырывается только от несчастного»” (Абу Дауд).

Ислам обратил внимание на наличие особой категории людей, которым нужно уделять гораздо больше милосердия и заботы. Среди них – обладатели родства(52), а слово “рахим” происходит от слова “рахма” (милосердие), поэтому необходимо, чтобы соблюдалось и смысловое соответствие.

Посланник Аллаха [image] сказал: “Милосердных помилует Милосердный. Будьте милосердны к тем, кто на земле, и вас помилует Тот, Кто на небе. Матка (родство) – переплетение корней, (данное) от Милосердного. Так, кто поддержал ее (его), того поддержит Аллах, а кто порвал с ней (с ним), с тем порвет и Аллах” (Ат-Тирмизи).

Мусульманин должен чтить права своих родственников и подкреплять имеющуюся кровную связь неустанной любовью. Люди, более всего заслуживающие красу его благочестия, которым он должен быть признателен более всего, – те, кто имеет больше всего прав на него, а это его родители. Всевышний Аллах сказал:
“И преклоняй пред ними обоими крыло смирения из милосердия и говори: «Господи! Помилуй их, как они воспитали меня маленьким»”. (Сура 17, аят 24)
Далее следуют его дети. Со слов Аль-Бара передано следующее: “…и я вошел вместе с Абу Бакром к его семье, а тут ‘Аиша – дочь Абу Бакра лежит, впав в горячку. Я увидел, как ее отец поцеловал ее в щеку и спросил: «Как ты, дочка?»” (Аль-Бухари)

За черствыми людьми заметно то, что их чувства лишены этого оттенка утонченности и нежности, а их нрав и речь до отвращения черствы.

Со слов Абу Хурайры передано: “Посланник Аллаха [image] поцеловал Аль-Хасана ибн ‘Али, а у него сидел Аль-Акра‘ ибн Хабис Ат-Тамими. Аль-Акра‘ сказал: «Поистине, у меня десять детей – я никого из них не целовал». Тогда Посланник Аллаха [image] посмотрел на него и сказал: «Кто не проявит милость, тот не будет помилован»” (Аль-Бухари).

В другом хадисе говорится: “(Однажды) к Пророку [image] пришел бедуин и сказал: «Вы целуете своих детей, а мы их не целуем». На что Пророк [image] сказал: «Имею ли я для тебя…, коль вырвал Аллах из твоего сердца милосердие»”.

Со слов Анаса передано: “Мы зашли вместе с Посланником Аллаха [image] к Абу Сайфу Аль-Кайну, а он был мужем кормилицы Ибрахима(53). Посланник Аллаха [image] взял Ибрахима, поцеловал и понюхал его. После этого мы вошли к нему, а Ибрахим испускал последние вздохи. Глаза Посланника Аллаха [image] начали наполняться (слезами), и ‘Абд Ар-Рахман ибн ‘Ауф ему сказал: «И ты, о Посланник Аллаха(54)?» На что он сказал: «О Ибн ‘Ауф, воистину, это – милосердие». Затем он повторил это и продолжил: «Поистине, око плачет и сердце скорбит, а мы говорим лишь то, чем удовлетворяется наш Господь. И, воистину, из-за расставания с тобой, о Ибрахим, мы опечалены»” (Муслим).

Мусумальнин не должен запирать свое сердце и свой дом перед своими родственниками и разрывать с ними связь, живя в забвении вдали от них; не сочувствуя им в боли и не оказывая им помощи. Подобный разрыв лишает человека благодати Аллаха и накликает Его гнев.

Со слов Абу Хурайры от Пророка [image] передано следующее: “Матка (родство) – переплетение корней, (данное) от Милостивого, говорит: «О Господи, поистине я порвана! О Господи, поистине, мне причинена несправедливость! О Господи, поистине, со мной обошлись плохо! О Господи, о Господи!» И Он отвечает ей: «А не удовлетворишься ли ты тем, чтобы Я поддержал (того), кто поддержал тебя, и порвал с тем, кто порвал с тобой?»” (Ахмад).

Среди тех, к кому мы обязаны проявлять милосердие, – сироты. Ведь благодеяние и благочестие по отношению к ним, материальное обеспечение и забота об их будущем – это один из самых благих видов поклонения, приближающих к Аллаху. Более того, на этом поприще обретают гармонию и серьезность даже заблудшие чувства.

Абу Хурайра рассказал, что один человек пожаловался Пророку [image] на свое жестокосердие, на что он сказал: “Погладь по голове сироту и накорми бедного” (Ахмад).

В другой версии говорится о том, что “Один человек пришел к нему (Пророку [image]), жалуясь на свое жестокосердие, и он сказал ему: «Любо ли для тебя, дабы твое сердце смягчилось и твоя нужда была удовлетворена? Помилуй сироту и погладь его по голове, и накорми его из своей пищи – твое сердце смягчится и ты достигнешь потребного тебе»”.

Причина в том, что сердце черствеет в обществе, где нет конца шумным забавам и развлечениям, где ни утром, ни вечером люди не видят в жизни ничего, кроме ее ярких красок и дивных благ. Люди, живущие в роскоши, не замечают людской боли лишь потому, что преподносимые им наслаждения покрывают пеленой их сердца и слепят им глаза, не давая почувствовать нужды бедных, испытать боль страдающих и скорбь опечаленных. Люди получают в удел благородные сердца и тонкие чувства лишь претерпевая различные превратности жизни и испытывая вкус радости и горя. Вот тогда они чувствуют одинокость сироты, лишение матери, потерявшей своего ребенка, утомленность несчастного бедняка.

Милосердие ярко проявляется и в обращении с больными и инвалидами – ведь эти люди встречают жизнь, будучи обделены способностями, что обессиливает их продвижение по жизненному пути и усложняет достижение ими целей на этом пути. Аллах, Всемогущ Он и Велик, оправдывает их, и поэтому нам не дано требовать от них того, что им простил Аллах.
“Нет стеснения для слепого, и нет стеснения для хромого, и нет стеснения для больного. А кто повинуется Аллаху и Его посланнику, того Он введет в сады, где внизу текут реки. А кто отвратится, того Он накажет мучительным наказанием”. (Сура 48, аят 17)

Больной – это человек, которого сковала болезнь и он оцепенел от острой боли и горечи лекарств, и в своем терпении мук он близок к Аллаху и достоен Его милосердия. Если укол колючки искупает огрехи верующего, то как тогда насчет тех, кого изнурили недуги и дали вкусить самые тяжкие муки? Поистине, это подводит его под опеку Аллаха! Поэтому мы должны остерегаться того, чтобы плохо обращаться с больными и пренебрегать их покоем, ибо жестокость по отношению к ним – это тяжкое преступление.

***

Милосердие также должно проявляться в благочестивом отношении к тем, кто нас обслуживает. Необходимо быть к ним снисходительными в тех делах, которые мы им поручаем, прощать им их упущения и не давать волю своим чувствам власти распоряжаться над ними, забавляясь их подчиненным положением. Ведь Аллах, – если Он кому-либо дает что-то во власть, а тот выказывает в этом произвол и дурное отношение, – Он лишит его власти и уготовит ему плохой исход.

Со слов Ибн Мас‘уда Аль-Ансари передано следующее: “(Однажды) я бил своего гуляма и услышал позади себя голос: «Знай, Абу Мас‘уд: Аллах ведь более довлеет над тобою, нежели ты над ним!» Я повернулся, а это – Посланник Аллаха [image]. Тогда я сказал: «О Посланник Аллаха, он свободен ради лика Аллаха». На что он сказал: «А ежели бы ты этого не сделал, то поразил бы тебя огонь»” (Муслим). Посланник Аллаха [image] сказал: “Благочестивое правление – благодать, а злонравие – злополучие” (Абу Дауд).

К Пророку [image] пришел один человек и спросил: “Сколько раз мне прощать слугу?” Он сказал: “Семьдесят раз на день”.

Есть мужчины и женщины, которые пользуются беспомощностью своих слуг, нанося им всяческий вред, между тем как Ислам предостерег людей от этой грубости и жестокости, пригрозив им за это.

Посланник Аллаха [image] сказал: “Кто ударил кнутом по несправедливости – настигнет (его) возмездие в День Воскресения” (Аль-Баззар).

***

Причитающееся милосердие – это также доброе отношение к животным. ‘Умар ибн Аль-Хаттаб, да будет доволен им Аллах, увидел человека, который тащил овцу за ногу, чтобы зарезать ее, и сказал ему: “Горе тебе, веди ее к смерти красиво”.

Один человек сказал: “О Посланник Аллаха [image], поистине, я режу овцу и я милосерден к ней (или же он сказал: поистине, я милосерден к овце, когда ее режу)”. На что он сказал: “А овца – коль ты милосерден к ней, то Аллах будет милосерден к тебе” (Ахмад).

Ислам жестоко взыскивает с тех, кто жестокосердечен к животным и пренебрегает их болью, разъяснив, что человек – сколь угодно великий – входит в Огонь из-за того, что он дурно обращается с бессловесным животным.

От Ибн ‘Умара передано следующее: “Посланник Аллаха [image] сказал: «Некая женщина была наказана из-за кошки. Она держала ее взаперти до тех пор, пока та не умерла. Так вошла она из-за нее в Огонь. Она не кормила и не поила ее, и не дала ей возможности питаться земными тварями»” (Муслим).

Пророк [image] также разъяснил, что тяжкие (кябаир) грехи могут развеять переполняющий сердце порыв милосердия, даже по отношению к собаке!

От Абу Хурайры передано следующее: “Посланник Аллаха [image] сказал: «Однажды по дороге шел человек, и его замучила жажда, и тут он нашел колодец, спустился туда и напился. Потом он выбрался из него, а там собака, высунув язык, грызет сырую землю от жажды. И сказал человек: “Эта собака изнурена жаждой так же, как был изнурен ею я”. И он, спустившись в колодец, наполнил свой хуфф(55) водой и, держа ее в зубах, выбрался и напоил собаку. И Аллах был благодарен ему и простил все его грехи". Люди сказали: “О Посланник Аллаха! Неужто нам и за доброе отношение к животным будет награда?” Он сказал: “Награда будет за доброе отношение ко всему живому”»” (Аль-Бухари).

В другом хадисе говорится, что “Женщина-распутница увидела собаку, ходившую вокруг колодца в один жаркий день, высунув язык от жажды. Она зачерпнула ей своим хуффом и было прощено ей” (Муслим).

Если милосердие по отношению к собаке прощает грехи распутнице, то милосердие по отношению к людям творит чудеса!

52- Буквально – обладатели матки (рахим). – Прим. перев.

53- Т.е. сына Посланника Аллаха [image].

54- Удивляясь тому, что он плачет.

55- Хуфф – специального рода кожаный тапок, который подобно носку облегает стопу со всех сторон. – Прим. перев.


знания и разум

ЗНАНИЯ И РАЗУМ

Природа Ислама обязывает умму, которая его исповедует, быть грамотным сообществом, в котором численность образованных людей возрастает, а доля неграмотных – падает, а то и вовсе приближается к нулю.

Все это так потому, что фундаментальные истины (ценности) этой религии не являются обрядами, которые передаются по наследству, или заклинаниями, разносимыми и распространяемыми посредством внушения. Нет и еще раз нет! Это, по сути, истины (ценности), которые черпаются из мудрой Книги и из всеобъемлющей сунны! Способ их выведения не зависит от абстрактного чтения. Более того, существует очевидная необходимость в умме, в которой бы доминировали гениальные умы, изощренные методы и благородная этика. Нет сомнения в том, что углубленное изучение исламской методологии создает в любой заинтересованной в этом нации благородную атмосферу законодательного фикха, основывающегося на повелениях и запретах – т.е. правах и обязанностях, – а также утонченную атмосферу общественной этики, непосредственно связанной с правилом “велеть (творить) одобряемое и запрещать порицаемое”; и, наконец, атмосферу для подлинных исследований и искреннего иджтихада – чтобы употребить весь спектр возможностей Ислама во благо решения различных проблем и ситуаций, которые вновь и вновь станут возникать в будущие века.

Если в какой-либо среде эти элементы сузятся, то положение Ислама ослабнет и его ветви завянут подобно тому, как высокое дерево погибает на высохшей и утратившей свою плодоносность почве.

Далее, здесь присутствует еще один аспект – побуждение к размышлению о Вселенной, повеление о котором постоянно прослеживается в сурах Корана и считается изначальной основой для созидания прочной и непоколебимой веры. Именно это размышление раскрыло умы для шедевров современной цивилизации, облегчило для мира великие открытия тайн вселенной и подчинило людям то, о чем они и не мечтали. К тому же здесь дан завет следовать лишь истине, искать ее, сколь бы скрытой она ни была, отвергать туманные предположения и запрещать следовать им, взять под строгий контроль свой слух, сердце и разум. Это является гарантией построения общества, далекого от суеверия, не причастного к иллюзиям и не вызывающего чужие насмешки, а не общества, изобилующего шарлатанством, являющегося средоточием вздора и россказней, где властвуют странные обычаи, о которых Аллах не посылал никаких знамений.

Знания для Ислама – как жизнь для человека. Эта религия утвердится лишь среди обладателей зрелых знаний и здравого разума.

Имея это в виду, Аллах говорит так:
“Это – сообщение для людей, и пусть увещевают им и пусть знают, что Он – Бог, единый, и пусть опомнятся обладающие разумом!” (Сура 14, аят 52)

Описывая речь обитателей Ада, Он говорит:
“Они говорят: «Если бы мы слушали или разумели, то не были мы среди обитателей Огня»”. (Сура 67, аят 10)

А о тех, у кого притупились чувства, погублены таланты и помрачился разум, Он говорит:
“Те, которые не веруют, подобны тому, который кричит на тех, что не слышат ничего, кроме зова и призыва: глухи, немы, слепы, – они и не разумеют!” (Сура 2, аят 171)

Поистине, Аллах оказал честь этой жизни, одарив ее Исламом после того, как мир образумился, укрепился и подготовился к получению от Него чистейших и утонченных учений. Таким образом, он (Ислам) в своем стремлении к совершенству целиком и полностью соответствует жизненному прогрессу. Более того, он сам был длительным этапом на пути материального и культурного прогресса.

Если вы посмотрите на молитву – а она является первым актом поклонения в Исламе – вы обнаружите, что ее выполнение и призыв к ней (азан) – это число умозрительное дело. Ведь призыв к молитве (азан) – это слова, которые звенят в вашем уме и пробуждают сердце; это возвеличивание Аллаха, свидетельство единобожия, наставление на путь спасения. Но это вовсе не колокол, звон которого переполняет пространство и обращен к смутным чувствам. Сама молитва – это аяты, декламируемые из Книги, вобравшей в себя всю решимость на свершение благого и содержащей все признаки благоразумия, а степень ее принятия Аллахом зависит от ясности ума при ее совершении и глубины размышления о ее смысле.

Истина в том, что твердость поступи человека в Исламе фактически соразмерна его умственным способностям, его просветленности, чистоте его первозданной природы (фитра). Но не быть тому, чтобы в авангарде шествия этой религии находился слабоумный и бессовестный человек.

Первым, что Аллах ниспослал Своему Пророку [image] из коранических аятов, было:
“Читай! Во имя Господа твоего, который сотворил – сотворил человека из сгустка. Читай! И Господь твой щедрейший, который научил калямом, научил человека тому, чего он не знал”. (Сура 96, аяты 1–5)

Это первый возглас, который возвышает достоинство пера и указывает на ценность знания, объявляет войну против невежественной неграмотности, делает чтение и учение краеугольным камнем, на котором созидается каждый великий человек. Аллах, Всемогущ Он и Велик, возвысил в степенях обладателей знания и даже упомянул их сразу же после Себя и Своих ангелов в свидетельстве о Своей Единственности и утверждении Своей справедливости.
“Свидетельствует Аллах, что нет божества, кроме Него, и ангелы, и обладающие знанием, которые стойки в справедливости: нет божества, кроме Него, великого, мудрого!” (Сура 3, аят 18)

И не удивительно! Как могут слабые умы и скудные познания осознать величие Великого, Превознесенного? Как может тот, кто живет в пропасти жизни – в своем невежестве и мраке, узнать истину от Господа жизни или заметить хотя бы частичку Его величайших проявлений и великих знамений?

Поэтому Аллах воздал почет ученым и предпочел их Своей щедростью и милостью. Посланник Аллаха [image] сказал: “Всевышний Аллах, Всемогущ Он и Велик, скажет ученым в День Воскресения, когда воссядет на Свой престол для различения между рабами: «Воистину, Я установил Свое знание и Свою кротость среди вас лишь только (ради того), что Я хочу простить вам то, что было за вами, и не обращу на это внимания»” (Ат-Табарани).

Аль-Хафиз Аль-Мунзири сказал: “Взгляните на Его слова, Слава Ему и Всевышен Он: «Свое знание и Свою кротость», и всмотритесь в них хорошенько, и для вас станет понятным, что отнесение этого (т.е. знания и кротости) к Нему, Всемогущ Он и Велик, вовсе не подразумевает знания большинства наших современников, лишенного знания о Нем и искренности (ихляс)”
Употребление слов “знание” и “кротость” как однородных членов указывает на то, что над этим знанием не довлеет безрассудство и оно не подчинено страстям.

***

Прочное знание значимей пред Аллахом, чем шаткое деяние или выхолощенное поклонение, запятнанное невежеством и изъянами.

Посланник Аллаха [image] сказал: “Достоинство знания лучше достоинства поклонения” (Аль-Баззар).

Посланник Аллаха [image] сказал: “О Абу Зарр, отправиться с утра и поучиться одному аяту из Книги Аллаха для тебя лучше, нежели совершить тысячу ракятов молитвы. Да и отправиться с утра и научиться разряду знаний, употреблялись они или не употреблялись, для тебя лучше, нежели совершить тысячу ракятов молитвы” (Ибн Маджа).

Он также сказал: “Малое знание лучше, нежели много поклонения” (Ат-Тирмизи).

Он также сказал: “Самое лучшее поклонение – осмысление (фикх)” (Ат-Табарани).

Секрет этого положения заключается в том, что поклонение невежественных людей – как и дружба с ними – таит в себе мало пользы. Они вредят себе в том, где стараются принести себе пользу, а своих друзей они обижают там, где стремятся дать им покой. Невежественные люди из числа поклоняющихся “прочно держатся” за свою религию и проявляют внешний фанатизм. Однако в час безрассудства и тупости они начинают относиться к ней так, что это отношение наносит ей вред, чернит и всячески обременяет ее.

А что касается обладателей знания, то их разумные воззрения управляют их поведением и вселяют в них благоразумие, и даже если их деяние мало, то в них есть множество такого, что сопровождается здравым смыслом и дальновидностью.

Поэтому Посланник Аллаха [image] говорит: “Один факых (человек сведущий, знающий религию) более тяжек для шайтана, нежели сто поклоняющихся” (Ат-Тирмизи).

Он также сказал: “Превосходство знающего над поклоняющимся подобно моему превосходству над нижайшим из вас” (Ат-Тирмизи).

Со слов Посланника Аллаха [image] также передают следующее: “Превосходство знающего над поклоняющимся в семьдесят степеней, между каждыми двумя степенями – скачка на лошади семьдесят лет. И это потому, что шайтан вводит новшество для людей, а знающий зрит его и воспрещает его. А поклоняющийся стремится к поклонению своему Господу, не оборачивается на него и не знает его (новшество)” (Аль-Асбахани).

Завершение этого хадиса напоминает речь рассказчиков, которые разъясняют те мудрости, которые включает в себя изречение.

Из-за того, что ограниченность кругозора не позволяет вере простираться и не оставляет место для проникновения благочестия, Аллах, Всемогущ Он и Велик, говорит:
“Эти притчи Мы приводим людям, но разумеют их только сведущие”. (Сура 29, аят 43)

Он разъясняет, что совесть, побуждающая к добру, удерживающая от зла и остерегающаяся его, стремящаяся угодить Ему, – это совесть человека образованного, просветленного, знающего своего Господа…
“Разве тот, кто поклоняется в часы ночи, падая ниц и стоя, остерегается будущей и надеется на милость своего Господа… Скажи: «Разве сравняются те, которые знают, и те, которые не знают?» (Но) помнят об (этом) лишь обладатели разума!” (Сура 39, аят 9)

***

Знание, к которому изо всех сил стремится мусульманин, распахивая его двери, путешествуя в его поисках на запад и восток, – это не какое-то строго очерченное знание, имеющее конкретное начало и конец. Все, что расширяет кругозор, раздвигает преграды перед ненасытным умом, просящим все больше и больше знания; все, что укрепляет связь человека с мирозданием, открывает ему более далекие пределы постижения и понимания; все, что обеспечивает ему господство над миром, самоконтроль и позволяет ему пользоваться скрытыми сокровищами этого мира, – к этому всему надо стремиться и приобретать в этом навыки, и мусульманин обязан иметь из этого удел. На этот всеобъемлющий характер знания указывают коранические аяты и сунна.

Существует множество хадисов, указывающих на необходимость пополнения запаса каких бы то ни было знаний. Одним из таковых являются слова Посланника Аллаха [image]: “А тому, кто вступит на (некий) путь в поисках знания, – Аллах этим (путем) облегчит ему путь в Рай” (Муслим).

Он также сказал: “Не обретет обретающий подобное достоинству знания: оно ведет его обладателя к прямому пути (худа) или избавляет его от гибели. И не будет его религия правильной до тех пор, пока не будет правильным его разум” (Ат-Табарани).

Он также сказал: “Нет зависти, кроме как в двух (случаях): человек, которого Аллах одарил имуществом и оно сосредоточено на трату в истине; и человек, которого Аллах одарил мудростью: он судит сообразно ей и обучает ей” (Аль-Бухари).

Он также сказал: “Поистине, Аллах и его ангелы, и обитатели небес и земли, и даже муравей в своей норке, и даже кит призывают благословения обучающему людей мудрости” (Ат-Тирмизи).

Контекст этих хадисов указывает нам, какие именно знания необходимо приобретать: учиться благому, мудрости, тому, что защищает от вреда, и тому, что приносит пользу. Обособление знания через придание ему определенной культурной окраски подобно дроблению товаров на определенные товарные категории, не имеет под собой никаких оснований. Несомненно, что первейшее из необходимых знаний – это знание о праве Аллаха над людьми и о правах людей по отношению друг к другу. Ведь регулирование общественных интересов оказывает большое влияние на организацию людей и контроль в сфере управления.

Однако было бы нелепо, если б мы думали, что знание, достойное хвалы, предполагает лишь изучение фикх, тафсира (толкование Корана) и подобных наук, а то, что за этим, – это дополнительная деятельность (нафиля), которой может добровольно заниматься тот, кто хочет, и если кто-то забросит это занятие, то в этом не будет греха!..

Это большая ошибка, ведь естественные и необходимые для жизни науки, результаты непрерывных исследований в пространстве небес и земли не менее важны, чем абсолютные знания религии. Более того, иногда с этими исследованиями могут быть связаны такие результаты, знание о которых становится приоритетней, чем таковое от углубленного изучения шариатских наук. Нам достаточно того, что Благородный Коран, обращая наше внимание на достоинство знания и превосходство ученых, имел в виду лишь тех, которые знают о величии Создателя через величие Его творений; подразумевал лишь то знание, которое проистекает от размышлений над животным и растительным миром, а также над другими явлениями природы.

Аллах сказал:
“Разве ты не видел, как Аллах низвел с небес воду; ею Мы извели плоды различных цветов. А в горах есть дороги – белые, красные – различных цветов, и вороные – черные. И среди людей, и животных, и скота – различные цвета. Так! Ведь боятся Аллаха из Его рабов знающие; поистине, Аллах велик, прощающ!” (Сура 35, аяты 27–28)

Он также говорит: “Из Его знамений – творение небес и земли, различие ваших языков и цветов. Поистине, в этом – знамение для знающих!” (Сура 30, аят 22)

Знания об этой жизни равнозначны по ценности знаниям о Жизни Грядущей и в деле религии и обнаружении ее истин. До определенной меры, естественные науки требуют долгих исследований, а религиозные знания легко приобрести за считанные дни тому, кто в этом искренен. Даже если углубленное познание шариатских дисциплин требует продолжительного времени, то такое углубление – задача общества, как и все остальные задачи, которые государство либо расширяет, либо сокращает, в зависимости от той выгоды, которая обеспечивает успех его высокой миссии. Знания в области правоведения или судопроизводства сами по себе не более почетны, чем, например, знания в области медицины, даже если их обладатель достиг уровня Абу Ханифы. Один человек может превзойти своего спутника, стремясь к лику Аллаха и ожидая Его вознаграждения, лишь в той мере, в какой это знание идет во благо людям.

***

Стена между тем, что является чисто религиозным, и тем, что является чисто материальным, очень тонкая и плотная, а критерий, как мы уже разъясняли ранее, заключается в здравости намерения и цели. Так, что-либо одно может быть неимоверным беспутством из-за скрытых в этом страстей, а может быть и благочестивым джихадом, если оно движимо искренностью.

Люди могут читать слова Всевышнего: “Богатства и сыновья – украшение здешней жизни” (Сура 18, аят 46) и после этого смотреть на имущество и на детей как на выгодный объект и только! Они не осознают при этом, что имущество и сыновья – это еще и средства поддержки для предписанного джихада и что Аллах сделал использование имущества и продолжение рода теми доспехами, которые обеспечивают победу нациям, в свое время потерпевшим поражение, а впоследствии сумевшим вернуть себе утраченную славу. Но чем и как?
“Потом Мы вернули вам поворот [успеха] против них и помогали вам богатством и сынами и сделали вас более обильными в пособниках”. (Сура 17, аят 6)

Ведь имуществом и детьми эта нация расширилась после сокращения, продвинулась вперед после застоя и упадка, вернула себе угоду Аллаха после того, как потеряла ее.

Аналогично и в сфере знания – ведь если, допустим, человек занимался научными исследованиями удобрений, задавшись целью обеспечить плодородие земли Аллаха, то вознаграждение для него не уменьшится даже на вес пылинки. Более того, может быть и так, что оно превзойдет вознаграждение того, кто бодро выстаивал ночь в молитве, не покидая ниши мечети!!!
Ислам возвышает ученых в статусе, оценивает их труд и высоко чтит их плоды.

Со слов Му‘аза ибн Джябаля передано: “Обретайте знания, ведь, поистине, их обретение – благоговение пред Аллахом, стремление к ним – поклонение (‘ибада), повторение их – восхваление (Аллаха), поиск их – джихад, обучение им того, кто ими не обладает, – милостыня, расходование их (для) тех, кто ими обладает, – приближение (к Аллаху), ибо они – знаки разрешенного (халяль) и запретного (харам), освещение путей обитателей Рая. Они также благоприятель в одиночестве, друг на чужбине, собеседник в уединении, проводник в радости и горе, оружие против врагов, краса среди сотоварищей. Ими Аллах возвышает народы, делая их предводителями в благом и вождями, по следам которых ступают, берут в пример их деяния и внемлют их мнению. Ангелы желают дружить с ними и гладят их своими крыльями. И для них просит прощения все живое и неживое, и киты моря, и его живность, и хищники и скот на суше, ибо знание – оживление сердец от невежества, светила для ока во тьме. Раб (Божий) достигает знанием степени избранных и высших уровней в этой жизни и в Грядущей. Размышление о нем равно (соблюдению) поста, обучение ему равно выстаиванию (молитвы). Благодаря ему поддерживаются родственные узы, им познается халяль и харам. Оно также – вождь, а дело – его последователь. Внушают его счастливые, а лишают его – несчастные” (Ибн ‘Абд Аль-Барр).

***

Изучение иностранных языков относится к числу поощряемых действий в Исламе (сунан). В свое время Посланнику Аллаха [image] довелось воспользоваться этими знаниями. Он велел своему писцу Зайду ибн Сабиту изучить среднеассирийский язык. Со слов Зайда передано: “Посланник Аллаха [image] велел мне обучиться для него словам из письма иудеев. Он сказал: «Воистину, я, клянусь Аллахом, не доверяю иудеям в своем письме». [Далее рассказчик продолжил]: Не прошло и полмесяца, как я обучился ему для него. [Далее]: Когда же я обучился ему, то коль (Пророк [image]) писал(56) для них (что-либо), я записывал (это) для них. А когда они писали ему, я зачитывал ему их письмо” (Ат-Тирмизи).

Понимание языков народов мира относится к необходимому (дарура) в Исламе. Ведь миссия Мухаммада [image] обращена ко всем людям, а свести людей к одному языку просто невозможно. Да и как? Ведь различие языков – одно из знамений Аллаха! Поэтому передача учений Ислама народам земли на языках, которые они понимают, благоразумнее и реальнее, чем обращение человеческих рас к арабскому языку.

По поводу слов Всевышнего: “Мы отправляли любого посланника только с языком его народа, чтобы они разъяснили им” (Сура 14, аят 4) толкователи сказали следующее: “Посланник Аллаха [image] был послан из числа арабов с их языком. Однако он отсылал своих гонцов в различные местности и те переводили на их языки(57) и призывали их к Аллаху на их языке!!!” Они (толкователи) также сказали: “Либо Коран должен был ниспуститься на всех языках, либо на одном их них. А в том, чтобы он ниспускался на всех языках, нет нужды, ибо перевод заменяет это и избавляет от затягивания. Таким образом, мы получаем то, что он ниспустился на одном языке, а язык его (Посланника [image]) народа приоритетен в данном вопросе, поскольку они близки к нему (языку) и поскольку искажения этого (языка) менее вероятны…”

Эти слова имеют решающее значение в том смысле, что мусульмане должны изучать языки, ибо иначе они предадут ту миссию, носителями которой они являются, и умышленно оставят людей в неведении о ней. Далее, знание не имеет какой-либо определенной родины, и никакое поколение не может быть его единоличным обладателем. Если бы мы умозрительно могли перенестись к источникам знания, охватывающим мир издревле и поныне, то мы увидели бы, что эти родники знаний подобны стремительным облакам в небе, которых не удержать на одном горизонте и не присвоить единолично одной стране. Сколько образованных наций оставили после себя невежд! А сколько предшествующих невежественных поколений порождали искусных мастеров! Европа несколько веков тому назад была погружена в мрак и безмолвие, от которых не было никакого проку. Но сейчас она властвует над наследием древних цивилизаций!!! Мусульманин обязан посещать самые отдаленные края для получения знаний из любых рук, в любых странах.

Посланник Аллаха [image] сказал: “Верующий не насытится добром, которое он слышит, пока не будет его исходом Рай” (Ат-Тирмизи).

Он также сказал: “Мудрое слово – предмет исканий верующего, и где он его нашел – он более достоен его” (Ат-Тирмизи).

А также: “Кто отправился на поиск знания, тот на пути Аллаха до тех пор, пока не вернется” (Ат-Тирмизи).

***

Учиться и обучать – это дух Ислама, и лишь от этого зависит сохранение его сущности и гарантия его будущего. Ислам смотрит на людей в двояком свете: либо это учащийся, стремящийся к осознанию, либо это ученый, который ищет большего знания. А все остальные не играют сколь бы то ни было весомой роли. Посланник Аллаха [image] сказал: “Ученый и учащийся – соучастники в вознаграждении, и нет добра в остальных людях” (Ибн Маджа).

56- “Писал” – буквальный перевод, но скорее всего диктовал, поскольку Пророк [image] был неграмотным. – Прим. перев.

57- Т.е. на языки жителей этих местностей. – Прим. перев.


время - как его использовать себе во благо

ВРЕМЯ – КАК ЕГО ИСПОЛЬЗОВАТЬ СЕБЕ ВО БЛАГО

Все, что потеряно, можно вернуть, исключение составляет лишь время. Ведь если оно утрачено, то на его возврат нет никакой надежды, и поэтому время – это самое ценное, что есть у человека, и всякий разумный человек должен встречать новый день подобно тому, как скупец обретает чудное богатство и не упускает из него ни толики, а тем более какой-либо значительной его части, и изо всех сил старается положить каждую вещь, пусть даже самую незначительную, на подходящее для нее место.

Ощущая свое присутствие в этом мире, каждый из нас оглядывается назад, осматривается, ищет то мгновение, когда он начал свой путь по этой жизни, чтобы посчитать, сколько дней и лет уже минуло. Он не будет долго размышлять над этим, ибо увидит лишь смутное начало. А потом накопятся долгие года и длинные ночи, и вдруг покажется, что они расплылись в один обширный и длинный день с непрерывной чередой событий.

Поистине, это то, что человек чувствует сейчас, и то, что он, быть может, почувствует в День Воскресения, когда он будет стоять в ожидании расчета:
“В тот День, когда Он их соберет, как будто бы они не пробыли и одного часа дня, они узнают друг друга”. (Сура 10, аят 45)

“Они будут перешептываться друг с другом: «Пробыли вы там только десять». Мы лучше знаем, что они говорят; вот самый верный из них по своему пути говорит: «Пробыли вы только один день»”. (Сура 20, аяты 103–104)

“Они в тот День, как увидят Его, как будто бы пробыли только один вечер или утро”. (Сура 79, аят 46)

То, что скрывается в этом чувстве, жалит тех, кто воображает, что земное бытие – вечно, и связывают свой исход с этой землей. Но это чувство подлинное, если сравнивать дни этой жизни с днями Будущей Жизни. Однако это чувство обманчивое, вводящее в заблуждение того, для кого проходили дни и ночи, для кого повторялись месяцы и годы, кто вставал по утрам и возвращался по вечерам, уставал и отдыхал от усталости, но при этом был в неведении о своем сегодняшнем и завтрашнем дне. Он без конца дурачился и играл, ничем себя не сдерживая, покуда его веки не опустились на глаза и он вошел во мрак смерти и вдруг очнулся! Но увы, он очнулся слишком поздно…

Люди странно ведут себя в этой жизни: они проводят ее в забавах, невзирая на серьезность судьбы, забываются, невзирая на подсчет даже самых мельчайших из их дел.

“В тот День, когда пошлет Аллах их всех и сообщит им то, что они сделали. Счел это Аллах, а они забыли. Аллах – свидетель всякой вещи!” (Сура 58, аят 6)

Настоящий мусульманин очень дорожит временем, ибо время – это его жизнь. Если он будет допускать пустую трату своего времени и позволит стихиям красть его, то он этим безрассудным путем совершает самоубийство.

Человек идет к Аллаху быстрым шагом, и каждый оборот Земли, который рождает новое утро, – это всего лишь очередной этап на этом безостановочном пути. Разве не разумно то, чтобы человек постиг эту истину, ясно представив себе и уяснив, что именно находится позади и впереди него. Человек обманется, если посчитает, что он стоит, а время идет! Это лишь зрительный обман – когда пассажиру в поезде кажется, что все вещи проносятся мимо него, а он сидит. На самом же деле время несет самого человека к его предуготованному исходу.

***

Ислам – это религия, знающая цену времени, осознающая его исключительную важность и подтверждающая мудрое высказывание: “Время подобно мечу – если ты его не рассечешь, то оно тебя рассечет”. Ислам делает глубокое понимание мусульманином этой истины и руководство ей одним из признаков его веры и свидетельством его богобоязненности:
“Поистине, в смене дня и ночи и в том, что сотворил Аллах в небесах и на земле, знамения для людей богобоязненных!” (Сура 10, аят 6)

Он считает тех, кто забывает о своем завтрашнем дне, тонет в настоящем времени, околдован блеском этой преходящей жизни, глупыми людьми, которые останутся ни с чем:
“Поистине, те, которые не чают встретить Нас, довольны жизнью ближней и успокаиваются ею, и те, которые небрегут Нашими знамениями, это – те, убежищем для которых – Огонь за то, что они приобретали”.
(Сура 10, аяты 7–8)

Ислам распределил свои великие акты поклонения (‘ибадат) по определенным частям суток и сезонам года. Так, пять молитв охватывают весь день, равномерно распределяясь с течением суток. В шариате утверждено, что Джибрииль был послан Аллахом, чтобы определить начало и завершение периода времени молитв, дабы это была точная и четкая система, которая упорядочивала бы жизнь мусульман и отсчитывала каждую минуту – от первых лучей солнца до самого заката.
“Хвала же Аллаху, когда застигает вас вечер и когда застигает утро! Ему хвала и в небесах, и на земле, и вечером, и когда вас застигает полдень!” (Сура 30, аяты 17–18)

В действительности, даже близорукий(58) распознает немногочисленные следы времени и его ощутимые проявления. Так, он говорит:

“Стал юношей малыш, истлел старик.
(Так жизнь проходит, словно краткий миг!)
Так утро силу набирает,
Но день уходит вновь и исчезает”.

Однако время, которое оставляет морщины на лбу, свертывает сроки жизни, губит цивилизации, а люди стоят в изумлении пред его чудесами. Само по себе время – это шанс для пробуждения разумных, для творения блага, совершения одобряемых поступков и накопления полезного.

Всевышний сказал:
“Благословенен Тот, Который устроил в небе созвездия и устроил там светильник и сияющий месяц, Он – Тот, Который ночь и день сделал чередой для тех, кто желает вспомнить или желает благодарить”. (Сура 25, аяты 61–62)

Ведь ночь следует за днем, а за ней следует день с движением и вращением небесных сводов, и Господь миров не создал все это напрасно. Как отвратительно то, что люди считают свое бытие в этом однообразном мире бессмысленным. Ведь оно – поле, подготовленное для длительного состязания, состязания, в котором опережает лишь тот, кто знает своего Господа, не забывает о Его правах и благодарит Его за Его блага и дары; тот, для кого длительные годы – это длительное, настойчивое усердие для получения самого величайшего отдохновения.

А те, кто забыл об этой сути, озабочен преследованием своих сиюминутных выгод, – глупцы, не внимающие совету любой мудрости и не извлекающие абсолютно никаких уроков.

“Разве они не видят, что подвергаются искушению каждый год раз или два раза? Потом они не каются и не вспоминают”. (Сура 9, аят 126)

Ваша жизнь – это ваш великий капитал. Вы ответите за то, как вы его расходовали и как им пользовались. От Абу Барзы передано, что Посланник Аллаха [image] сказал: “Не удалятся стопы раба (Божьего) (в День Воскресения), пока не будет он спрошен о своей жизни, в чем он провел ее; и о своем знании, в чем он применял его; и о своем имуществе, как приобрел его и на что потратил его; и о своей плоти, ради чего он истаскал ее“ (Ат-Тирмизи).

Ислам рассматривает ценность времени во многих велениях и запретах. Сделав отказ от болтовни и пустословия одним из признаков веры, Ислам тем самым повел мудрую борьбу против многочисленных бездельников, которые только и зовут друг друга: пойдем убьем время, немного поразвлечемся!!! А ведь они глупцы и не знают, что они обращаются с жизнью как с игрушкой, и что убивать время таким образом означает гибель как для человека так и для общества в целом.

***

Среди мудрых высказываний, которые забывают многие люди, есть такие: “Обязательств больше, чем времени“, “Время не стоит в стороне, ведь оно – либо приветливый друг, либо заклятый враг”. А вот что сказал Аль-Хасан Аль-Басри: “Всякий день, заря (фаджр) которого пробивается, непременно взывает взывающий от Истинного: О сын Адама, я новое создание и свидетель твоим деяниям. Так запасись у меня праведными деяниями, ведь я не вернусь вновь до Дня Воскресения”.
Эти жемчужины мудрости исходят из духа Ислама и из глубокого понимания его величайших учений об использовании первой жизни для величайшей Грядущей Жизни. Ведь это от благодати и щедрости Аллаха и признаки Его помощи, когда человек вдохновлен тем, что каждый час своей жизни он проводит в деле и работе или собирается с силами, усердствуя в одном, дабы подготовить себя к другому.
“От Своей милости Он сделал для вас ночь и день, чтобы вы отдыхали и искали Его милости и, может быть, вы будете благодарны!” (Сура 28, аят 73)

К сожалению, люди обычно не обращают внимания на напрасную трату своего времени и усугубляют это преступление еще и тем, что покушаются на время других людей, растранжиривая его как только можно. А некоторые даже ломятся в двери к занятым людям, уединившимся в серьезной обстановке, чтобы отвлекать их пустяками.

Прав был Посланник Аллаха [image] : “(Есть) два блага, которыми обделены многие люди: здоровье и свободное время” (Аль-Бухари).

Лучшие средства, применяемые Исламом для полного использования времени, – побуждение к постоянству в деле, пусть даже в незначительном, и неприятие многочисленных, но непостоянных действий. Ибо постоянство в совершении малого с непрерывным течением потока времени сделает из этого ничтожного малого то, что будет весить горы там, где человек этого не и почувствует.

Однако если человек возбуждается мгновенным желанием, которое устремляет его к чрезмерности и крайностям, а после этого над ним довлеет скука и он прекращает начатое, – именно это и ненавистно для Ислама.

В одном из хадисов сказано: “О люди, берите из дел то, что вам посильно, ведь, воистину, Аллаху не наскучит, пока не наскучит вам, и, воистину, самые любимые деяния для Аллаха – то, что продолжительно, коль даже мало” (Аль-Бухари).

В другом хадисе говорится: “Направляйтесь на прямой путь, сближайте(59), отправляйтесь утром и вечером(60), немного из ночи(61), и вы достигнете цель за целью” (Аль-Бухари).

А также со слов ‘Аиши передано: “У меня была женщина из племени Бану Асад и ко мне вошел Посланник Аллаха [image] и спросил: «Кто это?» Я ответила: «Такая-то, не спит ночью», и было упомянуто о ее молитве, на что он сказал: «Прекрати. Должно вам то из деяний, что вам посильно, ведь, воистину, Аллаху не наскучит, пока вам не наскучит»” (Аль-Бухари).

Выступая за бережное отношение к времени, Ислам побуждает мусульманина рано вставать, желает, чтобы он начинал свои ежедневные дела энергично, с чистой душой и полной решимостью. Ведь старание с пользой провести начало дня влечет за собой сильное желание того, чтобы оставшаяся часть дня не терялась зря.

Порядок Ислама таков, что он назначает начало дня от зари, до восхода солнца предписывает полное бодрствование и считает нежелательным ночное бдение, которое становится причиной отсроченного совершения утренней молитвы от установленного по сунне. В хадисе говорится: “Алахумма, ниспошли благословение моей умме в ее отправлении рано утром” (Абу Дауд).

Небрежностью и упущением является то, что некоторые люди привыкают спать до позднего утра, когда восходит солнце, а они натягивают на себя покрывало; а как посмотришь в это время на других, то они всецело отдаются зарабатыванию средств для этой жизни и делам Будущей Жизни. Со слов Фатимы, дочери Мухаммада [image] , передают также следующее: “(Однажды) Посланник Аллаха [image] проходил мимо меня утром, а я встречала утро, лежа во сне. Он потеребил меня своей ногой, а потом сказал: «Доченька, вставай и будь свидетельницей удела (от) Господа твоего и не будь беспечной. Ведь, воистину, Аллах распределяет уделы людей меж появлением зари (фаджр) до восхода солнца»” (Аль-Байхаки).

Поскольку в это время старательные люди отличаются от ленивых, то каждому воздастся из благ этой и Будущей Жизни в меру их готовности.

***

Время объемлет как обязанности, которые возложены на плечи рабов Аллаха, так и злые и добрые судьбы, которые Аллах посылает людям. Эти судьбы преисполнены истинными наставлениями и ценными уроками для тех, кто задумывается над этим:
“И Аллах переворачивает день и ночь. Поистине, в этом – назидание для обладающих зрением”. (Сура 24, аят 44)

Люди смотрят на события, забывая Того, Кто их посылает, вкушают радость и горесть и не знают Того, Кто дает им ощутить их вкус. И испытывая немощь в каком-либо деле, они проклинают эти дни и то, что они приносят, а это – одно из проявлений невежества по отношению к Аллаху, беспечность к Его предопределению для Своих рабов.

Посланник Аллаха [image] сказал: “Аллах, Всемогущ Он и Велик, сказал: “Обижает Меня сын Адама. Поносит время, а Я – время и в Моих руках (вся) власть. Переворачиваю ночь и день” (Абу Дауд, Аль-Бухари).

Это означает, что время не делает для людей ничего доброго и ничего злого, из-за чего люди радуются или печалятся. Обо всем этом ведает лишь Господь времени и места:
“Всякая душа вкушает смерть; Мы испытываем вас злом и добром для искушения, и к Нам вы будете возвращены”. (Сура 21, аят 35)

Всевышний Аллах, слава Ему, привносит в жизнь людей различные обстоятельства лишь для мудростей, над которыми размышляют знающие люди, тем самым утверждаясь в вере в Аллаха и в убежденности во встрече с Ним:
“…Он управляет делами и разъясняет ясные знамения, – быть может, вы уверитесь во встрече с вашим Господом!” (Сура 13, аят 2)

Глупцы переживают добрые и недобрые времена и ничего не извлекают из разницы между ними. Как говорится в хадисе: “…И, поистине, лицемер, коль заболел, а потом выздоровел, пребывает подобно верблюду: его обладатели привязали его, а потом отпустили, и он не знает, зачем его привязали? И зачем его отпустили?” (Ад-Дарими).

Да! Не является верующим тот, кого не воспитывает опыт и не изменили дни. А ведь не для того ли страдания постигают людей, чтобы тем самым научился невежественный, пробудился спящий и покаялся Аллаху тот, кто отдалился от Него?

Всевышний Аллах сказал:
“Мы отправляли (посланников) к народам еще до тебя и схватывали их несчастием и бедствием, – может быть, они смирятся! И если бы, когда пришла к ним Наша мощь, они смирились! Но отвердели сердца их, и сатана разукрасил им то, что они делали!” (Сура 6, аяты 42–43)

Природа людей такова, что они вспоминают своего Господа только в трудный час и устремляются к Нему лишь оказываясь в неизбежном критическом положении. Разумный человек, коль его настигла беда и направила к Аллаху, должен не ослаблять свою связь со своим Господом после того, как беда миновала его и вернулось здравие. Ведь мерзостно отрицание милости Аллаха, полагая, что в Нем уже нет нужды!

А что касается расточителей, не ведающих о ценностях, мало озабоченных тем, что их настигает, а также извлечением для себя уроков из различных ситуаций, – они во время опасности взывают к Аллаху, а в безопасности – бегут от Него!
“А когда человека коснется зло, он взывает к Нам и на боку, и сидя, и стоя; когда же Мы удалим постигшее его зло, он проходит, как будто бы и не призывал Нас против зла, коснувшегося его. Так разукрашено перед выходящими за пределы то, что они совершают!” (Сура 10, аят 12)

Такое легкомысленное поведение по отношению к Покровителю милости для него не к лицу благородному человеку.

***

Изучая всеобщую историю, прослеживая знамения Аллаха везде и всюду, размышляя над событиями в истории народов: как они созидались и распадались, какие тенденции имели место между прогрессом и упадком? – можно также извлечь уроки времени. Аллах, Всемогущ Он и Велик, требует от людей, чтобы они обращали внимание на эти последовательные этапы и обладали осмотрительностью и сознательностью, которые наставят их на извлечение из этого пользы.
“Неужели ж они не ходили по земле, чтобы у них оказались сердца, которыми они разумеют, или уши, которыми они слушают? Ведь не слепы взоры, а слепы сердца, которые в груди”. (Сура 22, аят 46)

Человек пребывает в двух состояниях: либо он обладает личным опытом, который он использует для исправления своих мыслей и укрепления своей веры, либо он не обладает знанием, и тогда ему следует слушать других и извлекать для себя пользу из знаний и опыта других. А взгляд на эту бурлящую грандиозными событиями жизнь без размышления, осознания или оценки – именно это и есть слепота и тьма, и именно это не подобает верующему.

Жизнь коротка, и бытие человека ограничено узкими рамками, а слаженность, блистательность и проницательность разума не проистекают из замкнутости и ограниченности. Более того, необходимо, чтобы он перенесся из своего места в обширные просторы владычества Господа, из своего времени – в продолжительные столетия жизненной истории…

Из познавательных странствий по разным местам человек возвращается с огромным богатством идей и историй, а взгляды и события увеличивают его опыт в этом мире, приумножают его знание о Господе миров. Ислам строит нерушимую веру на этом прочном фундаменте размышления, созерцания, познания и изучения.

Для этого он призывает своих сыновей к длительным и дальним странствиям, советует направляться на запад и на восток, и не для игр и забав, а для получения знаний и пользы; не для развлечений и свободного времяпрепровождения, а для познания, изучения и ознакомления с поучительными примерами из жизни живых и канувших в прошлое:
“До вас уже прошли поучительные события; походите по земле и посмотрите, каков был конец (тех, которые) упрямо держались лжи! Это – разъяснение людям и руководство, и увещание для богобоязненных”. (Сура 3, аяты 137–138)

“Разве они не ходили по земле и не видели, каков был конец тех, которые были до них? Они првосходили их мощью и наследием на земле. И схватил их Аллах за их прегрешения. И не было у них защитника от Аллаха”.
(Сура 40, аят 21)

Благородный Коран также призывает к изучению погибших цивилизаций и причин их исчезновения, чтобы следующие поколения сторонились скользких троп, которые низвергли прошлые поколения в пропасть. А сколько удивительного открывает изучение истории:

“Как радуется человек уходу ночи,
Но с каждой ночью жизнь уходит прочь.
И ночи, что беременны от времени,
Родить любые могут чудеса”.

Поистине, время – это знамение, глубины которого непосильны разуму, и мы знаем о нем лишь по следам, которые оно оставляет за собой в материальном мире. Быть может в нем и скрыты тайна вечности и бренности, но знает ее лишь Тот, Кто объемлет очевидное и скрытое в нем:
“Он – который рассеял вас по земле, и к Нему вы будете собраны. Он – который живит и мертвит; Ему принадлежат смена ночи и дня; разве вы не разумеете?” (Сура 23, аяты 79–80)

Мы же должны осознать именно то, что эта наша жизнь не напрасна! И что Аллах превыше того, чтобы сделать ее таковой. Если мы извлечем из времени должную пользу наилучшим образом, то мы обозначим для себя вечность, не подвластную времени ни в старении, ни в истлевании… в высочайшем товариществе(62).

58- Очевидно, автор здесь имеет в виду средневекового поэта Абу Аль-‘Аля Аль-Ма‘арри, который был слепым. – Прим. перев.

59- Это может пониматься двояко: приближайтесь к прямому пути, или будьте умеренны и целенаправленны. – Прим. перев.

60- Имеется в виду решение обыденных будничных проблем. – Прим. перев.

61- Имеется в виду выстаивание молитвы ночью. – Прим. перев.

62- “Нет, высочайшее товарищество” – таковы были последние слова Посланника Аллаха [image] Их смысл и суть раскрывается в суре 4 аята 69. – Прим. перев.


Заключение

ЗАКЛЮЧЕНИЕ

В этой книге я не предпринимал попыток глубокого изучения элементов благородного нрава и характерных признаков добропорядочного поведения, которые должны быть присущи мусульманину, и ограничился здесь упоминанием лишь того, что мне удалось написать после скромного изучения первостепенных исламских источников. При этом я предпочел не повторять того, что уже было сказано до меня о многих иных достоинствах, которыми должен обладать мусульманин.

Постоянное приобретение знания ради материального обеспечения и выполнения должного в этой жизни – это черта нрава, о которой я много говорил при исследовании имущественных аспектов, способов приобретения имущества и его расходования(63).

Борьба в процессе наставления на совершение одобряемого и запрещение порицаемое, борьба с различными силами, дабы слово Аллаха было превыше всего, – нравственные черты, которые я подробно разъяснил, ведя речь о внешней и внутренней политике Ислама(64).

То же самое касается таких достоинств, как взаимопомощь, почтительное отношение к соседям, гостеприимство, совершение благих поступков и миролюбивое отношение к каждому человеку

Пребывание с мыслью об Аллахе, покаяние Ему, воздержание от ошибок, благочестивое поклонение, исправление дел – все это добрые качества, которые я связал с вероучением (‘акыда) и рассказал об этом в подобающем для этого месте(65).

Прохождение по ступеням исследования нравственности в изучении любого исламского вопроса – это не многословие, ибо нравственность – это плоть Ислама и основа его ткани, а не рамки, очерчивающие его границы и пределы.

Пусть эта книга пополнит череду своих сестер в призыве к добру и благочестию. И лишь Аллах дарует человеку успех и лишь к Нему надлежит обращаться за помощью.

63- См. мои книги: “Аль-ислям уа аль-ауда‘ ас-сиясийя” (“Ислам и политическое положение”), “Аль-ислям уа аль-манахидж ас-сиясийя” (“Ислам и политические системы”) и “Аль-ислям аль-муфтара ‘аляйх” (“Оклеветанный Ислам”).

64- См. “Аль-ислям уа аль-истибдад ас-сиясий” (“Ислам и политический деспотизм”) и “Кифах дин” (“Борьба религии”).

65- См. “‘Акыдат аль-муслим” (“‘Акыда мусульманина”).


о книге

Аль-Газали, Мухаммад.

Нравственность мусульманина

Перевод с арабского Рустамова Айдера Иса-огълы

Стихотворные переводы О.В. Рустамовой

Под общей редакцией Ибрахима Б.Ф. Сулу
Редактор Т.В. Гончарова
Выпускающий лит. редактор А.В. Морозов
Оформление обложки И.В. Женченко
Компьютерная верстка Г.Д. Аблятифовой

Подписано в печать 03.12.2003. Формат А5.
Бумага офсетная. Печать офсетная. Гарнитура “Хельветика”.
Усл. печ. л. 223/4. Тираж 2000 экз.
Зак. N№

“Ансар Фаундейшн”
25-а, ул. Дегтяревская, Киев-119, Украина, 04119;
E-mail: ansar_g@arraid.org

Отпечатано в типографии ЗАО “Укртиппроект”