Без названия

Э. Р. Кулиев

“ПРОРОЧЕСТВА О ПРИБЛИЖЕНИИ КОНЦА СВЕТА”

Во имя Аллаха милостивого, милосердного!

От автора

Благополучие каждого народа тесно связано с его нравственностью и духовностью. Сегодня, когда азербайджанский народ переживает нелегкие дни армянской агрессии, нравственность и духовность, сложившиеся в течение богатой многовековой истории, помогают ему сплотиться вокруг руководства своей страны и противостоять врагам и недругам, которые всеми силами пытаются подорвать исконно мусульманское наследие нашего народа. Они распространяют чуждые каждому добропорядочному мусульманину воззрения и отдаляют верующих от священного Корана и того необъятного знания, которое досталось мусульманам от Пророка Мухаммада [1] его пречистых потомков. Одна из мудрых пословиц гласит: «Свято место пусто не бывает». И если человеческие души лишаются нравственности и предают забвению истинное знание, то их место тотчас занимают безнравственность и невежество. Именно этого пытаются добиться недруги азербайджанского народа для того, чтобы на его славной земле больше никогда не выросли могучие богатыри и бесстрашные герои. И именно поэтому каждый благоразумный человек обязан всеми силами препятствовать разложению нравов и стремиться пробудить в сердцах людей любовь к правой вере, одним из столпов которой является вера в наступление Конца света.

Это суть один из величайших вопросов, которые испокон веков беспокоят умы здравомыслящих людей. О приближении Конца света предупреждали святые пророки и заявляли священные писания. Сегодня о нем говорят многие современные ученые. Вера в наступление Конца света и в Судный день является основой праведных мусульманских вероубеждений. Однако из-за недостатка достоверной литературы на эту тему многие мусульмане не имеют представлений ни о Судном дне, ни о событиях, которые произойдут незадолго до его наступления. Пытаясь заполнить создавшийся вакуум информации, они читают книги с так называемыми “пророчествами” Нострадамуса и других предсказателей. Вне всякого сомнения, эти предсказания являются лживыми и порочными, и ни один правоверный не имеет права доверять им. Колдуны и предсказатели являются лживыми грешниками. Они не знают о сокровенном и тем более о том, что произойдет в будущем. Это знание принадлежит одному Аллаху, и всевышний Аллах открывает его только своим пречистым пророкам и посланникам. Именно поэтому я решил написать книгу на эту тему, которая была бы основана на аятах священного Корана и достоверных хадисах Пророка Мухаммада. При этом я сделал все возможное для того, чтобы не уклоняться от истинных мусульманских вероубеждений, которые исповедовали имамы Джа‘фар ас-Садик, Абу Ханифа, Малик ибн Анас, Мухаммад аш-Шафи‘и, Ахмад ибн Ханбаль и другие праведные мусульманские ученые, да будет доволен ими всевышний Аллах. Основным источником, на который я опирался при освещении малых признаков Судного дня, была книга шейха Сулеймана ибн ‘Абдуллаха аль-Вабиля под названием «Признаки Судного часа» («Ашрат ас-Са‘а»). Я также использовал многочисленные сборники хадисов и старался включать в книгу только те высказывания Посланника Аллаха, достоверность которых была доказана авторитетными мусульманскими богословами.

Мир вам и благословение Аллаха!

Кулиев Эльмир,
Баку, 08 ноября 1999 г.

chm-design: muslimuzbek@narod.ru


Размышления о мироздании

Хвала Аллаху, Господу миров! Мир и благословение Пророку Мухаммаду, его семье и всем праведным сподвижникам!

Всевышний Аллах одарил человека разумом и тем самым даровал ему превосходство над многими другими творениями. Многие люди отказываются воспользоваться своим разумом для того, чтобы определить смысл своего существования. Они отдают предпочтение животным инстинктам и живут только для того, чтобы умереть. Однако есть люди, которые задумываются над смыслом своего существования и обретают веру, которая сильно изменяет их жизнь. Кто же из них прав? Для того, чтобы разобраться в этом, достаточно призадуматься над смыслом человеческого существования и происходящими вокруг нас явлениями. Размышления непременно наведут нас на мысль, что существует Аллах, который сотворил вселенную и сделал человека наместником на земле. Но разве Аллах оставил людей без своей заботы и милости? Конечно же, нет. А это значит, что Аллах также не оставил людей без божественного руководства, без приказов и запретов, выполняя которые люди могут привести свою жизнь в порядок. В то же время мы видим, что одни люди творят добро, а другие совершают злодеяния, из чего следует, что одни должны получить вознаграждение, а другие – быть наказаны. Тем не менее каждый из нас является свидетелем того, что есть злодеи и беззаконники, которые покидают этот мир, так и не получив заслуженного наказания, а некоторые праведники всю жизнь проводят в тяготах и лишениях. Как же происходит, что всемогущий Творец, создавший вселенную, порой позволяет грешникам безнаказанно бесчинствовать? Это было бы объяснимо, если бы Творца не существовало. Но у всякой, даже самой маленькой вещи, есть создатель, и не может быть, чтобы огромная и совершенная вселенная возникла сама по себе. Создавший ее Творец должен быть милосердным, потому что Он одарил свои творения великими благами. Он должен быть мудрым, потому что расставил все по своим местам. Он должен быть всемогущим, потому что сотворил огромные и величественные планеты и звезды. Он должен быть всевидящим, потому что Он непрестанно заботится о каждом из своих творений в любом уголке вселенной. Он должен быть всеслышащим, потому что Он отвечает на молитвы своих рабов. Но почему тогда Он позволяет некоторым злодеям процветать, а праведникам испытывать нужду и лишения? Почему Он убивает творения, о которых заботится на протяжении долгих лет? И почему Он ниспосылает испытания людям, которые поклоняются Ему, и облагодетельствует некоторых из тех, кто отказывается признавать Его милости?

Для того, чтобы люди смогли найти ответы на эти вопросы, всевышний Аллах отправил к ним своих посланников, которые возвестили рабам Аллаха о существовании будущей жизни, в которой праведники займут достойное место в райских садах, а грешники превратятся в адских мучеников. Что же касается земных испытаний, то они выпадают на долю каждого человека для того, чтобы праведники доказали свою веру и преданность правому делу.

Если человек верует в Аллаха и в будущую жизнь, то у него не остается вопросов, на которые он не может найти ответа. Если же он отказывается уверовать, то его жизнь становится тяжкой и бессмысленной. И если у него есть хотя бы частичка ума, то он всю жизнь терзается сомнениями и тревогой.

Вера в Судный День и Доказательства существования будущей жизни


Вера в Судный день

Вера в Судный день является одним из шести столпов веры и основой праведных мусульманских воззрений. Всевышний сказал: «Благочестие состоит не в том, чтобы вы обращали свои лица на восток и запад, [если это противоречит повелению Аллаха], но благочестив тот, кто уверовал в Аллаха, в Судный день, в ангелов, писание, пророков…» [2]

О наступлении этого дня предупреждали все Божьи посланники. Пророк Нух говорил: «Аллах взрастил вас из земли, словно растения, а потом Он возвратит вас в нее и вновь изведет оттуда». [3] орок Ибрахим сказал: «Они (т.е. идолы) – мои враги, и не враг мне только Господь миров, который сотворил меня и ведет по прямому пути, который дает мне пищу и утоляет мою жажду, который исцеляет меня, когда я болею, который лишает меня жизни, а потом воскрешает, и который, я надеюсь, простит в Судный день мои прегрешения». [4] А что касается святого Пророка Мухаммада, то всевышний Аллах повелел ему возразить неверным, которые утверждают, что Судный день никогда не наступит, и сказать: «Напротив, клянусь моим Господом, вы будете воскрешены, а потом вам поведают о том, что вы творили, – ведь это для Аллаха не составляет труда». [5] Одним словом, в священном Коране с трудом можно найти страницу, на которой не сообщается о Дне воскресения и событиях, которые произойдут в будущей жизни.

Вера в Судный день помогает мусульманину постичь непреложную истину о том, что жизнь человека не заканчивается при его расставании с земным миром, а длится целую вечность. Благодаря твердой вере в День воскресения мусульманин не дает своим поступкам ограниченную мирскую оценку, а пытается взвесить их на весах будущей жизни. Его мировоззрения становятся гораздо шире ограниченных представлений о земной суете. Он стойко переносит трудности и лишения, довольствуется самым малым, умеет ценить Божьи щедроты и милости, надеется на великое вознаграждение после смерти. Сухейб ар-Руми рассказывал, что Посланник Аллаха сказал: «Удивительно положение верующего! Он извлекает выгоду из всего происходящего, и это не удается никому, кроме верующего. Если он приобретает добро, то проявляет благодарность и извлекает из этого выгоду. Если же его постигает несчастье, то он проявляет терпение и извлекает из этого выгоду». [6]

Благодаря вере в будущую жизнь мусульманин перестает скупиться на добрые дела и начинает искренне поклоняться своему Господу, делать добро окружающим и избегать грехов. Он всегда готов ответить на призыв всевышнего Господа, который сказал: «Состязайтесь в обретении прощения от вашего Господа и рая, ширина которого равна ширине неба и земли. Он уготован для уверовавших в Аллаха и Его посланников». [7] этом правоверный не ограничивается тем, что протягивает руку помощи людям, а заботиться также о животных и других творениях. Ярким примером этого являются слова праведного халифа ‘Умара ибн аль-Хаттаба, который сказал: «Я боюсь, что если на затерянных берегах Ефрата умрет хотя бы одна овца, то Аллах спросит с меня за это». [8]

А что касается людей, которые не веруют в будущую жизнь, то они прожигают свою жизнь в погоне за богатством, связывают с мирской жизнью надежды, которым никогда не суждено сбыться, не задумываются о своей жизненной миссии и, как следствие, не совершают добрых дел. Всевышний сказал: «Тот, кто не верует в Аллаха, Его ангелов, Его писания, Его посланников и в Судный день, впал в глубокое заблуждение». [9] ким людям ненавистно расставание с мирской жизнью, но еще более оно ненавистно грешникам, которые сознательно отказываются от повиновения Аллаху, и поэтому всевышний Аллах сказал: «Ты непременно убедишься, что они (т.е. иудеи) больше всех прочих жаждут жизни, превосходя в этом даже многобожников. Каждый из них желал бы прожить тысячу лет». [10] ногобожники, которые не веруют в писания Аллаха, не знают о том, что будут воскрешены, и поэтому стремятся насладиться отпущенным им сроком. А иудеи знают о том наказании, которое они заслужили своими злодеяниями, и поэтому они являются еще более злостными преступниками, чем их невежественные собратья. Однако всех их объединяют порочный нрав и стремление поскорее удовлетворить свои животные желания.

Доказательства существования будущей жизни

Безусловно, вера в Судный день является частью веры в сокровенное, и поэтому человек, живущий на земле, не способен воочию убедиться в истинности будущей жизни до тех пор, пока он не расстанется с этим тленным миром. Тем не менее существует множество священных текстов и логических аргументов, которые не оставляют у здравомыслящего человека сомнения в неизбежности Судного дня.

О некоторых из священных текстов мы уже упомянули, а что касается логических доводов, то они также излагаются на страницах священного писания.

Всевышний сказал: «Неужели человек не видит, что Мы сотворили его из капли? И тем не менее он открыто пререкается! И приводит он Нам притчи, забыв о том, как был сотворен сам, и говорит: “Кто же оживит истлевшие кости?” Отвечай: “Оживит их Тот, кто создал их в первый раз, ибо Он знает о всяком творении”. Он высек для вас огонь из зеленого дерева, а теперь вы от него разжигаете [огонь]. Неужели Тот, кто сотворил небеса и землю, не в силах создать подобное им (т.е. людям)? Да, способен! Ведь Он – всеведущий творец. Когда Он хочет чего-либо, то стоит только Ему произнести: “Будь!” – и творение возникает. Свят и безупречен Тот, в чьих руках власть над всем сущим, и к Нему вы будете возвращены». [11]

Известный мусульманский богослов, шейх ‘Абд ар-Рахман ас-Са‘ди в толковании этих аятов священного Корана писал:

«В этих благородных аятах Аллах поведал о сомнении, которое терзает сердца многобожников и неверных. Они сомневаются в истинности воскрешения и считают его невероятным, однако Аллах самым совершенным образом разъяснил безосновательность этого сомнения и сказал: “Неужели человек не видит, что Мы сотворили его из капли?” Разве человек, который отказывается уверовать в воскрешение и сомневается в его истинности, не задумывается над тем, как он появился на свет? Если он задумается над тем, как Аллах создает человека из крошечной капли, которая проходит через множество стадий и превращается в ребенка, из которого вырастает красивый и сознательный человек, то у него не останется сомнений в том, что для Аллаха не составляет труда воскресить человека после смерти. Если он осознает, насколько велика разница между крошечной каплей и взрослым человеком, то поймет, что создать человека из небытия намного сложнее, чем воссоздать его после того, как его тело истлеет и разложится.

Однако неверные осмеливаются приводить Аллаху притчи и сравнивают жалкие возможности творений с божественными возможностями Творца. Они предполагают, что всемогущий Аллах не в состоянии совершить то, чего не могут сделать люди. Поэтому они говорят: “Кто же оживит истлевшие кости?” Разве есть на свете человек, который сможет воскресить кости после того, как они истлели и превратились в прах?

Неверный, который приводит подобные притчи, сомневается в истинности воскрешения, потому что прекрасно знает, что ни один человек не в силах воскресить умершего. Однако он забывает о том, как сам появился на свет. Если бы он поразмышлял над тем, как Божьи творения появляются на свет из небытия, то не стал бы приводить такие притчи.

Ответ всевышнего Аллаха был убедительным и неопровержимым. Он сказал: “Оживит их Тот, кто создал их в первый раз, ибо Он знает о всяком творении”. Достаточно призадуматься над происходящими во вселенной явлениями, чтобы обрести твердую уверенность в том, что сотворивший нечто один раз безо всякого труда может сотворить это еще раз. Более того, воссоздать творение намного легче, чем сотворить его впервые.

Однако есть еще одно доказательство в пользу правдивости воскрешения. Оно становится ясно каждому человеку, когда он осознает, что Аллах знает о всяком творении. Совершенное знание – одно из прекрасных качеств всевышнего Господа. Он знает обо всем, что происходит с Его творениями, и знает о том, как земля пожирает тела усопших. Он ведает о том, какая часть человеческого тела осталась нетронутой, а какая ее часть превратилась в прах. Он ведает о явном и сокровенном, и каждый человек, который твердо верует в совершенное знание всевышнего Господа, понимает, что следить за всем, что происходит во вселенной, гораздо сложнее, чем воскрешать мертвых.

Затем Аллах привел третье доказательство правдивости воскрешения и напомнил людям о том, как Он сотворил огонь, который люди высекают из зеленого дерева. Сухое пламя появляется на свет из зеленых деревьев, ветви которых богаты влагой. Как же много различий между огнем и деревьями, и как же много общего между возникновением огня и воскрешением мертвых!

Затем Всевышний напомнил своим рабам о четвертом доказательстве правдивости воскрешения и сказал: “Неужели тот, кто сотворил небеса и землю, не в силах создать подобное им?” Он создал могучие небеса и огромную землю, и Он воссоздаст людей. Это не составит для Него труда, потому что сотворить вселенную намного сложнее, чем сотворить людей. Именно поэтому среди прекрасных имен Аллаха есть имена аль-Халляк (творец), аль-‘Алим (всезнающий, всеведущий). Это – еще одно, но уже особое доказательство. Все люди от мала до велика появляются на свет благодаря всемогуществу Аллаха и являются результатом Его божественной деятельности. Для Него нет ничего невозможного, и если Он желает сделать что-либо, то это происходит.

“Когда Он хочет чего-либо, то стоит только Ему произнести: ‘Будь!’ – и творение возникает”. то не может помешать произойти тому, что пожелал сотворить Аллах, и то же самое произойдет, когда Аллах пожелает воскресить мертвых.

Наконец, Аллах напомнил о шестом доказательстве правдивости воскрешения и сказал: “Свят и безупречен Тот, в чьих руках власть над всем сущим”. Всевышний Аллах является властелином всего сущего, и ему подвластно все, что существует на небесах и на земле. Все живые и неживые творения являются рабами Аллаха и подчиняются Его воле. Он правит вселенной по законам своего предопределения, законам своей религии и законам справедливого возмездия. Он непременно воскресит людей после смерти для того, чтобы проявить свою божественную власть и претворить в жизнь законы справедливого возмездия. Все сущее будет возвращено к Аллаху, и в этом нет никакого сомнения. Об этом свидетельствуют многочисленные убедительные доводы и неопровержимые доказательства. Благословен же Господь, чьи слова открывают людям глаза на прямой путь, приносят им исцеление и освещают их жизненный путь!»

Задумайтесь над этими логическими аргументами, каждый из которых свидетельствует об истинности будущей жизни. Разве Аллах, который сотворил человека в первый раз, не сможет воскресить его после смерти? Безусловно, отрицать это станет только тот, кто отрицает существование Аллаха. А отрицают существование Аллаха только беззаконники и безумцы, и поэтому всевышний Аллах сказал: «О люди! Если вы сомневаетесь в воскрешении, то вспомните, что Мы сотворили вас из праха, потом – из капли, потом – из сгустка крови, потом – из куска плоти…» [12] сли здравомыслящий человек задумается над этими непреложными истинами, то ему станет ясно, что сотворить нечто во второй раз гораздо легче, чем сотворить это изначально. Именно эту мысль Всевышний подчеркнул в своем писании, когда сказал: «Он создает творения в первый раз, а затем воссоздает их, и сделать это для Него еще легче». [13]

На страницах священного Корана можно найти еще одно доказательство правдивости воскрешения. Всевышний сказал: «Ты видишь иссохшую землю. Но стоит Нам излить на нее воду, как она шевелится, набухает и порождает всяческие прекрасные растения. А происходит это, потому что Аллах является истиной. Он оживляет мертвых и властен над всем сущим. Судный час непременно наступит, и Аллах воскресит тех, кто покоится в могилах». [14] Задумайтесь над тем, как иссохшая земля, на которой не видно ни единого признака жизни, преобразуется после выпадения дождя. На ней расцветают деревья, вырастают душистые цветы и травы, а также различные растения, которые служат пищей для людей и кормом для животных. Люди, которые видят картины воскрешения безжизненной земли, не должны сомневаться в правдивости своего воскрешения, и поэтому Господь сказал: «Среди Его знамений – то, что ты видишь землю иссохшей, но когда Мы ниспосылаем на нее дождь, она вздымается и разбухает. Воистину, Тот, кто оживил ее, может оживить и покойников, ведь Он над всем сущим властен». [15]

Стоит ли сомневаться в том, что Аллах может воскресить из праха истлевшие кости, если благодаря сверхмощным телескопам мы можем увидеть, как из пыли и дыма создаются огромные звезды? [16] Всевышний сказал: «Воистину, создание небес и земли – деяние более великое, чем сотворение людей, но большая часть людей не ведает об этом». [17]

Это – девятый довод в пользу правдивости воскрешения. Господь, который обладает совершенным знанием и мудростью, не стал бы творить огромную вселенную и ее обитателей ради забавы или несправедливости. Он сотворил людей для того, чтобы они поклонялись Ему одному, однако большинство людей не задумываются над своей жизненной миссией. Они желают только потешаться и наслаждаться мирскими усладами, не обращая внимание на призыв своего Господа, который сказал: «Неужели вы полагали, что Мы сотворили вас ради забавы и что вы не предстанете предо Мною? Безупречен Аллах, истинный владыка, кроме которого нет иного божества». [18] еужели неверные полагают, что всемогущий Аллах забыл о них и оставил без своих мудрых повелений и запретов? Неужели они полагают, что Аллах, который привил своим рабам любовь к добру и ненависть ко злу, не станет вознаграждать праведников за благодеяния и наказывать грешников за неповиновение? Неужели они думают, что милостивый Аллах, который одарил людей бесчисленными благами, является несправедливым тираном, который позволит нечестивцам угнетать праведников и после этого остаться безнаказанными? О нет! Земной мир является всего лишь обителью испытания, из которой человек попадает в вечную жизнь, где он будет пожинать плоды совершенных на земле деяний, и если вы еще не убедились в этом, то попытайтесь ответить для себя на следующие вопросы:

1. Разве Аллах, который сотворил людей в первый раз из крошечной капли, не может воскресить людей после смерти?

2. Разве Аллах, который сотворил огромную вселенную, который на глазах ученых-астрономов разрушает одни звезды и создает из газа и пыли новые, не может воссоздать человека из праха?

3. Разве Аллах, который оживляет иссохшую, безжизненную землю, не способен воскресить усопших людей?

4. Разве Аллах, который заботился о вас в утробах ваших матерей и после того, как вы появились на свет, наделил вас разумом для того, чтобы вы грешили и удовлетворяли свои животные желания, подобно скоту, а затем бесследно исчезли?

5. Разве Аллах, высекающий огонь, который является олицетворением смерти и зла, из деревьев, которые являются олицетворением жизни и добра, не способен превратить живое в мертвое?

Свят и безупречен всевышний Аллах! Стоит человеку задуматься над происходящими вокруг него явлениями, как ему станет ясно, что наша вселенная сотворена мудрым, милосердным, всемогущим, всеведущим и справедливым Создателем, который не оставляет зло безнаказанным, а добро безвозмездным. А обителью божественной справедливости является будущая жизнь, которая с каждым днем приближается к каждому из нас.

Знание о наступлении Судного Дня


Знание о наступлении Судного дня

Всевышний Аллах сказал: «Они станут спрашивать тебя о том, когда наступит Судный час. Отвечай: “Воистину, это известно только моему Господу. Никто, кроме Него, не способен открыть время его наступления. Это знание тяжко для небес и земли. Он настанет внезапно”. Они спрашивают тебя о Судном часе, словно тебе известно об этом. Отвечай: “Воистину, знание об этом принадлежит одному Аллаху, но большая часть людей не ведает об этом”». [19]

Всевышний также сказал: «Тебя спрашивают о Судном часе: “Когда же он настанет?” К чему тебе упоминать это? Только Господь твой ведает об этом». [20]

Джабир ибн ‘Абдуллах рассказывал, что слышал, как за месяц до своей смерти Пророк сказал: «Вы спрашиваете меня о наступлении Судного часа? Об этом ведает только Аллах. Клянусь Аллахом, спустя сто лет на земле не останется никого из тех, кто живет сейчас». [21]

‘Умар ибн аль-Хаттаб рассказывал: «Как-то мы сидели около Посланника Аллаха, и тут к нам подошёл человек в совершенно белой одежде и с черными волосами. На нем не было следов путешествия, но никто из нас его не знал. Он уселся прямо напротив Пророка и, упершись коленями в его колени и положив ладони на бедра, сказал: “О Мухаммад! Расскажи мне об исламе”. Посланник Аллаха сказал: “Ислам состоит в том, что ты должен засвидетельствовать, что нет божества, кроме Аллаха, и что Мухаммад – Посланник Аллаха, совершать намаз, выплачивать закят, поститься в месяц рамадан и совершить паломничество в Мекку, если сможешь добраться до нее”. “Правильно”, – сказал мужчина. Мы удивились тому, что он вначале спросил Пророка, а затем подтвердил достоверность его слов. Затем он сказал: “Расскажи мне о вере”. Пророк сказал: “Ты должен верить в Аллаха, Его ангелов, Его писания, Его посланников и Судный день, а также верить в предопределение с его добром и злом”. “И это правильно”, – сказал мужчина. Затем он сказал: “Расскажи мне об ихсане”. Пророк сказал: “Ты должен поклоняться Аллаху так, как будто ты видишь Его. Ведь если ты и не видишь Его, то Он видит тебя”. “Расскажи мне о наступлении Часа”, – попросил человек. Пророк сказал: “Спрашиваемый сведущ не более спрашивающего”. “Тогда расскажи мне о его признаках”, – попросил мужчина. “Девушка-рабыня родит свою госпожу, а босые, голые и обездоленные пастухи верблюдов будут соревноваться в постройке высоких домов”, – ответил Пророк. После этого человек удалился, а Пророк надолго задумался. Затем он спросил меня: “О ‘Умар, знаешь ли ты, кто спрашивал меня?” Я ответил: “Аллаху и Его Посланнику это ведомо лучше”. Пророк сказал: “Сам Джибриль пришел к вам, чтобы научить вас вашей религии”». [22]

В наши дни многие люди утверждают, что знают о времени наступления Судного дня, однако это является сущей ложью, и только невежественные люди могут верить подобным безосновательным заявлениям. Даже святой Пророк Мухаммад и архангел Джибриль не знали о том, когда наступит Судный день, поскольку знание об этом тяжко как для небес, так и для земли.

Однако из пречистой Сунны известно, что Судный день наступит в пятницу. Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Лучшим из дней, когда восходит солнце, является пятница. В этот день был сотворен Адам, в этот день он попал в рай, и в этот день он был изгнан оттуда. Судный день также наступит в пятницу». [23]

Близость Судного дня

Несмотря на то, что люди не знают о времени наступления Конца света, они не должны забывать о его приближении. Более того, для каждого человека будущая жизнь начнется с того момента, как он расстанется с мирской жизнью. Именно поэтому в священном Коране неоднократно подчеркивается близость Конца света. Всевышний сказал: «Близок час расплаты, но люди пренебрежительно отворачиваются [от веры]». [24] Всевышний также сказал: «Люди спрашивают тебя о Судном часе. Отвечай: “О нем известно только Аллаху”. Откуда тебе знать, быть может, Судный час совсем близок?» [25]

А Посланник Аллаха сказал: «Я был отправлен к человечеству вместе с Судным часом, и он чуть было не опередил меня». [26]

Малые признаки Судного Дня 1-5


МАЛЫЕ ПРИЗНАКИ СУДНОГО ЧАСА

О приближении Конца света свидетельствует исполнение многих пророчеств Посланника Аллаха, который предупредил своих последователей о событиях, которые произойдут в преддверии Дня воскресения. Эти пророчества принято называть большими и малыми признаками Судного часа. Большие признаки Судного часа – это сверхестественные события, которые произойдут непосредственно перед наступлением Конца света. Таких признаков – десять:

(1) появление Лжемессии,

(2) нисхождение ‘Исы ибн Марйам и правление Мехди,

(3) нашествие племен Йаъджудж и Маъджудж,

(4) гигантские провалы на востоке, (5) на западе и (6) на Аравийском полуострове,

(7) распространение дыма,

(8) восход солнца на западе,

(9) появление животного из земли и

(10) извержение огня в Йемене, который и соберет всех людей к ристалищу Судного дня.

Малые признаки Судного часа – это обычные явления, предсказанные Пророком Мухаммадом и свидетельствующие о его правдивости и приближении больших признаков. Я смог собрать более пятидесяти малых признаков, о которых сообщается в достоверных хадисах Посланника Аллаха.

1-признак: начало последней пророческой миссии

Пророк Мухаммад часто обращал внимание своих сподвижников на то, что его пришествие было свидетельством приближения К онца света. Он также называл себя Пророком Судного часа.

Анас ибн Малик рассказывал, что Посланник Аллаха сказал: «Я был отправлен вместе с Судным часом, как эти два пальца». При этом он соединил указательный и средний пальцы своей руки. [27]
Абу Джубейра рассказывал, что Пророк сказал: «Я был отправлен с дуновением Судного часа». [28]

2-признак: смерть Пророка Мухаммада

‘Ауф ибн Малик рассказывал, что Посланник Аллаха сказал: «Перед наступлением Судного часа ждите шесть [29] событий: (2) мою смерть, (3) взятие Кудса (Иерусалима), (4) эпидемию, которая сразит вас так, как болезнь куас губит овец, (5) изобилие имущества, которое приведет к тому, что человеку будут давать сто динаров, а он все равно останется недовольным, (6) смуту, от которой не спасется ни одна арабская семья, и (52) перемирие между вами и потомками Асфара [30] , после которого они вероломно нападут на вас с 80 знаменами, под каждым из которых будет двенадцать тысяч воинов». Этот хадис передал аль-Бухари. В нем упоминается о нескольких малых признаках Судного часа, каждый из которых мы рассмотрим более подробно. Одним из них стала смерть господина всего человечества и последнего из посланников – пророка Мухаммада.

Всевышний сказал: «Никому до тебя Мы не даровали бессмертия. Неужели, если даже ты умрешь, они будут жить вечно? Каждый человек вкусит смерть. Мы подвергаем вас искушению добром и злом ради испытания, и вы будете возвращены к Нам». [31]

Смерть Посланника Аллаха явилась величайшей трагедией для его сподвижников. Анас рассказывал: «В тот день, когда Посланник Аллаха прибыл в Медину, весь город блистал. А в тот день, когда он скончался, весь город был окутан мраком. На его похоронах мы не хотели отрывать от него рук до тех пор, пока не перестали узнавать свои сердца». [32] Ибн Хаджар сказал: «Анас имел в виду, что они осознали, что в их сердцах теперь не будет той любви, доброты и безмятежности, которые были при жизни Посланника Аллаха, поскольку они потеряли поддержку человека, который учил и воспитывал их в течение долгих лет». [33]

Смерть Пророка также явилась прекращением небесного откровения, и это также печалило благородных сподвижников. Когда Посланник Аллаха скончался, Правдивейший Абу Бакр и ‘Умар ибн аль-Хаттаб решили навестить его кормилицу Умм Айман. Придя к ней, они увидели, как пожилая женщина плачет, и спросили: «Зачем плакать? Посланнику Аллаха лучше у своего Господа». Она ответила: «Я знаю, что Посланнику лучше у Аллаха, и не плачу по этому поводу. Я плачу, потому что прекратилось небесное откровение». Эти слова заставили Абу Бакра и ‘Умара заплакать вместе с Умм Айман. [34]

3-признак: покорение Кудса (Иерусалима)

Мусульманская армия окончательно захватила Кудс (Иерусалим) во время правления второго праведного халифа ‘Умара ибн аль-Хаттаба в 16 г.х. Халиф лично посетил Кудс, заключил мирный договор с жителями города, очистил его от враждебно настроенных иудеев и христиан и начал строительство большой мечети. ‘Убейд ибн Адам рассказывал, что слышал, как ‘Умар ибн аль-Хаттаб спросил Ка‘ба аль-Ахбара [35] : «Где мне лучше совершить намаз?» Ка‘б ответил: «По-моему, тебе следует совершить намаз позади скалы, чтобы весь Кудс был перед тобой, как на ладони». ‘Умар возразил: «Ты уподобляешься иудеям. Я не стану делать этого. Я совершу намаз там, где это сделал Посланник Аллаха. Он обратился лицом к кибле, совершил намаз, а затем отошел в сторону, расстелил свой плащ и начал собирать в него сор, и люди стали делать то же самое». [36]

4-признак: эпидемия чумы в Амвасе

Это событие, которое было предсказано Пророком Мухаммадом, произошло в 18 г.х. во время правления ‘Умара ибн аль-Хаттаба. Амвас – небольшой город в Палестине, откуда началась сильнейшая эпидемия чумы. Болезнь распространилась по всему Шаму [37] и унесла жизни двадцати пяти тысяч мусульман. Среди погибших от страшной болезни был и хранитель мусульманской общины Абу ‘Убейда ибн аль-Джаррах. [38]

5-признак: изобилие имущества мусульман

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Персидский хосрой умер, и после него больше не будет хосроев. А когда умрет цезарь, то после него больше не будет цезарей. Клянусь Тем, в чьей длани находится моя душа! Вы будете расходовать их сокровищницы на пути Аллаха». [39]

Это предсказание начало сбываться во время правления ‘Умара ибн аль-Хаттаба, когда мусульмане разгромили Персидскую империю и перевезли в Медину сокровищницу персидского правителя. Позднее под натиском мусульманских войск пала и некогда величественная Византийская империя.

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока вы не приобретете несметного богатства. Его будет настолько много, что хозяин имущества будет беспокоиться о том, кто же примет его пожертвования. А когда он попытается раздать милостыню, то ему скажут: “Я не нуждаюсь в этом”». [40]

Саубан рассказывал, что Посланник Аллаха сказал: «Аллах расстелил предо мною землю, и я увидел ее от востока до запада. Поистине, моя община получит власть над территорией, которая была мне показана. И было вручено мне две сокровищницы: красная и белая. Я испросил у своего Господа, чтобы Он не погубил мою общину, посылая на нее массовые бедствия, и не насылал на нее никакого внешнего врага, кроме того, который находится в ее собственных рядах, и защитил ее целостность. Господь мой ответил: “О Мухаммад, если Я решил что-нибудь, то это неотвратимо. Итак, Я даровал твоей общине то, что Я не погублю ее, посылая на нее массовые бедствия, и не нашлю на нее никакого врага, кроме того, который находится в ее собственных рядах, и сохранит она свою целостность, даже если все население соседних провинций выступит против них, но только до тех пор, пока они не начнут губить и пленить друг друга”». [41]

Предсказанное Посланником Аллаха сбылось во время правления ‘Умара ибн ‘Абд аль-‘Азиза, когда все мусульмане жили в достатке и изобилии. То же самое произойдет во время нисхождения ‘Исы ибн Марйам и правления справедливого потомка Пророка Мухаммада по прозвищу Мехди.

Малые признаки 6-10


6-признак: появление смуты

Смута – это период испытания, искушения и беспокойства. Пророк Мухаммад поведал о том, что настанут времена, когда вера мусульман будет испытывать настолько великие потрясения, что многие будут впадать в неверие и заблуждение.

Абу Муса аль-Аш‘ари рассказывал, что Посланник Аллаха сказал: «Перед наступлением Конца света будут периоды испытаний, подобные мрачной ночи. Человек, который еще утром был верующим, к вечеру станет неверным. А человек, который еще вечером был верующим, к утру окажется неверным. Вот тогда сидящий будет лучше того, кто стоит; стоящий будет лучше того, кто идет; а идущий будет лучше того, кто бежит. Когда наступят такие времена, то поломайте свой лук, разорвите свою тетиву и разбейте свой меч о камень. А если к вам ворвутся, то ведите себя так, как ведут себя лучшие из потомков Адама». [42]

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Творите добро до того, как наступит смута, подобная мрачной ночи. Человек, который еще утром был верующим, к вечеру станет неверным. А человек, который еще вечером был верующим, к утру окажется неверным. Люди будут продавать свою веру ради мирской выгоды». [43]

Ибн ‘Умар рассказывал, что Посланник Аллаха встал, обратившись лицом к востоку, и сказал: «Слушайте, смута придет оттуда! Воистину, смута придет оттуда! Она придет оттуда, откуда восходят рога сатаны». [44] Существует мнение, что под рогами сатаны подразумеваются его сила и его последователи. Возможно, солнце действительно имеет что-то наподобие рогов. Известно также, что солнце восходит между рогами сатаны, потому что он склоняет перед ним голову при восходе и заходе солнца.

Именно восток является родиной различных еретических течений и политеистических религий. В Ираке появились первые хариджиты, рафидиты, батыниты, кадариты, джахмиты. О появлении хариджитов и кадаритов существует много достоверных хадисов. В Иране проповедовал свои порочные воззрения Мирза ‘Али Мухаммад аш-Ширази, который называл себя аль-Баб. Он был заключен в тюрьму и впоследствии казнен, но его учение развил один из его последователей Мирза Хусейн ‘Али, который назвал себя Бахауллахом. Он объявил себя пророком, создал религию бахаизм и сочинил так называемую священную книгу «аль-Акдас». В Индии начало распространяться антиисламское учение Мирзы Гулама Ахмада аль-Кадиани, который объявил себя пророком и умер от холеры в 1908 г. Как видно, пророчество Посланника Аллаха относительно места возникновения смуты сбылось: смута и ересь и по сей день продолжают возникать на востоке.

Еще при жизни Посланника Аллаха мусульманам пришлось столкнуться со смутой, связанной с появлением лжепророков, к которой после его смерти прибавилась смута вероотступников. Но первая смута, которая сильно потрясла мусульманский мир, началась лишь во время правления третьего праведного халифа ‘Усмана ибн ‘Аффана. Со всеми предыдущими потрясениями мусульманам удавалось справляться, и тому было много объективных причин.

Хузейфа ибн аль-Йаман рассказывал, что ‘Умар ибн аль-Хаттаб спросил: «Кто из вас помнит, что Посланник Аллаха говорил об искушении?» Хузейфа ответил: «Я помню его слова». Он сказал: «Ты смел. Расскажи их». Хузейфа рассказал о том, что Посланник Аллаха сказал: «Семья, богатство и соседи являются искушением для человека, а намаз, милостыня и призыв к совершению добрых дел и отстранению от злодеяний искупают его упущения». ‘Умар сказал: «Я не имею в виду такое искушение. Я спрашиваю о смуте, которая будет бушевать, подобно волнам на море». Хузейфа сказал: «О повелитель правоверных! Она тебе не грозит, ибо тебя от нее отделяет закрытая дверь». ‘Умар спросил: «Эта дверь откроется или сломается?» Хузейфа ответил: «Сломается». Халиф сказал: «Тем труднее ее будет закрыть». Люди спросили: «Тебе известно, что это за дверь?» Хузейфа ответил: «Да. Она известно мне также хорошо, как и то, что после ночи наступает утро, и мои слова не являются лживым рассказом». Люди испугались сразу спросить его об этой двери и поручили сделать это Масруку. Тот спросил: «А что это за дверь?» Хузейфа ответил: «Это – ‘Умар». [45]

Таким образом, одним из препятствий для распространения смуты был второй праведный халиф ‘Умар ибн аль-Хаттаб. Его приход к власти, также как и приход к власти Правдивейшего Абу Бакра, был предсказан Пророком Мухаммадом. Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Во сне я увидел, как черпаю воду из моего источника и пою людей. Тут ко мне подошел Абу Бакр и взял у меня из рук ведро для того, чтобы я мог уйти. Он дважды зачерпнул воду, и в его действиях была слабость, но Аллах простил его. Затем пришел Ибн аль-Хаттаб и взял ведро у Абу Бакра. Я не видел, чтобы кто-нибудь зачерпнул оттуда воду так властно, как это сделал он. Я видел, как он встал во главе народа, а источник был переполнен и бурлил». [46]

Имам аш-Шафи‘и сказал: «Пророческие сны являются откровением. А что касается слов Пророка относительно слабости действий Абу Бакра, то это связано с коротким сроком его правления, его быстрой смертью и войной с вероотступниками, которая не позволила ему покорить новые земли и увеличить мусульманские владения, как это делал халиф ‘Умар в течение нескольких лет своего правления».

Несмотря на это Абу Бакр был лучшим из мусульман после Пророка Мухаммада и намного превосходил своими заслугами даже ‘Умара ибн аль-Хаттаба. Он больше других заслуживал избрания на пост халифа после смерти Посланника Аллаха, и это подтверждается следующими словами святого Пророка. ‘Аиша рассказывала, что во время своей последней болезни Посланник Аллаха сказал ей: «Позови ко мне Абу Бакра и своего брата, чтобы я написал ему завещание. Воистину, я боюсь, что некоторые станут желать власти и скажут, что они достойны более других. Однако Аллах и правоверные откажутся от всех, кроме Абу Бакра». [47]

Таким образом, избрание Абу Бакра и ‘Умара правителями мусульманского государства также было предсказано Посланником Аллаха. Их избрание было одобрено всеми сподвижниками Пророка Мухаммада, и об этом свидетельствуют слова Али ибн Абу Талиба, который в письме к Му‘авийе ибн Абу Суфйану сказал: «Мне присягнули на верность те, кто в свое время присягал на верность Абу Бакру, ‘Умару и ‘Усману. Присутствовавшие там отныне не имеют права избрать кого-нибудь другого, а отсутствовавшие там не имеют права отказаться от этой присяги. Право выбора принадлежит только мухаджирам и ансарам. Если они собрались вместе и выбрали своего правителя, то так было угодно самому Аллаху». [ 48]

Однако наступило время, когда правоверные остались без Посланника Аллаха, Правдивейшего Абу Бакра и ‘Умара ибн аль-Хаттаба. Мусульманская община осталась без тех людей, которые своими мудрыми и волевыми решениями препятствовали распространению смуты. Кстати, мученическая смерть халифа ‘Умара также была предсказана Пророком Мухаммадом. Анас ибн Малик рассказывал, что Посланник Аллаха вместе с Абу Бакром, ‘Умаром ибн аль-Хаттабом и ‘Усманом ибн ‘Аффаном поднялся на гору Ухуд, и гора сотряснулась. Посланник Аллаха сказал: «Успокойся, Ухуд! На тебя поднялись Пророк, Правдивейший (т.е. Абу Бакр) и два мученика (т.е. ‘Умар и ‘Усман)». [49] В 23 г.х. фарс по имени Абу Лу’лу’ Фируз во время намаза нанес ‘Умару ибн аль-Хаттабу шесть смертельных ранений отравленным кинжалом, и спустя три дня халиф скончался.

После его смерти среди новообращенных мусульман распространилось опасное течение, основателем которого стал человек по имени ‘Абдуллах ибн Саба’. Он был иудеем и под видом мусульманина подстрекал невежественных людей на выступления против халифа ‘Усмана. ‘Абдуллах ибн Саба’ пытался расколоть мусульманскую общину также, как это сделал самопровозглашенный апостол Павел с последователями пророка ‘Исы. Усердия иудея привели к тому, что толпы вооруженных невежд, прибывших в Медину из Куфы, Басры и Египта, окружили дом праведного халифа, воспользовавшись тем, что многие жители Медины покинули город для совершения паломничества. Повстанцы отказывались прислушаться к наставлениям халифа, а 18 числа месяца зу-ль-хиджжа 35 г.х. они разрушили стену в доме, убили халифа и отрезали палец его жены Наили. В это время ‘Усман ибн ‘Аффан читал Коран, и капли его крови упали на страницы свитка, который по сей день хранится в одном из стамбульских музеев. Следы крови до сих пор видны на словах всевышнего Аллаха: «Если они уверуют в то, во что уверовали вы, то последуют прямым путем. Если же они отвернутся, то окажутся в разладе с тобой. Аллах избавит тебя от них, ибо Он – всеслышащий, всезнающий». [50] Среди ворвавшхся в дом халифа были Мухаммад ибн Абу Бакр, Кинана ибн Бишр, ‘Умар ибн Будейл, ‘Амр ибн Хумук, Судан ибн Хумран, ‘Абд ар-Рахман ибн Удейс и другие.

Об этом великом испытании также предупреждал Пророк Мухаммад. В длинном хадисе о том, как Посланник Аллаха отдыхал у колодца Арис, сообщается, что ‘Усман ибн ‘Аффан попросил разрешения войти к Пророку. В ответ Посланник Аллаха сказал Абу Мусе: «Разреши ему войти и обрадуй его вестью о том, что он попадет в рай после того, как пройдет тяжелое испытание». [51]

Пророк Мухаммад также предупреждал своих сподвижников о разногласиях, которые возникнут между ними. Он предсказывал поход одной из своих жен в Басру, который закончился Верблюжьей битвой.

После убийства ‘Усмана многие сподвижники Посланника Аллаха горели желанием отомстить повстанцам за кровь праведного халифа. Они не могли простить себе, что позволили беззаконникам лишить жизни одного из лучших людей, а также нарушить святость запретного месяца и заповедной земли. В результате жена Пророка ‘Аиша, а также славные сподвижники Тальха ибн ‘Убейдуллах и аз-Зубейр ибн аль-‘Аввам отправились в Басру вместе с многочисленной армией своих сторонников. Кейс ибн Абу Хазим рассказывал, что по дороге в Басру ‘Аиша остановилась возле колодцев племени Бану ‘Амир. Тут на нее стали лаять собаки, и она спросила: «Что это за колодцы?» Ей ответили: «Это – Хауаб». Тогда она сказала: «Я хочу вернуться». Находящийся рядом с ней человек (согласно версии Ахмада, это был аз-Зубейр) сказал: «Не стоит. Продолжай путь, чтобы мусульмане увидели тебя. Это поможет им примириться». Она сказала: «Однажды Пророк сказал нам: “Что будет с той из вас, на которую будут лаять собаки Хауаба?”» [52]

Сторонники ‘Аиши вошли в Басру и принялись мстить повстанцам, которые принимали участие в убийстве ‘Усмана. В результате столкновений погибло около 600 человек. Спустя некоторое время к городу подошли многочисленные войска халифа ‘Али ибн Абу Талиба. Задолго до этого Пророк Мухаммад предупреждал его о том, что между ним и ‘Аишей возникнут разногласия. Абу Рафи‘ рассказывал, что Посланник Аллаха сказал ‘Али ибн Абу Талибу: «Между тобой и ‘Аишей будут разногласия». Тот ответил: «О Посланник Аллаха! Неужели я буду самым несчастным из людей?» Он сказал: «Нет. Но когда произойдет то, о чем я говорю, доставь ‘Аишу в безопасное для нее место». [53]

Когда халифа ‘Али спросили, что он собирается делать, подойдя к Басре, он ответил: «Я не хочу гибели людей ни с нашей, ни с их стороны, ибо Аллах введет в рай каждого, чье сердце обращено к Аллаху». Он также сказал: «Людям, с которыми вы встретитесь завтра, не причиняйте зла ни рукой, ни языком». На переговоры с ‘Аишей, Тальхой и аз-Зубейром халиф отправил своего приближенного по имени Ка‘ка‘. В результате стороны договорились разрешить проблему мирным путем. Однако эта весть сильно встревожила ‘Абдуллаха ибн Саба’. Вместе с Салимом ибн Са‘лабом, Шурейхом ибн ‘Ауфом и другими заговорщиками он решил помешать перемирию. Под покровом ночи 3000 сабаитов, которые находились в рядах войска халифа ‘Али вероломно напали на сторонников ‘Аишы. Одни кричали, что жители Басры напали на лагерь халифа, а другие кричали, что войска халифа напали на жителей Басры. Сабаиты добились своей цели – между мусульманами началось сражение, которое вошло в историю под названием “ Верблюжья битва ” . Оно унесло жизни многих праведных сподвижников, среди которых оказались Тальха ибн ‘Убейдуллах, который собственным телом защитил Пророка Мухаммада в битве при Ухуде, а также апостол Пророка аз-Зубейр ибн аль-‘Аввам. Последний вообще не хотел принимать участия в сражении, и его убили, когда он собирался покинуть Басру. Оба они еще при жизни Посланника Аллаха заслужили место в райской обители. Да будет доволен ими всевышний Аллах!

Шейх-уль-ислам Ибн Теймийа писал: «Мусульмане не собирались вступать в сражение. Верблюжья битва началась вопреки их воле. ‘Али, Тальха и аз-Зубейр договорились решить проблему мирным путем и по мере возможности отомстить всем, кто принимал участие в убийстве ‘Усмана. Безусловно, ‘Али не был рад гибели ‘Усмана и не принимал в этом никакого участия. Он даже поклялся и сказал: “Клянусь Аллахом, я не убивал ‘Усмана и не помогал его убийцам!” Вне всякого сомнения, он был правдив, когда говорил эти слова. Убийцы ‘Усмана были обеспокоены тем, что ‘Али договорился с Тальхой и аз-Зубейром о наказании всех, кто был причастен к убийству. Они напали на лагерь Тальхи и аз-Зубейра, и сторонники последних решили, что войска ‘Али вероломно напали на них. Они начали защищаться и напали на лагерь ‘Али. Битва завязалась вопреки воле праведных сподвижников. ‘Аиша не принимала участия в сражении и не отдавала приказа вступать в бой. Она сидела верхом на своем верблюде». [54]

Верблюжья битва, о которой предупреждал мусульман Пророк Мухаммад произошла в месяце раджаб 36 г.х.

Это не было последним пророчеством Посланника Аллаха о противоречиях между мусульманами. Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока не сразятся две огромные армии, которые понесут большие потери и при этом будут исповедовать одну и ту же веру; (7) пока не появятся около тридцати лжецов, каждый из которых будет называть себя посланником Аллаха; (13) пока не исчезнет религиозное знание; (9) пока не участятся землетрясения; (23) пока не ускорится время; (6) пока не появится смута; (21) пока не участятся убийства; (5) пока вы не станете купаться в роскоши, потому что вашего богатства будет настолько много, что хозяин имущества будет беспокоиться от того, что никто не принимает его пожертвований, а когда он попытается раздать милостыню, то ему ответят: “Я не нуждаюсь в этом”; (19) пока люди не станут состязаться в строительстве высоких домов; (49) пока проходящий мимо могилы человек не скажет: “Лучше бы я оказался на его месте”; и пока солнце не взойдет на западе. А когда оно взойдет, люди узреют это и уверуют все как один. Однако это будет то самое время, когда “вера не принесет человеку пользы, если он не уверовал прежде и не приобрел благодаря своей вере добро”. [55] При наступлении Судного часа двое людей развернут перед собой одежду, но не сумеют ни продать ее, ни свернуть. При наступлении Судного часа человек подоит свою верблюдицу и отправиться пить ее молоко, но не уcпеет сделать этого. При наступлении Судного часа некий муж будет замазывать глиной вместилище для воды, но не успеет напоить свой скот. При наступлении Судного часа человек будет подносить кусочек еды ко рту, но не успеет проглотить его». [56] В нем упоминается о сражении Сыфф и н, которое произошло между сторонниками ‘Али ибн Абу Талиба и Му‘авийи ибн Абу Суфйана. В этом сражении, так же как и в предыдущем, правда была на стороне халифа ‘Али. Однако сподвижники, которые были не согласны с ним, поступали на основании собственного иджтихада и поэтому заслужили милость и снисхождение всевышнего Аллаха.

Шейх-уль-ислам Ибн Теймийа писал: «Большинство из тех, кто желал вступить в сражение, не хотели подчиняться ни ‘Али, ни Му‘авийи, которые требовали от мусульман прекратить кровопролитие. Однако, как это часто происходит, когда разгорается огонь смуты, даже правители не могут потушить его». [57]

Три месяца обе стороны пытались предотвратить военное столкновение, но нашлись люди, которые начали подстрекать остальных на сражение. Среди сторонников халифа ‘Али этим занимались Малик ибн аль-Харис ан-Наха‘и, Хашим ибн ‘Утба аль-Миркаль и другие. А среди сторонников Му‘авийи к сражению призывали ‘Абд ар-Рахман ибн Халид ибн аль-Валид (он же был знаменосцем во время битвы), Абу аль-А‘вар ас-Сальми и другие. В конце концов, в месяце джумада-ль-ахир 37 г.х. началось кровопролитное сражение Сыффейн, в котором погибло более 10000 мусульман с обеих сторон. Согласно некоторым источникам, число погибших достигло семидесяти тысяч. [58]

Отголоски этого сражения не переставали будоражить мусульман до тех пор, пока аль-Хасан ибн ‘Али не положил конец всем разногласиям и противоречиям. Он поставил интересы мусульман превыше собственных интересов и добровольно отказался от халифата в поль з у Му‘авийи. Этот мудрый поступок также был предсказан Пророком Мухаммадом, который задолго до этого указал на аль-Хасана и сказал: «Мой внук – настоящий господин. Возможно, именно его руками Аллах примирит две огромные армии мусульман». [59]

Как мы уже сказали, Пророк Мухаммад также предсказывал появление некоторых еретических религиозных течений: хариджитов и кадаритов. В одном из них сообщается, что, когда Посланник Аллаха делил между людьми золото, к нему подошел человек и сказал: «О Мухаммад, побойся Аллаха!» Посланник Аллаха сказал: «Кто будет покорен Аллаху, если не я? Мне доверили всех обитателей земли, а вы не доверяете мне?» Затем он сказал: «Из таких вот людей выйдет народ, который будет читать Коран, но он не будет проникать дальше их глоток. Они будут убивать мусульман и призывать язычников. Они выйдут из ислама подобно тому, как стрела пронзает дичь. Если вы застанете их, то убейте их так же, как некогда было убито племя ‘Ад». [60]

Первые хариджиты появились во время правления ‘Али ибн Абу Талиба. Они были недовольны тем, что мусульмане завершили сражение при Сыффейне мирным договором и по дороге в Ирак откололись от войска ‘Али. При этом они разбили лагерь у местечка Харура, которое находится в двух милях от Куфы. Вначале их численность достигала восьми (а по некоторым источникам, шестнадцати) тысяч, но после дискуссии с Ибн ‘Аббасом многие из хариджитов покаялись и стали повиноваться праведному халифу. Однако оставшиеся были готовы убивать мусульман, которые не разделяли их порочных воззрений, отрезали руки грабителям от подмышек, обязывали молиться женщин во время менструаций, считали неверными тех, кто не проповедует ислам или совершает грехи, отказывались от любых взаимоотношений с людьми писания, проживающими в мире с мусульманами. Они обвиняли в неверии Му‘авийу ибн Абу Суфйана и ‘Али ибн Абу Талиба. При этом они считали, что ‘Али отказывается принимать решения в соответствии с Кораном и Сунной, что было результатом их невежества и короткого ума. Их отличительным признаком были бритые головы. Во время обращенной к ним проповеди ‘Али ибн Абу Талиб сказал: «Я иду вам на три уступки. Во-первых, я не запрещаю вам посещать мечети. Во-вторых, я не лишаю вас доли в военной добыче. В-третьих, я не начну первым сражаться с вами, если вы не будете творить беззакония».

Но хариджиты не прислушались к словам праведного халифа. В 37 г.х. они убили ‘Абдуллаха ибн Хаббаба из племени Тамим и вспороли живот его беременной жене. Когда халиф ‘Али узнал о случившемся, то решил сразиться с еретиками. В месяце сафар 38 г.х. он нанес им сокрушительное поражение при Нахраване, однако оставшаяся в живых малая кучка хариджитов не хотела сдаваться. Претворяя в жизнь чудовищный заговор, хариджит по имени ‘Абд ар-Рахман ибн Мулджам во время предутреннего намаза нанес праведному халифу смертельное ранение отравленным кинжалом. Это произошло в Куфе 15 рамазана 40 г.х. В тот же день хариджиты собирались убить правителя Шама Му‘авийу ибн Абу Суфйана и египетского наместника ‘Амра ибн аль-‘Аса. В результате Му‘авийа получил несмертельное ранение, а вместо ‘Амра был убит его помощник. А четвертый праведный халиф ‘Али ибн Абу Талиб скончался через два дня. Да будет доволен им всевышний Аллах!

А что касается кадаритов, то в хадисе Ибн ‘Умара сообщается, что Посланник Аллаха сказал: «В каждой общине есть многобожники, и многобожники моей общины – это те, кто отрицает предопределение. Если один из них заболеет, то не навещайте его, а если он умрет, то не присутствуйте на его похоронах». [61]

7-признак: появление лжепророков

Саубан рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, (25) пока племена моих последователей не присоединятся к многобожникам для того, чтобы поклоняться идолам, и пока среди моих последователей не появятся тридцать лжецов, каждый из которых будет заявлять, что является пророком. Воистину, я являюсь последним пророком, и после меня уже не будет пророков». [62]

Безусловно, число лжепророков не ограничивается тридцатью, потому что Посланник Аллаха имел в виду только тех из них, кто сумеет обрести власть и повести за собой людей. Одним из первых лжепророков стал Мусейлима из рода Бану Ханифа, который обратил на свою сторону многих сородичей и был убит в сражении Йамама во время правления Абу Бакра. Женщина по имени Саджах также провозгласила себя пророком, и Мусейлима тотчас женился на ней, но после его гибели он а покаялась и обратилась в ислам. Затем появился лжепророк Тулейха ибн Хувейлид из племени Асад, который также покаялся и уверовал. Позднее понести бремя лжепророчества попытался аль-Мухтар ибн Абу ‘Убейд из племени Сакиф, который в начале правления ‘Абдуллаха ибн Зубейра начал демонстрировать любовь к потомкам Пророка Мухаммада и желание отомстить за кровь Хусейна ибн ‘Али, благодаря чему привлек на свою сторону жителей Куфы, а затем объявил о своей пророческой миссии. Во время правления ‘Абд аль-Малика ибн Марвана появился лжепророк по имени аль-Харис, который вскоре был убит. Целая плеяда лжепророков появилась во время правления Аббасидов. Среди наиболее “прославившихся” лжепророков последних веков следует выделить Мирзу Гулам Ахмеда аль-Кадиани и так называемого Бахауллаха. А п оследним лжепророком будет Лжемессия [63] , который падет от руки ‘Исы ибн Марйам. Ч то же касается остальных лжецов, то они не достойны того, чтобы правоверные уделяли им особое внимание.

8-признак: появление огня в Хиджазе [64]

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока из земли Хиджаза не вырвется огонь, который осветит шеи верблюдов в Бусре». [65]

Имам ан-Навави рассказывал: «В наше время, а если быть точнее, то в 654 г.х., около Медины из земли вырвалось огромное пламя. Это произошло на восточном краю города, позади местечка под названием Хирра. Об этом событии известно большинству жителей Шама и других мест. Я также слышал об этом от жителей Медины, которые были очевидцами этого события». [66]

Об этом происшествии также писали Ибн Касир, аль-Куртуби, Ибн Хаджар и многие другие богословы.

9-признак: безопасность и благополучие в мусульманском халифате

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока всадник, направляющийся из Ирака в Мекку, не будет опасаться только отклонения от пути». [67]

Мусульмане уже были свидетелями этого во время правления праведных и справедливых халифов, однако это произойдет еще раз после нисхождения ‘Исы ибн Марйам во время правления Мехди.

10-признак: сражение с турками

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока мусульмане не сразятся с турками. Это – народ с лицами, подобными окольцованным кожей щитам. Они носят шерсть и обуваются в шерсть». [68] А в другой версии хадиса говорится: «Судный день не наступит до тех пор, пока вы не сразитесь с народом, который обувается в шерсть. Это – турки, у которых узкие глаза, красные лица, широкие носы и лица, подобные окольцованным кожей щитам». [69]

Худейдж рассказывал, что присутствовал около Му‘авийи ибн Абу Суфйана, когда тот получил послание своего наместника. В послании сообщалось, что мусульмане напали на турков, разгромили их, нанесли им большие потери и захватили богатую добычу. Это сильно рассердило Му‘авийу, и он велел написать ответное письмо, в котором сказал: «Из твоих слов я понял, что турки понесли большие потери и что ты захватил у них богатую добычу. Впредь я не желаю слышать о том, что ты повторяешь нечто подобное. Не вступай с ними в сражение без моего разрешения». Худейдж спросил: «О повелитель правоверных! Почему ты поступаешь так?» Му‘авийа сказал: «Потому что я слышал, как Посланник Аллаха сказал: “Турки непременно одержат верх над арабами в степях, где растет полынь”. Вот почему я не хочу воевать с ними». [70]

Долгое время мусульмане избегали турков, но постепенно они стали входить в доверие мусульманских правителей. Во время правления аль-Му‘тасыма большую часть мусульманского войска уже составляли турки. Их влияние усиливалось, и это привело к расцвету Сельджуков и других тюркских племен. А в седьмом веке мусульманского летоисчисления на исламский халифат напали татаро-монголы под предводительством Чингиз-хана. В 656 г.х. они разрушили Багдад, уничтожили огромную библиотеку и убили халифа аль-Муста‘сыма. В течение еще нескольких десятков лет татаро-монголы продолжали грабить мусульманские земли, пока в них не вторгся Хромой Тимур. Он разграбил мусульманские владения, сжег и разрушил до основания Дамаск. Одним словом, тюркские завоеватели причинили мусульманам огромный урон, но позднее они обратились в истинную религию и высоко подняли знамя ислама. Они завоевали Константинополь и многие другие земли, благодаря чему сумели создать могучую Османскую империю, которая была оплотом исламской веры вплоть до начала XX века.

Малые признаки 11-20


11- признак: потеря доверия

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Когда будет утеряно доверие, ожидай наступления Судного часа». [71]

Хузейфа рассказывал: «Посланник Аллаха рассказал нам два хадиса. Один из них уже сбылся, и теперь я ожидаю исполнения второго. Он сказал: “Вера и верность укоренятся в сердцах людей, после чего они познают их из Корана и Сунны”. Он также рассказал нам о том, как вера и верность будут покидать человеческие сердца. Он сказал: “Человек заснет, а вера и верность частично покинут его сердце. А то, что останется, будет похоже на след ожога. Когда он заснет в следующий раз, вера и верность опять покинут его сердце, а то, что останется будет похоже на волдырь, который вырастает на ноге, когда человек наступает на горящий уголек. Ты видишь, как он возвышается над кожей, но внутри он пуст. Наступит день, когда люди будут торговать друг с другом, но среди них почти не останется тех, кто заслуживает доверия. Люди будут говорить, что в таком-то племени есть некий муж, который заслуживает доверия. Они будут восхищаться умом, хорошими манерами и силой людей, в сердцах которых не будет веры даже весом в горчичное семечко”». Затем Хузейфа добавил: «Было время, когда для меня не было разницы, с кем вести торговлю. Если это был мусульманин, то его религия удерживала его от мошенничества. Если же это был христианин, то его удерживал от мошенничества правитель. Но сегодня я веду торговлю только с тем и с тем». [72]

12-признак: увеличение числа надсмотрщиков и жандармов

Абу Умама рассказывал, что Посланник Аллаха сказал: «Перед Концом света в моей общине появятся мужчины, в руках которых будет плеть, похожая на коровий хвост. Аллах будет гневаться на них, когда они будут выходить из дома утром и возвращаться домой вечером». [73]

13-признак: исчезновение религиозного знания и распространение невежества

Анас ибн Малик рассказывал, что Пророк сказал: «Перед наступлением Судного часа исчезнет религиозное знание, распространится невежество, (14) участятся прелюбодеяния, (17) распространится употребление опьяняющих напитков, (45) увеличится численность женщин и уменьшится численность мужчин, так что на пятьдесят женщин будет приходиться всего один господин». [74]

‘Амр ибн аль-‘Ас рассказывал, что слышал, как Посланник Аллаха сказал: «Воистину, Аллах не лишает людей знания внезапно, а лишает их ученых. А когда не остается ученых, люди избирают невежественных предводителей. Их спрашивают, и они принимают самостоятельные решения. В результате они сами впадают в заблуждение и сбивают с пути других». [75]

Все эти хадисы касаются религиозного знания, которое осталось нам в наследство от Посланника Аллаха, и мусульманских богословов. А что касается мирских наук и различных ученых, то их число растет, но они не способны помочь людям найти прямой путь во мраке заблуждения.

Сегодня мы являемся свидетелями того, как исполняется это великое пророчество: многие мусульман е увяза ю т в невежестве и не имеют представления даже об основных предписаниях ислама. Хузейфа рассказывал, что Посланник Аллаха сказал: «Ислам будет утрачиваться, как одежда утрачивает свою окраску. В конце концов люди не будут знать, что такое пост, намаз, жертвоприношение или милостыня. В течение одной ночи писание Аллаха исчезнет, так что на земле не останется ни одного записанного аята. Но старики и старухи будут еще говорить: “Мы слышали, как наши отцы говорили, что нет божества, кроме Аллаха, и мы тоже говорим это”». Сула спросил его: «Наверное, слова “нет божества, кроме Аллаха” не принесут им никакой пользы, если они не будут знать о намазе, посте, жертвоприношении и милостыни?» Хузейфа отвернулся от него. Он трижды повторил свой вопрос, и всякий раз Хузейфа отворачивался от него, но потом он повернулся к нему и сказал: «О Сула! Они спасут их от ада! Они спасут их от ада! Они спасут их от ада!» [76]

Таким образом, перед наступлением Конца света на земле не останется ни одного записанного коранического аята. Более того, придет время, когда люди перестанут даже упоминать имя своего Господа. Анас рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока люди не перестанут говорить: “Аллах, Аллах”». [77] Существует мнение, что люди вообще не будут поминать Аллаха. Однако согласно второму мнению, люди перестанут призывать окружающих творить добро и остерегаться зла. Именно поэтому в хадисе Ибн Мас‘уда говорится, что Пророк сказал: «Те, кого Судный час застанет живыми, будут одними из самых скверных людей». [78]

14-признак: учащение прелюбодеяний

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Клянусь Тем, в чьей длани находится моя душа! Эта община не исчезнет до тех пор, пока мужчина не станет укладывать женщину на землю прямо на дороге. А самые лучшие из людей того времени скажут: “Лучше бы ты укрылся за той стеной!”» [79]

15-признак: распространение лихоимства

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Перед наступлением Судного часа распространится лихоимство». [80]

Абу Хурейра также рассказывал, что Посланник Аллаха сказал: «Наступит такое время, когда человек не будет придавать значения тому, как он зарабатывает имущество: дозволенным путем или запрещенным». [81]

16-признак: распространение музыки и песен

Сахль ибн Са‘д рассказывал, что Посланник Аллаха сказал: «Перед наступлением Конца света участятся провалы, падения и уродства». Его спросили: «О Посланник Аллаха! Когда же все это произойдет?» Он ответил: «Когда будет много музыкальных инструментов и певиц». [82]

Абу Малик аль-Аш‘ари рассказывал, что слышал, как Посланник Аллаха сказал: «В моей общине появятся люди, которые будут считать дозволенными совершение прелюбодеяний, ношение шелка, употребление опьяняющих напитков и использование музыкальных инструментов. Будут люди, которые поселятся у подножия горы. У них будет большое стадо, и однажды к ним придет обездоленный человек. Он попросит милостыню, а они ответят: “Приходи завтра”. Аллах покарает их ночью, водрузив на них гору, а оставшихся в живых превратит в обезьян и свиней. Они останутся обезображенными вплоть до наступления Дня воскресения». [83]

17-признак: распространение вина и наркотиков

‘Убада ибн ас-Самит рассказывал, что Посланник Аллаха сказал: «Некоторые люди из моей общины будут считать опьяняющие напитки разрешенными и придумывать для них другие названия». [84]

Именно так поступают в наши дни многие люди, которые оправдывают употребление опьяняющих напитков тем, что в Коране, якобы, запрещено только употребление вина, а они пьют водку, ликер, шампанское и другие напитки, но только не вино. Некоторые нечестивцы даже называют водку “лекарством”. Господи! Как же извращены их умы!

18-признак: украшение мечетей и свитков Корана

Анас рассказывал, что Посланник Аллаха сказал: «Судный час не настанет до тех пор, пока люди не начнут хвалиться друг перед другом мечетями». [85]

Абу ад-Дарда рассказывал, что Посланник Аллаха сказал: «Если вы станете украшать мечети и разукрашивать коранические свитки, то вас постигнет погибель». [86]

Ибн ‘Аббас рассказывал, что Посланник Аллаха сказал: «Мне не было велено возводить высокие мечети и инкрустировать их гипсом». [87]

Анас сказал: «Люди будут хвастаться мечетями и будут редко посещать их. А хвастаться они будут сделанными в мечетях украшениями». Ибн ‘Аббас сказал: «Вы будете украшать мечети, как это делают иудеи и христиане». [88]

Когда ‘Умар приводил в порядок мечеть Пророка в Медине, он велел: «Защити людей от дождя, но избегай красных и желтых цветов, дабы не искушать людей». [89]

Аль-Мунави писал: «Шариат предостерегает от украшения мечетей и разукрашивания коранических свитков, потому что красивые узоры занимают человеческие сердца, мешают сосредоточиться, отвлекают от размышлений и не позволяют человеку ощущать себя перед всевышним Аллахом. Богословы шафиитского толка считают, что украшать мечети и даже Каабу золотом и серебром строго запрещено, а другими украшениям – нежелательно». [90]

Аль-Мехди сказал: «Что касается разукрашивания Заповедной мечети в Мекке и мечети Пророка в Медине, то это было сделано без согласия мусульманских богословов. А если они промолчали, то их молчание не означает согласия с этим поступком. Мечети были разукрашены несправедливыми правителями, которые не стали испрашивать разрешения у праведных богословов». [91]

19-признак: состязание в строительстве высоких домов

В длинном хадисе Абу Хурейры сообщается, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, … пока люди не станут состязаться в строительстве высоких домов». [92]

Ибн Хаджар писал: «Под состязанием в строительстве высоких домов подразумевается стремление людей построить для себя дом, который будет выше других домов. Возможно, имеется в виду, что люди будут хвалиться друг перед другом своими домами и разукрашивать их всевозможными способами. Уже сейчас мы являемся очевидцами подобного поведения, и мы должны признать, что желание людей построить для себя нечто большое постоянно растет». Обратите внимание на то, что Ибн Хаджар аль-‘Аскалани жил в 773-852 гг.х.

20-признак: неуважение к родителям

В известном хадисе о Джибриле сообщается, что Посланник Аллаха сказал: «Девушка-рабыня родит свою госпожу, а босые, голые и обездоленные пастухи верблюдов будут соревноваться в постройке высоких домов». [93]

Существует несколько толкований этого пророчества.

Аль-Хаттаби писал: «Это означает, что ислам будет быстро распространяться, а его последователи будут завоевывать земли язычников и пленить их детей. От плененных девушек-рабынь родятся дети, которые будут пользоваться правами хозяев. Таким образом, рабыня родит своего господина». [94]

Однако Ибн Касир и Ибн Хаджар не согласились с этим мнением. Последний писал: «Покорение языческих земель и пленение их детей произошло уже в первые годы распространения ислама. А в хадисе говорится о том, что произойдет незадолго до наступления Судного дня». [95]

Согласно второму толкованию, многие хозяева будут продавать рабынь, от которых у них родились дети, а когда ребенок вырастет, то он купит себе рабыню, даже не подозревая о том, что она является его матерью.

Согласно третьему толкованию, дети будут относиться к своим родителям так, как господа относятся к своим рабам. Они будут ругать и бить своих родителей, превращая их в своих слуг. Именно этому толкованию отдал предпочтение Ибн Хаджар.

Малые признаки 21-30


21-признак: учащение убийств

Абу Муса аль-Аш‘ари рассказывал, что Пророк сказал: «Перед наступлением Судного дня наступит хардж». Его спросили: «А что такое хардж?» Он сказал: «Убийства». Люди спросили: «Неужели они будут убивать больше, чем это делаем мы. Мы убиваем более семидесяти тысяч людей в год». Пророк сказал: «Это не будут сражения с многобожниками. Вы будете убивать друг друга». Люди спросили: «И мы будем в здравом рассудке?» Он ответил: «Большая часть людей того времени будет лишена рассудка, и останется он только у некоторых. Очень многие будут считать, что они правы, хотя в действительности они будут далеки от истины». [96]

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Клянусь Тем, в чьей длани находится моя душа! Конец света не наступит до тех пор, пока не придут времена, когда убийца не будет знать, зачем он совершил убийство, а убитый не будет знать, зачем он был убит». Его спросили: «Как же это произойдет?» Он сказал: «Это будут такие убийства, когда как убийца, так и убитый окажутся в аду». [97]

Абу Бурда рассказывал, что однажды он стоял на базаре и от удивления ударил одной рукой по другой. Один из жителей Медины, чей отец был сподвижником Посланника Аллаха, спросил его: «Чему ты удивляешься, Абу Бурда?» Он ответил: «Я удивляюсь людям, которые исповедуют одну религию, веруют в одного пророка, призывают к одной истине, опираются на одни доводы, сражаются с одним врагом и несмотря на это считают дозволенным убивать друг друга». Он сказал: «Не удивляйся этому! Мой отец рассказывал, что он слышал, как Посланник Аллаха сказал: “Мои последователи будут помилованы. В будущей жизни они не будут призваны к расчету и не будут наказаны, ибо их наказанием будут убийства, землетрясения и искушения”». [98] В версии Абу Мусы аль-Аш‘ари говорится, что Посланник Аллаха сказал: «Мои последователи будут помилованы. Они не будут наказаны в будущей жизни, но наказание постигнет их в мирской жизни. Это будут убийства, беспокойства и землетрясения». [99]

22-признак: разрыв родственных связей и неуважение к соседям

‘Абдуллах ибн ‘Амр рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока не распространятся беспутство, непристойности, разрывы родственных связей и неуважение к соседям». [100]

В наше время мы являемся свидетелями всего, о чем предупреждал Пророк Мухаммад. Люди стали грубы и жестокосердны. Они не знаются со своими родственниками и не поддерживают теплых отношений со своими соседями. А ведь именно эти ми качествами всегда отличались правоверные мусульмане, между которыми царили мир и любовь.

Джубейр ибн Мут‘им рассказывал, что Посланник Аллаха сказал: «Не войдет в рай тот, кто разрывает родственные связи». [101]

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Кто верует в Аллаха и в Судный день, пусть не причиняет зла своему соседу и хорошо обходится с женщинами». [102]

Ибн ‘Умар рассказывал, что Пророк сказал: «Джибриль настолько часто призывал меня делать добро соседу, что мне показалось, что он будет его наследником». [103]

23-ПРИЗНАК: УСКОРЕНИЕ ВРЕМЕНИ

Анас рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока не ускорится время. Год будет подобен месяцу, месяц будет подобен неделе, неделя будет подобна дню, день будет подобен часу, а час будет подобен времени тления головни». [104]

Существует несколько толкований этого высказывания Посланника Аллаха.

Ибн Хаджар, аль-Хаттаби и Ибн аль-Асир писали, что время постепенно теряет благословение, в результате чего люди не могут делать за одни сутки того, что делали за этот же срок прежние поколения людей. [105]

Согласно второму толкованию, людям будет казаться, что время проходит быстро, когда наступит правление Мехди. Во всем мире будут царить благополучие, безопасность и справедливость, и хорошо известно, что благополучные дни всегда кажутся быстрыми и скоротечными, тогда как тяжелые дни всегда кажутся долгими и мучительными. [106]

Сейид Сабик и Хамуд ат-Тувейджри считают, что в словах Посланника Аллаха содержится указание на появление средств связи и скоростных транспортных средств, благодаря чему люди смогут передавать информацию на расстояние и преодолевать огромные расстояния за незначительный срок. [107]

Существует еще одно толкование, основанное на том, что арабское слово “такаруб” (здесь: ускорение) буквально означает “близость, сходство”. Некоторые богословы считают, что Посланник Аллаха имел в виду, что наступит время, когда распространится невежество и неповиновение Аллаху, в результате чего положение людей будет одинаково скверным. Этого не происходит, когда среди людей есть праведники и ученые, отличающиеся от грешников и невежд, которые существуют во все времена.

Все упомянутые выше толкования касаются переносного смысла слов Пророка Мухаммада, однако перед наступлением Конца света его пророчество исполнится в буквальном смысле, потому что время действительно ускорится. [108]

24-ПРИЗНАК: СБЛИЖЕНИЕ РЫНКОВ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, (6) пока не появится смута, (42) пока не распространится ложь и пока не сблизятся рынки». [109]

Это предсказание Пророка Мухаммада также имеет несколько толкований.

Во-первых, сегодня рынки сблизились благодаря тому, что люди на разных континентах быстро узнают о повышении или понижении цен на товары.

Во-вторых, купцы и бизнесмены быстро доставляют свои товары с одного рынка на другой даже несмотря на значительные расстояния.

В-третьих, различия в ценах на товары не велики даже в разных частях света, тогда как в прошлом этого не могли позволить себе даже крупные торговцы. [110]

25-ПРИЗНАК: РАСПРОСТРАНЕНИЕ ЯЗЫЧЕСТВА СРЕДИ БЫВШИХ МУСУЛЬМАН

Саубан рассказывал, что Посланник Аллаха сказал: «Когда мои последователи поднимут друг на друга меч, он уже не опустится вплоть до наступления Дня воскресения. А Судный час не наступит до тех пор, пока племена моих последователей не присоединятся к язычникам и пока племена моих последователей не станут поклоняться истуканам». [111]

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока женщины из племени Даус не станут кружиться вокруг идола Зу-ль-Халаса». [112]

Предсказанное Пророком Мухаммадом уже произошло. Несколько веков тому назад невежество мусульман достигло такой степени, что они стали поклоняться идолам, как это делали язычники в доисламские времена. Во времена Посланника Аллаха отряд из ста пятидесяти сподвижников во главе с Джариром аль-Баджали по приказу святого Пророка уничтожил идол. [113] Однако спустя несколько веков нечестивцы, называвшие себя мусульманами, возродили идол Зу-ль-Халасу и начали поклоняться ему. Это продолжалось до тех пор, пока в 1745 г. правитель Неджда ‘Абд аль-‘Азиз ибн Мухаммад не приказал группе мусульман во второй раз разрушить идол Зу-ль-Халаса, располагавшийся в Табале (местечко между Меккой и Йеменом). Однако п осле 1840 г. невежественные арабы в третий раз возродили идол. И лишь в начале XX века по приказу эмира ‘Абд аль-‘Азиз а ибн ‘Абд ар-Рахмана мусульмане окончательно разрушили знаменитый идол. [114]

В наши дни проявления язычества и многобожия очень часто встречаются в деяниях невежественных мусульман. В центральной Африке, Индии и некоторых других странах есть люди, которые называют себя последователями Пророка Мухаммада, но поклоняются могилам и усопшим праведникам. Они взывают к ним о помощи, считают их посредниками между собой и всемогущим Аллахом, совершают жертвоприношения на их могилах, обходят вокруг них со смирением и покорностью, превращают их могилы в усыпанные цветами мавзолеи и тем самым подрывают основы мусульманской веры. Это суть то, от чего нас предостерегал святой Пророк Мухаммад, и каждый мусульманин обязан осознать это и выполнять повеление своего Господа, который сказал: «Места поклонения принадлежат Аллаху. Поэтому не обращайтесь с мольбой ни к кому наряду с Аллахом». [115] Всевышний также повелел своему Пророку сказать: «Я взываю с мольбой только к своему Господу и никому не поклоняюсь наряду с Ним». [116]

Пророк Мухаммад опасался того, что его последователи превратятся в язычников и предостерегал их от любых поступков, которые могут способствовать этому ужасному перерождению. ‘Аиша рассказывала: «Когда Посланник Аллаха находился в предсмертной агонии, он натянул на лицо свою рубаху, а когда это стало мучить его, он убрал её с лица и сказал: “Да падёт проклятие Аллаха на иудеев и христианах, которые превратили могилы своих пророков в храмы!” Он предостерегал нас об опасности того, что они сделали. Если бы не это, то его похоронили бы на открытом месте. Однако этого не случилось, так как он опасался, что его могилу превратят в мечеть». [117]

Пророк Мухаммад также опасался того, что мусульмане пойдут по стопам своих предшественников, т.е. иудеев и христиан. Абу Хурейра рассказывал, что Пророк сказал: «Судный час не наступит до тех пор, пока мои последователи шаг за шагом не последуют по стопам своих предшественников». Его спросили: «О Посланник Аллаха! По стопам фарсов и римлян?» Он ответил: «А кого же еще?» [118] В версии Абу Са‘ида сообщается, что его спросили: «О Посланник Аллаха! По стопам иудеев и христиан?» [119]

Правоверные должны остерегаться любых проявлений неверия и многобожия. Они не должны вступать в коммунистические, социалистические, националистические, шовинистические и другие противоречащие исламу партии и течения, отказываться от законов своего Господа, делать усопших праведников посредниками между собой и Аллахом, обожествлять ученых, слепо и беспрекословно подчиняясь их повелениям, даже если они противоречат истинным предписаниям шариата. Все это является заблуждением, которое несовместимо с совершенной мусульманской религией.

Му‘авийа рассказывал, что Посланник Аллаха сказал: «Воистину, предшествовавшие вам люди писания разделились на семьдесят две секты. Эта община разделится на семьдесят три секты, из которых семьдесят две окажутся в аду, и лишь одна попадет в рай. Это – джама‘а. [120] Среди моих последователей появятся люди, которые будут верны своим порочным взглядам, как собака верна своему хозяину. Этими взглядами будет проникнут каждый их сосуд, каждый их сустав». [121]

Однако целиком мусульманская община никогда не окажется в заблуждении. Саубан рассказывал, что Посланник Аллаха сказал: «Часть моих последователей всегда будет отстаивать истину и одерживать верх. Им не причинят вреда те, которые оставят их без своей поддержки. И даже когда исполнится воля Аллаха (т.е. наступит Судный день) они будут на правом пути». [122]

26-ПРИЗНАК: ИСПОЛЬЗОВАНИЕ ЧЕРНОЙ КРАСКИ ДЛЯ ВОЛОС И БОРОДЫ

Ибн ‘Аббас рассказывал, что Посланник Аллаха сказал: «Перед наступлением Конца света появятся люди, которые будут отращивать бороду, похожую на голубиный зоб, и красить ее черной краской. Они даже не почувствуют благоухания рая». [123]

Однако следует отметить, что красить волосы в другой цвет не запрещается даже мужчинам. Джабир ибн ‘Абдуллах рассказывал, что в день покорения Мекки к Посланнику Аллаха привели Абу Кухафу. Его борода была совершенно белой, и Посланник Аллаха сказал: «Покрасьте его бороду, но избегайте черного цвета». [124]

27-ПРИЗНАК: РАСПРОСТРАНЕНИЕ АЛЧНОСТИ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Ускорится время, исчезнет религиозное знание, распространится алчность, появится смута и наступит погибель». Его спросили: «Что же это за погибель?» Он ответил: «Убийства». [125]

Абу Хурейра сказал: «Одним из признаков Судного часа является распространение алчности». [126]

Джабир ибн ‘Абдуллах рассказывал, что Посланник Аллаха сказал: «Остерегайтесь несправедливости, потому что несправедливость обернется мраком в День воскресения. Остерегайтесь также алчности, потому что алчность погубила ваших предшественников. Она явилась причиной того, что они стали проливать кровь и разрешать запрещенное». [127]

Кадий ‘Ийад сказал: «Одни считают, что алчность погубила людей в мирской жизни, потому что породила кровопролитие. Другие считают, что она погубила их в будущей жизни, и это мнение лучше предыдущего. А третьи считают, что она погубила людей как в при жизни на земле, так и после смерти». [128]

28-ПРИЗНАК: РАСШИРЕНИЕ ТОРГОВЛИ

‘Абдуллах ибн Мас‘уд рассказывал, что Пророк сказал: «Перед наступлением Судного часа (32) люди будут здороваться только со знакомыми и повсеместно заниматься торговлей. Даже женщины будут заниматься ею вместе со своими мужьями». [129]

‘Амр ибн Туглаб рассказывал, что Посланник Аллаха сказал: «Одними из признаков Судного часа являются распространение и умножение богатства, а также распространение торговли». [130]

‘Абдуллах ибн ‘Амр рассказывал, что Посланник Аллаха сказал: «Какими вы будете, когда вам покорятся фарсы и византийцы?» Люди ответили: «Мы буде м выполнять то, что повелел Аллах». Но он возразил: «А может быть, нет. Вы будете соперничать друг с другом, завидовать друг другу, враждовать друг с другом и ненавидеть друг друга. Вы будете подходить к домам мухаджиров и следить друг за другом». [131]

Чрезмерное стремление к мирским благам приводит к ослаблению веры и появлению противоречий между мусульманами. Мусульмане должны трудиться и зарабатывать на жизнь, но материальное благосостояние должно быть средством существования, а не целью жизни. Именно поэтому Пророк Мухаммад сказал: «Клянусь Аллахом, я не боюсь того, что вы будете бедны. Я боюсь того, что мирские блага будут расстелены перед вами, как они были расстелены перед вашими предшественниками. Вот тогда вы станете соперничать друг с другом, как соперничали друг с другом ваши предшественники, и это погубит вас также, как некогда погубило их». [132]

29-ПРИЗНАК: УЧАЩЕНИЕ ЗЕМЛЕТРЯСЕНИЙ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока не участятся землетрясения». [133]

Сегодня землетрясения происходят даже в странах, в которых проживают мусульмане, хотя всевышний Аллах обещал, что не будет насылать стихийные бедствия на богобоязненных мусульман. В длинном хадисе Саубана сообщается, что Аллах сказал своему Пророку: «О Мухаммад, если Я решил что-нибудь, то это неотвратимо. Итак, Я даровал твоей общине то, что Я не погублю ее, посылая на нее массовые бедствия, и не нашлю на нее никакого врага, кроме того, который находится в ее собственных рядах, и сохранит она свою целостность, даже если все население соседних провинций выступит против них, но только до тех пор, пока они не начнут губить и пленить друг друга». [134]

Землетрясения унесли тысячи жизней в Египте, Узбекистане, Афганистане, Иране, Турции. Не пора ли мусульманам опомниться, вернуться в лоно истинной религии Аллаха и поклоняться Ему искренне и правильно?!!

30-ПРИЗНАК: УЧАЩЕНИЕ ПРОВАЛОВ, ПАДЕНИЙ И УРОДСТВ

‘Аиша рассказывала, что Посланник Аллаха сказал: «Перед наступление м Конца света моих последователей будут поражать провалы, уродства и падения». Она спросила: «О Посланник Аллаха! Неужели мы будем гибнуть даже несмотря на то, что среди нас будут праведники». Он ответил: «Да. Это произойдет, если распространятся низость и коварство». [135]

‘Абдуллах ибн ‘Амр рассказывал, что слышал, как Посланник Аллаха сказал: «Некоторые из моих последователей будут превращены в уродов или забросаны камнями с неба. Это будут люди, питающие вражду к религии и отрицающие предопределение». [136]

Бакыра, жена аль-Ка‘ка‘ ибн Абу Хадрада, рассказывала, что слышала, как Посланник Аллаха, находясь на минбаре, сказал: «Если вы услышите, что одна из моих армий провалилась под землю, то ждите наступления Судного часа». [137]

‘Абд ар-Рахман ибн Саххар аль-‘Абди рассказывал от имени своего отца, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока целые племена не будут проваливаться под землю. А люди будут спрашивать, кто остался жив из такого-то рода?» Рассказчик хадиса сказал: «Я понял, что речь идет об арабах, потому что только арабов определяют по племенам. А неарабов определяют по их городам и поселениям». [138]

Хафса рассказывала, что слышала, как Посланник Аллаха сказал: «Армия будет направляться к Каабе для сражения. Когда они окажутся на пустыре, середина войска провалится под землю. Оставшиеся воины будут взывать друг к другу, а затем тоже провалятся под землю. Из них спасется только беглец, который и сообщит людям весть о случившемся». [139]

Что касается обезображивания грешников, то оно может иметь как прямой, так и переносный смысл. В священном Коране говорится: "Bы знaeтe тex из вac, кoтopыe нapyшили cyббoтy. Mы cкaзaли им: “Бyдьтe пpeзpeнными oбeзьянaми!" [140] Ибн ‘Аббас и многие другие толкователи считали, что иудеи, о которых сообщается в этом аяте, действительно были превращены в обезьян. Муджахид, Катада и Абу аль-‘Алийа в свою очередь считали, что под превращением в обезьян подразумевается только духовное превращение. Ибн Касир и Ибн Хаджар отдали предпочтение первому толкованию. Причем Ибн Касир отметил, что мнение Муджахида противоречит очевидному смыслу коранического откровения.

В любом случае, перед наступлением Конца света люди будут отличаться отвратительным нравом и скверными деяниями, за что будут наказаны еще при жизни на земле. Некоторых из грешников всевышний Аллах превратит в свиней и обезьян, и в пользу этого говорит хадис Абу Малика аль-Аш‘ари, о котором мы говорили выше.

Малые признаки 31-40


31-ПРИЗНАК: УМЕНЬШЕНИЕ ЧИСЛА ПРАВЕДНИКОВ

‘Абдуллах ибн ‘Амр рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока Аллах не уберет с лица земли всех достойных людей и пока на ней не останется одна чернь. Они не будут призывать к добру и предостерегать от зла». [141]

Под достойными людьми Посланник Аллаха подразумевал людей, исповедывающих истинную религию и любящих творить добро, а под чернью – грешников и невежд.

32-ПРИЗНАК: ЛЮДИ БУДУТ ЗДОРОВАТЬСЯ ТОЛЬКО СО ЗНАКОМЫМИ

Ибн Мас‘уд рассказывал, что Посланник Аллаха сказал: «Одним из признаков Судного часа является то, что люди будут здороваться друг с другом только ради знакомства» . [142]

В наше время сознание людей настолько далеко от благочестия и добропорядочности, что если человек поздоровается с незнакомцем, то его сочтут за ненормального или невоспитанного человека. Однако это противоречит прекрасной Сунне Пророка Мухаммада, который призывал мусульман здороваться даже с незнакомыми людьми.

Абу Хурейра рассказывал, что Посланник Аллаха сказал: "Вы не войдете в рай, пока не уверуете, и вы не уверуете, пока не возлюбите друг друга. Указать ли вам на то, как вы можете возлюбить друг друга? Приветствуйте друг друга словами "Ас-саламу ‘алейкум!" [143]

33-ПРИЗНАК: ПРИХОД К ВЛАСТИ ОБЕЗДОЛЕННЫХ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Воистину, наступят годы обмана, когда будут верить лгунам и перестанут верить правдивым людям, когда будут доверять изменникам и подозревать в измене тех, кто заслуживает доверия, когда слово будет за жалкими человечками». Его спросили: «А кто такие жалкие человечки?» Он ответил: «Глупцы, которые будут вершить всенародны е дела». [144]

Хузейфа ибн аль-Йаман рассказывал, что Пророк сказал: «Судный час не наступит до тех пор, пока самым обеспеченным и властным человеком не станет глупый раб, сын такого же глупого раба». [145]

34-ПРИЗНАК: ПРИОБРЕТЕНИЕ ЗНАНИЙ ОТ НЕВЕЖД

Абу Умейа аль-Джумахи рассказывал, что Посланник Аллаха сказал: «Одним из признаков Судного часа является то, что знания будут приобретать от маленьких людей». [146]

Когда имама ‘Абдуллаха ибн аль-Мубарака спросили о маленьких людях, он сказал: «Это – те, которые говорят то, что думают. Если же маленький человек передает то, что слышал от большого ученого, то он не является маленьким». Он также сказал: «Это – еретики». [147]

Ибн Мас‘уд сказал: «Люди будут пребывать в благополучии, пока будут приобретать знания от сподвижников Мухаммада и больших ученых. А когда они станут приобретать знания от маленьких людей, то впадут в противоречия из-за своих порочных желаний, а затем погибнут». [148]

35-ПРИЗНАК: ПОЯВЛЕНИЕ ПОЛУОБНАЖЕННЫХ ЖЕНЩИН

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Я до сих пор не видел два вида адских мучеников. Это – (12) люди, которые держат в руках плети, похожие на коровьи хвосты, и бьют ими других, а также одетые, но в то же время обнаженные женщины, которые склоняются в сторону и призывают к этому других, а их головы похожи на покачивающиеся верблюжьи горбы. Они не попадут в рай и даже не почувствуют его благоухания, несмотря на то, что его благоухание будет слышно на очень большом расстоянии». [149]

Существует несколько толкований слов “женщины, которые склоняются в сторону”. Имеются в виду (а) блудницы, которые уклоняются от повиновения Аллаху и не сохраняют целомудрие; (б) женщины, которые ходят, соблазнительно покачиваясь из стороны в сторону; (в) женщины, которые делают вызывающие прически; и (г) женщины, которые склоняются перед мужчинами и соблазняют их своей красотой.

‘Абдуллах ибн ‘Амр рассказывал, что Посланник Аллаха сказал: «Перед Концом света среди моих последователей появятся люди, которые будут ехать верхом на седлах, чем-то похожих на ваши большие седла, обтянутые кожей. Они будут останавливаться у дверей мечетей, а их жены будут одеты, но в то же время обнажены. На их головах будет нечто похожее на горбы истощенных верблюдов. Проклинайте же их, потому что они будут прокляты. Если бы после вас была еще одна община, то ваши женщины стали бы слугами их женщин также, как женщины предыдущих общин стали вашими слугами». [150]

36-ПРИЗНАК: УЧАЩЕНИЕ ВЕЩИХ СНОВ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Когда ускорится время, сны мусульман почти не будут их обманывать. Тот, кто будет видеть самые правдивые сны, будет самым правдивым человеком. Воистину, сновидения мусульманина являются одной сорок пятой частью пророчества». [151]

37-ПРИЗНАК: РАСПРОСТРАНЕНИЕ ГРАМОТЫ И КНИГ

Ибн Мас‘уд рассказывал, что Пророк сказал: «Перед наступлением Судного часа … распространится перо». [152]

‘Амр ибн Туглаб рассказывал, что слышал, как Посланник Аллаха сказал: «Одними из признаков Судного часа являются увеличение числа купцов и появление знаний». [153]

Очевидно, в этих хадисах речь идет о распространении книг и развитии различных наук, которые не связаны с Кораном и Сунной. Именно это происходит в наши дни, когда образование и знания не помогают людям познать всевышнего Аллаха и уверовать в ниспосланную Им религию. Если же человек не становится на путь Аллаха, то никакие знани я не принесут ему пользы в будущей жизни.

38-ПРИЗНАК: ПРЕНЕБРЕЖЕНИЕ НЕОБЯЗАТЕЛЬНЫМИ ПРЕДПИСАНИЯМИ

Ибн Мас‘уд рассказывал, что слышал, как Посланник Аллаха сказал: «Одним из признаков Судного часа является то, что люди будут проходить через мечеть и не совершать двух рак‘атов для приветствия». [154]

Анас ибн Малик рассказывал, что Пророк сказал: «Одним из признаков Судного часа является то, что мечети будут превращены в дороги». [155]

39-ПРИЗНАК: ВЗДУТИЕ НОВОГО МЕСЯЦА НА НЕБЕ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Одним из проявлений ускорения времени будет вздутие нового месяца, так что люди будут принимать однодневную луну за двухдневную». [156]

Тем не менее этот хадис усиливается следующим хадисом Анаса, который рассказывал, что Посланник Аллаха сказал: «Одним из признаков Судного часа является то, что люди будут принимать однодневную луну за двухдневную». [157]

40-ПРИЗНАК: УЧАЩЕНИЕ ВНЕЗАПНЫХ СМЕРТЕЙ

Анас ибн Малик рассказывал, что Посланник Аллаха сказал: «Одним из признаков Судного часа является то, что … участятся внезапные смерти». [158]

Как часто сегодня мы слышим, что люди внезапно умирают от остановки сердца. Разве это не заставляет нас задуматься над смыслом прожитой нами жизни? Разве это не напоминает нам о смерти, которая может подстерегать нас на каждом шагу? Разве это не подталкивает нас к истинному покаянию и праведным деяниям?

Малые признаки 41-50


41-ПРИЗНАК: ЛЮДИ ПЕРЕСТАНУТ ЗНАКОМИТЬСЯ С ОКРУЖАЮЩИМИ

Хузейфа рассказывал, что Посланника Аллах спросили о Судном часе. Он сказал: «Воистину, это известно только моему Господу. Никто, кроме Него, не способен открыть время его наступления. Но я сообщу вам о его признаках – о том, что произойдет незадолго до его наступления. Воистину, перед его наступлением будет смута и хардж». Люди сказали: «О Посланник Аллаха! Мы знаем, что такое смута, но что такое хардж?» Он сказал: «На языке эфиопов это означает убийства. Кроме того, люди не будут знакомиться друг с другом и с трудом будут узнавать кого-нибудь в толпе». [159]

42- ПРИЗНАК: РАСПРОСТРАНЕНИЕ ЛЖИ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Перед наступлением Конца света среди моих последователей появятся люди, которые будут рассказывать то, чего не слышали ни вы, ни ваши отцы. Остерегайтесь их». [160]

‘Абдуллах ибн Мас‘уд сказал: "Сатана будет принимать человеческий облик и приходить к людям. Он будет рассказывать им лживые истории и сеять между ними раздор. А человек будет рассказывать: "Это рассказал мне мужчина, лицо которого я хорошо запомнил, но имени которого я не знаю". [161]

‘Абдуллах ибн ‘Амр сказал: «В море заточены дьяволы, которых приковал Сулейман. Очень скоро они освободятся и будут читать людям свой коран». [162]

Ан-Навави писал: «Смысл этих слов в том, что они будут читать стихи, которых нет в Коране, называя их кораническими аятами. Тем самым они захотят ввести в заблуждение невежественных мусульман, но они не сумеют сделать этого». [163]

43-ПРИЗНАК: УЧАЩЕНИЕ ЛЖЕСВИДЕТЕЛЬСТВ

Ибн Мас‘уд рассказывал, что Пророк сказал: «Перед наступлением Судного часа … люди будут давать лжесвидетельства и скрывать истину». [164]

Абу Бакрата рассказывал: «Мы сидели около Посланника Аллаха, и он сказал: “Не сообщить ли вам о величайших грехах? Не сообщить ли вам о величайших грехах? Не сообщить ли вам о величайших грехах? Это – приобщение сотоварищей к Аллаху, неуважение к родителям и лжесвидетельство”. Он лежал, облокотившись, но после этих слов сел и начал повторять сказанное. Он повторял это до тех пор, пока мы не сказали: “Хотя бы он смолк”». [165]

44-ПРИЗНАК: ПРЕНЕБРЕЖЕНИЕ НАМАЗОМ

Всевышний Аллах сказал: «За ними последовали потомки, которые забыли про намаз и уступили своим страстям и которые окажутся в погибели». [166]

Абу ад-Дарда рассказывал, что Посланник Аллаха сказал: «Первым, чего лишатся мои последователи, будет смирение в молитве, и придет время, когда ты не увидишь ни одного смиренного молящегося». [167]

Абу Зарр рассказывал, что Посланник Аллаха сказал ему: «Воистину, появятся правители, которые будут опаздывать на намаз. Но ты совершай намаз вовремя, а затем отправляйся к своему правителю. Если ты увидишь, что он уже совершил намаз, то ведь и ты уже совершил его. Если же нет, то соверши вместе с ним дополнительный намаз». [168]

45-ПРИЗНАК: УВЕЛИЧЕНИЕ ЧИСЛЕННОСТИ ЖЕНЩИН И УМЕНЬШЕНИЕ ЧИСЛЕННОСТИ МУЖЧИН

Анас ибн Малик сказал: "Я расскажу вам хадис, который вам не расскажет никто, кроме меня. Я слышал, как Посланник Аллаха сказал: "Признаками Судного часа будут исчезновение религиозных знаний, распространение невежества, распространение прелюбодеяния, увеличение численности женщин и уменьшение численности мужчин. Дело дойдет до того, что у пятидесяти женщин будет лишь один господин". [169]

Пророк не имел в виду, что на каждого мужчину будет приходиться пятьдесят женщин. Это образное выражение означает, что мужчин будет намного меньше , чем женщин. Это подтверждается хадисом Абу Мусы аль-Аш‘ари, в котором говорится: «Мужчина увидит, как за ним по пятам будут следовать сорок женщин, каждая из которых будет восхищаться им». [170]

Причиной численного превосходства женщин могут быть многочисленные войны, уменьшение рождаемости мальчиков или что-нибудь еще. А лучше всего об этом известно одному Аллаху.

46-ПРИЗНАК: ПРЕОБРАЖЕНИЕ АРАВИЙСКОЙ ПУСТЫНИ В САДЫ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока арабская земля вновь не преобразится в пастбища, по которым текут реки». [171]

Из этих слов Пророка становится очевидно, что некогда Аравийская пустыня уже была зеленым садом, в котором текли реки. Геологи утверждают, что это действительно было так во время великого оледенения. Но правоверные мусульмане также верят в то, что Аравия вновь превратится в цветущий сад, и многие мусульмане в наши дни являются свидетелями начала этого чудесного преображения.

47-ПРИЗНАК: УЧАЩЕНИЕ ДОЖДЕЙ И УМЕНЬШЕНИЕ РАСТИТЕЛЬНОСТИ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока не начнутся проливные дожди, от которых люди не могут укрыться в глиняных домах. От них смогут защитить только дома с кожаным перекрытием». [172]

Анас рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока не начнутся повсеместные дожди, из-за которых на земле исчезнет растительность». [173]

48-ПРИЗНАК: ПОЯВЛЕНИЕ ЗОЛОТОЙ ГОРЫ

Абу Хурейра также рассказывал, что Посланник Аллаха сказал: "Судный час не наступит до тех пор, пока не разверзнется Ефрат, а на его месте не появится золотая гора. Люди будут сражаться друг с другом за это золото, и девяносто девять человек из каждых ста погибнут. При этом каждый из них будет говорить: “Возможно, именно я выживу". [174]

Некоторые богословы считают, что речь идет о так называемом “черном золоте”, т.е. нефти. Это толкование не выдерживает критики, потому что (а) нефть не является золотом; (б) из нефти не вырастает гора; (в) золотая гора появится только на реке Ефрат; (г) при появлении золотой горы люди начнут сражаться друг с другом, а при открытии нефтяных месторождений в арабских странах подобной войны не было.

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Близок тот час, когда разверзнется Ефрат, а на его месте появится золотая сокровищница. Пусть же всякий, кто окажется там, ничего не берет себе». [175]

Ибн Хаджар писал, что Посланник Аллаха запретил брать это золото именно из-за насилия, убийств и бесчинств, которые будут происходить у золотой горы. [176]

49-ПРИЗНАК: УЧАЩЕНИЕ ПОЖЕЛАНИЙ СОБСТВЕННОЙ СМЕРТИ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: "Судный час не наступит до тех пор, пока проходящие мимо могил люди не станут говорить: "Лучше бы я был на его месте!" [177]

Абу Хурейра также рассказывал, что Посланник Аллаха сказал: "Клянусь Тем, в чьей длани находится моя душа! Конец света не наступит до тех пор, пока человек, проходящий мимо могилы, не станет валяться в пыли и говорить: "Лучше бы я оказался в этой могиле!" При этом у него не будет другого долга, кроме обрушившихся на него несчастий". [178]

Хузейфа рассказывал, что Посланник Аллаха сказал: «Придет время, когда люди будут желать появления Лжемессии». Хузейфа спросил: «О Посланник Аллаха! Скажи на милость, отчего это произойдет?» Он ответил: «Из-за обрушившихся на них тягот и мучений». [179]

50-ПРИЗНАК: ПОЯВЛЕНИЕ ЧЕЛОВЕКА ИЗ КАХТАНА

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный час не наступит до тех пор, пока не появится человек из Кахтана, который своим посохом поведет людей за собой». [180]

Слова Пророка Мухаммада о посохе имеют переносный смысл и означают, что человек из Кахтана сплотит вокруг себя людей, которые будут слушаться его и повиноваться ему. Он будет праведным человеком и будет вершить суд по справедливости. Ибн Хаджар писал, что ‘Абдуллах ибн ‘Амр перечислял имена праведных правителей и назвал среди них человека из Кахтана. Похожее высказывание принадлежит также ‘Абдуллаху ибн ‘Аббасу. [181]

Не следует путать человека из Кахтана с человеком по имени Джахджах. Абу Хурейра рассказывал: «День и ночь не исчезнут до тех пор, пока к власти не придет раб по прозвищу Джахджах». [182]

В отличие от Джахджаха человек из Кахтана будет свободным человеком, и его родословная, скорее всего, будет восходить к древним йеменским племенам Хумейр, Кинда, Хамдан.

Малые признаки 51-57


51-ПРИЗНАК: ПОЯВЛЕНИЕ ДАРА РЕЧИ У ЗВЕРЕЙ И НЕОДУШЕВЛЕННЫХ ПРЕДМЕТОВ

Абу Хурейра рассказывал: «Однажды волк подкрался к пастуху и схватил одну овцу. Пастух напал на него и вырвал овцу из его пасти . Волк поднялся на холм, сел, поджал хвост и сказал: “Я лишь пытался найти пропитание, которое создал для меня великий и могучий Аллах, а ты отнял его у меня”. Пастух сказал: “Клянусь Аллахом! Я никогда прежде не видел волка, который умеет разговаривать”. Волк сказал: “А я удивляюсь человеку, который живет среди тех пальм, что расположены между двумя Хиррами, и рассказывает вам о том, что уже произошло и что произойдет после вас”. Этот пастух был иудеем. Он пришел к Пророку и поведал ему о случившемся. Пророк подтвердил правдивость его слов и сказал: “Это – один из признаков Судного дня. Близок тот час, когда человек будет выходить из дома, а по возвращении его обувь и кнут будут рассказывать ему о том, что делали домочадцы в его отсутствие”». [183]

Это чудесное пророчество не должно удивлять людей, потому что всевышний Аллах сказал: «В тот день, когда врагов Аллаха соберут перед огнем, их будут гнать, пока они не достигнут его. Их уши, глаза и кожа будут свидетельствовать против того, что они вершили. Они спросят свою кожу: “Почему вы свидетельствовали против нас?” Те ответят: “Нас заставил говорить Аллах, который дарует речь всякому сущему”. Он сотворил вас изначально, и к Нему вы будете возвращены» . [184]

52-ПРИЗНАК: УВЕЛИЧЕНИЕ ЧИСЛЕННОСТИ ПОТОМКОВ РУМА И СРАЖЕНИЕ МУСУЛЬМАН С ХРИСТИАНАМИ

Аль-Мустаурад аль-Кураши рассказывал, что Посланник Аллаха сказал: «Когда наступит Судный час, большинство людей будут потомками Рума». ‘Амр ибн аль-‘Ас сказал ему: «Думай, что говоришь». Он ответил: «Я говорю то, что слышал от Посланника Аллаха». Тогда ‘Амр сказал: «Если так, то у них есть четыре качества. Они проявляют невиданную выдержку во время испытаний, быстрее всех поднимаются на ноги после бедствий, быстрее других возвращаются после бегства и лучше других относятся к бедным, сиротам и беспомощным. Есть у них и пятое прекрасное качество: они больше других обезопасены от несправедливостей своих правителей». [185]

Пусть каждый мусульманин задумается над словами мудрого сподвижника Пророка. Как часто люди спрашивают, почему христиане живут лучше мусульман? И как редко они задумываются над тем, насколько же редко они сами помогают бедным и беспомощным. Каждый человек достигает того, к чему он стремится, и каждый получает то, что он заслужил. И пока мусульмане будут продолжать пренебрегать предписаниями своего Господа и отказывать в помощи нуждающимся, они будут находиться в гораздо худшем положении, чем некоторые многобожники и неверные.

Нафи‘ ибн ‘Утба рассказывал, что запомнил, как Посланник Аллаха сказал: «Вы будете сражаться за Аравийский полуостров, и Аллах поможет вам покорить его. Затем вы будете сражаться с фарсами, и Аллах поможет вам одолеть их. Затем вы будете сражаться с римлянами, и Аллах поможет вам одолеть их. Затем вы будете сражаться с Лжемессией, и Аллах поможет вам одолеть его». [186]

Таким образом, Посланник Аллаха предсказал кровопролитное сражение с римлянами, котор о е произойдет незадолго до появления Лжемессии.

Абу Малик аль-Аш‘ари рассказывал, что Посланник Аллаха сказал: «Перед наступлением Судного часа ждите шесть событий: … перемирие между вами и потомками Асфара, после которого они вероломно нападут на вас с 80 знаменами, под каждым из которых будет двенадцать тысяч воинов». [187]

Абу Давуд передал хадис, в котором сообщается, что Посланник Аллаха сказал: «Вы заключите мир с потомками Рума и вместе будете сражаться против общего врага. Вы одержите верх, захватите богатую добычу, и наступит мир. Однако на обратном пути между вами возникнут разногласия. Один из христиан поднимется на холм, поднимет крест и закричит: “Крест одержал победу!” Один из мусульман разгневается и сбросит крест вниз. После этого римляне отойдут и начнут готовиться к кровопролитному сражению». В одной из версий хадиса говорится: «Мусульмане возьмутся за оружие и погибнут. Аллах дарует этим мусульманам мученическую смерть». [188]

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Судный день не наступит до тех пор, пока потомки Рума не войдут в Амак или Дабик. Навстречу им отправится армия из Медины, и это будут лучшие люди тех времен. Когда они выстроятся в ряд, потомки Рума скажут: “Оставьте нас, и мы сразимся только с теми, кто вышел из нашей среды и теперь ругает нас”. Мусульмане ответят: “Клянемся Аллахом, что никогда не оставим наших братьев один на один с вами”. Так начнется битва. Треть мусульманской армии погибнет, и Аллах никогда не простит их. [189] Еще одна треть мусульман погибнет, и они станут лучшими из павших мучеников. А треть мусульман станет победителями, которые никогда не будут наказаны. Именно они покорят Константинополь. Когда они будут делить военную добычу, то повесят свои мечи на оливковые деревья. И в это время сатана закричит: “Лжемессия напал на ваши семьи!” Они выступят в путь, но известие окажется ложью. Когда же они достигнут Шама, действительно появится Лжемессия. Они будут готовиться к сражению и выстраиваться в ряды. Затем объявят о начале молитвы, и тут снизойдет ‘Иса ибн Марйам». [190]

Йасир ибн Джабир рассказывал, что однажды в Куфе подул красный ветер, после чего к ним прибежал некий муж. Он не обращал внимания на сильный зной и закричал: «О ‘Абдуллах ибн Мас‘уд! Наступил Судный день!» ‘Абдуллах лежал, облокотившись, но когда увидел человека, то поднялся и сел. Затем он сказал: «Судный день не наступит до тех пор, пока не пробьет час, когда мусульмане не смогут разделить наследство и возрадоваться военной добыче». Тут он показал рукой в сторону Шама и сказал: «Враг объединится против мусульман, и мусульмане объединятся против него». Йасир спросил: «Ты имеешь в виду римлян?» Он ответил: «Да. Перед этим сражением многие мусульмане отступятся от своей веры. Но правоверные отправят вперед армию, которая вознамерится сражаться либо до смерти, либо до победы. Битва будет продолжаться до наступления темноты, и никто не сумеет одержать верх. Но ряды мусульман поредеют, и тогда они отправят вперед вторую армию, которая также вознамерится сражаться либо до смерти, либо до победы. Битва также будет продолжаться до наступления темноты, и также никто не сумеет одержать верх. Ряды мусульман вновь поредеют, и тогда они отправят вперед третью армию, которая также вознамерится сражаться либо до смерти, либо до победы. Битва также будет продолжаться до вечера, и также никто не сумеет одержать верх. Мусульманская армия вновь понесет значительные потери. На четвертый день в бой бросятся оставшиеся мусульмане, и по воле Аллаха христиане будут разгромлены. Это будет сражение, которого доселе не знало человечество. Даже птица не успеет пролететь над полем брани, не упав замертво. Из рода, в котором насчитывалось сто человек, в живых останется только один. Разве они будут радоваться добыче? Разве они будут делить наследство? Вот в таком состоянии будут победившие мусульмане, и тут они услышат крик: “Лжемессия напал на ваших детей!” Они отбросят все, что будет у них в руках, и отправятся в путь. Вперед они вышлют десять всадников. Посланник Аллаха говорил: “Я знаю их имена, имена их отцов и цвета их лошадей. В те времена они будут лучшими наездниками или одними из лучших”». [191]

53-ПРИЗНАК: ПОКОРЕНИЕ КОНСТАНТИНОПОЛЯ

Абу Хурейра рассказывал, что Пророк спросил: «Слышали ли вы о городе, часть которого располагается на воде, а часть – на суше?» Люди ответили: «Слышали, Посланник Аллаха». Тогда он сказал: «Судный час не наступит до тех пор, пока семьдесят тысяч потомков Исхака не завоюют этот город. Они подойдут к нему и остановятся. Они не будут сражаться с оружием в руках и не будут стрелять из лука. Они скажут: “Ля иляха илляллах! Валлаху акбар!” [192] – и разрушится одна часть крепостных стен. Затем они во второй раз скажут: “Ля иляха илляллах! Валлаху акбар!” – и разрушится другая часть крепостных стен. Затем они в третий раз скажут: “Ля иляха илляллах! Валлаху акбар!” – и откроется дорога перед ними. Они войдут в город и захватят богатую добычу. Но когда они начнут делить добычу, то услышат крик: “Появился Лжемессия!” Тогда они все бросят и отправятся обратно». [193]

Таким образом, незадолго до пришествия Лжемессии мусульмане заключат мир с христианами, но те вероломно нарушат его условия и нападут на мусульман. Они захотят сразиться с новообращенными мусульманами, которые некогда были их заблудшими единоверцами. Мусульмане соберут огромное войско, которое после четырех дней кровопролитных сражений одержит верх. Затем семидесятитысячная мусульманская армия, в которой будут обратившиеся в ислам потомки Исхака, без боя завоюет Константинополь, который к тому времени будет в руках неверных.

54-ПРИЗНАК: СРАЖЕНИЕ С ИУДЕЯМИ

Абу Хурейра рассказывал, что Пророк сказал: «Судный час не наступит до тех пор, пока мусульмане не сразятся с иудеями. Мусульмане будут убивать их, так что иудеи будут прятаться позади камней или деревьев, а камни и деревья будут говорить: “О мусульманин! О раб Аллаха! За мной прячется иудей. Приди и убей его!” И только дерево гаркад не станет делать этого, потому что оно является иудейским деревом». [194]

При жизни Посланника Аллаха мусульмане не раз сражались с иудеями, а во время правления халифа ‘Умара ибн аль-Хаттаба они изгнали их с Аравийского полуострова. Тем самым они выполнили завещание Пророка Мухаммада, который сказал: «Я непременно изгнал бы с Аравийского полуострова всех иудеев и христиан и не оставил бы на этих землях никого, кроме мусульман». Этот хадис передал Муслим. Однако пророчество, о котором сообщается в хадисе Абу Хурейры, никоим образом не относится к этим и последующим сражениям мусульман с иудеями. В нем говорится о том, что произойдет после появления Лжемессии и нисхождения ‘Исы ибн Марйам. [195]

55-ПРИЗНАК: ОПУСТОШЕНИЕ МЕДИНЫ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Придет время, когда мужчина будет говорить своему двоюродному брату или родственнику: “Давай отправимся туда, где лучше! Давай отправимся туда, где лучше!” Если бы он только знал, что лучше для него будет остаться в Медине. Клянусь Тем, в чьей длани находится моя душа! Если кто-нибудь покинет Медину из-за неприязни к этому городу, то Аллах непременно заменит его тем, кто лучше. Медина подобна кузнечному меху, выдувающему окалину из железа . Судный час не наступит до тех пор, пока Медина не изгонит из себя злобных людей, подобно тому, как кузнечный мех выдувает окалину ». [196]

Кадий ‘Ийад писал, что это произошло во времена Пророка Мухаммада, когда из Медины уехали все нечестивцы, которые не хотели переносить трудности и лишения. А имам ан-Навави добавил, что это также произойдет во время пришествия Лжемессии, причем последнему мнению он отдал предпочтение. [197]

Ибн Хаджар отметил, что оба толкования правильны, потому что опираются на достоверные хадисы. [198]

Джабир рассказывал, что некий бедуин пришел к Пророку, объявил о принятии ислама и присягнул ему на верность. На следующий день он пришел к нему и был поражен лихорадкой. Он попросил избавить его от обязанностей, но Пророк трижды отказал ему, а затем сказал: «Медина подобна киру. Она изгоняет из себя скверных людей и собирает самых лучших, а затем делает их еще более совершенными». [199]

Анас ибн Малик рассказывал, что Пророк сказал: «Лжемессия войдет во все города, кроме Мекки и Медины. На каждой дороге, ведущей в эти города, будут стоять ангелы. Они выстроятся в ряды и будут охранять эти города. Медина трижды сотряснется вместе со своими жителями, после чего из нее выйдут все неверные и лицемеры». [200]

Однако непосредственно перед наступлением Судного дня Медина окончательно опустеет. Абу Хурейра рассказывал, что слышал, как Посланник Аллаха сказал: «Люди покинут Медину, несмотря на то, что она будет в самом расцвете. В ней не останется никого, кроме хищных птиц и зверей. А последними людьми, которые испустят дух, будут два пастуха из племени Музейна, которые будут гнать своих овец в сторону Медины. Они никого не найдут в городе, а когда достигнут долины Санийа т аль-Вада, падут наземь лицом вниз». [201]

Абу Хурейра также рассказывал, что Посланник Аллаха сказал: «Вы покинете Медину, несмотря на то, что она будет в самом расцвете. В ней поселятся собаки и волки, которые будут мочиться на минбар мечети». Люди спросили: «О Посланник Аллаха! Кому же достанутся плоды и фрукты?» Он ответил: «Птицам и зверям». [202]

Очевидно, люди покинут Медину из-за огня, который вырвется наружу в Йемене и соберет людей на ристалище Судного дня.

56-ПРИЗНАК: ДУНОВЕНИЕ БЛАГОГО ВЕТРА

В длинном хадисе Навваса ибн Сам‘ана, который поведал историю о пришествии Лжемессии и нисхождении ‘Исы ибн Марйам, сообщается, что Посланник Аллаха сказал: «Аллах пошлет благой ветер, который будет хватать людей под мышками и заберет с собой души всех правоверных и всех мусульман. Останутся только самые скверные люди, которые будут возбуждены, подобно ослам. При них и наступит Судный час». [203]

А в длинном хадисе ‘Абдуллаха ибн ‘Амра говорится, что Посланник Аллаха сказал: «Затем Аллах отправит ‘Ису ибн Марйам, который очень похож на ‘Урву ибн Мас‘уда. Он будет преследовать Лжемессию и покончит с ним. Следующие семь лет люди проживут так, что совершенно не будут враждовать друг с другом. Затем Аллах отправит прохладный ветер, который придет со стороны Шама, и на земле не останется ни одного живого человека, в чьем сердце будет хотя бы крупица добра или веры. Даже если человек залезет внутрь горы, этот ветер проникнет туда, чтобы забрать его душу». [204]

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Аллах пошлет ветер из Йемена, который будет нежнее шелка. Он не оставит на земле ни одного живого человека, в чьем сердце будет хотя бы крупица веры». [205]

Между последними двумя хадисами нет противоречий. Во-первых, возможно существование двух ветров: один будет дуть из Шама, а другой – из Йемена. Во-вторых, может быть, что этот ветер возникнет в одной из двух областей, затем достигнет второй области и уже оттуда распространится по всему свету. [206]

57-ПРИЗНАК: РАЗРУШЕНИЕ КААБЫ

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Святость Каабы нарушат только сами ее почитатели. Когда же это произойдет, то арабов постигнет ужасная погибель. Затем придут эфиопы и разрушат Каабу до основания, после чего она никогда уже не будет отстроена заново. Им же достанутся ее сокровища». [207]

‘Абдуллах ибн ‘Амр рассказывал, что Посланник Аллаха сказал: «Каабу разрушит коротконогий эфиоп. Он сорвет ее покрывало и обнажит ее стены. Я словно смотрю на него: лысый, кривоногий. Он будет ломать ее лопатой и киркой». [208]

Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Каабу разрушит коротконогий эфиоп». [209]

Ибн ‘Аббас рассказывал, что Пророк сказал: «Я словно вижу, как черный и кривоногий мужчина разбирает Каабу по камушкам». [210]

Это никоим образом не противоречит кораническому аяту, в котором всевышний Аллах сказал: «Неужели они не знают, что Мы превратили их город в безопасное заповедное место, в то время как вокруг них нападают на людей?» [211]

Во-первых, Кааба будет разрушена непосредственно перед наступлением Судного дня, когда будут происходить самые невероятные события. Во-вторых, этому будут способствовать бесчинства людей, которые обязаны чтить Каабу и лучше кого бы то ни было выполнять предписания Аллаха. В-третьих, Мекка не раз на протяжении своей истории становилась местом сражений. Примером этого может служить нападение на Мекку карамитов [212] в IV веке по мусульманскому летоисчислению. В 317 г.х., в первый день паломничества, они напали на мусульман, убили и ограбили многих правоверных. Они не погнушились убивать паломников на территории Заповедной мечети и даже в Каабе, разрушили купол источника Замзам, сдернули покрывало с Каабы, украли черный камень и в течение 22 лет держали его у себя в стране. Все это не противоречит благородному аяту Корана, а свидетельствует о том, что всевышний Аллах ниспосылает мусульманам испытания, когда они начинают ослушаться Его премудрых предписаний.

Послесловие


ПОСЛЕСЛОВИЕ

Если как следует задуматься над пророчествами Посланника Аллаха и комментариями мусульманских богословов, то становится ясно, что человечество стремительно приближается к Судному дню. Лишь некоторые из этих предсказаний остались пока несбывшимися. Но очень скоро они тоже исполнятся, и тогда наступит самый страшный день для всего человечества. Всевышний сказал: «И вот грядет величайшее бедствие. В тот день человек вспомнит о том, в чем он усердствовал, и геенна предстанет пред очами тех, кто ее увидит. Тому, кто преступил дозволенное и отдал предпочтение этой жизни, прибежищем будет ад. Тому же, кто страшился предстать перед Господом своим и удерживал душу от страстей, прибежище будет в раю». [213]

Стоит ли сомневаться в правдивости обещания всемогущего Господа, после того как исполнилось столько пророчеств и предсказаний? Всевышний сказал: «Неужели они ожидают чего-либо, кроме Судного часа, который настигнет их внезапно? Ведь уже сбылись его приметы. Но к чему им то, что они опомнятся, когда он уже наступит!» [214] Воистину, здравомыслящий человек не станет отрицать того, что невозвожно отрицать. Более того, он поспешит совершать благие дела для того, чтобы приготовиться ко встрече с великим Господом.

О раб Аллаха! Сегодня ты еще можешь покаяться и встать на прямой путь. Но завтра, когда твоя душа подступит к горлу и когда ты окажешься на пороге будущей жизни, твое покаяние уже не принесет тебе пользы. Ты не сможешь оправдать свои грехи, потому что правдивый священный Коран и пречистая Сунна явили тебе убедительные доказательства своей правдивости, часть которых изложена в этой небольшой книге. Если ты внимательно прочел ее, то тебе должно быть понятно, в каком бедственном положении находится человечество и даже некоторые мусульмане. Отрекись от скверны, в которой увязают невежественные люди! Поспеши изучить религию своего Господа от знающих мусульман! Не слушайся невежд и смутьянов, которые искажают ислам и вызывают у людей неприязнь к его истинным последователям! Встань на путь спасения и укажи этот путь своим родственникам и друзьям, и ты поймешь, что истинная вера приносит человеку только добро и помогает ему познать мироздание и найти свое место в жизни!

Господи! Наставь меня и мой народ на прямой путь и сделай нас богобоязненными праведниками! Прости нам грехи и неповиновение и не делай нас искушением для неверных! Помоги нам одолеть врагов и недругов, которые пытаются внести раскол в ряды правоверных и отнять их исконные земли! Даруй нам благополучие в мирской жизни, но не делай его испытанием для нас и наших потомков! А после нашей смерти введи нас в райские сады и позволь нам поселиться в Фирдаусе, дабы мы могли непрестанно слышать Твою удивительную речь и видеть Твой прекрасный лик!

Господи! Сделай мой труд искренним и правильным и помести его на чашу моих благодеяний в тот день, когда люди больше всего будут нуждаться в искренних и правильных благодеяниях! Будь снисходителен ко мне, если я допустил ошибки или упущения! Будь милостив ко всем мусульманским ученым и деятелям и, особенно, к тем, чьи замечательные труды помогли мне собрать эту книгу! Прости всех правоверных, которые помогали ей выйти в свет и сделай ее полезной для своих рабов! Воистину, Ты – милостивый и прощающий!

Хвала Тебе, о Аллах!

Мир и благословение Твоему Посланнику, его семье, сподвижникам и всем праведным последователям!

Примечания


ПРИМЕЧАНИЯ

[1] При упоминании имени Пророка Мухаммада надлежит говорить: «Мир ему и благословение Аллаха!» По-арабски это выражение звучит: «Саллаллааху ‘алейхи ва саллям!» Для того, чтобы облегчить восприятие материала, я решил не писать это выражение каждый раз при упоминании имени святого Пророка, но каждый правоверный обязан молиться за его благословение.

[2] Сура «Корова», аят 177.

[3] Сура «Нух», аяты 17-18.

[4] Сура «Поэты», аяты 77-82.

[5] Сура «Взаимный обман», аят 7.

[6] Этот хадис передал Муслим.

[7] Сура «Железо», аят 21.

[8] Этот хадис передал Абу Ну‘ейм.

[9] Сура «Женщины», аят 136.

[10] Сура «Корова», аят 96.

[11] Сура «Йа Син», аяты 77-83.

[12] Сура «Хадж», аят 5.

[13] Сура «Римляне», аят 27.

[14] Сура «Хадж», аяты 5-7.

[15] Сура «Разъяснены», аят 39.

[16] Впервые этот научный факт был упомянут в священном Коране, в котором говорится: «Потом Он обратился к небу, которое было дымом». (Сура «Разъяснены», аят 11.) В XX веке геологи и астрофизики при помощи новейших технологий обнаружили, что небеса и земля действительно были созданы из газа и пыли. Иллюстрированные доказательства этого можно найти на стр. 50 в книге «The Space Atlas» («Космический атлас») Хитера и Хенбеста.

[17] Сура «Прощающий», аят 57.

[18] Сура «Верующие», аят 115-116.

[19] Сура «Преграды», аят 187.

[20] Сура «Исторгающие», аяты 42-44.

[21] Этот хадис передал Муслим.

[22] Этот хадис передал Муслим.

[23] Этот хадис передали Муслим, Ахмад и ат-Тирмизи.

[24] Сура «Пророки», аят 1.

[25] Сура «Сонмы», аят 63.

[26] Этот хадис передали Ахмад и ат-Табари, а Ибн Хаджар назвал его хорошим.

[27] Этот хадис передали аль-Бухари, Муслим, Ахмад и ат-Тирмизи.

[28] Этот хадис передал ад-Даулаби, а аль-Албани назвал его достоверным.

[29] Номера, которые указаны в скобках, соответствуют той последовательности, в которой малые признаки описываются в этой книге.

[30] Имеются в виду римляне, которые являются потомками Асфара ибн Рума ибн ‘Айса ибн Исхака ибн Ибрахима. Об этом сообщил Ибн Хаджар в комментариях к книге «Фатх аль-Бари».

[31] Сура «Пророки», аяты 34-35.

[32] Этот хадис передал ат-Тирмизи, а Шу‘ейб аль-Арнаут назвал цепочку его рассказчиков достоверной.

[33] См. «Фатх аль-Бари», т. 8, стр. 149.

[34] Этот хадис передал Муслим.

[35] Его звали Ка‘б ибн Мати‘ аль-Хумейри. Был одним из величайших богословов среди людей писания. Принял ислам во время правления Правдивейшего Абу Бакра. При халифате ‘Умара переселился в Медину, а затем – в Шам. Скончался во время правления ‘Усмана ибн ‘Аффана в возрасте за сто лет.

[36] Этот хороший хадис передал Ахмад.

[37] Шам – историческая область, простирающаяся на территории нескольких современных государств: Палестины, Сирии, Ливана и Иордании.

[38] См. «аль-Бидайа ва ан-Нихайа», т. 7, стр. 90.

[39] Этот хадис передал Муслим.

[40] Этот хадис передали аль-Бухари и Муслим.

[41] Этот хадис передал Муслим.

[42] Этот хадис передали Ахмад, Абу Давуд, Ибн Маджа и аль-Хаким, а аль-Албани назвал его достоверным.

[43] Этот хадис передал Муслим.

[44] Этот хадис передали аль-Бухари и Муслим.

[45] Этот хадис передали аль-Бухари и Муслим.

[46] Этот хадис передали аль-Бухари и Муслим.

[47] Этот хадис передали аль-Бухари и Муслим.

[48] См. «Нахдж аль-Балага», стр. 298.

[49] Этот хадис передали аль-Бухари, Муслим и ат-Тирмизи.

[50] Сура «Корова», аят 137.

[51] Этот хадис передал аль-Бухари.

[52] Этот хадис передали Ахмад, Абу Йа‘ла и аль-Баззар, а Ибн Хиббан и аль-Хаким назвали его достоверным.

[53] Этот хадис передали Ахмад и аль-Баззар, а Ибн Хаджар назвал его хорошим.

[54] См. «Минхадж ас-Сунна», т. 2, стр. 185.

[55] Сура «Скот», аят 158.

[56] Этот хадис передал аль-Бухари.

[57] См. «Минхадж ас-Сунна», т. 2, стр. 224.

[58] См. «Фатх аль-Бари», т. 13, стр. 86.

[59] Этот хадис передали аль-Бухари и Ахмад со слов Абу Бакраты.

[60] Этот хадис передали аль-Бухари и Муслим.

[61] Этот хадис передал Ахмад, а аль-Албани назвал его хорошим.

[62] Этот хадис передали Абу Давуд и ат-Тирмизи, а аль-Албани назвал его достоверным.

[63] Пришествие Лжемессии, или аль-Масиха ад-Даджжаля, является первым из больших признаков Судного дня.

[64] Хиджаз – область в Саудовской Аравии, расположенная между Меккой и Мединой.

[65] Этот хадис передали аль-Бухари и Муслим.

[66] См. «Шарх Сахих Муслим», т. 18, стр. 28.

[67] Этот хадис передал Ахмад, а аль-Хейсами назвал его достоверным.

[68] Этот хадис передал Муслим.

[69] Этот хадис передал аль-Бухари.

[70] Этот хадис передал Абу Йа‘ла.

[71] Этот хадис передал аль-Бухари.

[72] Этот хадис передал аль-Бухари.

[73] Этот достоверный хадис передал Ахмад.

[74] Этот хадис передали аль-Бухари и Муслим.

[75] Этот хадис передали аль-Бухари и Муслим.

[76] Этот хадис передали Ибн Маджа и аль-Хаким, а аль-Албани назвал его достоверным.

[77] Этот хадис передал Муслим.

[78] Этот хадис передал аль-Бухари.

[79] Этот хадис передал Абу Йа‘ла, а аль-Хейсами назвал его достоверным.

[80] Этот хадис передал ат-Табарани, а аль-Мунзири назвал его достоверным.

[81] Этот хадис передали аль-Бухари, Ахмад и ан-Насаи.

[82] Этот хадис передал Ибн Маджа, а аль-Албани назвал его достоверным.

[83] Этот хадис передал аль-Бухари, и Ибн аль-Кайим подтвердил его достоверность.

[84] Этот хадис передали Ахмад и Ибн Маджа, а аль-Албани назвал его достоверным.

[85] Этот хадис передал Ахмад, а аль-Албани назвал его достоверным.

[86] Этот хадис передали аль-Хаким и ат-Тирмизи, а аль-Албани назвал его хорошим. См. «Сильсилят аль-Ахадис ас-Сахиха», т. 3, стр. 337.

[87] Этот хадис передал Абу Давуд, а Ибн Хиббан назвал его достоверным.

[88] Эти высказывания передал аль-Бухари.

[89] См. «Фатх аль-Бари», т. 1, стр. 539.

[90] См. «Файд аль-Кадир», т. 1, стр. 367.

[91] См. книгу Мухаммада ас-Сан‘ани «Субуль ас-Салам», т. 1, стр. 232.

[92] Этот хадис передал аль-Бухари.

[93] Этот хадис передали аль-Бухари и Муслим.

[94] См. «Ма‘алим ас-Сунан», т. 7, стр. 67.

[95] См. «Фатх аль-Бари», т. 1, стр. 122.

[96] Этот хадис передал Ахмад и Ибн Маджа, а аль-Албани назвал его достоверным.

[97] Этот хадис передал Муслим.

[98] Этот хадис передал аль-Хаким, а аз-Захаби и аль-Албани назвали его достоверным.

[99] Этот хадис передал Ахмад, и аль-Албани назвал его достоверным. См. «Сильсилят аль-Ахадис ас-Сахиха», т. 2, стр. 684.

[100] Этот достоверный хадис передал Ахмад.

[101] Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд и ат-Тирмизи.

[102] Этот хадис передал аль-Бухари.

[103] Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд и ат-Тирмизи.

[104] Этот хадис передали Ахмад и ат-Тирмизи, а аль-Албани назвал его достоверным.

[105] См. «Фатх аль-Бари», т. 13, стр. 16; «Ма‘алим ас-Сунан», т. 6, стр. 141-142; «Джами‘ аль-Усуль», т. 10, стр. 409.

[106] См. «Фатх аль-Бари», т. 13, стр. 16.

[107] См. «Итхаф аль-Джама‘а», т. 1, стр. 497; «аль-‘Акаид аль-Исламийа», стр. 247.

[108] См. «Фатх аль-Бари», т. 13, стр. 17.

[109] Этот хадис передал Ахмад, а аль-Хейсами назвал его достоверным.

[110] См. «Итхаф аль-Джама‘а», т. 1, стр. 498-499.

[111] Этот хадис передали Абу Давуд и ат-Тирмизи, а аль-Албани назвал его достоверным.

[112] Этот хадис передали аль-Бухари и Муслим.

[113] Об этом сообщил аль-Бухари. См. «Фатх аль-Бари», т. 8, стр. 70-71.

[114] См. «Итхаф аль-Джама‘а», т. 1, стр. 522-533. См. также «Большая Советская Энциклопедия», ст. «Саудовская Аравия».

[115] Сура «Джинны», аят 18.

[116] Сура «Джинны», аят 20.

[117] Этот хадис передали аль-Бухари и Муслим.

[118] Этот хадис передал аль-Бухари.

[119] Этот хадис передали аль-Бухари и Муслим.

[120] Ибн Мас‘уд сказал, что имеются в виду мусульмане, которые придерживаются истины, даже если их мало.

[121] Этот хадис передал Абу Давуд, и аль-Албани назвал его достоверным.

[122] Этот хадис передали Муслим, ат-Тирмизи и Ибн Маджа.

[123] Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, а аль-Албани назвал его достоверным.

[124] Этот хадис передал Муслим.

[125] Этот хадис передали аль-Бухари, Муслим, Ахмад и Абу Давуд.

[126] Этот хадис передал ат-Табарани. См. «Фатх аль-Бари», т. 13, стр. 15.

[127] Этот хадис передал Муслим.

[128] См. «Шарх Сахих Муслим», т. 16, стр. 134.

[129] Это – часть достоверного хадиса, который передали Ахмад и аль-Хаким.

[130] Этот хадис передали ан-Насаи и Ахмад, и аль-Албани назвал его достоверным. См. «Сильсилят аль-Ахадис ас-Сахиха», т. 2, стр. 251-252.

[131] Этот хадис передали Муслим и Ибн Маджа.

[132] Этот хадис передали аль-Бухари и Муслим.

[133] Этот хадис передал аль-Бухари.

[134] Этот хадис передал Муслим.

[135] Этот хадис передал ат-Тирмизи, а аль-Албани назвал его достоверным.

[136] Этот хадис передал Ахмад, а Ахмад Шакир назвал его достоверным.

[137] Этот хадис передал Ахмад, а аль-Албани назвал его хорошим. См. «Сильсилят аль-Ахадис ас-Сахиха», т. 3, стр. 340.

[138] Этот хадис передали Ахмад, ат-Табарани, Абу Йа‘ла и аль-Баззар, а аль-Хейсами назвал его достоверным.

[139] Этот хадис передал Муслим.

[140] Сура «Корова», аят 65.

[141] Этот хадис передали Ахмад и аль-Хаким, а Ахмад Шакир и аль-Хейсами назвали его достоверным.

[142] Этот хадис передал Ахмад, а Ахмад Шакир назвал его достоверным.

[143] Этот хадис передал Муслим.

[144] Этот хадис передал Ахмад, а Ахмад Шакир назвал его хорошим.

[145] Этот хадис передал Ахмад, а аль-Албани назвал его достоверным.

[146] Этот хадис передал ат-Табарани, а аль-Албани назвал его достоверным.

[147] См. «аз-Зухд», стр. 31.

[148] Этот хадис передали ат-Табарани и ‘Абд ар-Раззак, а ат-Тувейджри назвал его достоверным. См. «Итхаф аль-Джама‘а», т. 1, стр. 424.

[149] Этот хадис передал Муслим.

[150] Этот хадис передал Ахмад, а Ахмад Шакир назвал его достоверным.

[151] Этот хадис передали аль-Бухари и Муслим.

[152] Этот хадис передал Ахмад, а Ахмад Шакир назвал его достоверным.

[153] Этот хадис передали ан-Насаи и ат-Тайалиси, а ат-Тувейджри назвал его достоверным. См. «Итхаф аль-Джама‘а», т. 1, стр. 428.

[154] Этот хадис передал Ибн Хузейма, а аль-Албани назвал его хорошим. См. «Сильсилят аль-Ахадис ас-Сахиха», т. 2, стр. 253.

[155] Этот хадис передали аль-Хаким и ат-Тайалиси, но аз-Захаби сказал, что эти слова принадлежат не Пророку Мухаммаду, а Анасу ибн Малику.

[156] Этот хадис передал ат-Табарани, но аль-Хейсами не подтвердил его достоверности.

[157] Этот хадис передал ат-Табарани, и аль-Албани назвал его хорошим.

[158] Этот хадис передал ат-Табарани, и аль-Албани назвал его хорошим.

[159] Этот хадис передал Ахмад, и аль-Хейсами назвал его достоверным.

[160] Этот хадис передал Муслим.

[161] Этот хадис передал Муслим.

[162] Этот хадис передал Муслим.

[163] См. «Шарх Сахих Муслим», т. 1, стр. 80.

[164] Это – часть хадиса, который передал Ахмад, и Ахмад Шакир назвал его достоверным.

[165] Этот хадис передали аль-Бухари и Муслим.

[166] Сура «Марйам», аят 19.

[167] Этот хадис передал ат-Табарани, и аль-Албани назвал его достоверным.

[168] Этот хадис передали Муслим, Ахмад и ан-Насаи.

[169] Этот хадис передали аль-Бухари, Муслим и ат-Тирмизи.

[170] См. «Фатх аль-Бари», т. 1, стр. 179.

[171] Этот хадис передал Муслим.

[172] Этот хадис передал Ахмад, а аль-Хейсами и Ахмад Шакир назвали его достоверным.

[173] Этот хадис передали Ахмад, Абу Йа‘ла и аль-Баззар, а аль-Хейсами назв ал его достоверным.

[174] Этот хадис передал аль-Бухари и Муслим.

[175] Этот хадис передал аль-Бухари.

[176] См. «Фатх аль-Бари», т. 13, стр. 81.

[177] Этот хадис передали аль-Бухари и Муслим.

[178] Этот хадис передал Муслим.

[179] Этот хадис передали ат-Табарани и аль-Баззар, а аль-Хейсами назвал его достоверным.

[180] Этот хадис передали аль-Бухари, Муслим и Ахмад.

[181] См. «Фатх аль-Бари», т. 6, стр. 535.

[182] Этот хадис передали Ахмад и Муслим, но в версии последнего не сообщается о том, что Джахджах будет рабом.

[183] Этот хадис передал Ахмад, а Ахмад Шакир назвал его достоверным.

[184] Сура «Разъяснены», аяты 19-21.

[185] Этот хадис передал Муслим.

[186] Этот хадис передал Муслим.

[187] Этот хадис передал аль-Бухари.

[188] Аль-Албани назвал этот хадис достоверным. См. «Мишкат аль-Масабих», т. 3, стр. 18.

[189] Очевидно, это будут лицемеры или мусульмане, которые сражались ради славы.

[190] Этот хадис передал Муслим.

[191] Этот хадис передал Муслим.

[192] Это означает: «Нет божества, кроме Аллаха! Аллах превелик!»

[193] Этот хадис передал Муслим.

[194] Этот хадис передали аль-Бухари и Муслим.

[195] В пользу этого говорит длинный хадис Самуры ибн Джундаба, переданный Ахмадом. См. «Муснад аль-Имам Ахмад», т.5, стр.16. Ибн Хаджар назвал этот хадис достоверным.

[196] Этот хадис передал Муслим.

[197] См. «Шарх Сахих Муслим», т. 9, стр. 154.

[198] См. «Фатх аль-Бари», т. 4, стр. 95-96.

[199] Этот хадис передал аль-Бухари.

[200] Этот хадис передал аль-Бухари.

[201] Этот хадис передал аль-Бухари.

[202] Этот хадис передал Малик.

[203] Этот хадис передал Муслим.

[204] Этот хадис передал Муслим.

[205] Этот хадис передал Муслим.

[206] См. «Шарх Сахих Муслим», т. 2, стр. 132.

[207] Это – часть хадиса, который передал Ахмад, и Ахмад Шакир назвал его достоверным.

[208] Этот хадис передал Ахмад, и Ахмад Шакир назвал его достоверным.

[209] Этот хадис передали аль-Бухари, Муслим и Ахмад.

[210] Этот хадис передали аль-Бухари и Ахмад.

[211] Сура «Паук», аят 67.

[212] Карамиты – это приверженцы религиозного течения батынитского толка, основанного жителем Куфы Хамданом Карматом. Они совершили множество ужасных поступков, самым худшим из которых было нападение на Мекку.

[213] Сура «Исторгающие», аяты 34-41.

[214] Сура «Мухаммад», аят 18.

Библиография


БИБЛИОГРАФИЯ

На арабском языке:

1. «Аль-Кур’ан аль-Карим».

2. «Ашрат ас-Са‘а», Йусуф аль-Вабиль. Даммам, “Дар Ибн аль-Джаузи”, 1998.

3. «Аль-Иман: арканух, хакикатух, навакидух», Мухаммад Ну‘ейм Йасин. Амман, “Джам‘ийа ‘Уммаль аль-Матаби‘ ат-Та‘авунийа”, 1398 г.х.

4. «‘Акида Ахль ас-Сунна ва аль-Джама‘а фи ас-Сахаба аль-Кирам», Насир ибн ‘Али аш-Шейх. Эр-Рияд, “Мактабат ар-Рушд”, 1995.

5. «Минхадж ас-Сунна ан-Набавийа», Ахмад Ибн Теймийа. Эр-Рияд, “аль-Мактаба аль-Хадиса”.

6. «Фатх аль-Бари», Ибн Хаджар аль-‘Аскалани. Эр-Рияд, “Идарат аль-Бухус аль-‘Ильмийа ва аль-Ифта”.

7. «Шарх Сахих Муслим», Йахйа ан-Навави. Бейрут, “Дар аль-Фикр”.

8. «Субуль ас-Салам», Мухаммад ас-Сан‘ани. Эль-Кувейт, “Джам‘ийа Ихйа ат-Турас аль-Ислами”, 1997.

9. «Ма‘алим ас-Сунан ‘аля Мухтасар Сунан Аби Давуд», Абу Сулейман аль-Хаттаби. Бейрут, “Дар аль-Ма‘рифа”, 1400 г.х.

10. «Маджма‘ аз-Заваид ва Манба‘ аль-Фаваид», ‘Али аль-Хейсами. Бейрут, “Дар аль-Китаб”, 1967.

11. «Сильсилят аль-Ахадис ас-Сахиха», Мухаммад аль-Албани. Дамаск – Бейрут, “аль-Мактаб аль-Ислами”, 1399 г.х.

12. «Сахих аль-Джами‘ ас-Сагир ва Зийадатух », Мухаммад аль-Албани. Бейрут, “аль-Мактаб аль-Ислами”, 1388 г.х.

13. «Да‘иф аль-Джами‘ ас-Сагир ва Зийадатух », Мухаммад аль-Албани. Бейрут, “аль-Мактаб аль-Ислами”, 1399 г.х.

14. «Мишкат аль-Масабих», Мухаммад ат-Табризи. С комментариями Мухаммада аль-Албани. Бейрут, “аль-Мактаб аль-Ислами”, 1399 г.х.

15. «Джами‘ аль-Усуль фи Ахадис ар-Расуль», аль-Мубарак и бн Мухаммад ибн аль-Асир. “Матба‘ат аль-Маллах” и “Мактабат аль-Байан”.

16. «Итхаф аль-Джама‘а», Хамуд ат-Тувейджри. Эр-Рияд, “Матаби‘ ар-Рийад”, 1394 г.х.

17. «Аль-‘Акаид аль-Исламийа», Сейид Сабик. Бейрут, “Дар аль-Фикр”, 1398 г.х.

18. «Аз-Зухд», ‘Абдуллах ибн аль-Мубарак. Бейрут, “Дар аль-Кутуб аль-‘Ильмийа”.

На русском языке:

1. Толкование священного Корана «Облегчение от Великодушного и Милосердного» шейха ‘Абд ар-Рахмана ас-Са‘ди. Перевод Кулиева Э. Р. Москва, “Бадр”, 1999.

2. «Комментарии к трем основам», Мухаммад аль-‘Усеймин. Перевод Нирша В. Эр-Рияд, “Дар Тайиба ли ан-Нашр”, 1997.

3. «Большая Советская Энциклопедия» под редак цией А. М. Прохорова . Москва, “Совет-ская Энциклопедия”, 1977.

На турецком языке:

1. «Анахатларыйла Ислам Тарихи», Нури Унлу. Стамбул, “Гюмюш”, 1984.

2. «Ана Джизгиларыйла Ислам», Назим Мухаммад Султан. Стамбул, “Гураба”, 1996.

На азербайджанском языке:

1. «Нахдж аль-Балага» . Перевод Керимли Т., Абыева Х. Тегеран, “Суруш”, 1995.

На английском языке:

1. «А Бриф Иллюстрейтед Гайд ту Андерстандинг Ислам». И. А. Ибрахим. Хьюстон, “Дар ас-Салам”, 1997.