КОРАН И ЕГО ТАФСИР

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

Аллах — свет Небес и Земли.
Его свет — точно ниша;
в ней светильник;
светильник в стекле;
стекло — точно жемчужная звезда.
Зажигается он от дерева
благословенного — маслины,
ни восточной, ни западной.
Масло ее готово воспламениться,
хотя бы его и не коснулся огонь.
Свет на свете!
Ведет Аллах к Своему свету,
кого пожелает,
и приводит Аллах притчи
для людей.
Аллах сведущ о всякой вещи!

(Коран: сура 24, аят 35)

В этом учебном пособии читатель найдет краткие сведения о строгих правилах, которые соблюдались при собирании Корана в единую книгу и об исторических фактах, доказывающих, что Коран — слово Аллаха. В книге приведены короткие суры из Корана, их транскрипция, перевод, толкование смысла, а также обобщенный вывод о тех нравственных уроках, которые можно почерпнуть из них.

Книга обращена к широким кругам читателей. Она служит источником объективной информации об исламских принципах и конструктивной природе ислама — религиии терпимости и сотрудничества на благо прогресса и ради благополучия всего человечества во имя одного Всевышнего Господа. Каждый, кто интересуется историей и традициями ислама — одной из наиболее распространенных и быстро развивающихся мировых религий, число последователей которой в настоящее время превысило один миллиард двести миллионов жителей нашей планеты — непременно откроет для себя что-нибудь новое об исламе.

Пособие рекомендуется для исламских школ.


Предисловие к русскому изданию

Во имя Аллаха Милостивого, Милосердного!

Все восхваления и вся благодарность — Аллаху, Создателю и Господу миров. Он — Единый и Единственный Бог, не родил и не был рожден. Не было, нет и не будет равного Ему. Аллах — Первый, без начала, и Последний, без конца. Все зависит от Него, Он же — ни от кого и ни от чего. АЛЛАХУ АКЬБАР. Аллах превыше всего!

Да благословит Аллах и да приветствует пророка Мухаммада, которого Он послал как милость ко всем мирам, как пример высокого нрава, как Своего Посланника, призванного указать нам прямой путь.

Мы молим Всевышнего Аллаха ниспослать мир и благословение авторам этой книги. Да будет доволен ими Великий Аллах и да ниспошлет им свою милость и да сделает их труд волею Своей полезным для достойных Его милости рабов. И да дарует нашим уважаемым авторам высшую ступень в раю! Амин.

“И вот, сказал Господь твой Ангелам: «Я установлю на Земле наместника»...”

(Коран: сура 2, аят 30)

Согласно этому аяту (что подтверждает и само существование человека), мы с вами являемся наместниками Всевышнего Господа на Земле. Следовательно, все, что находится в нашем распоряжении, доверено нам Аллахом. Исходя из этого, мы должны относиться ко всему в рамках нашего права — наместничества. Для этого Господь и даровал нам Коран.

“Мы сказали: «Низвергнитесь отсюда вместе! А если придет к вам от Меня руководство (Божественное Писание и Пророк), то над теми, кто последует за Моим руководством, не будет страха, и не будут они печальны»”

(Коран: сура 2, аят 38)

Пророки приходили в этот мир, выполняли свои функции и по истечении срока своих полномочий покидали его. Но они оставили нам Божьи писания, окончательное и последнее из которых — Коран.

Как обещал Аллах в самом Коране: “Ведь Мы — Мы ниспослали напоминание (Коран), и ведь Мы его охраняем” (Коран: сура 15, аят 9). Время подтвердило истинность этого обещания: у нас нет ни малейшего повода для сомнения в этом. Поэтому нам остается только изучать Коран, познавать природу вещей, обучать этому других и следовать окончательному Завету Всевышнего — Корану. Пророк Мухаммад [image] 1 сказал: “Лучший из вас — это тот, кто изучает Коран и обучает ему” (Бухари).

Этот процесс длится столько, сколько продолжается сама человеческая жизнь — от момента рождения до смерти. Следовательно, мусульманам необходимо изучать Коран и в детстве и в старости, и дома и на работе, и в школе и в университете. Потому что Коран — это источник всех знаний. И без знания Корана человек не может правильно устроить свою жизнь.

Чтобы облегчить этот труд наши ученые в разные времена написали много различных пособий по изучению смыслов и толкований Корана для самых разных возрастных категорий мусульман. Такая работа имеет особое значение, в особенности для тех мусульман, чей родной язык — не арабский. И книга, которую вы сейчас держите в руках — лишь одна из таких скромных попыток, предпринятых мусульманами, для которых арабский язык не является родным.

Одно из преимуществ этой книги заключается в том, что сами авторы, не арабы, имеют опыт работы с неарабоязычной аудиторией. Еще одно достоинство этой книги — в том что она задумывалась как учебник для школ, где исламские науки преподаются наряду с другими предметами в объеме 90—145 минут в неделю.

Указанные два обстоятельства очень созвучны современной ситуации на территории бывшего Советского Союза и во многом отвечают потребностям проживающих здесь мусульман. Поэтому настоящая книга может быть полезной как в общеобразовательных школах мусульманских регионов, так и в воскресных исламских школах. И мы бы хотели в связи с этим дать некоторые рекомендации.

1. Данная книга рекомендуется, в первую очередь, для возрастной группы 12—17 лет, или же учеников 6-го класса и старше.

2. Мы рекомендуем задавать учащимся домашнее задание с тем, чтобы они имели возможность выучить определенную главу дома и были готовы к совместному обсуждению ее на занятии. Но самому преподавателю необходимо использовать дополнительные источники, соблюдая при этом осторожность, и не перегружать учеников.

3. Учителя и родители (если эта книга используется для обучения в семейном кругу), должны следить за тем, чтобы дети старались выучить наизусть короткие суры, приведенные в книге, а также их перевод на русский язык.

4. Мы не рекомендуем использовать данное пособие в качестве основного учебника по курсу Корана и его тафсира исламским учебным заведениям, где около 75% объема учебной программы занимают исламские дисциплины. Для такой цели оно может оказаться недостаточным. Его лучше использовать только как введение в эту научную область ислама. Мы полагаем, что для достижения такой цели она вполне приемлема.

5. В тех случаях, когда книга будет использоваться для обучения старшей возрастной группы (25 лет и старше) — в воскресных исламских школах и т.д., она также может применяться в качестве пособия для введения в этот курс. Необходимо отметить, что для тех медресе, где обучение ведется на протяжении длительного периода времени, наша редакция настоятельно рекомендует предусмотреть эти предметы в учебных планах и соответствующим образом разработать для них учебно-методическую базу (если такого курса еще не существует). К примеру, такие курсы могут называться “Коран и его тафсир”, “Хадисы пророка Мухаммада [image] ” или “Наука о хадисах”, “Жизнь пророка Мухаммада [image] и его сподвижников”, “Фикх”, “Акида” и т.д.

Мы же, в свою очередь, ИНШ`АЛЛАХ — с позволения Всевышнего, продолжим работу по созданию такого рода учебников.

Редакционные примечания

При переводе содержания книги, учитывая круг ее возможных читателей и учебно-просветительную направленность, мы стремились к тому, чтобы в первую очередь донести авторский замысел на языке, понятном и доступном всем. Книга не претендует на исчерпывающее изложение всех вопросов, связанных с освещением такой сложной темы, как Коран и его тафсир. Поэтому в некоторых случаях стиль изложения упрощен в расчете на то, что все искренне заинтересованные читатели смогут почерпнуть недостающие сведения из других авторитетных источников. Мы преследовали цель — дать читателю стимул пойти далее по пути глубокого изучения арабского языка, наук о Коране, его толкования и ислама в целом.

Авторский подход к изучению Корана поможет каждому читателю прочесть некоторые краткие суры из Корана либо неопосредованно на арабском языке, либо с помощью транскрипции. Главы второй и третьей частей книги включают введение, арабский текст сур, их перевод, комментарий и выводы. Главы второй части содержат также и транскрипцию. Основная цель транскрипции — дать возможность учащимся запомнить наизусть несколько коротких сур, которые могут быть полезны им при совершении молитвы.

Даже самая точная транскрипция не может полностью передать всех нюансов арабской речи. Поэтому мы настоятельно рекомендуем учителям и родителям при обучении Корану и его тафсиру обращать особое внимание учащихся на то, что долг каждого мусульманина — изучать арабский язык, — язык, на котором Аллах ниспослал Коран человечеству. Задача учителя — привить учащимся первоначальные навыки арабской речи, заинтересовать их и подготовить к дальнейшему углубленному изучению арабского языка с более опытными преподавателями. При этом преподавателям следует обратить свое внимание на тот важный факт, что учебный процесс необходимо начинать с обучения учащихся правильному произнесению букв арабского алфавита, так как чтение Корана по правилам таджуида является обязательным для каждого мусульманина (фардом ’айн). Кроме того мы настоятельно рекомендуем не ограничиваться лишь транскрипцией, предложенной в данном пособии, при заучивании наизусть аятов из Корана. Транскрипция дается нами исключительно в целях облегчения первичного восприятия текста. Учащийся может заучивать текст на слух вместе с учителем в классе и закреплять полученные знания дома, прослушивая аудиозапись заучиваемого текста. Магнитофон или компьютер должен стать для учеников первым помощником в этом добром деле. Таким образом, в этом издании, исходя из соображений, изложенных выше, мы ограничились транскрипцией к пяти сурам.

Учитывая особую важность тех положений Корана, которые относятся к начальному периоду процесса ниспослания откровений пророку Мухаммаду [image], в книгу дополнительно включены суры “Аль-Кадр” и “Аль-’Аляк”. Комментарии к этим сурам взяты из книги Ш.Пирзада “Дауатуль-Кур`ан”, Бомбей, 1985г.

При изложении сур и аятов Корана на русском языке в качестве основы были использованы переводы И.Ю.Крачковского, Иман В. Пороховой и Г.С.Саблукова. Дополнительные примечания переводчиков, используемые в тексте перевода Корана на русский язык и отсутствующие в арабском оригинале, заключены в скобки и выделены курсивом.

Для облегчения восприятия содержания книги в самом ее начале дается краткий словарь арабских терминов, также выделенных в тексте курсивом. Пояснение значения некоторых терминов дается непосредственно в тексте или в сносках.

Редакция “Ансар Фаундейшн” сердечно благодарит Всех тех людей, которые приложили немало усилий для того, чтобы увидело свет данное издание. Да благославит их Всевышний Господь. Амин.

Мы просим Мудрого Аллаха, чтобы Он принял наш труд и сделал эту книгу действительно хорошим вкладом на Его пути. Амин.

Мы также просим у Щедрого Аллаха прощения за те ошибки и неточности, которые, возможно, были допущены. И будем искренне благодарны всем читателям за полезные и конструктивные замечания, которые будут непременно учитываться нами в дальнейшей работе во имя Всевышнего Аллаха. Амин.

Нет воли и мощи, кроме как у Аллаха,
Он наш Создатель и к Нему наше возвращение.

Редакция

1 Ду’а “да благословит его Аллах и приветствует” на арабском языке. Эта фраза употребляется в исламе после упоминания имени пророка Мухаммада, а также во всех случаях, когда речь идет о нем, как о Пророке и Посланнике Аллаха, даже без упоминания его имени. В различных источниках употребляются слова “пророк ислама”, “Посланник Аллаха”, “пророк” и другие, после которых, выражая свое глубочайшее уважение и повинуясь велению Аллаха, мусульмане произносят ду’а “Салла-ллаху ’алейхи уа-с-саллям” — “Да благословит его Аллах и приветствует”. Такая традиция сохранена и в данной книге. Основанием для этого служит предписание Аллаха: “Поистине, Аллах и его Ангелы благословляют Пророка! О вы, которые уверовали! Призывайте на него благословения Аллаха и приветствуйте искренним, достойным приветствием” (Коран: сура 33, аят 56). — Здесь и далее в сносках — примечания, сделанные “Ансар Фаундейшн”.

Книга из библиотеки сайта www.islamua.net


Предисловие

Курс наук о Коране и его тафсира (толкования) охватывает не только часть Корана и тафсира в объеме учебного плана и программы общеобразовательной школы (9—11 классы), но и содержит полезные наставления для всех мусульман. В этой книге можно почерпнуть сведения о тех строгих правилах, которые соблюдались в процессе собирания Корана в единую книгу, а также об исторических фактах, которые доказывают, что Коран есть Слово Аллаха.

Эта книга включает цитаты из Корана по вопросам веры, актов поклонения, нравственных учений ислама, о дозволенном и запрещенном в исламе, а также об отношениях мусульман с другими людьми.

Данная книга также может быть интересна и немусульманам. Она позволит им составить ясное представление об исламе, о его принципах, которые призывают всех людей сотрудничать во имя благополучия всего человечества на основе взаимного уважения, свободы и равенства.

Авторский подход к изучению Корана поможет читателю прочесть краткие суры и аяты из Корана на языке оригинала: либо неопосредованно на арабском языке, либо с помощью правильной транскрипции. Каждая глава содержит введение, арабский текст, транскрипцию, перевод, комментарий и выводы.

Надеемся, что книга поможет в воспитании нового поколения настоящих мусульман, обладающих истинными знаниями по исламу, безупречно разбирающихся во всех его аспектах, придерживающихся правильной, чистой веры, свободных от суеверий и неисламских обычаев и традиций.

Авторы — М. Башир Самбо,
Мохаммед А. Хигаб

рамадан 1393 — октябрь 1973


Краткий словарь терминов

аль-Китаб — арабск. “Книга”; “Китабуллах” — Книга Аллаха (т.е. Коран).

аят — в переводе с арабского языка обозначает “знамение”, а не просто “стих”, как часто переводят это слово. Общее количество аятов в Коране составляет более 6600; см. также сура.

аманат — доверенность, доверие (ответственности).

джюз — одна 30-я часть Корана, т.е. Коран разделен на 30 частей и каждая такая часть называется джюз. Чтение Корана в жизни мусульман — благородное дело, одно из действий выражения веры (’ибадат), поэтому каждый мусульманин должен стараться читать хотя бы один джюз каждый день. Следовательно, в течение одного месяца он совершает полное прочтение Корана. Этот процесс повторяется каждый месяц. Таким образом мусульманин постоянно поддерживает связь с Кораном.

закят — обязательный благотворительный взнос в пользу бедных, один из пяти столпов ислама.

Кя’аба — первый дом поклонения Единому Богу на Земле, построенный пророками Ибрахимом и Исма’илем (мир им).

Китаб, Китабуллах — см. Аль-Китаб.

ракят — цикл поз (положений), который включает в себя стояние молящегося, один руку’ (поясной поклон) и два суджюда (земной поклон, падение ниц в поклонении), а также сидение в промежутке между ними. Каждая молитва состоит из определенного количества ракятов.

руб’ — одна 8-я часть джюз. Как и джюз, способствует эффективной работе в процессе чтения Корана. Если по какой-то причине у вас не получается прочесть одну джюз каждый день, прочтите хотя бы руб’.

салят — (в некоторых тюркских языках — намаз) — обязательная молитва, предписанная мусульманину, совершаемая пять раз в день; один из пяти столпов ислама.

сунна — практика пророка Мухаммада [image], то есть его поступки и изречения, а также поступки современников пророка ислама, получившие его одобрение (в том числе и молчаливое), к совершению которых он призывал других людей. Все это вместе составляет жизненный пример Пророка [image] и следование этому примеру есть неотъемлемая часть ислама.

сура — арабское слово, которое означает “часть Корана”. Хотя иногда его неправильно переводят как “глава”. Кроме этого, “сура” означает еще и “шаг” или “ступень”. Таким образом, каждая сура Корана — это конкретный шаг или ступенька на пути к познанию воли Аллаха, нравственный ориентир. В Коране 114 сур и каждая из этих сур, в свою очередь, состоит из аятов. А каждый аят Корана представляет собой знамение или чудо Всевышнего; см. аят.

тагут 1 — буквально означает “тот, кто переходит все границы”. В Коране этот термин используется по отношению к тем созданиям Всевышнего (особенно людям), которые переходят границы своих полномочий, данных им Аллахом, и присваивают себе права божества и господства. На первом этапе совершаемые человеком ошибки приводят к фиску, т.е. неповиновению Богу (хотя такой человек может признавать необходимость повиновения Господу). Вторая стадия — это куфр, т.е. отвержение принципа, согласно которому человек обязан повиноваться Богу. Последний этап — это когда кто-либо не только отрицает Бога, восстает против Него и пытается противодействовать Ему, но также и навязывает свою мятежную волю другим. Все, кто опускается до этого уровня — тагут.

тасбих — это слово имеет два значения: 1 — один из способов воздания хвалы и благодарности Аллаху. Это делается путем произнесения разных фраз, которым нас научил пророк Мухаммад [image]. Например: “СУБХАНА-Л-ЛАХ — Свят Аллах! АЛЬХАМДУ-ЛИ-ЛЬ-ЛЯХ — Хвала и благодарение Аллаху! А-ЛЛАХУ-АКЬБАР — Аллах — Велик!”; 2 — усилия на пути Всевышнего (решительные и энергичные).

тафсир — комментарий, объяснение, или толкование смысла и значения сур и аятов из Корана. Сегодня существует несколько сотен полных и неполных тафсиров Корана на различных языках.

хадисы — изречения Пророка [image], часто называемые преданиями. Слово хадис в переводе с арабского языка буквально означает сообщение или рассказ. Как исламский термин оно означает “точный перессказ того, что Пророк [image] говорил, того, что он делал или одобрял”. Согласно мнению некоторых ученых, хадисы охватывают также высказывания сподвижников Пророка [image] и рассказы об их поступках. Наука о хадисах называется ’ильм аль-ахадис.

халиф — наместник, тот, кто использует власть, доверенную ему его старшим или начальником (по доверенности и в качестве уполномоченного). Этот термин также использован в Коране по отношению к человеку следующим образом: “И вот, сказал Господь твой Ангелам: “Я установлю на земле наместника...” (Коран: сура 2, аят 30). Следовательно, человек есть наместник Аллаха на земле. Слово халиф также может обозначать титул правителя исламского госудаства, или халифата.

халифат — территория исламского государства, на которую распространялась власть халифа.

хамр — буквально означает вино. Его употребление, даже в незначительных количествах, запрещено по Исламскому Закону (Шариату). И этот запрет распространяется на любой продукт (напиток), способный опьянить человека и отравить его разум.

хафиз — знаток Корана, знающий наизусть полностью весь текст Корана или значительную его часть.

хиджра — буквально переезд, употребляется в значении “переселение пророка Мухаммада [image] со своими первыми последователями из Мекки в Медину в 622 году н.э.” Первое число месяца Мухаррам (первого месяца мусульманского лунного календаря) знаменует собой наступление нового года по лунному календарю. Хиджра Пророка [image] не только обеспечила ему и его сподвижникам защиту от преследования, но также дала им возможность построить общество и государство согласно исламским принципам.

хизб — каждый джюз разделен на 2 хизба, следовательно, хизб — это одна 60-я часть Корана; хизб служит той же цели, что джюз и руб’.

1 Буква “г” (здесь и далее по тексту — обозначает звук, который образуется в верхней части гортани. По произношению он похож на французское картавое “р”, как, например, в слове “бонжур”).


Краткий словарь терминов

Часть I
НАУКИ О КОРАНЕ

Наиважнейшим фактором, способствовавшим собранию текста Корана в единую книгу, явилось то, что к моменту кончины пророка Мухаммада [image] каждый аят книги Аллаха уже был записан. Письменность была известна в Мекке и Медине еще до прихода ислама, хотя арабы больше полагались на свою удивительную память, сохраняя в ней тысячи стихов и длинные списки своего генеалогического древа, отражавшего подробные данные о древних корнях их происхождения.

Священный Коран содержит достаточные сведения, указывающие на то, что он существовал в письменной форме еще при жизни пророка Мухаммада [image]. Любая часть Корана — несколько аятов или целая сура — записывалась сразу же после того, как они были ниспосланы пророку Мухаммаду [image].

Рассмотрим в качестве примера пятьдесят шестую суру Корана, которая называется “Аль-Уаки’а” (“Неотвратимый”). Это одна из ранних сур, ниспосланных в Мекке. Она содержит следующие аяты:

“Поистине, это ведь Коран благородный, в книге сокровенной. Прикасаются к нему только очищенные”

(Коран: сура 56, аяты 77—79)

Эти слова устанавливают два факта:

1. Аллах утверждает, что Коран является защищенной книгой, т.е. книгой, в которой никто не может изменить ни одной буквы.

2. Коран существовал в в виде книги уже в ранний период ниспослания откровений. Об этом свидетельствует тот факт, что нечистым запрещено к нему прикасаться.

Если бы Коран с самого начала процесса ниспослания откровений не получил письменного выражения, он не мог бы быть описан как определенный предмет, к которому запрещено прикасаться нечистым.

Из жизни пророка Мухаммада [image] нам известно, что он имел обыкновение всякий раз после получения откровения незамедлительно принимать меры, чтобы оно было записано под его диктовку теми людьми, которые были специально назначены для этого самим Пророком [image]. При этом, по завершении каждой процедуры записи откровения Пророк [image] требовал, чтобы все записанное сразу же было прочитано ему вслух.

Зайд ибн Cабит был одним из таких писцов, записывавших откровения, ниспосланные Пророку [image]. Если же Зайд ибн Cабит по каким-либо причинам временно отсутствовал, это делали другие: Му’авия ибн абу Суфьян, Халид ибн аль-Уалид, Аз-Зубайр ибн аль-Аввам. Текст Корана записывался на бумаге, на кусках кожи, на пальмовых листьях и на дощечках.

Коран был собран в единую книгу в период правления халифа Абу Бакра. До наших дней дошли следующие сведения об обстоятельствах, связанных с собранием Корана. Каждый аят Корана был записан еще при жизни пророка Мухаммада [image]. После смерти Пророка [image] ’Умар ибн аль-Хаттаб, ставший впоследствии вторым по счету халифом, предложил Абу Бакру взяться за осуществление задачи по собиранию Корана в одну книгу.

Все аяты Корана были сохранены и в письменном виде, и в памяти сподвижников Пророка [image], некоторые из которых знали весь текст Корана наизусть. Надо отметить, что все аяты были упорядочены и систематизированы самим Пророком [image].

Следует отметить также и то, что первоначальная, самая важная работа по собиранию священного Корана, была сделана Пророком [image] под Господним руководством, хотя собирание Корана в единую книгу при жизни Пророка [image] не было завершено. Возможно, это связано с тем, что аяты Корана не были ниспосланы Пророку [image] в той последовательности, которая существует в настоящее время. Например, бывали случаи, что аяты, ниспосланные позднее, объединялись с ниспосланными несколько ранее в одной суре. В промежутке между ниспосланием этих частей одной суры следовали другие откровения, которые относились к иным сурам Корана 1.

Исходя из этого можно сказать, что данные обстоятельства сделали собрание аятов и сур Корана в одну книгу невозможным при жизни Пророка [image], т.е. до тех пор, пока пророчество не было завершено полностью.

Но после смерти Пророка [image] собрание Корана в единую книгу стало очевидной необходимостью. Например, во время битвы при Ямаме многие из хафизов были убиты. По этой причине ’Умар ибн аль-Хаттаб предложил халифу Абу Бакру немедленно приступить к собиранию Корана в единую книгу. Для выполнения этой работы был избран Зайд ибн Сабит. Его избрание было правомерным, т.к. он был главным писцом у самого Пророка [image]. Ему помогали также другие переписчики Корана.

Отдельные части Корана были истребованы у тех мусульман, которым Пророк [image] доверил их на хранение. Но только после подтверждения не менее двух свидетелей о том, что они лично слышали текст этих частей от самого Пророка [image], данные аяты принимались как подлинные.

Рукописи различных сур и аятов были собраны и систематизированы. Нужно отметить, что без помощи знатоков Корана, помнящих его наизусть, собрание того, что впоследствии было соединено в одной книге, было бы невозможно. Нет ни одного фрагмента, ни одного предложения или отдельного слова, которые были бы упущены либо добавлены при собирании в единое целое всего того, что было ниспослано пророку Мухаммаду [image] в течение двадцати трех лет его пророчества и в процессе объединения отдельных частей Корана в один письменный источник.

Первая книга Корана, которая была собрана по распоряжению халифа Абу Бакра, полностью соответствовала указаниям Пророка [image], как в плане точности текста, так и в плане последовательности изложения сур, аятов. Она в полной мере соответствовала тому, что сохранила память знатоков Корана. После смерти Абу Бакра эта книга перешла к его преемнику, халифу ’Умару, а затем была передана им на хранение вдове Пророка [image], дочери ’Умара Хафсе.

Таким образом, священный Коран, собранный по распоряжению Абу Бакра, дошел до времен правления халифа Усмана (третьего по счету халифа) в единственном экземпляре.

Как нам известно, еще ранее, при жизни пророка Мухаммада [image], многие из его сподвижников сделали для себя списки (копии) с некоторых сур и аятов Откровения (Корана), ниспосланного пророку Мухаммаду [image]. Тогда и позднее, вплоть до момента объединения всех частей Корана в единую книгу (официальную копию Небесного Корана), люди переписывали эти записи друг у друга. Такие списки распространились по всей территории тогдашнего исламского государства.

Изучение Корана поощрялось и со временем получило широкое распространение по всей территории халифата. Исходя из этого, халиф ’Умар увидел необходимость сделать несколько копий с подлинного Корана и послать их в столицы провинций. Однако он умер, не успев осуществить это благородное дело. Такая честь выпала на долю его преемника — халифа Усмана.

Один из посланцев халифа, по возвращении из далекой Армении, сообщил, что он нашел противоречивые списки отдельных частей Корана, которые зачастую порождали разногласия между учителями по Корану — и в чтении и в толковании. Это послужило халифу Усману основанием для размножения и распространения единственного подлинного, сделанного официальными переписчиками времен пророка Мухаммада [image], экземпляра священного Корана. Списки же, самостоятельно сделанные отдельными людьми для личного пользования, были уничтожены.

Зайд ибн Сабит, ’Абдуллах ибн аз-Зубайр, Са’ид аль-’Ас были назначены халифом Усманом официальными писцами, перед которыми была поставлена задача сделать шесть точных списков с Корана — той самой официальной копии Небесного Корана, которая была собрана еще во времена Абу Бакра по его распоряжению. С этой целью она была изъята у Хафсы, а после окончания этой работы — снова возвращена ей на хранение. И с этого момента экземпляр Корана, размноженный халифом Усманом, стал единственным, используемым во всем исламском мире, вариантом текста Корана. Интересно отметить, что из этих шести копий три дошли до настоящего времени. В данный момент одна из них находится в г.Ташкенте, а еще одна — в г.Стамбуле.

1 В таких случаях наполнение нескольких сур Корана происходило параллельно.


Разделы Корана

Единый текст Корана разделен на 30 равных частей, каждая из которых по-арабски называется джюз. Каждая из них, в свою очередь, делится на две части — хизб, которые также разделены, в свою очередь, на четыре части — руб’.


Мекканские и мединские суры

Коран состоит из 114 сур, разных по объему. Некоторые из них были ниспосланы пророку Мухаммаду [image] в Мекке, другие — в Медине. Различие между мекканскими и мединскими сурами состоит во времени и месте получения откровений пророком Мухаммадом [image]. Мекканские суры были ниспосланы до Хиджры (переселения) или по пути в Медину, т.е. непосредственно во время переселения, но до момента вхождения в город. Мединские суры были ниспосланы Пророку [image] в Медине или в ее окрестностях в ходе таких событий, как триумфальное вхождение в Мекку или Прощальное паломничество, либо во время какого-нибудь путешествия Пророка [image], совершенного им после Хиджры.

Обычно мекканские суры состоят из коротких фраз, исполненных энтузиазма, возвышенных по стилю, с высоким смыслом, с особенным поэтическим звучанием. Они решительно отвергают идолопоклонство, возвещают о Рае для верующих и Аде для неверующих, о единстве Бога и Его могуществе, о неотвратимости Судного Дня. Они содержат упоминания о ранних пророках и о событиях тех далеких времен. Мекканские суры красноречивы, полны описаний природы и воспевания ее величия.

Мединские суры, обычно большие по объему, очень подробно повествуют о каком-либо одном или одновременно о нескольких событиях. Чаще всего мединские суры освещают такие темы:

  • гражданский и уголовный закон;
  • указания относительно ритуалов (таких, как молитва, пост, и т.д.);
  • общественная реформа;
  • нормы поведения и нравственности;
  • краткие описания войн, происходивших между мусульманами с одной стороны и язычниками-курайшитами и иудеями — с другой;
  • критика и осуждение лицемеров, которые на словах исповедовали ислам, а на деле боролись против него, особенно внутри мусульманской общины (скрытых врагов ислама);
  • призыв защищать дело ислама;
  • описания жизни ранних пророков и событий, иллюстрирующих основные принципы ислама.


Значение Корана

Священная книга ислама называется Коран. Слово Коран имеет корень кара`а, что по-арабски значит “декламация” (“чтение по памяти”). Это указывает на то, что она предназначена для чтения и декламации. Каждая часть Корана не только была сохранена в памяти сподвижников Пророка [image], но и записана, поэтому он одновременно является также и Аль-Китаб (Книгой). Коран является вечным чудом ислама. Он обладает превосходством над всеми другими писаниями, ниспосланными прежним посланникам. Книга Аллаха представляет собой наилучшее руководство для получения Божьего одобрения, благословения и спасения. Коран — это окончательный, самый совершенный и полный источник нравственных норм.

Наставления Корана универсальны, они адресованы всем людям мира, независимо от их происхождения. Они ниспосланы человечеству для того, чтобы просветить разум, очистить душу, усовершенствовать нравственность, объединить общество и склонить перевес со стороны зла на сторону добра, справедливости и братства. Как утверждается в Коране (сура 16, аят 89), все человеческие проблемы могут быть решены с помощью священного Корана — непосредственно или косвенно:

“И ниспослали Мы тебе книгу для разъяснения всего и как прямой путь...”

Главная суть Корана — это высшая правда и исходящие от нее добродетели. В Коране содержатся сведения о душе, о происхождении Земли и Небес, об истории пророчества, а также предостережения человечеству и многое другое. Все это является средствами, значительно увеличивающими ценность Корана, придающими ему больший вес и убедительность.

Коран не может глубоко проникнуть в сердце или разум человека без принятия им двух основных положений ислама: веры в Аллаха и исполнения законов, устанавливаемых Кораном и сунной. Ислам требует, в первую очередь, глубокой веры в Аллаха, без сомнений и колебаний, как об этом ясно сказано в Коране:

“Cкажите: «Мы уверовали в Аллаха и в то, что ниспослано нам, и что ниспослано Ибрахиму, Исмаилу, Исхаку, Йакубу и коленам, и что было даровано Мусе и Исе, и что было даровано Пророкам от Господа их. Мы не различаем между кем-либо из них, и Ему мы предаемся»”

(Коран: сура 2, аят 136)

Законы ислама определяют правила, с помощью которых человек устанавливает должные отношения со своим Создателем — Аллахом, Господом Миров. Например, пятикратную ежедневную молитву (салят), соблюдение поста в месяц рамадан и другие религиозные обязанности. Исламские законы управляют человеком в его отношениях со своими братьями по вере, с немусульманами и с другими творениями Аллаха, способствуют их укреплению и благополучию семьи. Они помогают человеку осознать свое место и роль во Вселенной, способствуют исследованию природы, человека и животных, руководят целенаправленным и разумным использованием всех окружающих человека благ, дарованных Господом.

Коран ясно и определенно дает понять, что признаком подчинения Богу является вера в Него наряду с соблюдением Его предписаний (т.е. законов ислама), а их следствием — достойное поведение:

“...поистине, человек ведь в убытке, кроме тех, которые уверовали, и творили добрые дела, и заповедали между собой истину, и заповедали между собой терпение!”

(Коран: сура 103, аяты 2—3)

“Поистине, те, которые уверовали и творили благое, для них будут сады рая пребыванием, — вечно пребывая там, — не желая за них замены”

(Коран: сура 18, аяты 107—108)

“Поистине, те, которые говорят: «Господь наш — Аллах», — и с твердостью стоят на этом (пути), — нет страха над ними, и не будут они опечалены”

(Коран: сура 46, аят 13)

Коран обращается ко всем людям с призывом объединиться для достижения блага всего человечества, независимо от расы, пола, цвета кожи, социального положения и других различий. Все люди равны перед Аллахом:

“О люди! Мы создали вас от одной пары мужчины и женщины и сделали вас народами и племенами, чтобы вы знали друг друга (а не для того, чтобы делали различения между собой). Ведь самый благородный из вас пред Аллахом — самый благочестивый. Поистине, Аллах — Знающий, Сведущий!”

(Коран: сура 49, аят 13)

В Коране повествуется о живших ранее народах и о пророках, которые были посланы к ним. В нем также приводятся примеры достойного отклика и, напротив, примеры последствий неподчинения приказаниям Аллаха. Таким образом, в Коране мы находим в качестве примера истории народов Нуха, Худа, Салиха, Ибрахима и т.д. Поэтому Коран необходим человечеству. Он полностью отвечает его потребностям. В нем даются сведения о вере, молитвенных ритуалах, об отношениях между человеком и его Создателем, между человеком и другими творениями Бога, а также о том, как человек должен относиться к самому себе. Коран содержит сведения о принципах и идеалах, которым человек должен следовать и которые побуждают его изучать природу вещей. Неудивительно, что Коран был, есть и будет важным и значимым. Без него человечество продолжало бы жить в темноте и невежестве.


Транскрипция и ее передача

Прежде чем предложить транскрипцию вниманию читателя, редакция “Ансар Фаундейшн” хотела бы обратить Ваше внимание на несколько важных моментов. Во-первых, Вам, дорогой читатель, необходимо ознакомиться с обозначениями арабских букв (точнее звуков, передающих эти буквы), которые мы будем использовать для транскрибирования текстов из Корана. Без этого Ваша работа с транскрипцией не может быть продуктивной. Во-вторых, Вы должны ознакомиться с некоторыми особенностями чтения коранического текста.

Таким образом, нам следует выделить следующие важные моменты.

1. В арабском языке нет динамического (силового) слогового ударения, к которому привыкли мы, но есть выделение звуков по длительности произнесения (иначе говоря, мы удлиняем звук, тянем его определенное количество “условных секунд” — харакятов). Это объясняется тем, что мусульманин обязан читать Коран с напевом, который может иметь более или менее сложную мелодическую линию.

2. Коран читается фрагментами (по отрезкам текста), между которыми делаются небольшие паузы, чтобы набрать дыхание для следующего фрагмента (фразы или ее части). В конце каждого фрагмента обязательно будет стоять буква с сукуном (т.е. без огласовки: фатхи, даммы или кясры, тануина и т.д.).

3. Слова коранического текста как бы взаимозависимы друг от друга, т.е. последний звук предыдущего слова зависит от первого звука последующего слова. Т.е. мы смотрим на комбинацию двух букв на стыке двух слов, которые в своей совокупности образуют правило. По аналогии, в середине слова и иногда на его конце определенные буквы встречаясь вместе образуют свое правило.

4. Таким же образом и звуки иногда ( в определенных позициях) влияют друг на друга.

5. В арабском языке, в отличие от русского, звонкие согласные звуки на конце слова не оглушаются.

6. Изучение таджуида необходимо начинать с правильного произнесения арабских звуков.

N.B. Чтение Корана по правилам таджуида является обязательным для каждого мусульманина (фардом ’айн). А таджуид — это сохранение звуковых свойств и позиционной характеристики каждой буквы (языковое значение слова таджуид — [ар.] “улучшение; как сделать что-либо лучше” и научное — “давать каждой букве ее правило и характеристику”). Это значит, что мы обязаны правильно произносить каждую букву (т.е. каждое ее звуковое выражение).

  • Все эти законы, как и правильное произношение каждого отдельного звука (буквы арабского алфавита), и изучает таджуид. Нам остается только еще раз напомнить читателю, что чтение Корана по правилам таджуида является фардом ’айн (на основании 4 аята 73 суры). А их изучение — фардом кифайя (на основании хадиса: “Лучшим из вас является тот, кто изучает Коран и обучает ему других”).

    • Принятые обозначения

    . (точка) — обозначает остановку на конце слова (паузу).

    : (двоеточие) — разделяет слова, которые читаются подряд без паузы (показывает конец слова).

    - буква - — эта формула-конструкция сигнализирует, что буква, которая стоит между двумя дефисами читается с шаддой (удвоена) и что перед тем как прочесть эту букву (напр., -р-) следует сделать остановку на несколько долей секунды.

    _ (подчеркивание) — обозначает протяжку (удлинение) гласного звука, т.е. если буква подчеркнута, то следует задержаться нужное количество харакятов на этой букве.


СУРА №1 СУРА “АЛЬ-ФАТИХА” - “Открывающая”

СУРА №1
СУРА “АЛЬ-ФАТИХА” — “Открывающая”

Введение

Сура “Аль-Фатиха”, открывающая Коран, состоит из семи аятов и, как справедливо считается, передает основную суть Корана. Она читается верующими в каждом ракяте молитвы (обязательной или добровольной). В Коране сура “Аль-Фатиха” начинается словами “БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ” — “Во имя Аллаха Милостивого, Милосердного!”, которые являются первым аятом Корана и его первой суры. В Коране мы читаем:

“И Мы дали тебе семь повторяемых (аятов) и великий Коран”

(Коран: сура 15, аят 87)

Каждая сура, за исключением девятой, начинается этими словами — “Во имя Аллаха Милостивого, Милосердного!”. С этих слов мусульманин начинает любой свой акт выражения веры и поклонения, предстоящую работу, прием пищи и даже убой животных, разрешенных для употребления в пищу.

Транскрипция

(1) БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ.
(2) АЛЬХАМДУ:ЛИ-ЛЬ-ЛЯhИ:РА-Б-БИЛЬ:’АЛЯМИН.
(3) А-Р-РАХМАНИ-Р-РАХИМ.
(4) МАЛИКИ:ЯУМИ-Д-ДИН.
(5) И-Й-ЯКЯ:НА’АБУДУ:УА:И-Й-ЯКЯ:НАСТА’ИН.
(6) ИhДИНА-С-СЫРАТАЛЬ-МУСТАКЫМ.
(7) СЫРАТА-ЛЬ-ЛЯЗИНА:АН’АМТА-’АЛЯЙhИМ.
ГАЙРИЛЬ:МАГДУБИ:’АЛЯЙhИМ:УА:ЛЯ-Д-ДА-ЛЬ-ЛИН.

Перевод

(1). Во имя Аллаха Милостивого, Милосердного!
(2). “Хвала — Аллаху, Господу миров,
(3). Милостивому, Милосердному,
(4). Царю в день суда!
(5). Тебе мы поклоняемся и Тебя просим помочь!
(6). Веди нас по дороге прямой,
(7). по дороге тех, которых Ты облагодетельствовал, — не тех, которые находятся под гневом, и не заблудших”

Комментарий

В этой суре упоминаются четыре качества-проявления Аллаха:
1. Милостивый.
2. Милосердный.
3. Господь Миров.
4. Царь в День Суда.

Милостивый: следующее качество-проявление указывает на то, что Аллах проявляет Свою милость ко всем в этой жизни, независимо от того, верующие они или нет. Эти равные возможности являются предпосылкой для каждого стать истинно верующим в Него. Это означает также, что Аллах есть источник всех благ, благополучия и в материальном и в духовном плане.

Милосердный: это качество-проявление Аллаха означает, что в Судный День только те, которые использовали милость Аллаха в соответствии с Его волей, получат Его милость и в жизни после смерти.

Господь Миров: следующее определение указывает на то, что Аллах является Создателем, Первопричиной всего, что есть во Вселенной. Он — Господь, Которому все должны поклоняться.

Царь в День Суда: это качество означает, что Аллах есть Единственный Царь, Судия, перед Которым в Судный День все будут давать отчет о своей жизни. В тот день, когда люди будут воскрешены и собраны, чтобы получить оценку своих поступков в земной жизни, Аллах будет единственным, Кто будет властен награждать добродетельных и наказывать пренебрегавших Его законами.

В Коране Аллах говорит:

“В тот день выйдут люди толпами, чтобы им показаны были их деяния; и кто сделал на вес пылинки добра, увидит его, и кто сделал на вес пылинки зла, увидит его”

(Коран: сура 99, аяты 6—8)

В суре “АЛЬ-ФАТИХА” мы восхваляем Аллаха, просим Его, выражаем свою благодарность Ему за бесчисленные блага, которые Он дает нам. Он — Единственный, Кому человек обязан покорно и смиренно воздавать хвалу и чью Божественность должен признавать. Из пятого аята мы понимаем, что человек должен поклоняться только Аллаху, и только у Него он должен просить о помощи. В шестом и седьмом аятах содержатся замечательные ду`а (мольбы): человек просит Аллаха о наставлении на прямой путь, путь истины, ведущий к Нему. Это — путь ислама. По этому пути Он ведет всех облагодетельствованных Им людей. Это — не те дороги, по которым идут находящиеся под Его гневом (иудеи) и заблудшие (христиане).

Выводы

1. Человек обязан работать над собой и стремиться приблизиться к идеалу, который обнаруживается в качествах-проявлениях Аллаха. Например, он должен стараться быть так же добр и милостив к другим, как Аллах добр и милостив к Своим созданиям.

2. Человек должен выражать свою благодарность Аллаху за Его безграничные блага.

3. Поклонение и просьба о помощи должны быть обращены только к Аллаху, а не к кому- или чему-либо другому. Человек должен искать наставлений Аллаха и всегда обращаться только к Нему с молитвой об этом, ибо человек всегда нуждается в Божьем руководстве и только Аллах может направить его по истинному пути и помочь ему оставаться на этом пути.


СУРА №114 СУРА “АН-НАС” - “Люди”

СУРА №114
СУРА “АН-НАС” — “Люди”

Введение

Это — мекканская сура, состоящая из шести аятов. Слово “ан-нас” в переводе с арабского языка означает “люди”, “человечество”. Оно упоминается в этой суре пять раз, чтобы подчеркнуть, что люди принадлежат Аллаху, что Он — их Создатель, Владыка и Защитник. Он — Тот, Кому люди должны поклоняться. Эта сура была ниспослана пророку Мухаммаду [image] в начальный период его миссии в Мекке. В ней Аллах обращается к пророку Мухаммаду [image] как к Своему Посланнику к человечеству, и призывает каждого верующего полагаться только на Него, Аллаха, и на Его Защиту.

Транскрипция

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ.
(1) КУЛЬ:А’УЗУ:БИ:РА-Б-БИ-Н-НАС.
(2) МАЛИКИ-Н-НАС.
(3) ИЛЯhИ-Н-НАС.
(4) МИН:ША-Р-РИЛЬ:УАСУАСИЛЬ-ХА-Н-НАС.
(5) А-ЛЬ-ЛЯЗИ:ЙУУАСУИСУ:ФИ:СУДУРИ-Н-НАС.
(6) МИНАЛЬ-ДЬЖИ-Н-НАТИ:УА-Н-НАС.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Скажи: «Ищу убежища у Господа (Кормильца и Хранителя) людей,
(2). Царя людей,
(3). Бога (Того, Кому поклоняются) людей,
(4). от зла искусителя, исчезающего,
(5). наущающего сердца людей,
(6). от джиннов и людей»”

Комментарий

В этой суре Аллах через пророка Мухаммада [image] как посланника ко всему человечеству приказывает людям искать защиты у Него, Аллаха, как у Господа, Вседержителя и Хранителя. Он призывает людей просить у Него убежища от злых людей, джиннов, от злых мыслей и от зла в собственной душе.

Человек должен всегда искать защиты у Аллаха и сам принимать необходимые меры защиты. Он должен прибегать к ней и после того, как предпринял все зависящие от него меры.

Выводы

Эта сура призывает человека полагаться только на Аллаха, а не на людей или на что-либо другое. Человек должен делать все от него зависящее и полагаться на своего Создателя. С человеком не может случиться ничего дурного, за исключением того, что Всевышний предопределил ему в качестве испытания стойкости его веры в Него.


СУРА №113 СУРА “АЛЬ-ФАЛЯК” — “Рассвет”

СУРА №113
СУРА “АЛЬ-ФАЛЯК” — “Рассвет”

Введение

Мекканская сура. Состоит из пяти аятов. Она названа по первому аяту. Она является одной из наиболее ранних среди ниспосланных Пророку [image] мекканских сур, которая призвана оберегать человека от всякого зла, исходящего от природы человека, а также злых умыслов и зависти людей и джиннов.

Транскрипция

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ.
(1) КУЛЬ:А’УЗУ:БИ:РА-Б-БИЛЬ:ФАЛЯК.
(2) МИН:ША-Р-РИ:МА:ХАЛЯК.
(3) УА:МИН:ША-Р-РИ:ГАСИКЫН:ИЗА:УАКАБ.
(4) УА:МИН:ША-Р-РИ-Н-НА-Ф-ФАСАТИ:ФИЛЬ:’УКАД.
(5) УА:МИН:ША-Р-РИ:ХАСИДИН:ИЗА:ХАСАД.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Скажи: «Прибегаю я к Господу рассвета
(2). от зла того, что Он сотворил,
(3). от зла мрака, когда он покрыл,
(4). от зла дующих на узлы (тех, кто колдовство творит),
(5). от зла завистника, когда он завидовал!»”

Комментарий

В сотворенном Аллахом мире существуют различные соперничающие и противоборствующие силы, исходящие от существ, наделенных силой воли, т.е. людей и джиннов. Можно сравнить добрую силу со светом, а силу зла — с тьмою. Аллах может рассеять глубокую толщу тьмы и произвести свет. Поэтому мы должны отбросить страх и искать защиты, убежища и спасения в руководстве и доброте Господа. “Аль-Фаляк” в переводе с арабского языка означает “рассвет”, т.е. рассеивание тьмы и появление света. Это можно понимать следующим образом:

1. Буквально: когда темнота ночи все еще сильна, солнечные лучи настойчиво пробиваются сквозь тьму, постепенно побеждая ее, — вследствие чего и наступает рассвет.

2. В переносном смысле: когда люди находятся во тьме невежества, Господний свет проникает в их душу, — и в результате душа освещается Господним знанием.

3. Небытие подобно тьме, а бытие и активная деятельность уподобляются свету. Аллах — Источник всего истинного. И если мы ищем Его всем сердцем, мы освобождаемся от всякого невежества, суеверия, страха и от всякого зла.

Аллах призывает людей искать Его защиты с помощью знания, и Божьего руководства, чтобы избежать всех видов колдовства, сохранившегося с эпохи невежества.

До прихода ислама колдовство имело влияние и было довольно широко распространено в Аравии. Колдуны вводили в заблуждение людей, используя свои магические знания. Например, был весьма популярен такой ритуал: колдуны дули на узелок нитки, говоря, что таким образом они способны творить добро и причинять зло. Колдовство различного рода получило широкое распространение и в наше время.

Такие действия могут привести к физическому и психологическому террору, особенно в тех случаях, когда целью является распространение ложных и опасных слухов с целью запугать людей или удержать их от совершения правильных поступков. Подобные действия всегда связаны с обманом, а сопутствующая ему практика подавления личности оказывает значительное воздействие на психику. Поэтому человек должен отбросить в сторону всякий страх и поступать достойно. Выход в этом случае остается тот же — обращаться к Аллаху и полагаться только на Него.

Рука об руку с обманом идет зависть. Воплощаясь в конкретные действия, она направлена на разрушение счастья, духовного и материального благополучия, которое даровано другим. Самая надежная защита от зависти — это искренняя вера в Аллаха.

Выводы

Наша вера в Аллаха — это спасение от всякого страха, суеверия, опасности, от явного и скрытого зла. В последних аятах этой суры выделены три особых вида зла, самая надежная защита от которых — наша вера в Бога, Господа Небес и Земли.

Коран говорит нам: “Он — Аллах, нет божества кроме Него, знающий скрытое и созерцаемое. Он — Милостивый, Милосердный! Он — Аллах, нет божества, кроме Него, Царь, Святой, Мирный, Верный, Охранитель, Великий, Могучий, Превознесенный; хвала Аллаху, превыше Он того, что они придают Ему в соучастники! Он — Аллах, Творец (вселенной), Создатель (совершенного порядка в ней), Образователь (облик придающий творениям Своим). У Него самые прекрасные имена. Хвалит Его то, что в небесах и на земле. Он — Великий, Мудрый!”

(Коран: сура 59, аяты 22—24)

Зло же, о котором идет речь в суре “Рассвет”, имеет следующие разновидности:

1. Опасности, угрожающие человеку, пребывающему во тьме.

2. Опасности, обусловленные злом, гнездящимся в душе человека.

3. Опасности со стороны людей с извращенной волей, которые желают разрушить благополучие, дарованное другим. Что требуется от человека для того, чтобы защититься от них? Искать убежища у Аллаха путем соблюдения Его правил и повелений, путем точного исполнения всех Его указаний, которые Он установил именно для блага человечества. В одном из хадисов кудусийя 1 Аллах говорит: “Все вы находитесь в заблуждении. И только Я наставляю. Поэтому ищите Моего руководства, чтобы Я мог наставить вас”.

Если мы прибегаем к Божьему руководству, то непременно найдем защиту от всякого зла. Никакое зло не может противостоять Его защите. Необходимо помнить, что для того, чтобы получить ее, надо очистить свою душу от присущего человеческой природе зла. И жить по принципам, правилам и повелениям Аллаха.

Примечания

Согласно хадису, рассказанному ’Айшей, рекомендуется в намазе “Аль-уитр” после суры “Аль-Фатиха” (“Открывающая”) читать суру “Аль-A’аля” (“Всевышний”) в первом ракяте, суру “Аль-Кяфирун” (“Неверные”) — во втором ракяте и три последние суры Корана — в третьем.

Нужно отметить, что в намазе “Аль-уитр” допускается читать любые другие суры (или несколько аятов из Корана) после чтения “Аль-Фатихи”.

1 Арабское слово “кудси” имеет корень аль-кудс, что означает “возвышенный, очищенный, чистый от всякого недостатка”. Этот вид хадисов назван кудусийя потому, что смысл таких хадисов — особый. Они содержат то, что Аллах открыл Своему Пророку [image] (внушением или во время сна) и что пророк Мухаммад [image] передал людям. Хадисы кудусийя называют также священными хадисами. От обычных хадисов их отличает то, что передача хадиса кудси всегда начинается со слов: “Такой-то человек сказал, что Пророк [image] сказал, что Аллах сказал то-то и то-то” (в обычных хадисах повествование начинается словами: “Такой-то сказал, что Пророк [image] сказал или сделал то-то и то-то”). С другой стороны, хадисы кудусийя не относятся к числу тех откровений, которые включены в Коран, потому что аяты Корана являются самым высшим Божьим откровением. Текст Корана стоит выше хадисов кудусийя еще и потому, что хадисы кудусийя имеют происхождение от Бога и Господнее покровительство не исчерпывается смыслом, но распространяется на язык, слог, стиль, произношение, способы чтения текста Корана, а также на особенности обращения с самой книгой (Кораном). Это тоже было ниспослано Пророку [image] от Аллаха и является частью откровения. Так, текст Корана в оригинале на арабском языке ниспослан и записан в стихотворной форме, которая считается лучшим в мире образцом стихосложения, в чем также проявляется Божественная природа Корана. В отличие от текста Корана, хадисы кудусийя не читаются во время молитвы (салята). К Корану запрещается прикасаться при наличии нечистоты на теле, например, женщине во время менструации или послеродового кровотечения. Такого запрета не существует при обращении с хадисами, в том числе и с хадисами кудусийя. Комментируя понятие хадиса кудси, Мауляна ’Али Аль-Карий (да ниспошлет ему Аллах Свою милость и благословение), сказал, что хадисы кудусийя, — это то, что рассказывает Посланник Аллаха [image]; источник доверия и достоверности от Аллаха, Всевышнего, — иногда через ангела Джибриля [Джибраиля] (мир ему), а иногда — через внушение или во сне. Отличие их от текста Корана в том, что аяты и суры Корана всегда ниспосылались Пророку [image] только через ангела Джибриля (мир ему). Следовательно, не только смысл, но и фонетическое произношение Корана непосредственно исходят от Аллаха.


СУРА №112 СУРА “АЛЬ-ИХЛЯС” - “Очищение веры”

СУРА №112
СУРА “АЛЬ-ИХЛЯС” — “Очищение веры”

Введение

Мекканская сура, состоящая из четырех аятов. Эти аяты были ниспосланы Всевышним в ранний период пророческой миссии Мухаммада [image] еще в городе Мекке. Как вы уже знаете, священный Коран состоит из 114 сур, различных по объему. Эта 112-я сура Корана своим названием обязана ее главной теме — аль-ихляс, что в переводе на русский язык означает “чистота, или очищение (веры)”.

События, предшествовавшие этому откровению, ниспосланному пророку Мухаммаду [image], таковы. Неверные мекканцы (курайшиты, которые еще не приняли ислам и даже не хотели уверовать в Единого Бога и враждебно относились к Нему) бросили вызов Пророку [image], потребовав от него охарактеризовать качества, присущие его Господу. Ответом на их вопрос и стала ниспосланная Пророку [image] сура “Аль-Ихляс”.

Транскрипция

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ.
(1) КУЛЬ:hУУА-ЛЛАhУ:АХАД.
(2) А-Л-ЛАhУ-С-САМАД.
(3) ЛЯМ:ЙАЛИД:УА:ЛЯМ:ЙУЛЯД.
(4) УА:ЛЯМ:ЯКУ-ЛЬ-ЛЯhУ:КУФУУАН:АХАД.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Скажи: «Он — Аллах — един,
(2). Аллах, извечен, Бесплотный (не имеющий полости), Необходимый всем;
(3). не родил и не был рожден,
(4). и не был Ему равным ни один!»”

Комментарий

Обращаясь через пророка Мухаммада [image] ко всем людям, Аллах говорит, что Он есть Господь, Который един и у Которого нет сотоварищей. Он есть Создатель всего. Все нуждаются в нем и Его благах, наставлении и прощении, в то время как Он не нуждается ни в чем и ни в ком. Все должны верить, что у Него нет сыновей, дочерей, матери или отца. Никто не должен сравнивать Его ни с одним из Его созданий, т.к. Он является Создателем всего.

Относительно этой суры Пророк [image] сказал: “Клянусь Тем, в Чьей руке моя душа, сура “Аль-Ихляс” равносильна 1/3 части Корана”. Важность этой суры, поистине, соответствует такому определению, поскольку в Коране вопросы о единстве и единственности Бога занимают примерно 1/3 содержания этой книги.

Выводы

1. В этой суре Аллах дает нам понять, что Он Един и Единствен, у Него нет ни сотоварищей, ни детей, ни родителей.

2. Как Создатель Вселенной Аллах не сравним ни с одним из Своих созданий. Никто и ничто не может быть похожим на Него и не может сравниться с Ним.

3. Эта сура помогает понять основные принципы исламской веры. Если человек обладает такой верой можно считать, что его вера — чистая. В этих четырех коротких аятах Аллах отверг все ошибочные понятия о Боге, принятые в иных религиях, и дал четкое представление о Себе.


СУРА №111 СУРА “АЛЬ-МАСАД” - “Пальмовые волокна”

СУРА №111
СУРА “АЛЬ-МАСАД” — “Пальмовые волокна”

Введение

Мекканская сура, состоящая из пяти аятов. Это одна из сур, ниспосланных Пророку [image] в ранний период его миссии. Она посвящена конкретному событию, произошедшему в период жестоких преследований Пророка [image] и его сподвижников неверными (курайшитами) в Мекке. Абу Ляхаб, один из сыновей ’Абдуль-Мутталиба, отец ’Абдуль-Уззы и дядя пророка Мухаммада [image], — был одним из самых страшных врагов ислама. Изо всех своих сил он противостоял пророку Мухаммаду [image], препятствуя распространению и утверждению новой религии. Когда Аллах повелел Пророку [image] увещевать своих родственников, наш Пророк [image] собрал их на холме неподалеку от Кя’абы и сказал, что он, Мухаммад [image], послан Аллахом для того, чтобы предостеречь людей от сурового наказания. Услышав это, Абу Ляхаб вскричал: “Да пропади ты пропадом! И для этого ты нас собрал?!”. Он даже взял камень, чтобы бросить его в Пророка [image]. В этот самый момент Пророку [image] и была ниспослана эта сура.

Важно отметить, что пророчество, содержащееся в этой суре, в точности сбылось. Абу Ляхаб умер, исходя от обиды и горя после поражения своих единомышленников-курайшитов в битве при Бадре. Его смерть последовала на седьмой день после этого события. Известно, что его труп оставался под открытым небом до тех пор, пока не начал разлагаться. Только через три дня были специально наняты люди, чтобы похоронить его.

Умму Джямиль, жена Абу Ляхаба, была дочерью Харба и сестрой Абу Суфьяна. По необузданной злобе и ненависти к Пророку [image] она могла сравниться только со своим мужем. Эта женщина, перевязав пучки колючек веревкой из пальмовых волокон, специально разбрасывала их в темноте на дороге, по которой обычно проходил Пророк [image] для того, чтобы причинить ему вред.

Транскрипция

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ.
(1) ТА-Б-БАТ:ЙАДА:АБИ:ЛЯhАБИУ:УА:ТАБ.
(2) МА:АГНА:’АНhУ:МА:ЛЮhУ:УА:МА:КЯСАБ.
(3) САЯСЛЯ:НАРАН:ЗАТА:ЛЯhАБ.
(4) УА:МРА`АТУhУ:ХА-М-МАЛЯТАЛЬ:ХАТАБ.
(5) ФИ:ДЬЖИДИhА:ХАБЛЮ-М-МИ-М-МАСАД.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Пусть пропадут обе руки Абу Лахаба, а сам он (уже) пропал!
(2). Не помогло ему его богатство и то, что он приобрел.
(3). Будет он гореть в огне с пламенем
(4). и жена его (тоже будет гореть в огне) — носильщица дров;
(5). на шее у нее — (только) веревка из пальмовых волокон”

Комментарий

Абу Ляхаб был проклят Аллахом, поэтому ему предопределено было погибнуть и духовно и телесно, как в нынешней жизни, так и в грядущей. Следовательно, его несметные богатства, его положение, его авторитет, которыми он пользовался в Мекке, не пошли ему на пользу и не смогли защитить его от Божьего наказания.

Абу Ляхаб не только унизил Пророка [image] в тот день, когда пророк Мухаммад [image] собрал своих родственников, чтобы поведать им о своей миссии, но и всегда преследовал его, куда бы тот ни пошел. При этом он всячески оскорблял Пророка [image], унижал его миссию и подстрекал других игнорировать его призывы.

Поскольку “ляхаб” означает “пламя огня”, то имя Абу Ляхаб переводится с арабского языка как “отец пламени”. По мнению некоторых ученых, имя Абу Ляхаба свидетельствует о том, что ему суждено гореть в огне Ада.

Жена Абу Ляхаба упорствовала в своем противостоянии Пророку [image]. Поэтому ей была уготована такая же участь, как и ее мужу.

Метафора “носильщица дров” в переносном смысле означает “распространительница ложной информации (сплетен); разжигательница ссор и распрей между людьми”. Это — только один из совершенных ею многочисленных дурных поступков, обеспечивших ей иной “огонь” и иную “веревку” — огонь наказания и цепь, которая навечно связала ее с совершенным ею злом.

Выводы

1. Эта сура является предупреждением тем, кто препятствует распространению ислама, разжигает в людях враждебное отношение к нему. Противники и гонители ислама не получат ничего, кроме неудач при жизни и мучений в огне Ада.

2. Из этой суры нам понятно, что ислам находится под защитой Аллаха с самого момента его зарождения. Вот почему никто не смог и не сможет уничтожить ислам.

3. Пророчества, содержащиеся в Коране, сбывались и будут сбываться. Трагические судьбы Абу Ляхаба и его жены — один из ярких тому примеров.


СУРА №110 СУРА “АН-НАСР” - “Помощь”

СУРА №110
СУРА “АН-НАСР” — “Помощь”

Введение

Мединская сура. Состоит из трех аятов. Обстоятельства ниспослания этой суры таковы: оскорбленный и гонимый пророк Мухаммад [image] был вынужден переселиться вместе со своими последователями из Мекки в Медину. В Медине все истинно праведные люди сплотились вокруг него. Попытки мекканцев уничтожить Пророка [image] и его общину потерпели неудачу. И постепенно все ближние и дальние общины Аравии собрались под знаменем ислама.

Бескровная победа над Меккой стала свидетельством исполнения обещания Аллаха, венцом и наградой пророку Мухаммаду [image] за его терпение в постоянной борьбе за веру. Это была мирная победа. Пророк [image] никогда и никого не принуждал принимать ислам. Наоборот, он прощал всех, даже самых страшных своих врагов. И все мекканские, и все соседние племена сами со временем пришли к Посланнику Аллаха с изъявлением воли принять ислам.

Эта победа стала вознаграждением за огромные усилия, но отнюдь не основанием для торжества и ликования, потому что любая победа принадлежит Аллаху.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Когда пришла помощь Аллаха и победа,
(2). и ты увидел, как люди входят в религию Аллаха толпами,
(3). то восславь хвалой Господа твоего и проси у Него прощения! Поистине Он — благосклонен к кающемуся!”

Комментарий

Эта сура была ниспослана Посланнику Аллаха за несколько месяцев до его смерти — во время его Прощального паломничества. Она стала последней сурой, ниспосланной целиком. В ней Аллах, обращаясь к Своему Пророку [image] и ко всем людям, говорит о том, что Он исполнил то, что обещал. Всевышний Господь гарантировал победу над неверными и правда Божья победила их ложь. Призыв ислама нашел свой путь к сердцам и умам людей. Поэтому в этой суре сказано, что “люди вошли в религию Аллаха толпами” — то есть родами и племенами. К их числу принадлежат и те люди, которые поначалу были врагами Пророка Мухаммада [image], те люди которые изгнали его с родной земли, из его родного и любимого города, но затем получили прощение Посланника Аллаха, несмотря на то, что находились в его полной власти. Они пришли к нему добровольно и с открытыми сердцами, чтобы принять ислам. Разве это не является величайшей милостью и благосклонностью Аллаха к Своему Пророку [image] и к его сподвижникам?

Итак, “восславь хвалой Господа твоего и проси у Него прощения!”, — говорит священный Коран. Он призывает Пророка [image] благодарить Того, Кто увенчал победой его борьбу, наставив множество людей на путь истины, и просить у Него прощения — для себя и для тех, кто вначале противился слову Бога, а затем последовал за ним, и для тех, кто с самого начала всеми силами боролся за эту победу. Ибо, поистине, прощение всех людей — привилегия Аллаха. Он склонен к прощению и принимает покаяния Своих преданных, искренних слуг.

Здесь следует подчеркнуть, почему нужно просить у Аллаха прощения, в то время как Он даровал победу верующим на Его пути, в этом святом деле ради Него. Давайте с искренностью заглянем в свое сердце. Каковы наши чувства в момент победы или в случае какой-нибудь удачи? Мы можем обнаружить в себе элементы скрытых порочных чувств, таких, как суетность и гордыня, которые проникают в наше сердце тогда, когда мы находимся на вершине победы, достигнутой в результате долгой борьбы. По своей природе большинство людей просто не могут избежать этого. Но так как подобные чувства дурны и опасны, то наилучший выход — обратиться к Аллаху с просьбой о прощении. Следует также просить помилования у Аллаха за те ошибки в поступках и мыслях, которые могли быть допущены как в ходе этой долгой борьбы, так и в нашей повседневной жизни.

Выводы

Аллах защищает Свою религию (дин). Он помогает тем, кто прилагает усилия к распространению Его слова. Когда Он дает обещания, Он исполняет их. И в этом — главный урок для нас. Мы не должны надеяться на мгновенную победу, но в ходе борьбы делать все, что от нас зависит, и полагаться на Аллаха.


СУРА №109 СУРА “АЛЬ-КЯФИРУН” — “Неверные”

СУРА №109
СУРА “АЛЬ-КЯФИРУН” — “Неверные”

Введение

Мекканская сура, состоящая из шести аятов. Это еще одна из ранних мекканских сур. Она определяет соответствующее отношение к людям, отвергающим ислам, или веру в Единого Бога. Арабское слово “кяфирун” — это множественное число от слова “кяфир” (“неверный”, или “тот, кто отвергает веру”). Слово “кяфир” означает также “неблагодарный”.

Когда речь идет об истине, то нет места для компромиссов. Однако нет также и причины для преследования или порицания кого-либо за его выбор веры.

Человек искренней веры крепко держится за нее, потому что он знает, что это истина. А человек, живущий только ради этого мира, отвергает веру, так как он прочно держится за мирские интересы и страсти. Но пусть он не навязывает свои интересы искренним и правдивым людям каким бы то ни было способом — будь то благосклонность, сила или обман.

История ниспослания суры “Неверные”, изложенная ниже, является историческим фактом. Однажды идолопоклонники Мекки пришли к пророку Мухаммаду [image] с предложением войти с ними в соглашение: “Давай договоримся, мы примем твою веру, а ты — нашу.” Это означало, что если пророк [image] ислама будет в течение года поклоняться вместе с ними идолам, то они берут на себя обязательство в течение следующего года поклоняться Аллаху. В этот самый момент и была ниспослана сура “Аль-Кяфирун”. Таким образом, данная сура — это как бы ответ язычникам и духовное подкрепление верующим от Всевышнего. Пророк [image] продолжал упорно сопротивляться любым попыткам отвратить его от выполнения его миссии. Он остался строго верен ей до конца.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Скажи: «О вы неверные!
(2). Я не стану поклоняться тому, чему поклоняетесь вы,
(3). И не желаете вы поклоняться Тому, Кому я поклоняюсь,
(4). И я не стану поклоняться тому, чему поклоняетесь вы,
(5). И не желаете вы поклоняться Тому, Кому я поклоняюсь,
(6). Вам — ваша вера (дин), мне — моя вера (дин)»”

Комментарий

Аллах даровал Пророку [image] и людям благоразумие и интуицию, или так называемую изначально чистую душевную природу (фитрах), благодаря которым они могут отличить правду от лжи, хорошее от дурного. Он полностью отверг все компромиссы, которые были основаны на неверии или невежестве.

В тех случаях, когда от Пророка [image] требовалось принять бескомпромиссное решение, ниспосылаемые Аллахом откровения обычно начинались словом “скажи” — как прямое руководство или решительный ответ. Как мы помним, в суре “Аль-Ихляс” Аллах приказал Своему Пророку [image] следующее: “Скажи: «Он — Аллах — един»”.

Таким образом, в этой суре Аллах приказал Пророку [image] говорить неверным, что он — человек, поклоняющийся Единому Истинному Богу, Господу всех людей. Но у них (мекканских идолопоклонников) из-за мелочных мирских интересов не хватает воли оставить поклонение идолам и себе. Иными словами, для того чтобы вскрыть действительные причины этого явления, Аллах также велел Своему Пророку [image] сказать мекканским язычникам, что он как пророк Бога, не желал и не может желать пойти по ложному пути своих предков и что им, приверженцам ложной веры, необходимо оставить свою религию, которая противоречит истине.

Итак, в суре “Аль-Кяфирун” Посланник Аллаха говорит, что после обретения истины он не вправе присоединитьcя к религии мекканских язычников. Они же, преследуя мелкие интересы, не хотят отказаться от идолопоклонничества, однако на них все же лежит отвественность за их выбор: истина уже донесена до них. Он, пророк ислама, уже сделал свой выбор и они не вправе требовать от него отказаться от истины. Любые преследования Господнего Пророка [image] напрасны и принесут им только вред. И истина восторжествует. Обо всем этом и говорится в последнем аяте этой суры.

Выводы

1. Вера — это личное дело каждого, которое не должно зависеть от мирских интересов, но должно основываться на внутреннем убеждении и стремлении к истине.

2. Поклонение Богу должно основываться на чистой и искренней вере.

3. Пророк [image] твердо сопротивлялся всем попыткам сбить его с истинного пути и проявил необычайную стойкость в исполнении своей миссии, которую Аллах поручил ему.

4. По отношению к истине ислам не допускает никаких компромиссов, но выступает против преследования или порицания кого-либо за его веру. Потому, что Аллах говорит в Коране:

“Нет принуждения в религии. Уже ясно отличился прямой путь от заблуждения. Кто не ТАГУТ и верует в Аллаха, тот ухватился за надежную опору, для которой нет сокрушения. Поистине, Аллах — Cлышащий, Знающий!”

(Коран: сура 2, аят 256)


СУРА №108 СУРА “АЛЬ-КЯУСАР” — “Обилие”

СУРА №108
СУРА “АЛЬ-КЯУСАР” — “Обилие”

Введение

Мекканская сура, состоящая из трех аятов. Обстоятельства, при которых она была ниспослана, таковы. Однажды неверующий по имени Аль-’Ас ибн Уа`иль, узнав о смерти сына Пророка [image], сказал: “Его сыновья умирают один за другим, поэтому он останется без потомства”.

В этой суре Аллах уверяет Пророка [image], что ему даровано изобилие в виде мудрости, пророческой миссии, многочисленных и верных последователей и непреходящей славы и реки в Раю, называемой Аль-Кяусар 1 (Обильная).

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Поистине, Мы даровали тебе Обильную (обилие)!
(2). Поэтому обратись же к Господу твоему в молитве и в жертву (ради Аллаха) принеси (животное)!
(3). Ведь тот, кто питает к тебе ненависть, будет отвергнут (Им) навечно”

Комментарий

Аллах говорит о том, что Он даровал Пророку [image] и людям небесный источник многочисленных благ и знаний (Коран), милость и доброту, истину и мудрость, духовную силу и проницательность. Поэтому пророку Мухаммаду [image] было повелено искренне благодарить Аллаха посредством совершения молитв (салятов), принесения в жертву животных и подаяний нуждающимся.

Кроме того, Аллах одарил его следующими почестями: имя Пророка [image] будет извечно в почете, а его поступки и изречения — второй после священного Корана главный, подлинный источник законов ислама. Они будут так же служить руководством, наставлением и примером для всех, кто желает идти по прямому пути. От тех же, кто питал ненависть к Пророку [image], ничего не останется. Их имена будут преданы забвению.

В одном из хадисов говорится, что “после смерти человека все его дела прекращаются, за исключением трех: благородного, сотворенного им доброго дела и полезных знаний (которые продолжают приносить пользу людям), а также праведного ребенка, продолжающего совершать дуа (мольбу) к Аллаху за него (т.е. за своего отца или мать)”.

Выводы

Из этой суры мы можем понять следующее.

1. Мусульманину не нужно обращать внимание на враждебность со стороны других. Главное, чтобы он выполнял свои обязанности перед Аллахом как следует, правильно использовал свои права и дарованные ему блага.

2. Поистине, Аллах сохраняет славу праведных, благодаря высказываниям и поступкам которых на протяжении еще очень долгого времени общество получает множество благ.

3. Хорошо иметь детей, но если Аллах забирает их обратно, мы не должны безмерно огорчаться или оскорблять других в ответ на их насмешки. Кроме того, следует помнить, что дети — это аманат от Аллаха и Он может забрать их, когда Он того пожелает. Это значит, что наши дети, как и все, что находится в нашем распоряжении (в том числе имущество, умственные и физические способности, здоровье и даже сама наша душа), передано нам Всевышним по доверенности под нашу ответственность. Поэтому нам следует относиться ко всему этому соответствующим образом. И мы должны помнить, что Аллах в любое время имеет право забрать обратно как Свою собственность все, что Им дано, когда и каким способом Он того пожелает. Поэтому мы должны стремиться ничему сильно не огорчаться. Для нас лучше надеяться, что если на то будет воля Всевышнего Господа, Он восполнит нашу утрату.

1 В слове “аль-кяусар” русский звук “с” соответствует английскому звуку [q] и произносится так же, как звук “th” в английском слове “think”. Этот звук очень легко воспроизводится, если слегка зажать кончик языка между верхними и нижними зубами. Его звонкая пара произносится, как звук “th” в английском слове “this” и похож на рус. “з”.


СУРА №107 СУРА “АЛЬ-МА’УН” — “Подаяние”

СУРА №107
СУРА “АЛЬ-МА’УН” — “Подаяние”

Введение

Мекканская сура, состоящая из семи аятов. Первые три аята этой суры были ниспосланы в Мекке, остальные — в Медине.

Согласно одной из версий, эта сура осуждает Абу Джяхля, одного из мекканских лидеров, который противостоял призыву к исламу. Впоследствии он был убит во время битвы при Бадре. Это предание гласит, что Абу Джяхль отверг сироту, опекуном которого был, когда тот пришел к нему нагим, чтобы попросить часть из своих денег. Другое предание связывает эту суру с Абу Суфьяном, у которого после убоя верблюда сирота попросил кусочек мяса, но вместо помощи получил от него лишь побои, — и в итоге был выгнан вон.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Видал ли ты того, кто ложью считает религию?
(2). Это ведь тот, кто отгоняет сироту
(3). и не побуждает (не желает) накормить бедного.
(4). Горе же молящимся,
(5). которые о молитве своей небрегут,
(6). которые лицемерят
(7). и отказывают в подаянии!”

Комментарий

“Аль-Ма’ун” обозначает “утварь”, “инструмент”, “орудие”, а согласно хадису, переданному ’Айшей (да будет доволен ею Аллах), — также “огонь”, “вода” и “соль”. В более широком смысле, оно может означать пожертвования — добровольные или обязательные.

“Ад-дин” может обозначать:

1. Суд, который будет в грядущем; обязательность, неизбежность ответственности за все действия, совершаемые людьми.

2. Вера, религия, принципы истины (добра) и лжи (зла), их воплощение в поведении человека, его сознании, мировоззрении, убеждениях.

В этой суре Аллах обращает внимание Пророка [image] и всех верующих на тех, кто отгоняет сироту, просящего о помощи, и не считает нужным накормить бедняка. В сердцах таких людей нет искренней веры и они по-настоящему не верят в Судный День. Поэтому, открывая истинное лицо таких людей перед Пророком [image] и всеми мусульманами, Аллах указывает, как нужно обращаться с такими людьми: их не следует считать искренними мусульманами и относиться к ним стоит соответствующим образом. Эти люди едва ли имеют права на уважение.

В этой суре Аллах сообщил Пророку [image] и всем людям о том, что искренняя вера и поклонение предполагают совершение молитвы с обязательным участием сердца и разума (для того чтобы понимать и строго выполнять волю Аллаха), а не механические действия во время молитвы.

Аллах также обличает лицемеров, совершающих пустые, формальные акты доброты, преданности и пожертвования, но не проявляющих повседневной заботы о своих близких и соседях, которые не менее нуждаются в помощи. Постоянные, хотя и небольшие, акты доброты и сострадания не так уж много стуят для нас, но имеют очень огромное значение.

Выводы

1. Обязанности мусульманина перед Аллахом и людьми, безусловно, должны основываться на искренней вере в Аллаха и в Судный День.

2. Настоящий мусульманин — это тот, кто правдив и является хорошим товарищем. Он не отказывает в помощи другим людям, когда его просят или когда он сам видит в этом необходимость. Он честен в поклонении Богу и во всех своих делах и полезен себе и другим.


СУРА №106 СУРА “АЛЬ-КУРАЙШ” — “Курайшиты”

СУРА №106
СУРА “АЛЬ-КУРАЙШ” — “Курайшиты”

Введение

Мекканская сура, состоящая из четырех аятов.

Племя аль-курайш было самым благородным племенем в Аравии, и сам Пророк [image] также принадлежал к нему. Курайшитам была дарована честь быть хранителями Кя’абы — главного места поклонения Единому Богу. Это давало курайшитам значительные преимущества:

1. Они имели большое влияние на другие племена.

2. Удобное географическое расположение способствовало успешной торговле и развитию деловых связей курайшитов с другими племенами и народами. Это приносило им как всеобщее уважение, так и большие прибыли.

3. Еще до прихода ислама, согласно древнему обычаю арабов, Мекка была территорией, запретной для военной и личной мести. Поэтому у курайшитов было очень выгодное и в то же время безопасное положение: они не подвергались опасности и не испытывали страха.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “За союз курайшитов,
(2). союз их в путешествии зимой и летом...
(3). Пусть же они поклоняются Господу этого Дома (Кя’абы),
(4). который избавил их от голода и обезопасил их от страха”

Комментарий

В этой суре Аллах напоминает курайшитам о Его благосклонности к ним. Честь и преимущества, которые выпали на их долю, есть результат того, что они являются хранителями Кя’абы, Запретного Дома Аллаха. Это связано с тем, что Кя’аба была построена пророками Ибрахимом и Исма’илем (мир им), а курайшиты — потомки Исма’иля. Несмотря на их отклонение от прямого пути (от религии единобожия, которую проповедовал их праотец — пророк Ибрахим), они все еще оставались хранителями Кя’абы. Поэтому Аллах напоминает им, что они должны быть благодарны за все это лишь Ему одному. Так неужели не было бы справедливо с их стороны, если бы они стали первыми, кто последовал Его руководству (Корану).

В те времена всеобщей опасности статус курайшитов, как хранителей Кя’абы, давал им возможность заключать договоры (союзы) о безопасности и взаимной защите с правителями соседних государств — Сирии, Персии, Йемена, Абиссинии (Эфиопии). Этими договорами, а также высоким престижем их торговые путешествия были защищены в любое время года. Аллах помогал им также достичь согласия между собой при совершении таких путешествий.

Направляясь в жаркий Йемен зимой, а в прохладные регионы Сирии и более далекого севера — летом, курайшиты имели возможность беспрепятственно совершать торговые путешествия круглый год. Благодаря этому они приобрели много полезных знаний о других странах, приобщились к их искусству и культуре. Все это способствовало тому, что язык курайшитов обогатился множеством новых литературных выражений, средств художественной выразительности, таких как эпитеты, метафоры и пр., новыми поэтическими формами. Торговые связи курайшитов обогащали их также материально, одновременно содействуя стремлению людей из отдаленных районов посетить Мекку с торговыми визитами.

Поскольку Мекка и ее окрестности были запретной территорией (с чем все считались), курайшиты не страдали от угрозы постоянных войн, от смертельной вражды, кровной мести и многих других всемирных проблем. Напротив, в их домах царило спокойствие.

Все это было свидетельством благосклонности, помощи и защиты Аллаха. И за это курайшиты должны были быть особо благодарными Ему, как не должны были они и забывать поклоняться Ему и совершать добрые дела, избегая дурных.

Выводы

1. Мухаммад [image] принадлежал к племени курайшитов — самому благородному племени в Аравии.

2. Как хранители Священного Дома, Кя’абы, обладавшие особым престижем курайшиты имели исключительную возможность совершать успешные торговые путешествия круглогодично.

3. Во все времена Кя’аба находится под защитой Аллаха.

4. Для нас уроком является то, что любые блага, как в материальном, так и в духовном плане, исходят от Аллаха, и в благодарность за это мусульманин всегда должен поклоняться Ему.


СУРА №105 СУРА “АЛЬ-ФИЛЬ” — “Слон”

СУРА №105
СУРА “АЛЬ-ФИЛЬ” — “Слон”

Введение

Мекканская сура, состоит из пяти аятов. Обстоятельства, предшествовавшие ее ниспосланию, таковы. В 570 году нашей эры произошло особое событие. В то время, когда предводителем курайшитов был ’Абдуль Мутталиб (дед нашего Пророка [image]); абиссинцы завоевали и колонизировали Йемен. Правитель Абиссинии назначил своим наместником в Йемене Абраху аль-Ашрама. Новый наместник был изумлен тем фактом что все арабы почитают Кя’абу и каждый год совершают к ней паломничество. Понимая, что Кя’аба имеет для арабов огромное значение в религиозном, геополитическом и экономическом отношении, он решил отвлечь от нее внимание, для чего построил более красивый храм в столице Йемене — городе Сане. После этого он совершил дерзкое нападение на Мекку с намерением разрушить Кя’абу. Мекканцы под руководством ’Абдуль Мутталиба были беспомощны перед огромной военной мощью войска Абрахи. Но поскольку Кя’аба — Запретный Дом, предназначенный для поклонения Аллаху, Всевышний защитил его от происков врагов.

Как мы знаем из нашей истории, все их попытки разрушить Кя’абу, оказались безуспешными. Злоключения неверных начались еще с момента подготовки к наступлению на Мекку. Когда погонщики слонов выстроили их в ряды и погнали вперед, слоны, предназначенные для устрашения мекканцев, стали упираться и валиться на землю. В это самое время налетела несметная стая хищных птиц, каждая из которых несла в своих когтях камень из обожженой глины. Их попадания были меткими. Воины начали заживо разлагаться. Абраху довезли до Саны полуживым, где он и умер в муках. Все аравийские племена радовались этой победе.

Враги, рассчитывавшие разрушить Кя’абу, но потерпевшие сокрушительное поражение, привели с собой диковинных животных — боевых слонов, видом которых они надеялись устрашить мекканцев. Слоны, как и само событие этого года, на самом деле произвели незабываемое впечатление на жителей пустыни, которые и назвали его годом слона. Исторически этот год совпал со временем рождения пророка Мухаммада [image].

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Разве ты не видел, как поступил Господь твой с приведшими (хозяевами) слона?
(2). Разве не обратил Он их умысла к их же погибели?
(3). И не послал Он на них птиц стаями?
(4). Бросали они в них камни из обожженной глины.
(5). И сделал Он их точно потравленная нива”.

Комментарий

Из этой суры мы узнали об истории людей, пришедших из Йемена в Мекку, чтобы стереть с лица земли Кя’абу. Мы также узнали, что Аллах Своим могуществом разрушил их злые замыслы и уничтожил их самих, наслав огромную стаю птиц, которые бросали на них камни из обожженой глины. Останки этих людей были подобны вытоптанной траве, несмотря на то, что они обладали огромным преимуществом и тщательно готовились к военному походу.

Выводы

1. Описанное важное событие, (чудесное спасение Кя’абы), служит суровым предостережением каждому, кто попытается разрушить Дом Аллаха.

2. После этого события люди стали еще с большим почтением относиться к Кя’абе. Они убедились, что никто и ничто не может повредить ей. Следовательно, точно так же мы должны относиться к ней сегодня.

3. Помимо того, что Дом Аллаха является первым и главным местом поклонения Единому Богу на Земле, Кя’аба, воздвигнутая пророками Ибрахимом и Исма’илем, с самого начала была и остается символом единства, сотрудничества и процветания для мусульман и для всего человечества.

6. Врагам ислама стоит задуматься, что если Аллах защитил Свой Дом от уничтожения, то Он, возможно, во все времена намерен (если на то есть Его воля!) таким же образом сохранять и свою религию — ислам.

7. Из этой истории можно также сделать следующее заключение. Любое злое намерение, если оно уже не наказано в этой жизни, обязательно будет рассмотрено Аллахом в Судный День. Поэтому мы должны помнить, что делая дурные поступки, мы прежде всего вредим себе.

8. Дом Аллаха должен быть почитаем всеми народами, независимо от религии, расы, национальности или других различий.

9. Неверующим курайшитам Мекки, современникам пророка Мухаммада [image], было показано, что Аллах будет всегда защищать Своих верных слуг. И не лучше ли было бы для врагов ислама прежде, чем начать преследовать Пророка [image], вспомнить, что Пророк [image] для Аллаха несравненно ближе и важнее, чем простое сооружение (Кя’аба). Так неужели же Аллах не стал бы защищать Пророка [image]?

Людям всех времен было также показано, что даже самый величайший полководец (ослепленный своей преходящей властью и положением), собравший огромную армию и выработавший самый искусный план, направленный против плана Господа, потерпит поражение, так как он не может превзойти Аллаха.


СУРА №103 СУРА “АЛЬ-’АСР” — “Предвечернее время”

СУРА №103
СУРА “АЛЬ-’АСР” — “Предвечернее время”

Введение

Мекканская сура, состоящая из трех аятов. Она была ниспослана в ранний период пророчества и начинается с клятвы, как и многие другие мекканские суры. Аллах клянется предвечерним временем так же, как Он клянется и другими периодами суток — рассветом, ночью, утром и т.д. Обычно, в Коране Аллах использует клятву для того, чтобы подчеркнуть ту идею, которая требует особого внимания в силу ее необычайной важности.

Истинность утверждения, заключенного в этой суре, многократно подтверждена событиями разных периодов мировой истории. Так, вся предшествующая история человечества свидетельствует, что у зла может быть только плохой конец. Тогда как всем имеющим чистую веру, время идет во благо. Они живут чистой и честной жизнью, соблюдая принципы терпения, стойкости и постоянство в своей вере.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Клянусь предвечерним временем,
(2). поистине, человек ведь в убытке,
(3). кроме тех, которые уверовали, и творили добрые дела, и заповедали между собой истину, и заповедали между собой стойкость и терпение!”

Комментарий

“Аль-’аср” может означать: либо “длительный период времени (век, эпоху и т.д.)” и в этом случае понятие аль-’аср приближается к понятию времени, дахр (см.: Коран, сура 76) либо “предвечернее время”. По этому значению и получил свое название намаз (молитва) Аль-’Аср”. Итак Аллах клянется временем, которое Он сотворил.

У всех нас есть определенное представление о времени. Но никто из нас не может полностью объяснить его точное значение. Время проникает повсюду и разрушает все, что материально. Для того, чтобы не стать “жертвами” времени, нам следует правильно использовать и беречь свое время и время других людей. И в этом нам может помочь наша духовность, понимание значения времени (так как определяет эти понятия наш Господь).

Если мы взглянем на жизнь тех людей, кто рассматривает эту жизнь как коммерческую деятельность по известной, приобретшей сегодня новый дополнительный смысл, поговорке “время — деньги”, то непременно увидим, что человек, который заботится только о материальной выгоде, неизбежно терпит убыток. Когда он подводит итог своей жизни, то получает “отрицательный баланс”. Этот баланс может быть положительным только в том случае, если у человека крепкая вера и он ведет праведную жизнь, внося свой вклад как в общий духовный и материальный прогресс, так и в борьбу за личное благополучие каждого члена общества путем побуждения других людей идти по пути истины, стойкости и постоянства.

Вера (иман) — это “доспехи” человека, которые помогают ему избавиться от “ран” материального мира, а праведная жизнь — вклад человека в материальный и духовный подъем общества. Если же он живет только ради себя, то он не может выполнить все свои обязательства, отдать свой долг. Все, что у него есть хорошего, особенно в нравственной и духовной жизни, он должен стараться распространить среди своих собратьев, для того чтобы они смогли увидеть истину и бороться за нее с терпением, надеждой, непоколебимой стойкостью и постоянством при любых жизненных обстоятельствах. И только тогда сам человек и его собратья смогут достичь мира внутри себя и гармонии со всеми окружающими их творениями Божьими.

Исходя из второго значения слова “аль-’аср”, мы можем заключить, что предвечернее время, которым и клянется Аллах, является именно тем периодом времени, когда обычные люди возвращаются домой, завершив свои дневные обязанности. После напряженного дня человек обычно находится в подавленном состоянии, чувствует упадок сил или, напротив, повышенно агрессивен. В это время он особенно склонен к совершению плохих поступков из-за спящих в нем низменных страстей, обусловленных человеческой природой.

Но человек может избежать неудач и потерь в этом мире и в грядущей жизни, если он станет следовать принципам ислама, т.е. исламскому вероучению, совершая добрые дела и призывая других к истине и терпению.

Вера в Аллаха — это вместе с тем и вера в Его ангелов, Его Писания, Его посланников, Судный День и предопределение.

Совершение добрых дел — это выполнение своих обязательств перед Аллахом, перед всеми созданиями Аллаха, перед самим собой, перед своей семьей, обществом и человечеством в целом.

Что же касается наставления истине, то от нас требуется не только всегда говорить правду, выполнять свои обещания, строить свою жизнь на основе истины, но и призывать к этому других. Пророк Мухаммад [image] по этому поводу сказал: “Всегда говорите правду, потому, что правда ведет к праведности, а праведность ведет в Рай. Итак, да будет человек постоянно говорить правду до тех пор, пока он будет признан Аллахом праведным”.

Для того, чтобы призывать друг друга к терпению, нам необходимо:

  • Терпение и упорство в работе, учебе и т.д.
  • Стойкость в беде и при получении неприятных известий.
  • Проявление терпимости к членам семьи, а также по отношению к родителям, братьям, сестрам, другим родственникам, соседям.
  • Терпение и настойчивость в преодолении своих вредных привычек и низменных желаний.

Выводы

1. Эта сура показывает нам важное значение времени как свидетеля поступков людей, в том числе предвечернего времени как особого момента в повседневной жизни человека. На это время человеку необходимо обратить особое внимание, для того чтобы избежать больших потерь в своей жизни.

2. В этой суре Аллах учит нас, что человек, не соблюдающий Божьи принципы обречен на неудачу.

3. Принципы Бога, которыми должен руководствоваться человек, — это исламское вероучение (совершение добрых дел, призыв к следованию истине и терпению).

4. Ислам — это религия чистой веры и трудолюбия, ниспосланная для благополучия всего человечества.

5. Истинный мусульманин — это тот, кто не подчиняется своим страстям, не поддается беде, усталости, отчаянию.


СУРА №102 СУРА “АТ-ТАКЯСУР” — ”Охота к умножению”

СУРА №102
СУРА “АТ-ТАКЯСУР” — “Охота к умножению”

Введение

Мекканская сура, состоящая из восьми аятов. Слово “ат-Такясур” означает “накоплять мирские богатства (вещи) и стремиться к власти, не уделяя должного внимания своим обязанностям по отношению к Аллаху”. В этой суре человек предостерегается от подобного отношения к своим обязанностям, поскольку обычно он ограничивается тем, что только пользуется своими правами и всеми благами, дарованными ему Аллахом.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Увлекла вас страсть к умножению,
(2). пока не навестили вы могилы.
(3). Так нет же, вы узнаете вскоре!
(4). Нет, все же, вы узнаете вскоре!
(5). Но нет, если бы вы знали знанием достоверности... (что)
(6). Вы непременно увидите огонь!
(7). Потом непременно вы увидите его оком достоверности!
(8). Потом вы будете спрошены в тот день о наслаждении!”

Комментарий

В этой суре Аллах предостерегает человечество: накопление материальных богатств, семья и дети, а также присущее человеческой природе постоянное стремление к увеличению количества и улучшению качества тех благ, которыми одаривает нас Всевышний Господь, могут отвлечь человека от его религиозных обязанностей, которые должны выполняться им параллельно с использованием своих прав и дарованных ему Господом благ.

Люди заняты накоплением денег, воспитанием детей, формированием своего положения в обществе, забывая при этом о том неизбежном, что их постигнет в будущем. Когда человек умирает, то становится очевидным, что все накопленное им оказывается совершенно бесполезным для него. Хотя очевидность этого он начинает осознавать слишком поздно.

В этой суре Аллах напоминает человеку, кем бы он ни был, о необходимости “пробудиться”, пока еще не поздно. Человек не должен тратить время на пустые цели и идеи. Напротив, он должен стремиться всячески угодить Всевышнему, добросовестно выполняя свои обязанности наряду с наслаждением земными благами.

Человек всегда обязан помнить, что День Суда неотвратим. Аллах говорит в Коране, что каждый человек пройдет над Адом, по тонкому, как волос, мосту Сырат:

“Нет среди вас того, кто бы над ним не прошел; для твоего Господа это решение постановленное”

(Коран: сура 19, аят 71)

Все поступки человека за все отпущенное ему время земной жизни, в том числе и связанные с удовольствиями, сочтены и записаны для того, чтобы в День Суда он сполна ответил за все совершенное им. Язык, все члены и органы тела в Судный День будут давать показания либо в его пользу, либо против него.

Пророк Мухаммад [image] говорил, что Аллах Всевышний сказал: “Это твои дела, которые Я сосчитал для тебя, затем Я вознагражу тебя соответственно. Кто получит хорошее — должен благодарить Аллаха, а кто получит иное, — тот не должен обвинять никого, кроме самого себя”. 1

Выводы

1. Человек не должен позволять стремлению к накоплению материальных благ полностью захватить себя и не должен забывать о подготовке к грядущей жизни.

2. Человек всегда обязан помнить, что после окончания земной жизни грядут Воскрешение, Судный День и, соответственно, вознаграждение либо наказание. Поскольку каждый человек увидит Ад и пройдет над ним, то заслужившие Ад попадут в него. А заслужившие Рай успешно пройдут над Адом и будут приведены в Рай.

3. Записи поступков каждого человека будут сохранены как свидетельство его хороших (либо дурных) дел вплоть до Судного Дня.

1 Один из хадисов кудусийя.


СУРА №97 СУРА “АЛЬ-КАДР” — “Могущество”

СУРА №97
СУРА “АЛЬ-КАДР” — “Могущество”

Введение

Мекканская сура, состоящая из пяти аятов. Эта сура берет свое название от первого аята, где упоминается слово “аль-кадр”. В ночь, которая носит имя Ляйлятуль-Кадр 1 (в переводе с арабского языка Ночь Достоинства, Могущества, Предопределения), и был ниспослан Коран. Главная ее тема — значение и величие Корана. Откровение Корана началось с ниспослания первых пяти аятов девяносто шестой суры — “Аль-’Аляк”. В суре “Аль-Кадр” также подчеркивается, что ночь, когда эти священные аяты были ниспосланы впервые, — особо благоприятное время.

Последовательность аятов этой суры такова: вначале упоминается о великом историческом событии — Ночи Могущества. Коран — Господнее предопределение, которое изменило судьбу наций и отдельных людей к лучшему. В последующих аятах упоминается о тех преимуществах, которые делают эту ночь столь великой. Можно предположить, что все блага, которые несет с собой Ночь Могущества, призваны показать значение и место Корана в жизни человека и предупредить тех, кто может быть равнодушным к нему, о том, что пренебрегать этим обстоятельством — значит быть равнодушным к себе и потерять все.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Поистине, Мы ниспослали его (Коран)
в ночь Аль-Кадр.
(2). А что даст тебе знать, что такое ночь Аль-Кадр?!
(3). Ночь Аль-Кадр лучше тысячи месяцев:
(4). в нее нисходят Ангелы и Дух (Ангел Джибриль)
с соизволения Господа их для (исполнения) всяких повелений.
(5). Она — есть мир до начала рассвета”

Комментарий

В первом аяте этой суры говорится о ниспослании Корана (“Мы ниспослали его”). Употребленное здесь арабское слово “аль-кадр” может иметь следующие значения: “могущество”, “величие”, “предопределение”, “благородство”, “достоинство”, “слава”. Соответственно, “Ляйлятуль-Кадр” — Ночь Могущества, Ночь Величия, Ночь Предопределения и т.д. Это ночь, в которую пророку Мухаммаду [image] было ниспослано первое откровение Бога, в то время как он находился в пещере Хира` на горе Джябаль-ан-Нур (Света), размышляя о Создателе вселенной и совершая Ему молитвы. Это одна из ночей месяца рамадана, что подтверждается в другом аяте Корана:

“Месяц Рамадан, в который ниспослан был Коран…”

(Коран: сура 2, аят 185)

Согласно хадису пророка Мухаммада [image], Ляйлятуль-Кадр является одной из последних нечетных десяти ночей месяца рамадана. Здесь следует отметить, что Коран не был сразу и полностью ниспослан в эту ночь. Ляйлятуль-Кадр лишь открывает процесс ниспослания откровений Аллаха (коранических отрывков), который продолжался в течение последовавших за ней двадцати трех лет пророчества Мухаммада ибн ’Абдуллаха.

Из вышесказанного мы можем извлечь следующие уроки. О причинах предпочтения Аллахом ночного времени дневному для начала ниспослания откровения можно размышлять следующим образом: ночью обычно тихо и мирно, люди — любящие Бога — благородные и благодетельные, в ночное время еще больше стремятся приблизиться к Богу. Такое время больше подходит для воспитания души, особенно ее последняя треть. Этот период времени — самый благоприятный для совершения молитвы (салята), обращения к Аллаху с мольбами о Его прощении. В Коране и сунне можно найти множество доказательств этому.

Чтобы подчеркнуть важность и величие Ляйлятуль-Кадр, во втором аяте этой суры используется вопросительная форма. В третьем аяте выражение “лучше тысячи месяцев” употребляется с той же целью: для того, чтобы сделать акцент на особой благодатности и благородном предназначении этой ночи.

Период времени, равный 1000 месяцев — это более 83 лет, а как показывает статистика различных стран, многие люди умирают до достижения ими этого возраста.

Эта ночь уже открывала ворота своей сокровищницы во время первого посещения архангелом Джибрилем пророка Мухаммада [image]. Ее блага с этого дня не истощаются. Ежегодное ознаменование этого события происходит в виде совершения добровольных молитв, чтения Корана, проведения лекций, обращения к Аллаху с мольбами и т.д. По этому поводу Пророк [image] сказал: “Кто совершал Кийам (добровольную молитву) в ночь Аль-Кадр ради Аллаха и в надежде на вознаграждение, тому будут прощены все его грехи” (Бухари).

Арабское слово “ар-рух” (по-русски “дух”), употребленное в четвертом аяте, — эквивалент имени архангела Джибриля, которого Аллах также называет в Коране “Рухуль-Амин” (“Дух, заслуживающий доверия”). А слово “таназзаль” означает “нисходят”. Этот глагол здесь используется в настоящем времени. Он еще раз подчеркивает, что блага Ляйлятуль-Кадр распространяются не только на ту ночь, в которую наш Пророк [image] впервые получил откровение от Аллаха. Каждый год в Ночь Могущества ангелы и Ар-Рух (архангел Джибриль) нисходят на Землю. Фразу “с соизволения Господа их для исполнения всяких повелений” можно истолковать следующим образом:

  • во-первых, ангелы действуют только с соизволения Аллаха и ничего не делают по своей собственной воле или решению;
  • во-вторых, слова “всякие повеления” можно понимать так: во время первой Ночи Могущества архангел Джибриль принес пророку Мухаммаду [image] первые аяты Корана и весть о его избрании Посланником Аллаха. И каждый год с того самого момента ангелы продолжают выполнять “всякие повеления” относительно тех мусульман, о которых Пророк [image] говорил: “Кто совершал Кийам (добровольную молитву) в ночь Аль-Кадр ради Аллаха и в надежде на вознаграждение, тому будут прощены все его грехи”.

Пятый аят подчеркивает, что Ляйлятуль-Кадр — это ночь полного умиротворения. Откровение, которое было ниспослано в эту ночь, — это ещё и откровение, содержащее нравственные уроки и предписания, непременно ведущие к обретению полного мира и покоя. Люди, которые принимают это откровение, будут жить в гармонии с собой в этой жизни, а также в абсолютной и вечной гармонии — в жизни грядущей.

1 Об этом говорится также в 185 аяте 2 суры Корана.


СУРА №96 СУРА “АЛЬ-’АЛЯК” — “Сгусток”

СУРА №96
СУРА “АЛЬ-’АЛЯК” — “Сгусток”

Введение

Мекканская сура. Состоит из девятнадцати аятов. Первые пять аятов этой суры открывают процесс ниспослания Корана. Другие аяты были ниспосланы позже, в то время, когда Абу Джяхль попытался воспрепятствовать Пророку [image] совершить молитву в Масджид-аль-Харам (запретной мечети) и стал открыто противостоять ему.

Название этой суры, “Аль-’Аляк”, происходит от упомянутого во втором аяте слова “аль-’аляк”, что значит “сгусток; то, что имеет свойство прицепляться”. Здесь говорится о том, что человек был создан из “того, что имеет свойство прицепляться”. Часто эту суру называют также “Икра`”, что означает “читай” или “повторяй”, так как этим словом начинается сура. Главная тема суры — Коран как предписания Создателя мира. Коран был ниспослан Пророку [image] для наставления человечества, для того чтобы мы могли правильно поклоняться своему Господу и обрести духовную близость с Ним. Но поведение человека выглядит странно: вместо того, чтобы стараться получить великое Господнее благословение, он идет против законов своего Господа, не повинуется Ему, противостоит Пророку [image] и законопослушным мусульманам. Поступая таким образом, он разрушает свое будущее в грядущем мире.

Последовательность событий.

Первый — пятый аяты содержат повеление читать, изучать Коран и обучать ему других. Здесь упоминается об одном из нескольких чудесных этапов создания человека. В этих аятах речь идет также о благоприятной вести для человека — дарованном ему богатстве, заключенном в истинном знании. В аятах 6—8 указывается на то, что, несмотря на предупреждение Аллаха, человек вместо того, чтобы оценить Его благословенные дары, поступает против Господней воли, при этом хорошо осознавая неотвратимость расплаты. Аяты 9—14 содержат предостережения для тех людей, которые противостояли Пророку [image] и препятствовали ему. А аяты 15—18 — указывают на неблагоприятные последствия, которые ожидают преступивших Божьи законы. В аяте 19 пророку Мухаммаду [image] и через него другим мусульманам было сообщено о том, что нельзя повиноваться людям, поднимающим бунт против Всевышнего Господа, и что верующим в Аллаха и Судный День, напротив, следует твердо держаться на Его пути.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Читай (или возгласи)! Во имя Господа твоего, Который сотворил —
(2). сотворил человека из того, что прицепляется.
(3). Читай! И Господь твой Щедрейший,
(4). Который научил (писать) калямом (инструментом для письма),
(5). научил человека тому, чего он не знал.
(6). Но нет же! Преступает все пределы человек,
(7). оттого что видит (представляет) себя самодостаточным (независимым).
(8). Поистине к Господу твоему — возвращение!
(9). Видал ли ты того, кто препятствует
(10). рабу (Аллаха), когда он молится?
(11). Видал ли ты (знаешь ли ты о том), стоит ли он на праведном пути?
(12). Или благочестие заповедует?
(13). Видал ли ты, (как) он истину отверг и отвернулся?
(14). Разве не знал он, что Аллах Всевидящ?
(15). Так нет! Если он не удержится, Мы схватим его за чуб —
(16). чуб лживый, грешный.
(17). И пусть он зовет (на помощь) свое сборище,
(18). Мы позовем стражей!
(19). Так нет! Не подчиняйся ему, и поклонись, и приблизься (к Аллаху)”

Комментарий

Первые пять аятов суры “Аль-’Аляк” — это первое откровение, которое было ниспослано пророку Мухаммаду [image]. Это произошло в то время, когда он пребывал в уединении в пещере Хира` на горе Джябаль-ан-Нур (Света), находящейся на расстоянии около трех миль от Мекки. Это случилось в одну из ночей месяца рамадана 610 года новой эры. Пророку [image] в то время было 40 лет.

В книге хадисов, собранных имамом Бухари, это событие освещено подробно. В кратком изложении это выглядит так. В пещере Хира` перед пророком Мухаммадом [image] внезапно появился ангел, который обратился к нему со словом “Икра`!” (“читай” или “повтори”). Пророк [image] ответил: “Ма ана бикаряйн”, т.е. “Я неграмотный”, или “Я не умею читать”. После этого ангел сжал пророка Мухаммада [image] с такой силой, что он едва смог выдержать. Затем ангел отпустил его и снова сказал: “Читай”. И еще раз Пророк [image] ответил, что он не умеет читать. И тогда ангел сжал его еще сильнее и это стало для Пророка [image] невыносимым. И в третий раз ангел сжал Пророка [image] с еще большей силой, после чего отпустил его со словами: “Икра`-бисми-ра-б-бикя-ль-лязи-халяк...”, (“Читай во имя Господа твоего, Который сотворил...”), прекратив чтение по окончании 5-го аята этой суры (Бухари. Баб-аль-уахи-китаби-т-тафсир).

Таким образом начался процесс ниспослания Корана и Мухаммад ибн ’Абдуллах [image] был благословлен на выполнение пророческой миссии. Все случилось внезапно. До этого момента он никогда не представлял себе, что будет избран пророком [image].

Мухаммад ибн ’Абдуллах [image] обладал природно чистой душой, с которой рождаются все младенцы (“фитратуль-ханиф”). В те времена многие его соотечественники поклонялись идолам и были людьми с плохой репутацией. Но Мухаммад Аль-Амин [image] резко выделялся среди них. Он всегда стремился к той невидимой Силе, Которая создала всю эту огромную Вселенную, установила в ней порядок, гармонию и равновесие. И именно это стремление было причиной его уединения в пещере Хира` для размышления и молитвы в спокойной обстановке. Ангел, которого увидел пророк Мухаммад [image], был архангелом Джибрилем (Гавриилом), который донес до него слова Аллаха. Пророчество Мухаммада ибн ’Абдуллаха [image] длилось в течение двадцати трех лет. Поскольку Пророк [image] был неграмотным, т.е. никогда и нигде не учился читать и писать, он не откликнулся сразу на приказ читать. Но после того, как архангел три раза сжал его и отпустил, и прочитал ему пять аятов, Пророк [image] понял, что от него требуется и стал повторять слова за архангелом. Слово “икра`” имеет также значение “повтори”.

Здесь уместно отметить, что приказ “Читай!” в этой суре, в первую очередь, означает чтение и изучение Корана и обучение ему как наставлению и руководству для людей. И поскольку Коран был ниспослан на арабском языке, то каждый мусульманин — и араб и неараб — должен стремиться читать Коран в оригинале, т.е. на арабском языке. Коран — это руководство для нас, и механического чтения его без понимания, заключенного в нем смысла, недостаточно. Отсюда следует, что слово “икра`” может означать “чтение Корана на языке оригинала или, в крайнем случае, в переводе”. Но оно также заключает в себе и повеление изучать Коран, обучать ему других и размышлять над ним. Потому что без понимания того, что мы читаем, невозможно извлечь пользу из прочитанного. В противном случае Коран не будет служить руководством и наставлением для нас. Так как Коран обращен ко всем людям, то повеление “Читай!” распространяется на всех.

Чтение, или декламация, Корана должны осуществляться во имя Аллаха, Создателя Вселенной. Буква “ба” в слове “бисм” символизирует поддержку и указывает на то, что чтение и изучение Корана и обучение ему зависит от наставления Аллаха. Поэтому перед как начать читать Коран нам необходимо искать поддержки Всевышнего. В этом тоже заключается суть фразы “БИСМИ-ЛЬ-ЛЯХИ-Р-РАХМАНИ-Р-РАХИМ” (Во имя Аллаха Милостивого, Милосердного!). В связи с этим сура “Аль-Фатиха” и все остальные суры Корана, за исключением девятой, начинаются этой фразой.

Традиционный зачин Корана “Во имя Аллаха...” является свидетельством того факта, что благородный Коран и каждое его слово действительно исходят от Аллаха.

Слово “сотворил” в первом аяте означает “создал всю Вселенную”. Словосочетание “то, что имеет свойство прицепляться” во втором аяте обозначает начальную стадию состояния беременности, когда зародыш человека находится в ранней стадии развития. Указание на эту стадию формирования человеческого зародыша направлено на то, чтобы обратить наше внимание на следующий факт: создание наилучшего творения из такой примитивной материи в очередной раз свидетельствует о могуществе и силе Создателя, Его мудрости, Его удивительном и особом милосердии. Из этого аята понятно также, что человек должен стремиться быть скромным, ведь он создан из такой элементарной, ничего не значащей во вселенском масштабе материи.

В третьем аяте “Икра`” тоже есть повеление читать. Это слово употребляется второй раз в контексте данной суры. Принцип повтора используется для того, чтобы подчеркнуть важность и значение Корана как единственной книги, которую необходимо читать постоянно. От нас требуется читать его каждый день (см. краткий словарь: хизб, джюз, руб’).

В этом аяте также упоминается одно из качеств (проявлений) Аллаха — Акрам, которое означает, что Аллах — Самый Щедрый к Своим рабам. Следовательно, нам также нужно проявлять в отношениях между собой щедрость, особенно в виде помощи и поддержки друг другу и следовать Божьему наставлению — Корану, ведь Коран — это особая щедрость Господа к нам.

Калям (письменная принадлежность), о котором говорится в четвертом аяте, — главный и самый надежный способ распространения знаний. Письменность — великий дар от Всевышнего, а наилучший способ ее применения — распространение Корана. Вот почему в самом первом откровении демонстрируется значение каляма. Первые поколения мусульман хорошо понимали это и с помощью Аллаха использовали калям для того, чтобы сохранить Коран и сунну Пророка [image]. Нужно отметить, что калям может означать любой инструмент, при помощи которого можно писать. В современных условиях к ним можно отнести самые разнообразные приборы, включая и компьютерную технику, а в будущем — то, что придет ей на смену. Таким образом, с первого дня ислам объявил войну неграмотности. Самое первое слово в первом откровении — это приказ читать и учить читать и одно из первых слов, ниспосланных Всевышним — калям (письменная принадлежность).

Слова “научил человека тому, чего он не знал” (в пятом аяте) могут обозначать “познание видимого и невидимого мира, которое даровано человеку в виде Корана, от которого зависит прогресс и вечный успех человечества”. Иными словами, ниспослание Корана есть наивысшая благосклонность Аллаха.

Фраза шестого аята означает, что вместо благодарности Аллаху за его дары и Его благосклонность человек стал законопреступником, сбился с прямого пути.

Седьмой аят повествует о самодовольстве некоторых людей. Причина такого поведения заключается в том, что человек думает, будто он независим от Аллаха. Человек желает быть свободным и делать то, что ему заблагорассудится. Поэтому он и не заботится ни о своих отношениях с Аллахом, ни о выполнении Его наставлений. И если человек вдруг достигает успеха в этом мире: скапливает богатство или поднимается вверх по социальной лестнице, — то, как правило, становится самодовольным и может даже взбунтоваться против Всевышнего.

Принимая образ жизни, независимый от Аллаха, никто не может спасти себя от ответственности в Судный День перед Ним. В этот день человек узнает о последствиях всех своих преступлений (нарушений предписаний Аллаха) — об этом и говорится в восьмом аяте этой суры.

Аяты девятый—тринадцатый рассказывают об одном событии, которое более подробно описано в книгах хадисов. Пророк Мухаммад [image] имел обыкновение совершать салят (молитву) в Масджид-аль-Харам (запретной мечети). Абу Джяхль был одним из самых жестоких врагов ислама и всегда пытался препятствовать Пророку [image] совершать салят, однако все его попытки терпели неудачу. Кроме указания на конкретное событие, они содержат еще и урок: всякий, кто совершает подобного рода действия, должен знать, что это самое ужасное деяние, за которое человек ответит перед Создателем Вселенной, о чем и говорится в следующем аяте.

Читатель в четырнадцатом аяте этой суры приглашается к размышлению о следующем: раб Аллаха, который находится на прямом пути и который призывает других бояться Аллаха, избегая неповиновения Ему, сопоставляется с человеком, который отвергает истину, потому что он ослеплен своей враждебностью к ней. Люди, относящиеся ко второму типу, причиняют вред праведным мусульманам и устанавливают препятствия на их пути. Возникает вопрос: каково объяснение такому поступку? Вероятно, люди, поступающие неправильно, не понимают, что Аллах знает обо всех их поступках, даже не подозревая о том, что Он видит всё — и угнетенных и угнетателей, и праведных и нечестивых. Или, может быть, они думают, что Аллах не призовет их к ответственности и не восстановит справедливость. Но возможно ли это? Разве люди, поклоняющиеся Аллаху, могут сравниться с теми, кто препятствует другим поклоняться Ему? Ведь Аллах видит все их действия и движения! День Суда все равно когда-нибудь состоится и каждый получит свой удел в зависимости от своих поступков.

В пятнадцатом аяте содержится предостережение: если преступники, нечестивцы не оставят свои дурные поступки (грехи), то ведь вскоре придет тот день, когда стражи Божьи (ангелы, выполняющие задачу наказания) схватят надежно за чубы преступников и грешников, сердца которых наполнены горделивым чувством. За это в День Суда они будут подвергнуты унижению, как описано выше. Таким образом, они будут брошены в огонь Ада.

Чуб, о котором упоминается в шестнадцатом аяте, — это спускающаяся на лоб грешника прядь волос. “Лживый и грешный” он потому, что лоб, на который свисает этот чуб, не преклонялся пред своим Создателем. Кроме того, это лоб человека, который создавал препятствие другим на пути Всевышнего.

Семнадцатый аят снова намекает на Абу Джяхля, который говаривал, что в городе Мекке его приверженцы составляют большинство и который всегда пытался препятствовать Пророку [image] и его последователям.

Если кто-нибудь испытывает гордость за многочисленность своих приверженцев (говорится в Коране), — пусть призовет их на помощь. Мы тоже позовем наших (“забания”), т.е. ангелов Ада, в чьи задачи входит наказание таких людей, и пусть он увидит, чья сила больше, — бросает вызов Аллах (аят восемнадцатый).

Указание девятнадцатого аята “Не подчиняйся ему!” говорит нам о том, что разговоры и усилия тех, кто препятствует другим идти по истинному пути, не должны сбивать нас с этого пути. “Суджюд” или “саджда” (земной поклон) означает “пасть ниц, коснувшись лбом пола”. Это символ смирения перед Всевышним. Слово “приблизься” означает “ищи близости с Аллахом”. Один из хадисов Пророка [image] гласит: “Раб (Аллаха) приближается к своему Господу наиболее, когда он находится в состоянии саджды” (Муслим). Отсюда ясно, что саджда, которая является одним из наиболее важных элементов молитвы и одним из лучших способов приближения к Аллаху, ведь в состоянии саджды мусульманин касается земли или пола своим лбом. Лоб — это одна из самых важных и почитаемых частей человеческого тела. Состояние саджды также символизирует то, что человек осознает и признает величие Аллаха. Именно в таком положении он произносит фразу “Субхана-ра-б-би-ль-а’ля”, которая означает “Свят мой Всевышний Господь”. В 15—16 аятах был упомянут чуб, за который будет схвачен грешник в Аду. В противоположность этому, в данном аяте говорится о лбах праведных, которые совершают земные поклоны Аллаху. Такие лбы считаются благородными и славными.

Эта сура начинается с повеления читать Коран и заканчивается повелением стремиться приблизиться к Аллаху. Из этого можно сделать следующее заключение: цель чтения и изучения Корана, обучения ему и его распространения — приближение к Аллаху. Не существует положения выше, чем это, на которое человек может надеяться. И нет более прекрасной цели, к которой нужно стремиться.


СУРА №95 СУРА “АТ-ТИН” — “Смоковница”

СУРА №95
СУРА “АТ-ТИН” — “Смоковница”

Введение

Мекканская сура, состоящая из восьми аятов. “Ат-Тин” означает “смоковница”, а “аз-зайтун” — “маслина”. В ней повествуется не о растениях. Эти названия употребляются как аллегории: символы тех дарованных Аллахом благ, которые имеют для человека огромное значение, особую важность.

В этой суре наш Господь клянется двумя жизненноважными для арабов растениями, испокон веков растущими на святой земле — смоковницей и маслиной, а также двумя священными для мусульман местами — горой Синай (Турисинин) и Меккой (Безопасным Городом). Это те святые места, где пророки Муса и Мухаммад (да благословит их Аллах и приветствует) получили откровения от Аллаха.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Клянусь смоковницей и маслиной,
(2). и горою Синаем,
(3). и этим городом безопасным!
(4). Мы сотворили человека в прекраснейшей (придав ему прекраснейшую) из форм,
(5). а потом вернем его в нижайшее из низких (состояние),
(6). кроме тех, которые уверовали и творили добрые дела, — им награда неисчислимая!
(7). Что же после этого заставляет считать тебя лгущим о Cуде?
(8). Разве Аллах не лучший из судящих?”

Комментарий

Мы видим, что Аллах клянется теми местами Земли, где Он ниспослал Откровения Мусе и Мухаммаду (да благословит их Аллах и приветствует). Здесь забили “родники”, из которых человечество почерпнуло Божьи наставления и руководство к жизни на Земле. Так, на горе Синай “разговаривал” со своим Господом пророк Муса (мир ему и благословение от Аллаха). В Мекке родился пророк Мухаммад [image] и здесь он получил значительную часть Откровения.

Аллах клянется Синаем и Меккой ввиду их особой значимости для людей. Именно здесь Он ниспослал Своим посланникам Откровения для наставления всего человечества. Кроме того, Он создал человека наилучшим образом, со многими преимуществами, присущими только человеку. В их числе — способность размышлять, которая позволяет человеку отличать правду от лжи.

Всех людей можно разделить на две категории, в соответствии с тем, как они отнеслись к посланным к ним пророкам. К первой категории можно отнести тех, кто неправильно использует свои привилегии и способности своего разума. Они отвергли Божьи Откровения и не повиновались своим пророкам. Поэтому они заслуживают наказания в огне Ада. Ко второй — тех, кто правильно использовал свои способности и привилегию разума, признав Господнее руководство и подчинившись своим пророкам. Эти люди заслуживают вознаграждения в Раю.

Поскольку есть Бог — будет и Суд. Поэтому ни один разумный человек не станет отрицать Судный День. После утверждения самого Создателя о том, что Он признает человека наилучшим из всех Своих творений, никто не может отрицать Его могущество и Его право на распоряжение Своими творениями, Его абсолютную мудрость и Его волю.

Выводы

1. Клятва подчеркивает значение святых мест: горы Синай и города Мекки. Здесь пророками Мусой и Мухаммадом (да благословит их Аллах и приветствует) были получены Божьи Откровения.

2. Клятва святыми местами подчеркивает, что Аллах даровал человеку огромные преимущества. Ведь человек наилучшее из всех Его творений, наделенных разумом и волей, творение, которому Он доверил Свое Откровение.

3. Дарованные Богом преимущества должны использоваться человеком для совершения добрых дел, на пользу себе и другим.

4. Человек, неправильно использующий эти преимущества, может быть лишен их и оказаться в самом униженном положении. Поэтому мы должны быть очень осторожны в использовании всех дарованных нам Аллахом благ.


СУРА №94 СУРА “АШ-ШАРХ” — “Утешение”

СУРА №94
СУРА “АШ-ШАРХ” — “Утешение”

Введение

Мекканская сура, состоящая из восьми аятов. “Аш-Шарх” значит “утешение”, “облегчение”, “освобождение”. Она была ниспослана примерно в одно и то же время с сурой “Ад-Духа” (“Утренний свет”) в самом начале пророческой миссии Мухаммада ибн ’Абдуллаха [image], в то самое время, как курайшиты, до обретения им пророчества оказывавшие ему уважение, стали избегать и высмеивать его.

В этой суре Аллах указывает именно на внутреннее утешение, облегчение, на освобождение от всех жизненных тягот и душевных мук, которые были вызваны непониманием со стороны его соплеменников. Это утешение было дано Пророку [image] в форме обретения им истины и смысла жизни, о чем и говорят 1—3 аяты суры. Аллах обещает Своему Пророку [image], что после каждой трудности придет облегчение.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Разве Мы не раскрыли тебе твою грудь?
(2). И не сняли с тебя твою ношу,
(3). которая тяготила твою спину?
(4). И не возвысили твое почитание?
(5). Ведь, истинно, за каждой тягостью наступит облегчение, —
(6). поистине, за каждой тягостью настанет облегчение!
(7). И когда ты освобождаешься от одних забот, то продолжай трудиться дальше
(8). и к твоему Господу устремляйся!”

Комментарий

В этой суре Аллах говорит нам, что Он облегчил душу Пророка [image], избавил ее от тягот, выпавших на его долю из-за враждебности курайшитов, не желавших принимать его миссию. Аллах успокоил его обещанием, что окончание его миссии будет успешным. Причиной же успеха будет помощь со стороны Аллаха и терпение со стороны Пророка [image]. Одно из важнейших жизненных правил для каждого мусульманина — закончи одну работу и без промедления начинай другую. Потому что жизнь — это продолжающаяся борьба.

Мусульманин должен всегда стремиться к тому, чтобы угодить своему Господу.

Выводы

1. Для нас пророк Мухаммад [image] — наилучший пример. Его жизнь — пример и руководство для всего человечества.

2. Нам необходимо продолжать трудиться ради Аллаха, несмотря на препятствия. И если на пути нам и повстречаются трудности, то это не должно привести нас к утрате надежды на успех в будущем.

3. Мы должны быть терпеливыми и стойкими, чтобы достичь успеха.

4. Тяготы — средство для испытания человека в его способности стойко переносить трудности.

5. Те, кто способен терпеливо переносить трудности, могут рассчитывать на помощь Аллаха, которая обязательно приведет к успеху.

6. Завершая одно дело, мы должны браться за новое, всегда помня о существовании Аллаха и о необходимости просить Его о помощи, чтобы начинание завершилось успешно. Такова жизнь.


СУРА №93 СУРА “АД-ДУХА” — “Утренний свет”

СУРА №93
СУРА “АД-ДУХА” — “Утренний свет”

Введение

Мекканская сура, состоящая из одиннадцати аятов.

Ниспослание откровений Пророку [image] было приостановлено на какой-то период времени. Он был очень опечален и озабочен этим. Неверующим мекканцам представился удобный случай заявить, что Мухаммад [image] больше не будет получать откровения и что его Господь возненавидел его. Опровергая ложь неверных, Аллах дает клятву утренним светом (ад-духа). Господь клянется тем периодом времени, когда люди приступают к работе (утром), и темной ночью, потому, что это время отдыха, то время когда человек восстанавливает свои силы.

И хотя, безусловно, у Аллаха нет необходимости подтверждать свои слова клятвой, такой прием изложения текста в этой суре используется Им потому, что практика употребления клятв имела достаточно широкое распространение в то время. В данном случае клятва дается Аллахом также и в силу особенной необходимости — для того, чтобы опровергнуть лживые и нелепые слухи, распространяемые неверными.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Клянусь утром
(2). и ночью, когда она густеет!
(3). Не покинул тебя твой Господь и не возненавидел.
(4). Ведь будущее для тебя — лучше, чем прошлое.
(5). Ведь даст тебе (вознаградит тебя) твой Господь, и ты будешь доволен.
(6). Разве не нашел Он тебя сиротой и не приютил?
(7). И не нашел тебя заблудшим и не направил на прямой путь?
(8). И не нашел тебя бедным и не обогатил?
(9). А потому сироту ты не притесняй,
(10). и просящего не отгоняй,
(11). а о милости твоего Господа возвещай”

Комментарий

Аллах клянется утренним светом и темнотой ночи, что Он никогда не оставлял и не презирал Пророка [image]. Он уверяет Пророка [image], что откровения будут возобновлены, что грядущий день будет лучше прежнего, что и другие блага будут дарованы ему, и что он будет доволен. Здесь Аллах напоминает о благах, дарованных Им Пророку [image] ранее: Он воспитал Пророка [image] и подготовил его к выполнению миссии Божьего Посланника ко всему человечеству. Пророк [image] был сиротой и нашел у Аллаха приют; он был в заблуждении и Аллах вывел его на прямой путь; он никогда не поклонялся идолам, как делали почти все его современники; он никогда не солгал, поэтому его уважительно называли Аль-Амин — Достойный Доверия; с его мнением считались другие и он был известен всем своей мудростью. Чем больше взрослел Мухаммад [image], тем более известными и признанными становились его мудрость и благородство. Он избирался арбитром для разрешения серьезных споров и с его мнением соглашались все. Его решения приносили всем примирение и покой.

Он был бедным, но Аллах научил его, как самому зарабатывать себе на пропитание, и сделал его примером для людей, особенно для бедняков, которые не могут рассчитывать на других людей, а должны зарабатывать на жизнь своими силами.

Вместе с тем, Аллах повелевает Пророку [image] и всем верующим быть щедрыми в своем отношении к сиротам и беднякам, никогда не наносить им обиду (чем грешили арабы до ислама). Сам Пророк [image] был сиротой и бедняком и хорошо знал, как нужно относиться к сиротам и бедным людям, чтобы они были равноправными и полезными членами общества.

Выводы

1. Эта сура показывает важное значение утренних часов, когда люди должны трудиться, чтобы заработать себе на жизнь, и ценность ночного времени, когда люди отдыхают после завершения повседневных трудов и основных обязательных актов поклонения.

2. Хотя пророк Мухаммад [image] был сиротой, необразованным и бедным человеком, Аллах особым способом подготовил его к выполнению Господней миссии — распространению ислама.

3. Мы должны быть добрыми по отношению к сиротам и нуждающимся в нашей помощи. У них такие же права на жизнь и уважительное отношение со стороны общества, как и у других людей.

4. Мы не должны скрывать материальные и духовные блага, дарованные нам Аллахом. Наоборот, мы должны стараться сделать их доступными для окружающих, в первую очередь для близких нам людей.


СУРА №87 СУРА “АЛЬ-А’ЛЯ” — “Всевышний”

СУРА №87
СУРА “АЛЬ-А’ЛЯ” — “Всевышний”

Введение

Мекканская сура, состоящая из 19 аятов. Это одна из ранних сур, ниспосланных Пророку [image] в Мекке.

Арабское слово “саббих” из первой фразы этой суры имеет общий корень со словом “ат-тасбих”, которое означает “восхваление (Аллаха)”. Следует особо подчеркнуть, что восхваление Аллаха относится только к Нему и поэтому никто другой не может называться ни одним из Его имен, например такими, как “Аллах”, “Ар-Рахман” — “Милостивый” или “Ар-Рахим” — “Милосердный”.

Аль-А’ля — это одно из имен Аллаха, которое означает Всевышний, Высочайший. У Аллаха 99 имен. Имя собственное Аллах возвышается над всеми другими именами. И когда человек упоминает любое из имен Аллаха, он должен помнить о Его величии и Божественности.

Перевод

Во имя Аллаха Милостивого, Милосердного!
(1). “Хвали же имя Господа твоего Всевышнего,
(2). Который сотворил и соразмерил,
(3). Который распределил и направил
(4). и Который вывел пастбище,
(5). и сделал его коричневым сором!
(6). Мы дадим (по частям) читать тебе (Послание), и ты не забудешь его,
(7). кроме того, что пожелает Аллах, — ведь, поистине, Он знает явное и то, что скрыто!
(8). И Мы облегчим тебе дороги Наши.
(9). Увещай, может быть, кто-то получит пользу от увещания.
(10). Будет учиться богобоязненный.
(11). И отвернется от него только несчастнейший,
(12). который будет гореть в огне величайшем.
(13). В нем не умрет он и не будет жив.
(14). Восторжествует тот, кто очищался,
(15). и поминал имя Господа своего и молился.
(16). Да, вы предпочитаете жизнь ближайшую,
(17). а последняя лучше и длительнее.
(18). Поистине, это — в свитках первых,
(19). свитках Ибрахима и Мусы!”

Комментарий

Необходимо понять, что восхваление Аллаха обусловлено тем, что Он — Создатель Вселенной. Он создал необходимые условия и предусмотрел средства к существованию каждого из Своих творений.

В этом мире для каждой вещи установлен свой срок. Аллах дает нам такой пример: травы не остаются вечнозелеными, приходит время, и они высыхают, постепенно становясь сором. И этот пример иллюстрирует нынешний мир: он привлекателен для нас, богат на удовольствия, но его конец неизбежно приближается.

Поэтому мы должны помнить, что ни одна вещь в этом мире не будет существовать вечно. В том числе и наши дети и наше имущество. Удовольствия и наслаждения должны идти параллельно с выполнением обязанностей. Если у нас есть право радоваться своим детям, наслаждаться материальными благами и законными удовольствиями, то одновременно с этим мы должны выполнять свои обязанности перед Богом, своей семьей и обществом в целом.

Аллах обещал пророку Мухаммаду [image], что Коран будет ниспослан ему по частям и он не забудет его. В суре “Аль-’Аляк” говорится также:

“Читай! Во имя Господа твоего, Который сотворил —
сотворил человека из сгустка
(того, что имеет свойство прицепляться).
Читай! И Господь твой Щедрейший,
который научил (писaть) калямом,
научил человека тому, чего он не знал”

Из этих аятов мы понимаем, что Аллах, Который однажды создал человека, научил пророка Мухаммада [image] и других людей правильно читать Коран и постоянно сохранять его в памяти, не забывая ни одного слова.

Обязанность Пророка [image] — донести до людей Божье послание, объяснить им его смысл и наставлять людей на путь истины. Но он не должен огорчаться, если не все воспримут его призыв.

Не нужно забывать тот факт, что Пророк [image] был избран Аллахом для миссии пророка [image] и подготовлен к выполнению обязанностей Посланника. Поэтому он должен был использовать всю силу своего разума и все дарованные ему Аллахом способности, когда призывал людей к исламу. Его суждения должны были быть тщательно взвешенными и Он должен был высказываться в нужное время и в такой форме, чтобы его призыв нашел свой путь к сердцам людей. Господняя воля, непременно направит тех, кому предопределено воспринять наставление и кто имеет склонности к этому. Но Пророк [image] при этом не должен выходить за границы своих полномочий и вынуждать кого-либо принимать ислам.

И точно так же, как увещевания дают свои плоды в сердцах одних людей, они непременно будут отвергнуты другими, которым не суждено признать руководства Господа. Каковы будут последствия? Те, кто правильно использует свой разум и откликается на благородный призыв к истине, — получат пользу от своих способностей. Те же, кто отказался следовать Божьему руководству и правильно использовать свой разум, будут жить в Аду. Их страдания будут бесконечны.

Так как Посланник Аллаха донес и объяснил этим людям суть исламского призыва, предупредив их о наказании Ада, у них не будет оправдательной причины. Они не заслуживают милости Аллаха в День Суда. Им не удастся преуспеть ни в этой жизни, ни в жизни грядущей.

Естественно возникает вопрос: а кто же тогда преуспеет? Успеха достигнет тот, кто очищает себя от нечистоты неверных обычаев, традиций и ложной веры, выполняет свои обязанности и использует свои права в соответствии с Исламским Законом. Об этом есть сведения во всех Божьих писаниях, в том числе и в свитках Ибрахима и Мусы (мир всем им).

Выводы

1. Всему определен свой срок существования, кроме Аллаха, Который Вечен. Поэтому человек не должен забывать о своих обязанностях, как он не забывает наслаждаться благами, дарованными ему Аллахом.

2. Воздаяние хвалы Аллаху поможет человеку узнать и не забыть о его месте в этом мире и в грядущей жизни. Если человек всегда будет помнить об этом и следовать этому правилу, тогда он сможет успешно выполнять свои обязанности, возложенные на него Аллахом, и станет одним из тех, кто достигнет успеха в этом мире и в грядущей жизни.

3. Посланник Аллаха никогда не превышал своих полномочий. Вот почему он преуспел. Для того, чтобы мы также смогли достичь успехов, нам нельзя выходить за рамки дозволенного.

4. В Коране и в хадисах сказано, что человек должен очистить себя, свою душу и свое богатство посредством совершения добрых дел. Об этом говорится и в ранее ниспосланных Писаниях.


Нравственные уроки в суре “Аль-Исра`”
1. Доброта к родителям
(На основе Корана:
сура 17, аяты 23—24)

Введение

Отрывки из Корана, приведенные ниже, есть нравственное руководство, предназначенное для мусульман — как для мужчин, так и для женщин. Оно помогает им правильно устроить свою жизнь и выполнить свои обязанности и перед Аллахом, и перед обществом. Поступая таким образом, мусульмане непременно найдут свой путь к успеху в этой жизни и в жизни грядущей.

Следующими по важности после обязанностей перед Аллахом являются обязанности по отношению к родителям. Как правило, каждая обязанность имеет свою причину и объяснение. Так, человек выполняет свои обязанности перед Аллахом потому, что Аллах — Творец, Источник наставления, Всеведущий и Защитник. Обязанности человека по отношению к родителям объясняются тем фактом, что родители произвели его на свет и воспитали его. Они ухаживали за ним и помогали ему до тех пор, покуда он не стал способным жить самостоятельно. Они много трудились, чтобы обеспечить все, что необходимо для его материального и духовного благополучия.

Перевод

“И повелел твой Господь, чтобы вы не поклонялись никому, кроме Него, и к родителям — благодеяние. Если достигнет (у тебя) старости один из них или оба, то не говори им — тьфу! — и не кричи на них, а говори им слово благородное. И преклоняй пред ними обоими крыло смирения из милосердия и говори: «Господи! Прояви к ним Твою милость, подобную той, с которой они воспитывали меня, когда я был маленьким»”

(Коран: сура 17, аяты 23—24)

Комментарий

В этом отрывке из Корана Аллах возлагает на нас две обязанности: первая — поклонение Ему и никому, кроме Него, вторая — доброе отношение к родителям.

Первая означает признание единственности Аллаха каждым, поскольку каждый является его творением. Такое признание влечет за собой обязанность поклоняться Ему таким образом, как Он повелел нам через Своего Посланника.

Вторая означает то, что мы должны быть благодарны своим родителям, относиться к ним по-доброму и сердечно.

Мы обязаны признавать эти две обязанности и полностью посвятить себя выполнению этих двух повелений Аллаха. Без веры в единственность и единство Аллаха мы — в убытке. Без поклонения Аллаху мы не считаемся мусульманами, а без доброго отношения к родителям мы — неблагодарные.

Из актов проявления доброго отношения к родителям наилучшими являются те, что совершаются нами, когда родители достигают старости. Потому что именно в этом возрасте они более всего нуждаются в помощи и серьезной поддержке, как и мы нуждались в ней, когда были малыми детьми. Итак, как мы видим, наша обязанность по отношению к родителям совершенно обоснована. И наша благодарность им должна проявляться в нашей заботе о них более всего тогда, когда они особенно в этом нуждаются.

Аллах запрещает нам быть грубыми и неблагодарными по отношению к родителям. Мы не должны делать ничего, что могло бы огорчить их или доставить им какие-либо неудобства. Тем более кричать на них.

Во время нашего общения с родителями мы должны всегда проявлять культуру и уважение. В наших молитвах мы должны всегда просить Аллаха ниспослать им Свою милость.

Здесь нужно отметить, что, хотя мы обязаны быть благодарными и покорными родителям, мы не должны подчиняться им в том случае, если они пытаются повлиять на нас, чтобы мы стали придавать Аллаху сотоварищей, совершили грех или (да сохранит нас Аллах от этого!) отошли от истинного пути — ислама. Тем не менее, даже в таких случаях мы обязаны всегда оставаться добрыми и почтительными по отношению к ним.

Выводы

1. Наша обязанность — признание единства и единственности Аллаха, поклонение Ему одному и никому, кроме Него.

2. Нашей обязанностью также является доброе отношение к родителям. Мы должны проявлять искреннюю благодарность, уважение и заботу по отношению к ним, особенно в дни их старости.

3. Мы должны повиноваться своим родителям, независимо от того мусульмане они или нет. Исключение составляют те случаи, когда родители по каким бы то ни было причинам побуждают нас отвергнуть Аллаха или совершить грех. Однако даже в этих случаях мы должны сохранять доброе отношение к ним, а не быть грубыми.


Нравственные уроки в суре “Аль-Исра`”
2. Умеренность в расходах
(На основе Корана:
сура 17, аяты 25—29)

Введение

Всевышний Господь дал нам возможность умножать наше богатство. Он предоставил человеку в пользование все, что на Небесах и на Земле, чтобы помочь ему стать достойным Его наместником на этой планете.

Важно отметить, что хотя человек должен сам наживать свое состояние, Аллах — Тот, Кто обеспечивает успех в этом, т.к. Он и есть настоящий Хозяин и Создатель всего.

Перевод

“Господь ваш лучше знает, что у вас в душах, если праведны ваши деяния. Поистине, Он прощает искренне раскаивающихся! И давай родственнику должное ему, и бедному, и путнику и не расточай безрассудно, — ведь расточители — братья сатаны, а сатана своему Господу неблагодарен. А если тебе необходимо уйти от них (ввиду необходимости), ища милости у твоего Господа, на которую надеешься, то скажи им слово ласковое. И не привязывай свою руку к шее, и не протягивай ее на всю длину, чтобы не остаться тебе порицаемым (за скупость), или обнищавшим (от напрасных затрат)” 1

(Коран: сура 17, аяты 25—29)

Комментарий

Во многих аятах Корана подчеркивается, что все сокрытое в сердцах и умах людей, находится в вeдении Аллаха. Поэтому, помимо наших деяний, Аллах будет судить нас по нашим намерениям и их скрытым мотивам. Ибо Он — Всеведущ.

Любая благотворительность, добродетельность или помощь обусловлена внутренними духовными ресурсами личности. Человеку нет никакой пользы творить добро только для того, чтобы продемонстрировать это другим людям — без искренности в сердце и без намерения совершить его ради Аллаха. Многие семьи, например, по причине неумеренности в расходах при организации свадеб, похорон и других семейных мероприятий были впоследствии разрушены.

Вышеприведенные отрывки из Корана осуждают излишества в расходах и характеризуют подобное поведение как поступки, исходящие от шайтана (сатаны). Из этого мы можем заключить, что все, кто злоупотребляет дарованными им Богом благами, являются неблагодарными по отношению к Богу.

Из сказанного выше можно извлечь еще один урок: если мы вынуждены отказаться от пожертвования из-за отсутствия средств или если мы не можем уделить внимание другим из-за нехватки времени — это еще не повод для грубого обра- щения с ними. Наоборот, наше отношение к ним должно оставаться доброжелательным, а речь — содержать элементы доброты, вежливости и культуры.

Так, например, в какой-нибудь момент времени у нас может не быть возможности оказать материальную помощь тем, кто в ней нуждается, или же оказывая такую помощь, мы не имеем достаточно времени, чтобы уделить внимание своим родным, близким или соседям. Надо отметить, что в понятие “помощь” входит не только материальная поддержка. Но если Вам все-таки приходится отказывать кому-нибудь в помощи, потому что вы заняты другими богоугодными делами, за которые надеетесь получить милость от Господа, Вы должны объяснить просящему добрыми, сердечными словами, что сейчас Вам трудно оказать помощь или что у вас нет достаточно времени для общения, но что вы надеетесь на то, что Аллах даст Вам еще один шанс для осуществления этого. Поступая таким образом, Вы не обижаете просящего, а наоборот, даете ему надежду и уверенность.

Подчеркивается, что человек не должен быть жадным и одновременно — безрассудным в расходах. Он должен быть умеренным, расходуя средства. В противном случае это может быть губительно для него — в нынешней жизни и в будущем.

Выводы

1. Нас не должно интересовать то, что скрыто в сердцах и умах людей, так как это — привилегия Всевышнего.

2. Священный Коран строго осуждает излишества в расходах.

3. Мы не должны быть грубыми в обращении с людьми, которым не можем помочь. Наоборот, мы должны ободрять их теплыми словами утешения о том, что Аллах не оставит их.

4. Наш долг — умеренность в наших расходах и использовании нашего имущества.

1 Выражения “привязывать руку к шее” и “протягивать ее на всю длину” в арабском языке являются устойчивыми фразеологическими оборотами, обозначающими соответственно “скупость” и “расточительство”.


Нравственные уроки в суре “Аль-Исра`”
3. Предписания Корана
(На основе Корана:
сура 17, аяты 30—39)

Введение

Коран устанавливает обязательные правила для нас. Как и ранее ниспосланные Писания, он содержит полезные и мудрые указания на то, что нам следует делать и чего нам нужно избегать.

Наш успех полностью зависит от выполнения нами этих предписаний.

Перевод

“Поистине, Господь твой наделяет щедрым достатком, или может ограничить в нем (кого он пожелает). Поистине, Он о Своих рабах знающ и видящ! И не убивайте своих детей из боязни обеднеть: Мы пропитаем их и вас; поистине, убивать их — великий грех! И не приближайтесь к прелюбодеянию, ведь это — мерзость и плохая дорога (ведущая к другим мерзостям)! И не убивайте душу, которую запретил Аллах, иначе, как по праву (данному Всевышним). А если кто был убит несправедливо, то Мы дали близкому его власть — (возместить убийце), но пусть он не преступает дозволенные границы в убиении (отместном). Ему ведь, истинно, (закон) уже помог. И не приближайтесь к имуществу сироты, иначе как (с целью) его увеличить, пока он не достигнет своей зрелости, и будьте верны обязательствам своим, — ведь с вас об этих обязательствах спросят. И будьте верны в мере, когда отмериваете, и взвешивайте правильными весами. В конечном счете — это праведней и лучше. И не следуй за тем, о чем у тебя нет знания: ведь слух, зрение, сердце — все они будут об этом спрошены. И не ходи по земле горделиво — тебе ее не разломить и гор по росту не достичь! Все подобное — зло и оно отвратительно для Господа твоего. Вот, что Господь по мудрости Своей тебе поведал, другого божества Аллаху в сотоварищи не придавай, иначе будешь ввергнут в Ад, презренным и отверженным!”

(Коран: сура 17, аяты 30—39)

Комментарий

Итак, предписания, содержащиеся в Коране, — врата счастливой жизни — и нынешней и грядущей. Их можно разделить на две категории.

Первая — те, которые обязательны для каждого мусульманина в личной жизни и в общении с другими:

1. Поклонение только Аллаху.

2. Доброта к родителям (см. раздел 1).

3. Соблюдение своих обязанностей перед всеми родственниками, великодушие и щедрость к нуждающимся и ко всякому страннику.

4. В наших деловых отношениях мы также должны быть справедливыми и честными, особенно тогда, когда мы взвешиваем, отмериваем или отпускаем товары.

5. Выполнение обещаний.

Вторая — предписания, указывающие на то, чего нам надо избегать:

1. Запрет на совершение прелюбодеяния, т.е. любых сексуальных отношений, кроме супружеских.

2. Запрет убивать своих детей, а также незаконно лишать жизни любого другого человека.

3. Запрет нарушать имущественные права сирот (кроме вмешательства с благородными целями и только с пользой для самих сирот).

4. Запрет на лжесвидетельство — как на умышленную клевету, так и на умалчивание фактов (например, мы не вправе говорить, что мы чего-то не знаем, если в действительности это нам известно, или, наоборот, утверждать что-либо, чего мы не видели или не слышали).

5. Человеку запрещено ходить по земле горделиво, быть надменным и высокомерным.


Нравственные уроки в суре “Лукман”
(На основе Корана:
сура 31, аяты 12—19)

Введение

У ранних исламских ученых существовали разные мнения по вопросу о том, был ли Лукман пророком или просто праведным человеком.

Большинство ученых считали его человеком мудрым и праведным, который отказался от мирской власти и земного царствования. По их мнению он был плотником из Восточной Африки. О нем нам известно также, что его хозяин (мастер) однажды приказал ему зарезать барана и выбрать самую лучшую его часть. Лукман выбрал язык и сердце. Когда же его попросили указать самые худшие части, он опять выбрал то же самое. Тогда хозяин поинтересовался, почему одни и те же части Лукман выбрал и как самое хорошее и как самое плохое. Мудрый плотник ответил на это: “Они — единственные, которые могут быть и самыми лучшими — если сохранять и оберегать их, и самыми худшими — если ими пренебрегать” (Тафсир Ибн-Катира, том III).

Такая мудрость и праведность отмечены в Коране как образец для подражания и объект для изучения и наставления в области образования и нравственности.

Перевод

“Мы еще раньше даровали Лукману мудрость: «Благодари Аллаха! Кто благодарен Господу, тот благодарит Его своей душе на благо, а кто неблагодарен — что ж! Поистине, Аллах свободен от любой нужды и славен!». Вот сказал Лукман своему сыну, увещая его: «О сынок мой! Не придавай Аллаху сотоварищей: ведь многобожие — великое нечестие и зло». И завещали Мы человеку (заботиться) о его родителях. Мать носит его со слабостью поверх слабости, отлучение его (от кормления) — в два года. Благодари Меня и твоих родителей — ко Мне твое возвращение. А если они будут усердствовать, чтобы ты придал Мне в сотоварищи то, о чем тебе (из Откровений) неизвестно, то не повинуйся им. Сохраняй к ним в этом мире доброе, заботливое отношение и следуй по пути тех, кто обратился ко Мне (благоговейно). Потом ко Мне ваше возвращение, и Я сообщу вам о том, что вы совершали. «О сынок мой! Если это будет на вес горчичного зерна и схоронится в скале, или в небесах, или в земле, — то и тогда наружу извлечет его Аллах. Поистине, Аллах мудр и сведущ! О сынок мой! Выстаивай молитву, призывай к благому, удерживай от запретного и с терпеливой стойкостью прими все, что тебя постигло, — ведь в этом и есть твердость (духа, которая нужна тебе) в делах. Не криви свою щеку пред людьми (не усмехайся надменно) и не ходи по земле горделиво. Поистине, Аллах не любит всяких гордецов, хвастливых! И соразмеряй свою походку и понижай свой голос: ведь самый неприятный из голосов — конечно, голос ослов»”

(Коран: сура 31, аяты 12—19)

Комментарий

Священный Коран рассматривает проблемы семьи под разными углами зрения, дает руководство, которое обеспечивает семье благополучие и стабильность. Коран дает советы и родителям и детям. Родители должны учить и призывать своих детей совершать добрые поступки, передавать им свои знания и опыт, ведь они вырастут и сами станут родителями, чтобы продолжить человеческий род и сохранить связь поколений.

Вышеприведенные отрывки из Корана подчеркивают важность отцовского наставления своим детям по вопросам единства и единственности Аллаха. Тесные семейные отношения в значительной мере содействуют тому, что увещевание находит свой отклик в сердце ребенка.

Лукман стал образцом мудрости потому, что он реализовал в своей жизни, основанной на самой высокой надежде, всю ту высочайшую мудрость, которая содержалась в откровениях его Господа. Истинная человеческая мудрость происходит только от мудрости Аллаха и они — неразделимы. Это значит, что мы должны осознавать и укреплять свои отношения с Богом и поклоняться Ему правильно.

Мы должны быть добрыми по отношению ко всем людям, начиная с наших родителей, вырастивших нас и давших нам правильное воспитание.

Когда долг перед родителями идет в разрез с нашими обязанностями перед Аллахом, — это может означать только одно: что их воля незаконна. В таком случае мы должны повиноваться воле Всевышнего, а не человеческим прихотям. Но даже в этих случаях мы не должны быть грубыми по отношению к родителям. Напротив, мы должны сохранять доброе отношение к ним, быть вежливыми, понимающими и культурными.

Поклонение кому- или чему-либо, кроме Аллаха, означает поклонение ложным божествам. А это противоречит понятию об истине и нашей чистой первозданной природе, которой Бог наделил нас от рождения.

Могущество Бога и Его благосклонность — это еще одна причина, по которой человек должен поклоняться Ему и соблюдать все Его законы. К примеру, под горчичным зерном подразумевается что-то очень маленькое. Но попадая в расщелину скалы, затерявшись на огромном пустыре или в небесных просторах, горчичное зерно все равно не исчезает из поля зрения Всевышнего. Аллах всегда знает его точное местонахождение, потому, что Он — Всемогущ и Всеведущ. Именно поэтому человек должен всегда стараться точно выполнять свои обязанности перед Аллахом, поступать согласно Его предписаниям и соблюдать Его запреты, оставаясь терпеливым, когда его постигают жизненные трудности.

Информация, содержащаяся в Коране ориентирует нас на умеренность во всех аспектах нашего поведения. Например, мы не должны быть ни горделивыми, ни униженными, ни болтливыми, ни очень молчаливыми, ни вялыми, ни слишком активными.

Выводы

1. Родители обязаны наставлять своих детей на истинный путь, призывать их делать добрые дела.

2. Истинная человеческая мудрость исходит только от Аллаха, от Его Божественной мудрости.

3. Мы должны правильно понимать наши отношения с Богом и правильно поклоняться Ему, не придавая никого и ничего Ему в сотоварищи.

4. Мы должны быть добрыми к людям, тем более к своим близким и в первую очередь к своим родителям.

5. Могущество Аллаха, Его благосклонность и знание — это основа и первопричина нашего поклонения Аллаху, повиновения Его законам.

6. Коран предписывает нам быть умеренными и в нашем поведении. Нам не позволено впадать в крайности: быть горделивыми либо униженными, слишком медлительными или чересчур торопливыми и т.д.


Нравственные уроки в суре “Аль-Худжурат” — “Комнаты”
(На основе Корана:
сура 49, аяты 9—13)

Введение

Стабильность, прогресс и процветание любого общества — это результат братства, равенства, справедливости, мира и добрых нравов на всех ступенях общества — от рядового гражданина до президента. Об этих принципах говорится в следующих аятах суры “Аль-Худжурат”.

Перевод

“И если две группы верующих (или двое из числа верующих) враждуют, то примирите их. Если же один будет несправедлив к другому, то боритесь с тем, который несправедлив, пока он не подчинится велению Аллаха. А если он подчинится, то примирите их по справедливости и будьте беспристрастны: ведь Аллах любит беспристрастных! Верующие ведь братья. Примиряйте же обоих ваших братьев и бойтесь Аллаха, — может быть, к вам Он будет Милосерден. О вы, которые уверовали! Пусть одни люди не издеваются над другими: может быть, они —лучше их! И женщины — над женщинами: может быть, они — лучше их! Не позорьте самих себя и не перекидывайтесь прозвищами. Мерзко имя “распутство” после веры! А кто не обратится, те — несправедливые. О те, которые уверовали! Берегите себя от подозрительности, бывают случаи, когда она становится грехом; и не выслеживайте друг друга, и пусть одни из вас не поносят за глаза других. Разве пожелает кто-нибудь из вас есть мясо своего брата, когда он умер? Вы ведь почувствовали отвращение. Бойтесь же Аллаха, — ведь Аллах — Обращающийся, Милостивый! “О люди! Мы создали вас от одной пары — мужчины и женщины — и сделали вас народами и племенами, чтобы вы знали друг друга (а не для того, чтобы устанавливали различия между собой). Ведь самый благородный из вас пред Аллахом — самый благочестивый. Поистине, Аллах — Знающий, Сведущий!

(Коран: сура 49, аяты 9—13)

Комментарий

Братство и сотрудничество должны быть широко распространены между людьми независимо от национальных или расовых различий. Если возникает недопонимание или конфликты между двумя мусульманами, то обязанность других мусульман состоит в том, чтобы принять конкретные меры для их примирения и восстановления мира и любви между ними.

Если такая ситуация имеет место между различными группами мусульман, то власти обязаны принимать конкретные шаги для разрешения этой проблемы до тех пор, пока обе враждующие стороны не придут к разумному решению и взаимному примирению. Власть и вообще все, кто принимает участие в процессе примирения конфликтующих сторон, должны поступать справедливо и стараться контролировать ситуацию, т.к. мир всегда лучше, чем вражда. Но в случае, если одна из сторон не согласна на мирное соглашение и продолжает проявлять агрессию, все общество должно противостоять ей, чтобы достичь желаемого результата.

Из нашей истории мы должны помнить прекрасную речь, произнесенную халифом Абу Бакром, когда он был избран лидером правоверных. Он сказал: “Сильный среди вас это слабый, пока я не добьюсь для него всех его прав, слабый среди вас это сильный, пока я не добьюсь от него соблюдения прав слабых людей”.

Основными условиями при этом являются честность и справедливость, уважение высоких принципов, поскольку ислам придает особое значение защите законных и справедливых интересов каждой стороны.

Согласно нормам исламской нравственности, взаимное осмеяние выходит за рамки обычной шутки, особенно если оно продиктовано гордыней, жадностью, ненавистью и т.п. Мы можем смеяться, чтобы поделиться радостями жизни с другими людьми, но мы не вправе насмехаться над ними или презирать их, так, как во многом они могут оказаться лучше нас самих.

Клевета в адрес другого человека — это и нехорошие разговоры о ком-то (любая, неприятная человеку информация, сказанная о нем за глаза) и письменное распространение ложных сведений, и просто осуждение других людей. Поступать таким образом мы не имеем права. И даже компетентные органы власти и правосудия должны основывать принимаемые ими решения на фактах, а не на подозрениях и слухах. Шпионство за другими, сведение сплетен — все это отрицательные явления, которые Коран строго осуждает. Результатом подобной негативной реакции на человека зачастую становится присвоение оскорбительных прозвищ людям. Поэтому необходимо вообще отказаться от прозвищ или других подобных “ярлыков”, даже в тех случаях, когда они могут указывать на реально существующий недостаток другого. Подобные действия противоречат великой цели жизни мусульманина. К примеру, грубым и безнравственным будет обращение к человеку, страдающему хромотой, со словами: “О, хромой!”. Такое обращение унизит, оскорбит этого человека, вызовет у него душевную боль.

Никто не может даже помышлять о такой мерзости, как есть мясо своего брата. А есть мясо своего мертвого брата — поистине, мерзость еще большая. Таким образом, сравнивая подозрительность, слежку за другими и распространение сплетен с описанной выше мерзостью, Аллах в Коране повелевает нам удерживаться от оскорбления чувств других в их присутствии, а тем более в отсутствие их, даже если то, о чем говорится — это правда, не говоря уже о том, если это ложь.

Вместо конфликта, вражды, взаимных оскорблений, шпионства и взаимных обвинений ислам предлагает людям жить и сотрудничать в мире и уважении друг к другу. Коран в своем призыве к человечеству подчеркивает один важный момент: все мы дети Адама и Хаввы, т.е. одних прародителей. Поэтому мы все равны пред Аллахом. И только тот из нас заслуживает бульшего уважения, кто более праведен в своей жизни.

Выводы

1. Примирение двух враждующих сторон — это обязанность каждого человека и всего общества в целом, включая власти.

2. Каждый член общества и все его структуры обязаны поступать справедливо.

3. Мы не вправе смеяться над другими людьми.

4. Решения и приговоры должны быть основаны на фактах, а не на предположениях, подозрениях или вымыслах.

5. Обращение с оскорбительными прозвищами к людям приравнивается к клевете.

6. Люди должны мирно сосуществовать, уважительно относясь друг к другу.

7. Все люди равны перед Богом, поскольку произошли от одних прародителей — Адама и Хаввы.

8. Для Аллаха самый благородный тот, кто наиболее богобоязнен.


Повиновение законной власти
(На основе Корана:
сура 4, аят 59; сура 8, аяты 20—25)

Введение

Ислам приказывает всем мусульманам повиноваться законной власти и удерживаться в строгих рамках установленных правил и порядков ради благополучия всего общества и каждого человека в отдельности.

Переводы

“О вы, которые уверовали! Повинуйтесь Аллаху и повинуйтесь посланнику и тем, кто наделен властью среди вас. Если же вы спорите о чем-нибудь, то предоставьте рассудить это Аллаху и Его посланнику, если вы веруете в Аллаха и в последний день. Это — лучше и прекраснее по исходу”

(Коран: сура 4, аят 59)

“О те, которые уверовали! Повинуйтесь Аллаху и Его посланнику и не отвращайтесь от него в то время, как вы слушаете (его призыв). И не будьте как те, которые говорили: «Мы слышали», — но на самом деле ничего не слушают (или же слышали, но не повинуются тому, что слышали). Худшие из животных пред Аллахом — глухие, немые, которые не разумеют. И если бы Аллах узрел в их (душах) что-нибудь благое, Он дал бы им возможность слышать, Но если бы Он дал им слышать, они бы все равно отворотились, и уклонились от Его (знамений). О вы, кто верует! Послушны будьте Богу и посланнику Его, когда он призывает вас к тому, что вас, поистине, животворит и направляет. И знайте, что Господь всегда стоит меж (страстями человека) человеком и тайными порывами его души, и что вы будете все собраны к Нему. И бойтесь мятежей и смут, что, (появившись), вовлекают не только тех из вас, что нечестивы. И знайте: в Своих карах Бог суров.”

(Коран: сура 8, аяты 20—25)

Комментарий

Ислам призывает верующих: повиновение Аллаху и Его предписаниям должно быть поставлено на первое место. Очевидно, что Коран был ниспослан Аллахом пророку Мухаммаду [image] для того, чтобы он мог с его помощью наставлять людей на истинный путь.

Все принципы, содержащиеся в Коране, предназначены стать основой, фундаментом праведной жизни, которую нам нужно вести. Поэтому люди должны признавать Коран первым и основным источником Исламского Закона, своей первой Конституцией, строго придерживаясь его законов в своей повседневной жизни.

На втором месте после этого стоит повиновение пророку Мухаммаду [image] и следование его сунне. Сунна основана на достоверных преданиях о высказываниях, поступках Пророка [image] или на фактах молчаливого одобрения им каких-либо действий. Она является вторым источником Исламского Закона.

Аллах говорит в Коране, что и Коран, и сунна должны считаться источниками для наставлений. Все возникающие разно- гласия должны разрешаться в соответствии с Кораном и сунной.

Разъяснение всех непонятных вопросов лучше производить на основе этих двух источников Исламского Закона, что и было закреплено в Коране:

“Скажи: «О люди! Я посланник Аллаха к вам всем, Того, Которому принадлежит власть над небесами и землей, — нет божества, кроме Него; Он оживляет и умерщвляет. Веруйте же в Аллаха и Его посланника, — Пророка [image], простеца, который верует в Аллаха и Его слова, и следуйте за ним, — может быть вы пойдете прямым путем!»”

(Коран: сура 7, аят 158)

Коран и сунна устанавливают, что мы должны повиноваться тем, кому доверена законная власть, т.е. речь идет о взаи-моотношениях между руководителями и подчиненными на всех уровнях управления обществом. Такое повиновение гарантирует безопасность среди людей, любовь и сотрудничество. Сунна направлена на то, чтобы наша жизнь протекала стабильно, в соответствии с установленными Аллахом порядками. Но следует отметить, что повиновение руководителям, во-первых, не должно приводить к неповиновению Аллаху, а во-вторых — руководители должны не только требовать повиновения себе, но и своими личными качествами способствовать повиновению со стороны подчиненных, а не просто добиваться этого диктаторскими методами. Кроме того они должны прилагать все усилия для того, чтобы выполнить свои обязанности перед подчиненными.

На этот счет пророк Мухаммад [image] дал нам четкие указания: “Я призываю вас: бойтесь Аллаха и повинуйтесь Ему, прислушивайтесь к тому, кто избран быть вашим лидером — даже если он чернокожий раб — и повинуйтесь ему. Те из вас, которые будут жить после меня, увидят большое разногласие (по вопросам религии). В это время (я призываю) следить за моей сунной и суннами моих правоверных халифов. Держаться за нее и оставаться с нею. Избегать нововведений (в религии), потому что каждое нововведение есть отклонение (от прямого пути), а каждое отклонение есть грех” (По сообщению Абу Дауда и Ат-Тирмизи). 1

Выводы

1. Мы должны придерживаться принципов, правил и порядков, установленных Кораном и сунной Пророка [image].

2. Мы обязаны повиноваться Аллаху, его Посланнику и тем, кто наделен властью среди людей, но повиновение им не должно приводить к неповиновению Аллаху.

3. Конфликты и разногласия должны разрешаться в соответствии с двумя источниками Исламского Закона — Кораном и сунной.

4. Повиновение Аллаху и пророку Мухаммаду [image] ведет нас к праведности, счастью и безопасности.

1 Согласно исламским принципам люди, находящиеся у власти, обязаны быть достойными своих должностей. Они должны быть законопослушными и праведными, т.к. в исламе не существует отдельных законов для правителей и для подчиненных. Мы все обязаны повиноваться Аллаху в равной мере.


Правдивость
(На основе Корана:
сура 16, аят 91; сура 61, аяты 2—3)

Введение

Правдивость является одним из важнейших нравственных принципов (норм) ислама. Результат взаимного общения людей во всем мире зависит от их правдивости. Ни глава государства, ни министры, ни члены парламента, ни бизнесмены, ни студенты, ни простые рабочие не могут достичь настоящих успехов без искренности во взаимоотношениях. Быть правдивым — значит говорить правду, выполнять обещания и сохранять доверие.

Переводы

“Верно выполняйте договор с Аллахом, после того, как заключили его, и не нарушайте клятв после их скрепления: Поистине, вы сделали Аллаха поручителем за вас. Ведь Аллах знает то, что вы творите!”

(Коран: сура 16, аят 91)

“О вы, которые уверовали! Почему вы говорите то, чего не делаете? Аллаху крайне ненавистны те, кто говорит о том, чего не совершает”

(Коран: сура 61, аяты 2—3)

Комментарий

Когда человек занимает ответственную должность или выполняет ответственную работу, он обещает исполнять свои обязанности добросовестно, не упускать ни одной возможности для выполнения своих обещаний и сохранения доверия других людей к нему. Принятие на себя любой обязанности расценивается Аллахом как договор с Ним. И когда человек не выполняет свои обязанности перед Богом, он терпит полный крах. Это значит, что он провалил свое обещание, данное Ему. Авторы государственных ритуалов многих государств мира почерпнули из Корана то, что занимая важный государственный пост, человек должен принести присягу перед Богом о том, что он не будет пренебрегать своими обязанностями, будет честен в их исполнении и приложит все силы для исполнения всего, что он обещал. Следовательно, каждый из нас также как бы живет под клятвой в верности долгу: президент, губернатор, мэр, депутат, министр, торговец, судья, адвокат, врач, учитель, студент, отец, мать, дети и т.д.

Человеку запрещено нарушать свои обязательства и не выполнять обещания, особенно когда он дал клятву, как об этом и говорится в аятах Корана, приведенных выше. В случае если человек чувствует, что он не может выполнить свои обязательства, он должен заявить об этом и законным путем получить освобождение от исполнения ранее принятых обязательств.

Выводы

1. Человек считается давшим клятву после того, как он принимает на себя какое-либо обязательство. И Бог свидетель этому. Поэтому запрещается пренебрегать своими обязанностями или не выполнять свои обещания.

2. Человек обязан всегда говорить правду.

3. Честное исполнение обязанностей принесет успех и благополучие конкретному человеку и всему человечеству в целом.


Справедливость
(На основе Корана:
сура 5, аят 8; сура 4, аят 135; сура 16, аят 90)

Введение

Справедливость является предписанной в Коране и хадисах Пророка [image] и поощряемой Аллахом добродетелью. Она охватывает как сферу духовного контакта человека с его Создателем, так и общение с другими людьми.

В своих отношениях с Аллахом мусульманин должен руководствоваться Его предписаниями и не преступать этих границ. В своих отношениях с другими он должен руководствоваться Исламским Законом. Мусульманин не вправе делать различия между людьми, когда речь идет о справедливости, даже если его решение идет вразрез с интересами своего собственного сына. По отношению к себе он должен принимать все необходимые меры, чтобы защитить себя от опасности или ущерба, не нарушая при этом законов справедливости.

Переводы

“О вы, которые уверовали! Будьте стойкими пред Аллахом, свидетелями по справедливости. Пусть ненависть к людям не навлекает на вас греха до той, степени, что вы станете нарушать справедливость. Будьте справедливы — это ближе к богобоязненности, и бойтесь Аллаха, поистине, Аллах знает все, что вы делаете!”

(Коран: сура 5, аят 8)

“О вы, которые уверовали! Будьте стойки в справедливости, свидетелями пред Аллахом, хотя бы и против самих себя, или родителей, или близких; будь то богатый или бедный — Аллах ближе всех к обоим. Не следуйте же страсти, чтобы не нарушить справедливости. А если вы скривите (душой) или уклонитесь, то Аллах сведущ в том, что вы делаете!”

(Коран: сура 4, аят 135)

“Поистине, Аллах приказывает (соблюдать) справедливость, (делать) благодеяние и дары близким; и Он запрещает (совершение) мерзости, гнусного и преступления. Он увещает вас: может быть, вы опомнитесь!”

(Коран: сура 16, аят 90)

Комментарий

Всемогущий Аллах повелевает человеку быть стойким свидетелем в вопросах справедливости. Это значит, что по этим вопросам человек является защитником для себя самого и для других. Уважение Исламского Закона является необходимым условием для обеспечения своей защиты повсюду: в судебных и других государственных органах, на улице, на работе, в школе и т.д. Даже в семье справедливость должна соблюдаться без каких-либо различий. Если справедливость не поддерживается на должном уровне, человек не может быть уверен в своей безопасности, в безопасности своей семьи, своей нации, собственного благосостояния.

В семейных вопросах Коран четко устанавливает границы дозволенного и запрещенного. Так, мужчине не разрешается иметь больше одной жены, если он не может обеспечить каждой жене полное соблюдение ее прав. В противном случае он должен иметь только одну жену. Муж должен быть одинаково справедливым по отношению ко всем своим женам. Но ни одной из них не позволено требовать к себе больше внимания, чем к другим. Отец должен относиться ко всем детям с равной доброжелательностью, заботой и любовью. Какой бы то ни было признак различия между женами или детьми может вызвать ревность и зависть среди них и даже стать предпосылкой к нарушению семейнного равновесия.

Выводы

1. Соблюдение справедливости — это необходимое условие для обеспечения личной безопасности человека, его семьи и общества в целом.

2. Поддержание справедливости порождает любовь и плодотворное сотрудничество вместо ненависти и тенденций к совершению грехов и преступлений.

3. Каждый из нас должен стараться по мере возможности поддерживать справедливость и не жалеть усилий для того, чтобы помочь государству в обеспечении социальной справедливости и права личности на самоопределение.


Прощение
(На основе Корана:
сура 3, аяты 129, 133—136; сура 41, аят 34)

Введение

Прощение — это один из основных исламских нравственных принципов, который способствует любви, сердечной привязанности и состраданию между людьми. Прощение неоднократно рекомендовано в Коране и в хадисах. Наилучшее прощение — это прощение человека Аллахом, потому что Он одаривает им нас, будучи властным наказать. В одном из хадисов кудусийя Пророк [image] говорит, что Аллах Всевышний сказал: “Вы все совершаете грехи — днем и ночью. И Я прощаю все грехи. Поэтому ищите Моего прощения, чтобы Я мог простить вас”. Итак, наивысшим прощением для человека является прощение Того, Кто имеет всю власть, чтобы его наказать, но при этом волен и миловать его.

Переводы

“Аллаху принадлежит то, что в небесах и то, что на земле. Он прощает, кому захочет, и наказывает, кого захочет. Ведь Аллах — Прощающий, Милостивый!... И устремляйтесь к прощению от вашего Господа и к раю, ширина которого — небеса и земля, уготованному для богобоязненных, которые расходуют и в радости и в горе, сдерживающих гнев, прощающих людям. Поистине, Аллах любит делающих добро! А те, которые совершив мерзость или причинив зло своей душе, затем вспомнили Аллаха и попросили прощения своим грехам, — а кто прощает грехи, кроме Аллаха? — и впредь (пусть) не повторяют сознательно то, что они сделали, — у этих наградой — прощение от Господа их и сады, где внизу текут реки, — вечно пребывать они будут там — и прекрасна награда делающих добро!”

(Коран: сура 3, аяты 129, 133—136)

“Добро и зло не могут быть равны, так оттолкни же зло добром, и тот, кто ненависть к тебе питает, в родного друга обратится”

(Коран: сура 41, аят 34)

Комментарий

Аллах в вышеприведенных аятах дает похвалу тем, кто расходует из своего имущества в любое время — как при благоприятных обстоятельствах, так и в затруднении; тем, кто сдерживает свой гнев или раздражение и чистосердечно прощает других, а также тем, которые когда осознают совершенные ими грехи и недостатки, спешат искать прощения у Всевышнего. (Да простит всех нас Аллах и да сохранит для нас великое вознаграждение Рая!)

В другом аяте Аллах поощряет прощение и называет его благородным деянием. Если у человека есть власть и возможность наказывать, но вместо этого он прощает — такой поступок признается Аллахом одним из наилучших. Такие деяния способствуют укреплению дружбы и братства между людьми.

Тот, кому был причинен вред, имеет право требовать привлечения виновного к ответственности и наказанию. Но у него есть также и право простить своего обидчика. И тогда, когда этот человек отказывается от своего права на возмещение ущерба и прощает виновника, он поистине, совершает великое добро.

Но это вовсе не означает, что всякий, кто приносит вред, должен прощаться за совершение преступлений и других правонарушений. По Исламскому Закону одним из способов возмещения ущерба, причиненного преступлением, является наказание соответственно содеянному злу. Применение такого наказания находится в компетенции полномочной власти. Отдельный человек не имеет права своевольно совершать возмездие. Это справедливое и необходимое ограничение. И здесь нужно отметить, что аяты Корана, приведенные выше, разъясняют, в каких случаях следует прощать. Прощение в исламе высоко ценится и преподносится в такой форме, которую легко реализовать на практике. Лучше избирать такой способ разрешения споров, как прощение в тех случаях, когда оно будет более полезным для виновных, чем их наказание.

Важно подчеркнуть, что главной целью в этих случаях является исправление правонарушителя одним из двух способов: либо воспитательным наказанием, либо стимулирующим обострение чувства совести прощением. Ведь в некоторых случаях правонарушителя лучше простить, чтобы направить его на правильный путь в будущем. Поэтому следует избирать тот способ, который может привести к достижению именно этой цели. Исправление, разумеется, должно осуществляться только приемлемым способом. Однако здесь необходимо отметить, что, согласно Шариатскому Законадательству, в таких случаях, как вороство, прелюбодеяние (зинат), намеренное убийство к виновнику обязательно применяется наказание различной степени в соответствии с мерой тяжести преступления. В подобных случаях Аллах повелевает не оставлять преступление безнаказанным. Поистине, Аллах обладает абсолютным знанием!


Благородное поведение
(На основе Корана:
сура 23, аяты 1—11)

Введение

Первый — одиннадцатый аяты этой суры (“Аль-Му`минун” — “Верующие”) отстаивают некоторые основные положения ислама: веру, акты поклонения и благородное поведение. Эти положения должны быть неразделимы для верующих, которые действительно хотят достичь успехов в этой жизни и в жизни грядущей. Эти аяты были ниспосланы в поздний период мекканского пророчества.

Перевод

1. (В конце пути земного) восторжествуют те, кто верит (му'минун),
2. которые в своих молитвах смиренны,
3. которые избегают пустословия,
4. которые платят закят,
5. которые хранят свои члены (от желаний плотских воздерживаются),
6. довольствуясь женой или рабыней (которой они подарили свободу), — ведь в отношении нее (рабыни) они свободны от упрека,
7. а те, (чьи страсти) за пределы этого выходят, те — нарушители (грешники),
8. которые соблюдают обязательства свои и договоры,
9. те, которые соблюдают тщательно молитвы в установленное для них время, —
10. они, поистине, наследники,
11. которые наследуют рай, они в нем пребудут вечно

(Коран: сура 23, аяты 1—11)

Комментарий

Ислам показывает человеку дорогу к успеху и этот успех сам по себе не может быть унаследован или получен от кого-либо. Поэтому человек должен сам стремиться к успеху и делать все необходимое для его достижения.

Любому человеку необходимо верить в Единого Бога — Аллаха — и должным образом исповедовать веру. Это — ворота ислама. Принявший веру таким образом называется муслимом (мусульманином), т.е. тот, кто предается Аллаху. А тот, кто старается жить согласно этой вере и удерживается от запрещенного в исламе, является му`мином — истинно верующим. И в приведенных выше аятах были перечислены некоторые из его качеств. Не выработав их, верующий не достигнет успеха. Что это за качества? Как упомянуто во введении — это в первую очередь акты поклонения и благородное поведение.

Акты поклонения, о которых идет речь в данных аятах — совершение молитвы (салята) — своевременное, правильное, внимательное и сосредоточенное, а также уплата закята (обязательного пожертвования в пользу нуждающихся).

Что касается благородного поведения, то верующие, помимо соблюдения актов поклонения, должны придерживаться такого поведения в повседневных взаимоотношениях между собой и с людьми других вероисповеданий.

Избежать суеты, не впасть в искушения, сохранить целомудрие и добропорядочность, сберечь доверие людей, выполнить свои обещания при исполнении договоров — только искреннее соблюдение этих и других подобных предписаний, установленных Аллахом, поможет человеку прийти к успеху.

Выводы

1. Благородное поведение — результат искренней, крепкой и глубокой веры.

2. Акты поклонения и благородное поведение должны привести человека к абсолютному успеху.

3. Суета в разговорах и делах — это потеря времени, которая ни к чему не ведет кроме неудач.

4. Целомудренность должна быть целью каждого человека и общества в целом.

5. Молитва (салят) должна совершаться вовремя и со смирением.


Пища
(На основе Корана:
сура 2, аяты 172—175; сура 5, аят 3; сура 6, аят 145)

Введение

Аллах создал человека и по Своей милости предоставил ему необходимые средства для существования в земной жизни. Как Создатель человека и как Всеведущий, Аллах обладает наилучшим знанием о том, чтo является полезным для человека, а что — нет. Он повелевает человеку наслаждаться хорошей пищей и питьем. Но одновременно с этим Он повелевает ему и отказаться (в интересах же самого человека) от употребления некоторых ее видов.

Переводы

“О вы, которые уверовали! Ешьте блага, которыми Мы вас наделили, и благодарите Аллаха, если Ему вы поклоняетесь. Он ведь запретил вам только мертвечину, и кровь, и мясо свиньи, и то, что забито (для еды) не ради Аллаха. Кто же вынужден, не будучи нечестивцем и своевольником, — нет греха на том: ведь Аллах Прощающ, Милосерд! Поистине, те, которые скрывают то, что низвел Аллах из Писания, ради (получения) преходящих мирских благ, — они пожирают в свои животы только огонь; не обратит внимания на них Аллах в день воскресения и не очистит их, и для них — мучительное наказание! Они — те, кто купили заблуждение за прямой путь и наказание за прощение. И как они терпимы к огню!”

(Коран: сура 2, аяты 172—175)

“Запрещена вам мертвечина, и кровь, и мясо свиньи, и то, что забито с призыванием не Аллаха и удавленная, и убитая ударом, и убитая при падении, и забоданная, и то, что ел дикий зверь, — кроме того, что убьете по правилам, установленным Исламом, — и то, что забито на жертвенниках (приносимое в жертву идолам), и что то вы делили по стрелам. Это — нечестие. Сегодня отчаялись те, которые не веровали в вашу религию; не бойтесь же их, а бойтесь Меня. Сегодня Я завершил для вас вашу религию, и закончил для вас Мою милость, и удовлетворился для вас Исламом как религией. Кто же вынужден в голоде (к такой пище), не склоняясь к греху, — то ведь Аллах — Прощающий, Милостивый!”

(Коран: сура 5, аят 3)

“Скажи: «Согласно тому, что открыто мне, я не нахожу запретным для принимающего пищу то, чем он питается, только если это не будет мертвечина, или пролитая кровь, или мясо свиньи, потому что это — скверна, — или нечистое, которое забито с призыванием не Аллаха, кто же вынужден, не будучи нечестивцем и своевольником, — то Господь твой — Прощающ, Милосерд!»”

(Коран: сура 6, аят 145)

Комментарий

Помимо тех видов пищи, вред которых для человека очевиден и не вызывает сомнений, существует также множество других, которые, на первый взгляд, кажутся безвредными продуктами, пригодными для употребления в пищу, но на самом деле вредны людям и поэтому запрещены исламом.

Запрещенными являются следующие виды продуктов:

I. Падаль (мертвечина), т.е. мясо мертвых животных, и тех, которые не были забиты с соблюдением исламских правил убоя животных, а именно:

а) животных, умерших от удушения;
б) убитых ударами;
в) заколотых (кроме убитых стрелой, копьем или мечом во время охоты — см. раздел “Охота”);
г) убитых или раненых дикими животными;
д) убитых электрическим током.

Но если животные разрешены к употреблению в пищу и были зарезаны с соблюдением исламских правил до того момента, пока не наступила смерть от вышеуказанных причин, то их мясо можно есть.

Признаки, по которым можно определить, мертво животное или нет, таковы:

а) истечение крови;
б) движения.

Согласно высказыванию ’Али ибн Абу Талиба, животных, которые находятся при смерти в результате попытки удушения, нанесения ударов, падения с высоты, колотых ран, можно считать дозволенными, если они двигают хотя бы одной из своих ног во время их убоя (с соблюдением исламских правил — прим. ред.).

Мудрость и важность подобного запрета заключается в следующем:

а) естественное отвращение человека к мертвечине и непригодность ее к употреблению в пищу по причине антисанитарии;
б) смерть животного могла быть вызвана опасной болезнью или отравлением (употребление такого мяса может быть опасно для жизни человека);
в) запрещая человеку есть мертвечину, Аллах дает возможность употреблять ее в пищу некоторым видам животных и птиц;
г) человек должен заботиться о своих животных, чтобы они не стали жертвой злодейства со стороны других людей, болезни или иных факторов воздействия окружающей среды.

II. Кровь.

Исламским Законом ее также запрещено употреблять в пищу. Мудрость этого запрета исходит из того, что кровь сама по себе может быть зараженной и опасной для здоровья человека. Существует также и естественное отвращение к ней. Кровь животных обычно бывает инфецирована, содержит много микробов и бактерий.

III. Мясо свиньи.

Мудрость этого запрета исходит из того факта, что свиньи обычно питаются мусором и нечистотами. С точки зрения медицины, мясо свиньи также не рекомендуется для употребления, особенно в тропических регионах. В результате исследований и опытов было доказано, что употребление в пищу свинины может привести к заболеванию трихинеллезом (глистной болезнью), свиной рожей, оспой, свиным солитером, туберкулезом, “свиным гриппом”, бруцеллезом и многими другими заболеваниями.

IV. Мясо тех животных, которые были посвящены кому- или чему-либо другому, кроме Аллаха.

Это означает запрет употреблять в пищу мясо животных, над которыми во время убоя было упомянуто не имя Аллаха. Следует отметить, что идолопоклонники в процессе убоя животных обычно упоминали имена своих богов, как, например, “Аль-Лат”, “Аль-Узза” и пр.

Данный запрет имеет чисто религиозное значение. Он направлен именно на то, чтобы сохранить веру мусульманина в единство Бога и таким образом сберечь чистоту веры от всяких примесей. Так как Аллах разрешает человеку употреблять в пищу только мясо дозволенных животных, упоминание Его имени во время убоя животного также является свидетельством того, что убой был произведен с разрешения Создателя, Который сотворил и животное и самого человека. Если же во время убоя было упомянуто какое-либо другое имя, кроме имени Аллаха, то из этого следует, что Божьего разрешения на это получено не было и мясо животного в этом случае запрещено для употребления мусульманином. Шариат также запрещает есть мясо тех животных, во время убоя которых имя Аллаха вообще не было произнесено, хотя само мясо зарезанного животного разрешено (халяль).

V. Мясо тех животных, которые были принесены в жертву идолам.

В доисламскую эпоху некоторые арабы приносили в жертву животных в определенных местах вблизи Кя’абы. Причиной тому было их поклонение идолам. В подобных случаях, независимо от того, было ли упомянуто имя идола, или нет — мясо таких животных является запрещенным.

Исключения из запрета:

1. Если из-за отсутствия дозволенной пищи и вызванного этим голода может наступить смерть или страдания, которые продолжаются свыше двадцати четырех часов, то по истечении одних суток, тому, кто не может больше переносить голод, разрешается съесть только то количество из запрещенной пищи, которого достаточно ему для того, чтобы спасти себя от гибели, т.е. не более необходимого минимума. Это подтверждается следующим аятом из Корана: “Он ведь запретил вам только мертвечину, и кровь, и мясо свиньи, и то, что забито (для еды) не ради Аллаха. Кто же вынужден, не будучи нечестивцем и своевольником, — нет греха на том: ведь Аллах — Прощающ, Милосерд!”
(Коран: сура 2, аят 173)

2. Что касается животных, которые находятся на грани смерти в результате падения с высоты, ударов, удушья, колотых ран или из-за нападения диких животных, их мясо является дозволенным, при условии, что они были зарезаны согласно исламским правилам убоя до момента наступления смерти от вышеуказанных травм.

3. Неживая рыба и морские животные (постоянно находящиеся в воде), а также саранча не запрещены. На вопрос о такой пище, пророк Мухаммад [image] отвечал следующим образом: “Море и его вода — чисты, поэтому мертвые морские существа дозволены”. Согласно хадису, рассказанному Джябиром ибн ’Абдаллахом, пророк Мухаммад [image] ел мясо кита. Ибн Ауф передал: “Мы принимали участие в семи религиозных священных войнах вместе с Пророком [image] и вместе с ним ели саранчу”.

4. Кровь. Не запрещено есть печень и селезенку, легкие и почки. Существует следующий хадис пророка Мухаммада [image]: “Два вида мяса мертвых животных и два вида крови дозволены нам: рыба и саранча, печень и селезенка”.

Некоторые замечания

Согласно исламским правилам убоя:

1. Животные, пригодные для употребления в пищу человеком, должны быть зарезаны острым ножом. Следует быть осторожным и принять все меры к тому, чтобы не причинить лишних страданий животному. До того, как нож коснется животного, должно быть произнесено имя Аллаха. Фраза “БИСМИ-ЛЬ-ЛЯh” 1 указывает на признание человеком того факта, что животное будет зарезано для пропитания людей исключительно по разрешению и благосклонности Всевышнего. Сразу же после того, как начинает течь кровь, надо произнести фразу “АЛЛАhУ АКЬБАР” — “Аллах Велик!”. Произнесение этих фраз является главным правилом.

2. Запрет, касающийся мертвечины, относится только к употреблению мяса мертвых животных. Не только не запрещено, но даже поощряется использование кожи, шерсти и костей таких животных в хозяйственных целях. Они приносят пользу и не должны выбрасываться. Их применение дозволено после очистки путем дубления и других видов обработки.

Ибн Аббас сообщил, что Пророк [image] однажды сказал, когда он увидел мертвого барана: “Лучше взять его шкуру, выдубить и использовать ее”. Когда же люди сказали, что баран мертвый, Пророк [image] ответил: “Запрещено только есть его”. Из сказанного выше мы понимаем, что очищение кожи достигается ее дубления. Итак, дубление кожи мертвых животных разрешено, также, как и их убой (если они ещё не испустили дух) при условии соблюдения установленных Шариатом правил. Так же, как убой делает мясо дозволенным для употребления в пищу человеком, точно так же дубление кож делает их дозволенными для применения в хозяйственных целях.

1 Первая часть фразы “БИСМИ-ЛЬ--ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ” — “Во имя Аллаха Милостивого, Милосердного!”.


Отношения с немусульманами
(На основе Корана:
сура 5, аят 5)

Введение

Ислам ни в коей мере не призывает к проявлению враждебности к немусульманам. Он выступает за мирное сосуществование и мирное сотрудничество в повседневной жизни людей. Когда немусульмане живут в одной стране с мусульманами (например, в мусульманском государстве), главное — это обеспечить им свободу вероисповедания и возможность поклоняться Богу в своих храмах и исправлять свои религиозные обязанности, а также обеспечить им полное равноправие с их мусульманскими соотечественниками в осуществлении социальных прав и обязанностей. Это касается не только государственных и общественных мероприятий, но также и личных отношений между людьми.

Перевод

“Сегодня разрешены вам блага; и пища тех, кому даровано Писание, разрешается вам, и ваша пища разрешается им. И добропорядочные из верующих (мусульман) и добропорядочные из тех, кому даровано Писание до вас, если вы им дали их предбрачный дар, будучи целомудренными, не распутничая и не беря наложниц. А если кто отрекся от веры, то у него — дело тщетно, и он в последней жизни — в числе потерпевших убыток”

Коран: сура 5, аят 5)

Комментарий

Ислам, с целью укрепления отношений между мусульманами и людьми Писания (иудеями и христианами), делает пищу иудеев и христиан дозволенной для мусульман и наоборот. Исключения из этого правила относятся только к тем случаям, когда Исламский Закон такую пищу запрещает. Ислам также разрешает мусульманским мужчинам вступать в брак с добропорядочными женщинами из числа иудеек и христианок. Что касается таких браков, то следует подчеркнуть, что они разрешены только для мусульманских мужчин, а для мусульманских женщин запрещены 1.

’Абдуль-Дарда однажды спросили, — если мясо барана было пожертвовано для церкви, дозволено ли оно мусульманам к употреблению в пищу или нет?” Он ответил следующее: “Я удивлен! Они — люди Писания и их пища дозволена для нас. И наша пища дозволена для них”. Согласно его мнению, такую пищу мусульмане могут есть.

Выводы

Смысл такого отношения ислама к иудеям и христианам состоит в том, что их вероучения изначально основаны на вере в Единого Бога 2. К ним также были направлены посланники, и они так же получили Писания в качестве наставления от Бога. Они не поступают как неверующие, не служат идолам и не приносят в жертву животных иначе, как во имя Бога. Ислам учитывает взаимные интересы в отношениях между мусульманами и людьми Писания в целях мирного сосуществования, сотрудничества и благополучия всего человечества.

1 При необходимости конкретного решения связанных с этим вопросов за советом следует обращаться к компетентным людям из числа мусульман.

2 Согласно откровениям, полученным пророками, которые были направлены к ним. К сожалению, последователи этих пророков Бога внесли немало изменений в эти писания.


Охота
(На основе Корана:
сура 5, аят 96)

Введение

Многие люди во всем мире зависят от охоты (на земле или на море), как средства своего существования. Поэтому Коран и сунна дают указания людям по этим вопросам. Существует много диких животных, мясо которых вкусно и является деликатесом, но произвести убой этих животных с соблюдением установленных в исламе правил очень трудно. Поэтому ислам разрешает человеку промышлять таких животных с соблюдением определенных условий. Выполняя эти условия, человек может сделать их мясо дозволенным для употребления в пищу.

Перевод

“Дозволена вам охота на море для пропитания вам и тем, кто находится в пути. Но запрещена вам охота на суше, пока вы в хараме 1. Бойтесь Аллаха, к Которому вы будете собраны!”

(Коран: сура 5, аят 96)

Комментарий

Все виды рыб и другие обитатели водоемов, постоянно живущие в воде, разрешены для промысла и для употребления в пищу.

Что касается охоты на земле, то ислам специально установил определенные правила для этого, в частности:

1. Способы охоты:

а) орудия охоты должны быть острыми или иным образом приспособленными для того, чтобы не причинять лишних страданий животным. К таким орудиям относятся мечи, стрелы, копья и ружья;

б) охотничьи животные и птицы (собаки, соколы и т.п.) должны быть специально обучены для этой цели;

в) имя Аллаха должно быть упомянуто в момент пуска стрелы, метания копья, нажатия курка и спуска охотничьих животных на цель. Если охотник забыл упомянуть имя Аллаха, мясо добытого животного дозволено к употреблению в пищу, за исключением тех случаев, когда имя Аллаха не было упомянуто преднамеренно.

2. Требования к охотникам

а) Охотник должен быть мусульманином или из числа людей Писания;

б) Он не должен быть в состоянии ихрам 2 в котором человек находится во время большого и малого паломничества (хаджа и ’умры). Причина этого состоит в том, что человек совершающий паломничество, находится в состоянии поклонения, безопасности, покоя и мира. Поклонение не должно прерываться. Мир и безопасность всех окружающих человека живых существ в этот период должны особым образом соблюдаться поклоняющимся. Иными словами, охота в состоянии ихрам — нарушение законов Аллаха;

в) целью охоты не должно быть развлечение.

3. Правила, касающиеся добычи

а) Мясо животных, на которых ведется охота, должно быть дозволенным для употребления в пищу мусульманину;

б) Животные, на которых ведется охота, должны быть дикими и труднодоступными для убоя (т.е. они не должны относиться к числу домашних, дрессированных, и т.п.).

Если после выстрела, удара мечом, копьем и т.д. добыча охотника сохраняет признаки жизни, желательно произвести ее убой по исламским правилам. Однако, если это по каким-то причинам не сделано, мясо такого животного все равно является дозволенным для употребления в пищу при условии, что охотником были соблюдены все другие правила, о которых говорилось выше.

Выводы

1. Охота — одно из средств к существованию. С ее помощью человек может обеспечить себя пищей для сохранения и умножения потомства.

2. Хотя охота на диких животных с целью пропитания человека является дозволенной, эти животные не должны подвергаться мучениям во время их поимки и убоя.

3. Охота должна быть свободной и доступной всем для того, чтобы бедные и путники могли прокормить себя и не зависеть от других.

1 В данном контексте слово “харам” означает: а) “Масджид аль-Харам”, “Запретная Мечеть — Кя’аба и ее ближайшие окрестности”; б) состояние ихрам, о котором говорится ниже.

2 В общем смысле слова — состояние, в котором запрещена всякая внешняя активность, не связанная с ритуалами паломничества; в более узком — состояние концентрации, а также одежда паломника во время хаджа и ’умры, приличествующая этому состоянию. Более подробно об этом можно узнать в книге Сюзанн Ханиф “Что должен знать каждый об Исламе и мусульманах”, г. Киев, “Ансар Фаундейшн”, 1998 г.


Питье
(На основе Корана:
сура 4, аят 43; сура 2, аят 219; сура 5, аят 90)

Введение

Вино (хамр) — алкогольное вещество, способное временно опьянять, т.е. снижать контроль человека над своей умственной и физической силой. Как исламский термин, хамр употребляется по отношению к любому продукту (напитку), который может отравить разум.

Люди, особенно арабы доисламской эпохи, любили пить вино. В их жизни алкоголь занимал особое место. В арабской литературе описывается вино, его виды, посуда, из которой его пили, а также веселья, которые этому сопутствовали. Так как арабы были очень привязаны к вину, ислам в процессе образования и воспитания постепенно и мудро вытеснил вино и все другие опьяняющие напитки. В конечном итоге, когда люди в достаточной степени осознали ценность исламских принципов, все алкогольные напитки были абсолютно и навсегда запрещены, что нашло свое отражение в Коране и в хадисах пророка Мухаммада [image].

Переводы

“О вы, которые уверовали! Не приближайтесь к молитве, когда вы пьяны, пока не будете понимать, что вы говорите, или оскверненными 1 — кроме как будучи путешественниками в дороге, — пока не омоете (все тело). А если вы больны или в путешествии, или вы ходили по естественной нужде, или вы прикасались к женщинам и не нашли воды, то омывайтесь чистым песком и обтирайте ваши лица и руки. Поистине, Аллах — Извиняющий и Прощающий!”

(Коран: сура 4, аят 43)

“Они спрашивают тебя о вине и азартных играх. Скажи: «В них обоих великий грех и некая польза для людей, но грех их — больше пользы». И спрашивают они тебя: чтo им расходовать (на других)? Скажи: «Все, что выходит за пределы ваших нужд». Так разъясняет Аллах вам знамения, — может быть, вы поразмыслите над этим.”

(Коран: сура 2, аят 219)

“О вы, которые уверовали! Вино, азартные игры, кумиры, загадывание на стрелах — мерзость из деяний сатаны. Сторонитесь же этого, — может быть, вы окажетесь счастливыми!”

(Коран: сура 5, аят 90)

Комментарий

Первым шагом к запрету на употребление алкоголя было повеление мусульманам не совершать салят в состоянии опьянения. А поскольку молитва обязательна пять раз в день — у них просто не оставалось времени на пьянство. Вторым шагом к полному запрету алкоголя стало понимание того, что вред алкогольных напитков — больше, чем польза от них.

Когда люди постепенно привыкли обходиться без алкоголя, забыли о нем и были готовы принять абсолютный запрет на его употребление, тогда Аллах и ниспослал 90 аят 5 суры.

В этом аяте говорится, что опьяняющие напитки не только запрещены, но и должны быть полностью исключены из жизни мусульман. Их запрещено изготавливать, хранить, продавать, покупать, дарить, употреблять и т.п. Существует также запреты присутствовать в кругу лиц, употребляющих алкоголь или совершающих с ним какие-либо действия.

Что касается запрета на употребление алкоголя, то в исламе речь идет не о запрете на вещества, из которых получают алкоголь. Главное внимание здесь уделяется тем последствиям, которые им вызываются — опьянению, пьянству и т.д. Имеются в виду любые спиртные напитки (вино, водка, пиво и т.д.), независимо от того, сделаны они из винограда или из чего-либо другого. Поэтому все они являются запрещенными.

Однажды Пророка [image] спросили о напитке, полученном в результате брожения сахарного тростника, ячменя или кукурузы — запрещен он или нет? Ответ Пророка [image] был ясным и однозначным. Он сказал: “Каждое опьяняющее вещество есть хамр, а каждый вид хамра запрещен” (от имама Муслима).

Во избежание любого недопонимания или любой интерпретации, которая ведет к заблуждению, ислам абсолютно запрещает употребление алкогольных напитков в любом виде и в любом количестве — пусть даже в виде одной капли.

Наркотики, такие, как героин, кокаин и другие, которые вызывают наркотическое опьянение и наносят вред здоровью человека, его телу и духу, естественно, также запрещены в исламе.

Выводы

1. Запрет алкогольных напитков и наркотиков служит на пользу человека — его здоровья, разума, его имущества и его авторитета.

2. Особая польза этого запрета состоит в том, что время и деньги человека не растрачиваются напрасно. Это время и средства могут быть использованы для того, чтобы сделать полезное дело для себя и для других людей.

3. Этот запрет защищает человека, оберегая его от мыслей о совершении недозволенных действий и преступлений. Ведь ни для кого не секрет, что сегодня множество преступлений совершается на почве пьянства и употребления наркотиков.

1 Состояние джянаба, которое может быть как у мужчин, так и у женщин — в результате полового контакта, извержения семени вследствие любовной игры супругов или в связи с эротическими сновидениями, а также менструации или послеродового кровотечения у женщин.


Заключение к разделам “Пища” и “Питье”

В заключение следует сказать, что мусульманам разрешено употреблять любую пищу, которая не запрещена Шариатом. Имеется свидетельство, что пророк Мухаммад [image] сказал однажды: “Что Аллах разрешает в Своей Книге, — то разрешено. А что Он запретил — запрещено. И о чем Он не упомянул — это Его благосклонность к вам, поэтому примите Его благосклонность. Аллах не забывает ничего”.

Мусульманину запрещено есть мертвечину, кровь, свинину, мясо животных, принесенных в жертву идолам и убитых иным способом (кроме забоя по исламским правилам), а также удушенных, погибших от падения с высоты или убитых другими животными. Запрещено также доедать остатки пищи, недоеденной зверями и еду, специально приготовленную для принесения идолам.

Можно кушать все виды рыбы, а также мясо животных, убитых в результате охоты по правилам ислама. Запрещено есть животных, имеющих когти (лев, тигр, волк и т.д.) и некоторых хищных птиц (таких как сокол, орел, стервятник и пр.), а также некоторых других вредных животных (таких как пресмыкающиеся и некоторые виды диких птиц — мышей, змей, ворон и т.д.)

Коран говорит, что все виды алкогольных напитков абсолютно запрещены. По аналогии с этим, запрещены и наркотики, потому что они способны изменять поведение человека (гашиш, героин, кокаин, марихуана и пр.)

Таким образом ислам защищает здоровье, имущество, время и репутацию человека. Он ограждает общество от коррупции и распутства. В определении того, что можно есть, а что — нет, Коран и сунна Пророка [image] являются главными источниками.


Зынджырлы медресе

Уважаемый читатель!

На первой странице обложки изображена входная дверь в Зынджырлы медресе. История этого старейшего учебного заведения, центра науки и культуры мусульман Крыма, очень интересна и поучительна.

Второй хан, основанного в 1428 году Крымского ханства, Менгли Гирей, ученый и поэт, решил на высоком холме неподалеку от своей новой столицы — города Бахчисарая — построить большое медресе, мусульманское высшее учебное заведение. Он начал его строительство прежде возведения своего дворца. Хан приказал всем жителям столицы присутствовать при закладке здания и произнес речь: “С Божьей помощью начинаем мы здесь сегодня возведение святилища науки. Оно поможет нам стать более совершенными людьми в этом мире и проложит нам дорогу в Рай в ином мире. Все мы отдадим наши силы на служение этому делу”. После этого хан пошел к рабочим-строителям и начал вместе с ними копать землю и ворочать камни, чтобы заложить фундамент. И так, до полного окончания строительства, хан использовал каждую возможность, чтобы трудиться наравне с народом. Когда здание медресе было готово, он распорядился повесить в дверях массивную цепь таким образом, чтобы каждый желавший войти низко склонял голову, выражая свое уважение к этому храму науки.

При торжественном открытии медресе хан Менгли Гирей сказал: “Разум делает человека существом благородным, а путь к совершенствованию разума лежит через науку… Кто не уважает науку, будь он хан или падишах, не сможет создать ничего основательного, ничего рассчитанного на будущее, и рано или поздно постигнет его бесчестье. Я приказал повесить в дверях медресе эту цепь, чтобы каждый, кем бы он ни был, при входе в этот священный храм науки склонял свою голову, выразив таким образом свое уважение к науке”. После этих слов хан первым вошел в медресе, низко склонившись. От слова “зынджыр”, “цепь”, и получило свое название это учебное заведение. Над входной дверью в Зынджырлы медресе была помещена скромная надпись на арабском языке: “Это училище при помощи всеблагого Аллаха приказал построить Менгли Гирей хан, сын Аджи Гирей хана. Да продлит Аллах царствие его до скончания века, 906г. [1500г.]”

На протяжении всей истории существования этого учебного заведения в его стенах царили строгая дисциплина, порядок и обстановка взаимного уважения между учащимися и преподавателями, что способствовало высокому качеству получаемого образования. Выпускники Зынджырлы медресе обладали обширными знаниями и могли свободно изъясняться на нескольких иностранных языках. Учащиеся (сохты) изучали Коран и сунну пророка Мухаммада (да благословит его Аллах и да приветствует), осваивали арабский, турецкий и другие языки, каллиграфию и риторику, арифметику, логику и юриспруденцию, науку о нравственности и науку о стихосложении, мусульманскую философию и эстетику. Оценка знаний учащихся была индивидуальной и каждый преподаватель знал, кто из сохт может и способен идти дальше. Зынджырлы медресе просуществовала до 1920 года и была одним из самых выдающихся образовательных, научных и культурных центров страны. Более того, это было одно из первых высших учебных заведений в Европе, которое возникло намного раньше, чем, например, Киевский и Московский университеты.

Нужно отметить, что крымские татары очень высоко ценили образование и культуру и тратили на это большие средства. По крымскотатарским законам обучение детей было обязательным. Дети от 6 до 15 лет — и мальчики и девочки должны были посещать школу. На 100 00 татарского населения в Крыму к 1867 году существовало 154 татарских училища, из них 131 мектеб (начальное училище) и 23 медресе — духовные академии для подготовки мулл и учителей. В них обучались более пяти тысяч учащихся, в том числе 901 — женского пола и 4180 — мужского. Причем все эти учебные заведения не получали никакой дотации из государственной казны, а существовали на добровольные пожертвования и плату родителей за обучение их детей.

Факты, приведенные выше, свидетельствуют о высоком уровне культуры и образования крымскотатарского народа и о его древних исторических корнях и традициях.


Информация о книге

ISLAMIC RELIGIOUS KNOWLEDGE
for WEST AFRICAN SCHOOL CERTIFICATE
Book I
(QUR’AN AND TAFSIR)
By
M. BASHIR SAMBO
B.A. (Honours) London;
Dip. O.A.S. London
and
MOHAMMED A. HIGAB
Alimiyah (Azhar) CAIRO

First Printed June, 1974
Reprinted October, 1975
Reprinted March, 1976
Reprinted May, 1977
Reprinted September, 1977
Reprinted February, 1980
Reprinted 1981
New Edition 1981
Reprinted 1983

PUBLISHED BY
ISLAMIC PUBLICATIONS BUREAU,
LAGOS NIGERIA

М. Башир Самбо,
бывший Главный Кадий (Судья)
Окружного Суда федеральной
столицы Нигерии, г. Абуджа

Перевод с английского Ибрахим Б.Ф. Сулу, С.В. Герасименко
Ответственный за выпуск Ибрахим Б.Ф. Сулу

Авторское право принадлежит “Ансар Фаундейшн”.
Переиздание и перепечатка книги запрещены.
Пожалуйста, обращайтесь в письменной форме, мы с радостью дадим Вам разрешение.
Самовольное присвоение и использование авторских прав преследуются по закону.

“Ансар Фаундейшн”,
Украина, 04111, г. Киев — 111, а/я 63
E-mail: ansarf@ukrpack.net

ISBN 966-95604-3-8