Введение

РАМАДАН

Во имя Аллаха Милостивого, Милосердного!

"О те, которые уверовали! Предписан вам пост, так же как он предписан тем, кто был до вас (иудеям и христианам), — может быть, вы будете богобоязненны!"

(Коран: Сура 2, Аят 183)

Введение

Один раз в год из радиотелепрограмм вы можете слышать о том, что наступает Священный для мусульман всего мира месяц Рамадан. И уже одно то, что об этом событии сообщают главные каналы телевидения и радиовещания, свидетельствует, что Рамадан — это действительно необычайное, очень важное и особенное событие в жизни каждого истинного мусульманина.

Что же такое Рамадан 1 и почему он является особым периодом времени, определяемым в Исламе как месяц Поста?

Рамадан — девятый месяц мусульманского лунного календаря. Лунный месяц короче солнечного и потому месяц мусульманского Поста — Рамадан каждый год по солнечному календарю наступает несколько раньше, чем в предшествующем году.

Иногда говорят, что Рамадан — это Пост. Конечно, это не совсем правильно, хотя Рамадан — месяц Поста и Ас-Саум — Пост — очень тесно взаимосвязанные между собой понятия.

Действительно, Ас-Саум, Пост в месяц Рамадан, был предписан Аллахом всем мусульманам в качестве одного из важнейших обязательных актов поклонения Ему. Такое действие выражения веры является одной из главных обязанностей для каждого мусульманина и служит одним из основных "столпов", опор мусульманского вероисповедания — Ислама.

Данная брошюра посвящается мусульманскому Посту, поэтому нам хотелось бы более подробно рассказать о некоторых важнейших аспектах этого замечательного события.

Из истории Ислама нам хорошо известно, что Аллах проявил особую Милость к людям именно в месяц Рамадан, начав ниспослание Величайшего из всех Откровений, Священного Корана, — Наставления и Руководства Всевышнего, обращенного ко всему человечеству.

Великий Аллах так говорит об этом:

"Месяц рамадан, в который ниспослан был Коран в руководство для людей и как разъяснение прямого пути и различения (добра и зла, истины и лжи)"

(Коран: Сура 2, Аят 185)

В одну из последних десяти ночей месяца Рамадана 610 года н.э. в пещере Хираа на горе Жабаль-ан-Нур (Гора Света), недалеко от города Мекки началось Великое Откровение, оказавшее мощное и не имеющее аналогов воздействие на мировую цивилизацию:

"Поистине, Мы ниспослали Коран в ночь аль-Кадра. А что даст тебе знать, что такое "ночь аль-Кадра"?! Ночь Аль-Кадра лучше тысячи месяцев: в нее нисходят Ангелы и Дух (Ангел Жибрииль) с соизволения Господа их для всяких повелений. Она — есть мир до начала рассвета!" 2

(Коран: Сура 97, Аяты 1-5)

Пророк Мухаммад [image] 3 говорил:

"Кто совершал Кийаам (добровольную молитву) в ночь Аль-Кадра ради Аллаха и в надежде на вознаграждение, тому прощены все предыдущие грехи"

Свет Истины и Великое Учение Аллаха, ниспосланное людям через Его Посланника, Последнего Пророка — Мухаммада [image], вывели человечество из тьмы невежества, в котором оно находилось длительное время, забыв о Его Повелении поклоняться только Ему, Единому и Единственному Богу. Это Повеление было дано ранее через всех Божьих Пророков (мир им всем), однако люди все время уклонялись от прямого Пути, указанного Всевышним.

Этот Путь есть Великое Благословение и Милость Божья ко всем уверовавшим в Аллаха. Он является подлинным Свидетельством заботы Всевышнего о Своих Творениях. А Божественное Наставление, данное человечеству через Пророка Мухаммада [image] — это единственное средство прожить счастливую и достойную жизнь для каждого человека, принявшего призыв Ислама:

"Аллах хочет для вас облегчения, а не хочет затруднения для вас, и чтобы вы завершили число (дней Поста) и возвеличили Аллаха за то, что Он вывел вас на праведный путь, — может быть, вы будете благодарны!"

(Коран: Сура 2, Аят 185)

У мусульманского Поста, соблюдаемого в месяц Рамадан, есть огромное множество преимуществ и положительных моментов, которые дают каждому соблюдающему его мусульманину благоприятные результаты. И мы хотели бы напомнить о тех из них, которые по своему значению занимают особое место. К числу таких благодеяний относятся:

  • Получение Божественного Благословения для каждого мусульманина, соблюдающего Пост в соответствии с Предписаниями Аллаха.
  • Выработка в себе умения подавлять низменные инстинкты и желания, происходящие от деяний сатаны.
  • Оздоровление организма человека в результате благотворного голодания во время Поста.
  • Развитие чувства сострадания к ближним, особенно к неимущим и больным, старикам и детям, ко всем, кто страдает, болен и слаб, а также дополнительные возможности для того, чтобы оказать им практическую помощь.
  • Очищение человеческой души от злых и нехороших мыслей, воздержание от совершения плохих поступков, развитие в человеке умения ценить все Блага, дарованные ему Аллахом, и выражение благодарности Всевышнему за Его Величайшую Милость к Своим верным рабам.

На этих добродетелях мы остановимся здесь более подробно.

1 На некоторых других языках арабское название мусульманского месяца Рамадан звучит несколько иначе — Рамазан, а Пост, Ас-Саум, — Уразa

2 Слово Аль-Кадр по-арабски означает Могущество, Достоинство, Предопределение, Судьба. В одном из Хадисов Пророка [image] говорится: "Выжидайте ночь Аль-Кадра в числе последних десяти ночей (Рамадана)". Слово "мир" здесь обозначает "безопасность, благополучие, покой"; в эту ночь сатана не может делать ни зла, ни вреда.

3 Слова "да благословит его Аллах и приветствует" на арабском языке. Эта фраза употребляется в Исламе после упоминания имени Пророка Мухаммада [image], а также во всех случаях, когда речь идет о нем, как о Пророке и Посланнике Аллаха, даже без упоминания его имени. В различных источниках употребляются фразы "Пророк Ислама", "Посланник Аллаха", "Пророк" и другие, после которых, выражая свое глубочайшее уважение и повинуясь велению Аллаха, мусульмане произносят слова "Саллялаху алейхи уа саллям" — "Да благословит его Аллах и приветствует". Такая традиция сохранена и в данной книге. Основанием для этого служит предписание Аллаха: "Поистине, Аллах и его Ангелы благословляют Пророка! О вы, которые уверовали! Призывайте на него благословения Аллаха и приветствуйте искренним, достойным приветствием" (Коран: Сура 33, Аят 56).

Книга из библиотеки сайта www.islamua.net


Божественное Благословение

Обращаясь к правоверным, Великий Аллах повелевает:

"О те, которые уверовали! Предписан вам пост, так же как он предписан тем, кто был до вас (иудеям и христианам), — может быть, вы будете богобоязненны!"

(Коран: Сура 2, Аят 183)

Мудрость данного Предписания заключена в том, чтобы каждый человек стал богобоязненным. Это качество необходимо всем, ведь без него невозможны добрые нравы. А без добрых нравов не может быть счастливой жизни ни у отдельного человека, ни в семейных отношениях, ни в общественном бытии.

Нужно отметить, что в Исламе быть богобоязненным — это предпосылка успеха в нынешней жизни и в Жизни Грядущей. Аллах в Его Милости дал нам месяц Рамадан, а одна из главных целей Рамадана — приобретение богобоязненности. Она приобретается за счет сознательного стремления к ней. И в этом важную роль играет нийя: в период Рамадана, с ночи до полудня, мусульманин должен — мысленно или вслух — произносить на любом языке и в любой формулировке о своем намерении соблюдать Пост ради Аллаха в течение предстоящего дня.

Также допускается провозглашать нийя по-другому, т.е. в первый день Рамадана мусульманин может произнести свое намерение о том, что он будет ради Аллаха соблюдать Пост в течение всего месяца Рамадана.

Богобоязненность — необходимое качество для каждого мусульманина и ее воспитанию в значительной мере способствует произнесение о своем намерении держать Пост во имя Аллаха. Произнося нийя, мусульманин еще раз проверяет себя и свою цель, что совершаемый им поступок — только ради Всевышнего.

Исламский Пост в месяц Рамадан обязывает каждого мусульманина (за исключением больных, находящихся в пути и некоторых других категорий людей) полностью воздерживаться от еды и питья в период между началом рассвета и полным заходом Солнца. Предписывается также воздержание от курения и интимных отношений в это время.

"…Ешьте и пейте, пока не станет различаться пред вами белая нитка и черная нитка на заре, потом выполняйте пост до ночи… Так разъясняет Аллах Свои знамения людям, — может быть, они будут богобоязненны!"

(Коран: Сура 2, Аят 187)

Несоблюденные из-за болезни или странствия дни Поста должны быть возмещены в другое время, как это предписывается Аллахом в Коране (Сура 2, Аяты 184-185).

Разумеется, отказ от пищи и питья в этот период связан с чувством голода и жажды. Таким образом, человек добровольно подвергает себя определенным временным трудностям, которые мы переносим с терпением и удовольствием. Как они способствуют появлению и укреплению в человеке чувства богобоязненности, т.е. особого почтения по отношению к своему Создателю? Какова Награда от Всевышнего за это?

Великий Аллах говорит нам:

"Кто же добровольно возьмется за благо сверх того, это — лучше для него. А чтобы вы постились, это — лучше для вас, если вы знаете"

(Коран: Сура 2, Аят 184)

Добровольно подвергая себя определенным лишениям в установленное время, человек получает возможность больше времени уделять молитве, чтению и декламации Корана, он может всецело сосредоточиться на воспоминании Аллаха и мыслях о Нем. В это время человек чаще вспоминает о своем Создателе, глубже задумывается о цели своего бытия и о том, чт? ждет от него Всевышний.

Возвышенная духовность этого периода, глубокая сосредоточенность на совершении того, что угодно Богу и воздержание от всего, что Он запретил, отпугивает сатану и заставляет его бежать прочь. В это время Благодать Божья изливается на правоверных с особой силой. В это время открываются ворота Рая и закрываются ворота Ада. Это время, когда сатана и дьяволы не имеют свободы соблазнять верующих, вводить их в заблуждение и побуждать к совершению грехов.

Таким образом, за счет ограничения некоторых из своих телесных потребностей на определенное время, человек получает больше возможностей для духовного совершенствования, приближения к своему Создателю и имеет огромные Благословения за это от Аллаха.

Пророк Мухаммад [image] сказал:

"Аллах предписал посты в этом месяце и велел нам в ночи этого месяца совершать дополнительные молитвы. Кто приближается к Аллаху одной добродетелью в это время, вознаграждение ему подобно тому, которое следует за выполнение одной обязанности (фард) вне Рамадана. А награда за соблюдение обязанности в это время равна по ценности той, которая следует за выполнение семидесяти обязанностей в другие дни года"

А еще Пророк [image] в одном из своих Хадисов 1 сказал:

"Первая часть месяца Рамадан — Милосердие, вторая часть — Прощение, третья часть — Освобождение от пламени Ада"

Стойко выдерживая испытания в период Поста, все верноподданные Аллаха шаг за шагом приближают к себе Великое Божественное Благоволение, венцом которого является избавление от наказания огня, — от адского пламени. Они получают Прощение и множество Благ, которые Аллах обильно ниспосылает правоверным:

"Все деяния сынов Адама для себя, кроме Саума. Поистине он — для Меня и я вознаграждаю им: Саум есть защита и прикрытие (от всего плохого)" — говорит Аллах через Своего Пророка [image] 2.

Понятно, что эти Благословения не распространяются на тех вероотступников, которые добровольно избирают для себя путь сатаны и пренебрежительно относятся к исполнению Божественных Предписаний.

Режим мусульманского Поста является щадящим по сравнению с периодами поста, устанавливаемого в некоторых других религиях. Полное воздержание от пищи и питья в течение какого-то непрерывного промежутка времени не только не приносит пользы, но и причиняет прямой вред организму человека, приводя его к полному истощению.

Мусульманский Пост в месяц Рамадан предусматривает поочередное воздержание от пищи и питья днем и возможность пополнить организм необходимыми для жизнедеятельности веществами после захода Солнца. В Исламе не поощряются длительные "голодовки" и самоистязания до полного изнеможения — в этом ни для кого нет никакой пользы.

Кроме того, Ислам устанавливает ограничения на соблюдение Поста для некоторых категорий мусульман, которые в силу особенностей своего физиологического статуса в данный момент не могут полностью выдержать Пост. Такие послабления, например, устанавливаются для людей, обремененных недугом или пребывающих в пути.

Это связано главным образом с тем, что страдающие от болезни люди находятся в ослабленном состоянии. Их организм борется с хворью и нуждается в особом режиме питания и определенных видах пищи, т.е. в специальной диете, которая назначается больному с учетом медицинских показаний. Полный отказ от пищи и питья даже на некоторое время может повредить их здоровью, привести к ухудшению их состояния и даже к смерти. Понятно, что такими действиями нельзя угодить Аллаху, Который Милостив и Милосерден. Этим можно только огорчить Его и вызвать Его гнев, ведь Он "не хочет затруднения для вас…"

Организм же человека, находящегося в странствии подвергается повышенным физическим и нервным нагрузкам, а отказ от пищи и питья в этот период может неблагоприятно сказаться на здоровье путника. Это может привести также и к тому, что цель его путешествия не будет достигнута.

"…и вот, кто из вас застает этот месяц, пусть проводит его в посту, а кто болен или в пути, то — число других дней"

(Коран: Сура 2, Аят 185)

Нужно сказать, что удовлетворение других жизненных потребностей человека также прерывается только на это определенное время, а не на какой-то длительный период. Поэтому человек имеет возможность удовлетворить их после окончания времени соблюдения ежедневного поста, т.е. после захода Солнца.

Стоит упомянуть и о том, что одной из особенностей Поста в месяц Рамадан является то, что он не предполагает освобождения от выполнения других обязанностей человека, т.е. в течение этого месяца каждый мусульманин продолжает трудиться так же, как и в остальные дни года. Законами некоторых мусульманских государств предусматриваются три праздничных дня по окончании Поста в месяц Рамадан. Это один из двух основных праздников в Исламе.

Особо следует сказать о том важном, чтo во время мусульманского Поста получают дети. Ислам таким же щадящим образом относится к ним при установлении правил и особенностей соблюдения Поста, как и для некоторых других категорий мусульман.

Детский организм находится в состоянии роста и непрерывного развития. Это обстоятельство учитывается Исламом и поэтому для детей соблюдение Поста не обязательно, поскольку они еще не достигли физической и психической зрелости. Однако сами дети, подражая своим родителям, стремятся присоединиться к мусульманскому Посту, который в это время проходит по всей планете. Среди мусульман существует практика приучать детей к Посту с раннего возраста, примерно с семи лет 3.

Обучать маленьких мусульман тому, как нужно правильно соблюдать Пост лучше постепенно, предоставляя им возможность поститься вначале по полдня вместе со взрослыми и под их надзором. Желательно уже в раннем возрасте начинать обучение детей правилам совершения молитв и соблюдения Поста в месяц Рамадан. С наступлением возраста физической и умственной зрелости выполнение этих обязанностей для молодых мусульман становится обязательным.

Привычка к стойкому перенесению определенных лишений должна вырабатываться у человека с самого детства: когда он вырастет, ему будет легче исполнять свои обязанности перед Аллахом. В этом возрасте человек особенно восприимчив к определению своих жизненных ориентиров, приоритетов и ему необходимо развивать такие качества, как терпение, мужественное преодоление невзгод и лишений, которые встречаются на жизненном пути каждого человека. Эти привычки как раз и помогает воспитать в себе Пост в месяц Рамадан. Поэтому очень желательно, чтобы дети также постепенно приучали себя к тем добродетелям, которые дает мусульманину тщательное выполнение Предписаний Аллаха.

Мусульманский Пост приучает ребенка с самого раннего возраста ценить те Блага, которые дает нам Аллах, они вырабатывают у молодого человека способность к состраданию. Доброта и милосердие, так необходимые человечеству в наше время, должны закладываться как можно раньше, иначе впоследствии недостатки в воспитании характера мусульманина восполнить будет гораздо сложнее.

Послабления, которые необходимы для маленьких мусульман в связи с их возрастом, ни в коем случае не должны приводить к вседозволенности детей и поощрению их необоснованных капризов. Печать высочайшей духовности Рамадана должна быть на всех истинных мусульманах — как на взрослых, так и на подрастающем поколении. И в этом огромная роль должна отводиться примеру родителей. Надлежащее соблюдение ими своих обязанностей в период Поста будет лучшим образцом для тех, кто завтра придет им на смену.

Что же касается самых маленьких — им не стоит огорчаться! То, что они пока не могут выдержать всех тягот Поста, которые испытывают взрослые, сделает этот прекрасный период в их жизни еще более желанным. Его прихода они всегда будут ждать с благоговением и смогут исполнить в будущем то, что им было не под силу в детские годы. Аллах благословит их и они будут счастливы!

1 Хадис (арабск.) — Высказывания Пророка [image], часто называемые Преданиями.

2 Хадис Кудуси (Священный Хадис)

3 Этот возраст является приблизительным и данный вопрос в каждом конкретном случае должен решаться с учетом всех других необходимых условий.


Управление желаниями

Достижение успеха в этой жизни и в жизни Грядущей невозможно без стремления угодить Всевышнему, без совершенствования своего характера и выработки в себе добрых нравов.

Можно спросить — почему же люди не стремятся делать все это?

И здесь нужно отметить, что без умения ограничивать себя в некоторых из своих устремлений, достичь нравственного совершенства невозможно. Но ведь такое ограничение нельзя навязать человеку принудительно — это должно стать его убеждением, пройдя через понимание сердца и разума. А привычка стойко и терпеливо переносить различные жизненные трудности зачастую не дается легко — она приходит посредством длительной тренировки и больших усилий. Хотя Пост в Исламе не является практикой аскетизма или умерщвления плоти — он представляет собой акт самодисциплины и покорности Богу, предполагающих строгое соблюдение установленного Им порядка начинать Пост перед рассветом и заканчивать его сразу же после захода Солнца.

Если с этой точки зрения рассматривать мусульманский Пост в месяц Рамадан, то мы убедимся, что именно для этих целей, в первую очередь он и был предписан Аллахом для всех муминун — верующих в Него.

Пророк Мухаммад [image] так говорил о Рамадане:

"О люди! Благословенный месяц накладывает на вас свою тень… Это месяц терпения и награда за терпение — Рай, и это месяц доброты и сострадания…"

Таким образом, Рамадан — время силы духа и сострадания. И нужно обратить особое внимание на то, что выражение "сила духа" в Исламе употребляется для обозначения успешной внутренней борьбы человека, стремящегося подчинить, поставить под контроль некоторые из своих чувственных влечений, желаний и потребностей. Не случайно Пост в месяц Рамадан называют "хорошей тренировкой для мусульман". В этот месяц все истинные мусульмане не перестают трудиться с тем, чтобы стать лучше. Они учатся не быть жадными и эгоистичными. В период Поста каждый настоящий мусульманин прилагает все силы к тому, чтобы не лгать и не рассказывать всякие небылицы о других людях. Но все это возможно только за счет значительных личных усилий каждого верующего, которые направлены на стойкое перенесение болезненных ощущений и неприятных явлений ради того, чтобы Бог был доволен им. Именно на это и направлен Пост от начала и до конца. В нем физическая тренировка и выносливость идут параллельно с тренировкой и закалкой духа. Здесь рождается настоящее мужество на Пути Аллаха. И это есть джихааду-ннафс, борьба против своего собственного "я" ради того, чтобы угодить Всевышнему.

Такая борьба представляет собой немалые трудности для человека. Ведь при этом ему приходится ограничивать не кого-либо другого, а самого себя. А это иногда оказывается труднее, чем "исправлять" недостатки других людей. Тем более понятным становится огромное значение Поста в месяц Рамадан: это акт личного выражения веры каждого мусульманина, это серьезный личный экзамен для каждого. В нем проверяется искренность Веры и чистота сердец.

Но у такой "тренировки" в период Поста есть и много других положительных моментов. Человеческая жизнь в этом мире не является гладкой дорогой без проблем и лишений. Скорее она сама представляет собой суровый "экзамен на прочность". И успешно выдержать этот экзамен, преодолев все преграды, невзгоды и трудности жизненного пути тоже помогает закалка, приобретаемая при соблюдении Поста.

По результатам этого испытания в День Воскресения Аллах будет судить каждого человека. Ведь Он прямо говорит нам:

"В тот день выйдут люди толпами, чтобы им показаны были их деяния; и кто сделал на вес пылинки добра, увидит его, и кто сделал на вес пылинки зла, увидит его"

(Коран: Сура 99, Аяты 6-8)

Мусульманский Пост в месяц Рамадан представляет собой эффективный урок полезного воздержания и силы воли. Мусульманин, соблюдающий Пост тщательно, вне всякого сомнения является человеком, который дисциплинирует свои страстные желания и становится выше физических соблазнов. Именно таким является человек силы воли и решительности, человек-личность, обладающий характером истинного мусульманина.

Духовные и физические усилия верующего, направленные на преодоление животных инстинктов неизменно приводит всех мусульман к тому, что они становятся более восприимчивыми к добру и приобретают отвращение к злу. В период Рамадана среди правоверных в целом возрастает склонность к совершению добрых дел и стремление к миру. Причем зачастую такие стремления возрастают настолько, что в этот период многие отклонившиеся мусульмане начинают следовать примеру своих собратьев и возвращаются к чистой вере. Более того, этот пример побуждает новых людей принимать Ислам под влиянием особого Божественного вдохновения и под воздействием положительного примера истинных мусульман.

Пророк Мухаммад [image] в одном из Хадисов учит нас:

"Саум не есть только воздержание от пищи и питья, а воздержание от вздора, пустословия и сквернословия. И если во время поста кто-то ругает тебя или ищет ссоры с тобой, скажи: "Я соблюдаю пост""

Невозможно не понять, каким благотворным для всего человечества стало бы правило хотя бы один раз в году в течение месяца соблюдать Пост таким образом, чтобы полностью избегать ссор, распрей, вражды, не говоря уже о бесконечных войнах, которые не утихают на планете. Сколько миллионов человеческих жизней было бы спасено от смерти и сколько добрых дел было бы совершено!

К сожалению, люди забывают о Дне Суда и поэтому в нынешней действительности иногда происходит совсем наоборот.

Обращаясь ко всему человечеству, Аллах говорит:

"Увлекла вас страсть к умножению, пока не навестили вы могилы. Так нет же, вы узнаете! Потом нет же, вы узнаете! Нет же, если бы вы знали знанием достоверности… Вы непременно увидите огонь! Потом непременно вы увидите его оком достоверности! Потом вы будете спрошены в тот день о наслаждении!"

(Коран: Сура 102, Аяты 1-8)

Человек обязан всегда помнить, что День Суда — неизбежен. И каждый увидит Ад, потому что Аллах говорит в Коране:

"Нет среди вас того, кто бы над ним не прошел; для твоего Господа это решение постановленное"

(Коран: Сура 19, Аят 71)

Чтобы избежать пламени Ада каждый человек должен стремиться стать богобоязненным. Он должен научиться преодолевать в себе животные страсти и полностью подчинить себя Воле Аллаха. Только таким путем человечество может прийти к миру и процветанию. А одним из главных средств воспитать в себе положительные черты характера, высокие нравственные качества и усовершенствовать добрые нравы является Священный Рамадан.

"И приближен будет рай для богобоязненных недалеким. Вот что обещано вам для всякого кающегося, соблюдающего, того, кто боится Милосердного втайне и приходит с сердцем обращающимся. "Входите туда с миром, это — день вечности". Им — то, что они пожелают там, и у Нас — добавка"

(Коран: Сура 50, Аяты 31-35)


Оздоровление

Наверное еще никогда ранее человек в такой мере не ощущал на себе вредного воздействия окружающей среды, которую он сам же и отравил результатами своих технических "достижений". Экологическая катастрофа стала реальной угрозой для Земной цивилизации.

Не удивительно, что именно в наше время человек с особой остротой ощущает на себе воздействие вредных веществ — токсинов, попадающих в его организм и с пищей, и с питьем, и даже вместе с воздухом, которым он дышит. Эти вещества потому и называются "токсинами", что в буквальном смысле шаг за шагом все больше отравляют организм человека. Стоит ли удивляться, что среди живущих в настоящее время людей полностью здоровый человек — это большая редкость. Однако современной наукой доказано, что даже вполне здоровый человеческий организм способен утомляться от пищи, которую он далеко не всегда успевает надлежащим образом перерабатывать.

В моду вошли многочисленные диеты, которые обещают практикующим их людям самые различные "чудеса" исцеления. Но несмотря на это, широкого распространения они не получили по той простой причине, что выдержать их может не всякий, даже очень волевой и мужественный человек. Главным образом потому, что в основе всех этих диет лежит более или менее длительный и непрерывный отказ от многих, а иногда и от всех видов пищи. Это противоречит законам природы человека и естественным потребностям человеческого организма во многих веществах, необходимых ему для нормальной жизнедеятельности. Вот и противится человеческая натура противоестественному насилию над ней.

Помимо многих болезней, рост численности которых в последнее время стал высоким как никогда, человек стал страдать и от излишнего употребления пищи, превышающего его естественную норму. Небывалые достижения современных технологий резко снизили физические нагрузки на человеческий организм и одновременно дали ему возможность употреблять значительно бoльшее количество продуктов питания, в том числе — искусственных. Поэтому нет ничего удивительного и в том, что организм человека перегружен чрезмерными для него питательными веществами. Он часто страдает от ожирения и безуспешно пытается бороться с ним посредством изнурительных диет. Вместе с тем, в его организме скапливается значительное количество различных шлаков и продуктов разложения, которые представляют собой не что иное, как "склад отравляющих веществ" — токсинов, ускоряющих его преждевременное старение и биологическую смерть.

Постоянными и привычными "спутниками" человека стали атеросклероз, гипертония, болезни сердца, аллергии и иммунные заболевания, злокачественные опухоли (рак).

Однако существует более надежное и более действенное, чем "добровольная голодовка", средство помочь своему организму очиститься от ядов и оздоровиться. Не нужно доказывать, что это — соблюдение Поста. Потому что собственно и сама идея лечебного голодания, различных щадящих диет заимствована из религии.

Но при некоторых сходствах диетическое голодание и мусульманский Пост имеют весьма существенные различия. При воздержании от пищи в обоих случаях вредные и ненужные вещества начинают активно выводиться из организма, поскольку он имеет возможность переключиться с процесса обработки новой пищи, на переработку тех веществ, которые уже "складированы" в тканях и клетках как ненужный груз.

Давая подобный "отдых" организму, человек тем самым добивается существенного оздоровительного эффекта.

Однако следует подчеркнуть, что лечебное голодание не может быть приемлемым для всех и прибегать к нему можно только в соответствии с назначением врача, тогда как по правилам Исламского Поста его соблюдение приемлемо для каждого человека, не обремененного болезнью. Соблюдать мусульманский Пост просто и в нем нет никакой опасности для организма. В обычном же голодании может быть сокрыта опасность того, что вследствие длительного полного отказа от необходимых человеку продуктов питания в организме могут начаться необратимые процессы. Этого не происходит при соблюдении Поста, поскольку здесь имеет место отказ от приема пищи не вообще, а только в определенное время суток. Поэтому необходимые для жизнедеятельности питательные вещества продолжают поступать в организм, хотя и в несколько меньших, чем обычно, количествах, давая ему необходимую "передышку".

Но следует помнить, что главное оздоравливающее воздействие оказывает Помощь Всевышнего, которая приходит к каждому мусульманину, соблюдающему Пост надлежащим образом.

Современные научные исследования о воздействии мусульманского Поста в месяц Рамадан на человеческий организм убедительно свидетельствуют о том, что надлежащее соблюдение Поста является хорошей защитой от многих болезней.

Здесь мы приведем лишь некоторые данные таких исследований:

а) в результате Поста укрепляется иммунная система, т.к. улучшается деятельность лимфатических узлов в 10 раз и увеличивается количество клеток, которые выполняют специфические иммунные функции;

б) предотвращается ожирение и опасности, которые оно таит в себе. Это исходит от духовной и умственной стабильности, которая достигается в период Поста. Причем такая стабильность во многом является следствием той духовной атмосферы, которая окружает соблюдающего Пост, а также большое количество действий выражения Веры (Ибадат) в этот период, как, например, совершение дополнительных молитв, чтение Корана и других. Это весь комплекс действий, которые являются "расходованием на пути Аллаха и ради Аллаха", удаление от всякого рода волнений, переживаний и напряженности; направление духовной и телесной энергии в положительное русло, контроль над своими страстями и желаниями;

в) Пост защищает организм от опасности скопления ядов в его тканях и клетках; происходит профилактика образования камней в почках, поскольку увеличивается количество натрия в крови, что не допускает кристаллизации калия. Увеличение количества мочевины в крови помогает избежать отложения мочевых солей, которые образуют камешки в мочевыводящих протоках;

г) Пост успокаивает половые инстинкты, особенно у молодежи, и таким образом уберегает человека от излишнего духовного и телесного возбуждения и смущения, различных моральных отклонений;

д) Подтверждено положительное влияние Поста на профилактику психических отклонений, в частности, "раздвоения личности". Установлено также, что правильное Соблюдение Поста и диета позволяют приостановить развитие и постепенно избавиться от некоторых психических заболеваний.

Экспериментальным путем подтверждено также, что:

а) Пост облегчает работу органов пищеварения в том числе за счет улучшения механизма всасывания в пищеварительном тракте и выполнения связанных с этим функций наилучшим образом. Пост дает возможность физиологического отдыха всего пищеварительного аппарата после употребления пищи на определенный срок. Такой отдых получают, в частности, слюнные железы, желудок, печень, поджелудочная железа, кишечник;

б) Пост помогает работе эндокринных желез, которые связаны с процессами обмена веществ в период после всасывания питательных веществ. Это позволяет им наиболее успешно выполнять свою роль в выделении активных гормонов и активизацией механизмов торможения-возбуждения этих процессов ежедневно. Результатом этого является достижение баланса в деятельности гормональной системы организма;

в) Активизируется клеточный обмен веществ глюкозы, жиров и белков, создаются необходимые условия для того, чтобы эти вещества выполняли свою роль наилучшим образом;

г) Улучшаются детородные функции и у мужчин и у женщин;

д) Человек получает большую пользу от воздержания в питье во время Поста, т.к. это помогает организму лучше реализовать накопленную энергию, повышает способности к учебе, улучшает память;

е) В результате Поста разрушаются больные и слабые клетки в организме, причем процент строения новых клеток — повышается;

Поистине, соблюдение Исламского Поста — это послушание, покорность и повиновение Аллаху. Это — просьба и надежда ожидания того, что у Него в числе вознаграждений — огромная польза для души и тела. Пост вселяет в душу спокойствие и уверенность. Все это положительно воздействует на механизм обмена веществ и способствует тому, что этот процесс происходит наилучшим образом. Ас-Саум — и в идейной убежденности и в практическом поведении усиливает у человека многие духовные качества: терпение, силу воли, контроль над всякими инстинктами и желаниями, придает душе спокойствие, мир, уверенность, довольство и радость.

Режим приема пищи во время Рамадана — это еще один фактор, который способствует крепкому здоровью. Нужно сказать, что, хотя по правилам мусульманского Поста нельзя принимать пищу и питье и т.д. от начала рассвета до захода Солнца, соблюдение Поста не является причиной отказа от работы и от выполнения других повседневных обязанностей. Поэтому для того, чтобы обеспечить работоспособность организма в течение дня, предписывается принимать пищу вовремя, т.е. сразу после захода Солнца (Ифтар) и непосредственно перед началом рассвета (Сухур).

Чтобы не просыпaть время Сухур и таким образом не начать питаться один раз в сутки, но своевременно давать организму необходимое подкрепление на весь предстоящий день, Пророк [image] специально предупреждал мусульман, давая им такой совет:

"Примите Сухур, поистине, в Сухуре — Благословение" 1

Кроме того, этот принцип поддержания крепкого, здорового тела и разума видно в следующем изречении Пророка [image]:

"Люди (пребывают) в добре до тех пор, пока они спешат разговеться (т.е. прервать Пост и принять пищу, Ифтар, вовремя)".

Понятно, что голодание хорошо для здоровья, однако от длительного голодания нет никакой пользы, кроме вреда.

Интересно отметить еще и то, что прием пищи на пустой желудок после времени воздержания от еды и питья требует особого способа. По этому поводу Пророк Мухаммад [image] сказал следующее:

"Начинайте ежедневное разговление с финика, а если нет (финика) тогда с воды, — поистине она чистая"

На основе этого Хадиса и других Изречений Пророка [image] у мусульман всего мира существует традиция принятия Ифтара следующим образом: сразу же после захода Солнца громко звучит Азан, призыв к молитве (Салят Магриб), для того, чтобы все мусульмане знали, что подошло время Ифтара. В некоторых мусульманских странах специально с этой целью устраивают шумные фейерверки и т.п. Услышав Азан, мусульмане съедают по нескольку фиников или другие имеющиеся фрукты, например, яблоки, изюм и т.д., либо выпивают стакан молока или просто стакан воды. После этого они совершают молитву Магриб, а после молитвы принимают более плотный ужин.

В Рамадан мусульмане в качестве хорошей традиции любят принимать такой ужин совместно. Это может быть в кругу семьи, близких или дальних родственников или других людей, либо даже в большом собрании, где присутствуют, например, по 400 человек. Такая традиция, кстати, существует у нас на Украине в разных городах и такие совместные ужины бывают каждый год.

Они особенно сближают как близких родственников, так и всех мусульман, укрепляют между ними узы братства, взаимопомощи и любви. И хотя в общем в период Поста потребность человека в количестве еды несколько уменьшается, зато духовное наслаждение от совместной семейной или коллективной трапезы неизмеримо возрастает.

Соблюдающие Пост мусульмане принимают эту еду с чувством особого благоговения и благодарности Аллаху еще и потому, что ограничения питания в этот период дают возможность с особой остротой почувствовать ценность пищи, которую дает нам Всевышний и осознать Великую Милость Аллаха, Который обеспечивает нас всем необходимым.

1 Согласно Изречению Пророка Мухаммада [image] прием пищи Сухур непосредственно перед началом рассвета есть Сунна Пророка [image], т.е. его жизненный пример для всех мусульман. И надо отметить, что следование примерам Пророка [image] есть неотъемлемая часть Ислама.


Сострадание

До нас дошел Хадис Кудуси, который гласит:

"Я ведь принимаю молитву того, кто непременно являет в ней свою смиренность пред Моим величием. И того, кто не чинит несправедливость и не превозносит себя над Моими созданиями. И не упорствует в грехе в противовес Мне. Кто весь день пребывает с мыслью обо Мне и поминает Меня устами. И проявляет милосердие к бедным, странникам и вдовам. И милосерден ко всем, кто страдает"

Ислам есть религия сострадания. Жизненный путь Пророка Мухаммада [image] — это пример того, как следует относиться к тем, кто страдает от болезней, бедности и других лишений, от которых никто не может быть "застрахован" в этой жизни. Сострадание — необходимое качество для людей, живущих в обществе. В противном случае общество превращается в совокупность эгоистов, где каждый предоставлен воле случая и находится во власти сатаны и дьяволов.

Сострадание в Исламе — это не только материальная поддержка нуждающихся. Это всякое доброе дело, угодное Аллаху.

Пророк [image] сказал:

"Предохраните себя от огня Ада хотя бы половинкой финика, а кто не имеет и этого, то добрым словом"

Пророк [image] говорил также:

"Не пренебрегай ничем из одобряемого, хотя бы и тем, чтобы встретить брата твоего с радостным лицом"

Сострадательное отношение к ближним — это Предписание Аллаха, воплощенное в жизненном примере Пророка [image], который по свидетельствам его сподвижников стоял выше всех людей в своей щедрости и в совершении добра для всех людей. Об этом повествует и вышеприведенный Хадис Кудуси.

Однако, были особые периоды в жизни Пророка [image], когда его благосклонность к своим ближним поистине не знала границ. Это были месяцы Поста, когда казалось, что Пророк [image] в своей щедрости и благосклонности был быстрее ветра.

Предание говорит нам о том, что Рамадан был для Посланника Аллаха [image] особым периодом. Это было время радости и необычайно сильного проявления таких чувств, как сострадание и любовь ко всему человечеству. Не случайно сам Пророк [image], как говорилось выше, считал Рамадан временем не только терпения, но также и временем особой доброты и сострадания.

Такому состраданию очень благоприятствует щадящее голодание, которого придерживается мусульманин в этот период. Соблюдая Пост надлежащим образом, правоверные обретают незаменимый опыт: когда они сами терпеливо переносят голод, они учатся сочувствовать и сострадать людям, вынужденным голодать по причине бедности и вынужденного недостатка пищи.

В одном из Хадисов Пророка [image] сказано:

"Тот не верующий, кто ест досыта, когда его сосед лежит рядом голодный"

Таким образом, наличие чувства сострадания у мусульманина в значительной мере может быть свидетельством искренности его веры. А человек, не имеющий чувства сострадания к своим ближним вообще не может считаться верующим:

"Видал ли ты того, кто ложью считает религию? Это ведь тот, кто отгоняет сироту и не побуждает накормить бедного"

(Коран: Сура 107, Аяты 1-3)

Мусульманский Пост, как и другие важнейшие действия выражения веры в Исламе, приучает человека к терпению и самоотверженности во имя Аллаха. Мусульманин, соблюдающий Пост, чувствует боль лишений, но переносит ее с терпением и достоинством. Эти лишения носят временный характер, хотя нет сомнения в том, что они дают мусульманину возможность понять жестокие удары боли, которые испытывают другие возможно в течение гораздо большего времени — на протяжении многих месяцев или даже лет. Значение этого опыта в социальном и общечеловеческом смысле таково, что такой мусульманин становится способным намного быстрее откликаться на беду своих ближних и быстрее других пытается удовлетворить их нужды. Это и есть наиболее красноречивое выражение самоотверженности и истинной любви.

Пророк [image] говорил:

"Кто облегчил что-либо для находящегося в затруднении, тому Аллах даст облегчение в этой жизни и в Грядущей"

И возможность получения награды мусульманину за его искреннее сострадание к своим ближним убедительно свидетельствует, что такое качество и обусловленные им добрые дела и поступки относятся к числу тех дел, которые угодны Аллаху и поощряются Им.

Именно благодаря заботе Аллаха и Его помощи, благосостояние такого мусульманина в период Рамадана получает прирост, ведь в Предании сказано:

"Это месяц, во время которого доля (благосостояния) верующего возрастает"

Опыт, приобретаемый каждым соблюдающим пост мусульманином, показывает, что в период Поста он получает больше и лучше еды и питья, чем в течение остальных месяцев года. А то, каким образом и каким путем может происходить такой прирост в этом мире с его причинно-следственными закономерностями, решается по Воле Аллаха и Его Милости.

"Пример тех, которые расходуют свои имущества на пути Аллаха, подобны зерну, которое вырастило семь колосьев, в каждом колосе — сто зерен. И Аллах умножает, кому пожелает. Поистине, Аллах объемлющ, знающ!"

(Коран: Сура 2, Аят 261)

Добровольные ограничения в еде, принимаемые на себя каждым мусульманином в период Рамадана, способствуют воспитанию чувства экономного и бережного отношения к пище, которую нам дает Аллах. Это особенно важно для воспитания такого чувства у детей, которые зачастую смотрят на продукты питания как на само собой разумеющееся.

Потребление меньшего количества пищи позволяет сэкономить ее некоторое количество и денежные средства, которые нужно отдать голодным и беднякам.

"…благодетельствуй, как благодетельствует тебе Аллах…"

(Коран: Сура 28, Аят 77)


Очищение

Рамадан заканчивается большим праздником, одним из двух праздников, существующих в Исламе. Это — праздник разговления, по-арабски — Ид-аль-Фитр 1. В этот день все мусульмане отправляются в мечеть, чтобы вместе совершить особую праздничную молитву — Ид 2, после окончания которой все поздравляют друг друга пожеланием: "Ид Мубарак!" — "Благословенного празднества!"

Однако перед тем как отправиться на праздничную молитву, мусульманам следует раздать бедным и нуждающимся праздничные подарки в виде сэкономленных за период Поста денег и пищи так, как учил Пророк Мухаммад [image]. Для многих неимущих людей это оказывается двойным праздником, ведь далеко не каждый день им представляется возможность отведать столько вкусной еды или купить что-то для себя!

Однако не следует думать, что окончание Поста — это начало вседозволенности и распущенности. Ни в коем случае! Наоборот, приобретенные за период Рамадана духовные Блага следует ценить, оберегать и всячески развивать в себе во все последующие дни жизни, стремясь угодить Всевышнему!

Начиная с 623 года н.э., когда Пост в месяц Рамадан стал одним из важнейших предписаний Ислама, существует Закят-аль-Фитр — очистительная милостыня праздника разговления, обязательная выплата для тех, кто в состоянии ее сделать. Она является составной частью соблюдения Поста, т.е. обязательным условием, без выполнения которого мусульманин не достигнет желанной цели. Пророк Мухаммад [image] говорил по этому поводу, что Пост в Рамадан висит между небом и землей и возвышается только с помощью уплаты Закят-аль-Фитр.

В соответствии с указанием Аллаха, записанным в Коране, эта очистительная милостыня вносится в честь Поста месяца Рамадан за каждого мусульманина — мужчину и женщину, взрослого и ребенка, т.е. за всех членов семьи. Закят-аль-Фитр можно отдавать в любое время в течение месяца Рамадан до начала молитвы Ид, потому что после молитвы Ид это уже не считается Закят-аль-Фитр, а просто милостыня. Поэтому мусульмане прилагают все усилия к тому, чтобы выплачивать ее до начала молитвы Ид (праздника). Самым лучшим временем для этого считается раннее утро, предшествующее праздничной молитве. Такая милостыня предназначена бедным и неимущим, в первую очередь тем, кто живет по соседству.

Некоторые мусульмане, стремясь к бoльшим Благословениям Аллаха, имеют привычку в месяц Рамадан уплачивать вместе с Закят-аль-Фитр также и общий Закят от своих доходов, полученных в предшествующем году.

В Священном Коране Аллах говорит нам:

"Никогда не достигнете вы благочестия, пока не будете расходовать то, что любите. А что бы вы ни издержали, — то поистине, — Аллах про это знает"

(Коран: Сура 3, Аят 92)

Почему же милостыня — очистительная?

Давая общее Повеление о милостыне, Аллах говорит:

"Возьми с имуществ их милостыню (закят), которой ты очистишь и усовершенствуешь их…"

(Коран: Сура 9, Аят 103)

Такое очищение означает, что милостыня дает возможность отдельным мусульманам искупить грехи. В частности, очистительная милостыня Закят-аль-Фитр дает возможность искупить грехи, допущенные в месяц Рамадан, таких, как случайное нарушение правил Поста, сквернословие, пустословие, нанесенные обиды т.д. Внося Закят-аль-Фитр, мусульманин облегчает жизнь нуждающегося человека, хоть на какое-то время избавляет бедных и нищих от тяжкого бремени терпеть голод и ходить с протянутой рукой. Вот почему Закят-аль-Фитр во все века считался делом, угодным Всевышнему. Еще более угодным Богу делом это становится в дни, когда немало наших сограждан испытывают острый недостаток в сaмом необходимом. Всевидящий Аллах не оставит без Своей Милости того, кто поможет другому и воздаст ему за совершение доброго дела:

"Те, которые тратят свои имущества на пути Аллаха и потом то, что истратили, не сопровождают попреками и обидой, им — их награда от Господа их, и нет страха над ними, и не будут они печальны"

(Коран: Сура 2, Аят 262)

В целом же очистительная милостыня исходит из учения Ислама о милосердии по отношению ко всем нуждающимся, как к важнейшей обязанности каждого мусульманина. Привыкая совершать акты милосердия по отношению к своим ближним, мусульманин очищает свою душу от жадности и эгоизма. Отдавая часть своего имущества — того что он любит и чем дорожит, человек вырабатывает в себе щедрость. Очистительная милостыня подобна благотворному омывающему дождю, который смывает грехи того, кто отдает ее ради Аллаха с чистым сердцем и искренне:

"А те, которые тратят свое имущество, стремясь к благоволению Аллаха и по укреплению от своих душ, подобны саду на холме: его постиг ливень, и он принес свои плоды вдвойне… Поистине, Аллах видит то, что вы делаете!"

(Коран: Сура 2, Аят 265)

1 На некоторых других языках — Рамазан-байрам или Уразa-байрам

2 Ид — по-арабски означает праздник

Книга из библиотеки сайта www.islamua.net


Заключение

Когда Аллах предписал этот бесподобный институт, — Пост в месяц Рамадан, он посадил вечноживущее дерево определенного достоинства и бесценных плодов. Подытоживая главные достоинства Рамадана и его огромное значение для каждого истинного мусульманина, отметим, что он:

1. Обучает человека принципу искренней Любви, потому что когда он соблюдает Пост, он поступает так из глубокой любви к Аллаху. А человек, который на самом деле любит Аллаха, знает, что такое любовь.

2. Дает человеку созидающее чувство надежды и оптимистический взгляд на жизнь, потому что когда он соблюдает Пост, он надеется угодить Аллаху и стремится получить Его Милосердие.

3. Наполняет человека истинным достоинством эффективной Преданности, честным Посвящением и близостью к Аллаху (в духовном смысле), потому что когда он соблюдает Пост, он поступает так только ради Аллаха.

4. Воспитывает в человеке бдительную и чистую Совесть, потому что человек, соблюдающий Пост, держит свой пост не для показа другим людям, а из стремления угодить Всевышнему. Нет никакой мирской власти, которая заставляла бы человека соблюдать Пост. Он соблюдает его только с целью угодить Аллаху и удовлетворить свою собственную совесть, выполнив свой долг перед Аллахом.

5. Приучает человека к Терпению, Состраданию и Самоотверженности, дает способность окликаться на беду своих ближних и быстрее других помочь им в их нуждах.

6. Является эффективным уроком полезного воздержания и силы воли для каждого мусульманина, соблюдающего Пост тщательно и с чистым сердцем. Такой мусульманин является человеком, способным дисциплинировать свои страстные желания и подняться выше физических соблазнов.

7. Обеспечивает человека открытой душой, чтобы преодолевать преграды, ясным умом, чтобы думать, и легким телом, чтобы двигаться и действовать. Все это является важным результатом содержания желудка в голоде. На этот факт указывают самые современные научные исследования.

8. Указывает человеку новый путь необременительного бюджета, потому что когда человек потребляет меньшее количество пищи, он имеет возможность сэкономить деньги и продукты питания. В этом заключается духовный урок домашней экономики и расходования средств. Пост предотвращает расточительность, воспитывая чувство бережливости и благодарности Аллаху за пищу, которой Он обеспечивает нас.

9. Дает человеку закалку, необходимую в преодолении жизненных проблем и тягот. Он дает ему духовные и физические силы для успешного решения непредсказуемых задач, возникающих на жизненном пути.

Заканчивая наш краткий рассказ о Рамадане, мы хотим обратиться с наилучшими пожеланиями добра, мира и процветания ко всему народу Украины — к простым людям и руководителям Государства, к верующим и тем, кто ищет свой путь к Богу, ко всем людям доброй воли и искреннего сердца! Убедительно просим Вас отнестись с пониманием к религиозным потребностям и особенностям периода Исламского Поста, соблюдаемого Вашими мусульманскими коллегами, друзьями, знакомыми и по возможности содействовать им в том, чтобы они могли надлежащим образом исполнить свой долг перед Всевышним, Который ниспошлет Вам за это Свои Благословения!

Призываем всех к миру и созидательному труду во имя благополучия и процветания Украинского Государства, к укреплению дружбы, взаимопонимания между всеми народами и людьми разных вероисповеданий!

Пусть Священный Рамадан принесет Истинное Божественное Наставление, мир, покой и благополучие в каждый дом, в каждую семью, в каждое сердце!

Да благословит Вас Аллах и направит Вас на Истинный Путь!

Издатель: "АНСАР Фаундейшн"

Книга из библиотеки сайта www.islamua.net