От переводчика
Top Next

С ИМЕНЕМ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

ОТ ПЕРЕВОДЧИКА

Уважаемый читатель!

Книга, перевод которой ты держишь в своих руках, заключает в себе часть сунны[1], второй по важности после Корана основы вероучения Ислама, и пользуется в мусульманском мире непререкаемым авторитетом.

Это объясняется целым рядом обстоятельств.

Первое и самое важное состоит в том, что эта книга, как уже было сказано, содержит в себе часть сунны пророка Мухаммада, да благословит его Аллах и приветствует. Иначе говоря, она содержит в себе многочисленные примеры из его жизни, что должно служить образцом и руководством как для мусульманской общины в целом, так и для каждого мусульманина в отдельности. В Коране сказано: «И говорит он не по прихоти (своей)…»[2] Это значит, что все слова и, соответственно, поступки пророка, да благословит его Аллах и приветствует, были продиктованы не его личными пристрастиями, а внушались ему свыше. В Коране также сказано: «Посланник Аллаха - прекрасный пример для вас…»[3], что является прямым велением Аллаха людям брать пример с пророка, да благословит его Аллах и приветствует . Более того, подчинение пророку, выражающееся в следовании его примеру, приравнивается в Коране подчинению Самому Аллаху, так как Аллах Всевышний сказал: «Повинующийся посланнику повинуется Аллаху»[4].

Во-вторых, сунна служит для верующего надёжным критерием, позволяющим ему отделять всевозможные нововведения в сфере религии, возникшие уже после смерти пророка, да благословит его Аллах и приветствует , от того, что действительно исходит от Аллаха. Таким образом, сказанного вполне достаточно для того, чтобы понять, чем является сунна для настоящего мусульманина.

В-третьих, предлагаемый вниманию читателя сборник хадисов[5], составителем которого является имам аль-Бухари, является наиболее авторитетным сборником такого рода.

Сподвижники пророка, да благословит его Аллах и приветствует , начали записывать хадисы ещё при его жизни. Впоследствии эта работа продолжалась, и с середины VII века начали появляться первые сборники хадисов, объединявшие в себе сообщения от одного передатчика /муснад/, а через некоторое время - и тематические сборники /мусаннаф/.

Вполне естественно, что, поскольку существовало огромное количество хадисов, во многих случаях передававшихся по памяти, самое пристальное внимание уделялось вопросу об их достоверности. В связи с этим в мусульманской науке постепенно сложилась особая дисциплина исследования хадисов - выявление степени их достоверности через критику надёжности иснадов[6]. Качество иснада рассматривалось как гарантия достоверности хадиса. Так, для мухаддисов[7] было важно установить наличие непрерывной цепи передатчиков, которые именовались "риджаль" (люди; мужи), и поэтому они выясняли их полные имена, годы жизни и факты биографии, чтобы удостовериться в том, что передатчики могли встречаться друг с другом, и дать оценку их нравственным качествам, способности правильно воспроизводить услышанное и так далее. Проверка правдивости передатчиков хадисов получила название "аль-джарх ва-т-та'диль" (отвод и подтверждение), а собирание и изучение всех доступных данных о мухаддисах привело к возникновению особого направления - "ма'рифат ар-риджаль" (знание о мужах). Следствием этого стало составление огромных справочников с биографиями передатчиков хадисов и указаниями на то, в какой мере они заслуживают доверия. Была разработана особая терминология, связанная с оценкой степени достоверности хадисов, а сами они были разделены на три группы: достоверные /сахих/, хорошие /хасан/ и слабые /да'иф/.[8] При проверке хадисы классифицировались также и по другим признакам в зависимости от особенностей иснада и матна, количества передатчиков, путей передачи и целого ряда других факторов.

Наибольшим авторитетом пользуются, естественно, достоверные хадисы, а самыми авторитетными сводами хадисов признаны шесть нижеперечисленных сборников.

1. "Аль-джами' ас-сахих" имама аль-Бухари (ум. в 870/256 году хиджры).

2. "Сахих" имама Муслима бин аль-Хаджжаджа аль-Кушайри (ум. в 875/261 г.х.).

3. "Сунан" Абу Дауда Суляймана бин аль-Аш'аса ас-Сиджистани (ум. в 888/275 г.х.).

4. "Сунан" Мухаммада бин 'Исы ат-Тирмизи (ум. в 892/279 г.х.).

5. "Сунан" Ахмада бин Шу'айба ан-Наса'и (ум. в 915/303 г.х.).

6. "Сунан" Ибн Маджи (ум. в 886/273 г.х.).

"Аль-джами' ас-сахих" имама аль-Бухари стоит в этом списке на первом месте не случайно. Все хадисы, вошедшие в этот сборник, являются достоверными, а сам он был первым из сборников, составленных по тематическому принципу /мусаннаф/ и уже современниками признавался выдающимся руководством по фикху (мусульманскому праву в широком смысле этого слова).

Имам Мухаммад бин Исма'ил Абу 'Абдуллах аль-Джу'фи аль-Бухари родился 11 шавваля 194/21 июля 810 г. в семье иранского происхождения в Бухаре, а умер 30 рамадана 256/31 августа 870 г. в селении Хартанк близ Самарканда. В возрасте шестнадцати лет он совершил паломничество в Мекку вместе с матерью и братом, после чего некоторое время прожил в Аравии. Имам аль-Бухари уже в юном возрасте обнаружил огромные способности, любовь к науке и большое благочестие. В поисках хадисов он путешествовал по многим городам Ближнего и Среднего Востока, где, по его собственным словам, повстречал более тысячи мухаддисов. После возвращения в Бухару имам продолжил свою работу, всего же на составление "Сахиха" ушло около шестнадцати лет. Как сообщается, имам аль-Бухари проверил шестьсот тысяч хадисов, которые были в ходу в то время, не считая двухсот тысяч, записанных им у своих учителей и информаторов. Из всего этого громадного количества материалов он отобрал для своего сборника всего лишь около семи тысяч трёхсот хадисов, а с учётом того, что многие из них повторяются с небольшими изменениями как варианты, на самом деле их количество ещё меньше. Это лишний раз свидетельствует о том, как тщательно аль-Бухари относился к выполнению поставленной им перед самим собой задачи и сколь высоки были критерии отбора и проверки.

Несмотря на то что семь с лишним тысяч хадисов, вошедших в "Сахих", являются лишь малой частью всего проверенного аль-Бухари материала, они составляют весьма внушительную по объёму и поэтому неудобную для практического использования книгу. В связи с этим в разное было составлено несколько сокращённых /мухтасар/ вариантов этого сборника, одним из которых является признаваемый наиболее удачным вариант имама Ахмада бин 'Абд ал-Латифа аз-Зубайди.

В этом варианте сокращению подверглись иснады хадисов, названия глав, а также практически все повторяющиеся хадисы, в результате чего общее их количество составило 2134. Однако все матны, иначе говоря тексты информационных частей хадисов полностью сохранены, что позволяет читателю получить вполне адекватное представление о труде аль-Бухари, в то же время значительно сокращая необходимое для этого время.

Подготовленный мною перевод полностью соответствует сокращённому варианту "Сахиха" имама аз-Зубайди, если не считать того, что для удобства пользования книгой я решил оставить разбивку на главы[9]. В процессе работы над переводом были использованы труды средневековых комментаторов "Сахиха" Ибн Хаджара аль-'Аскалани, Шихаб ад-дина Ахмада бин Мухаммада аль-Касталлани и Абу Мухаммада Махмуда бин Ахмада аль-'Айни. С учётом огромной важности сунны и недопустимости искажения ни одного слова, сказанного пророком, да благословит его Аллах и приветствует , и ни одной, пусть даже мельчайшей, на первый взгляд, детали, имеющей отношение к его делам, основную свою задачу я видел в том, чтобы добиться максимально возможной адекватности перевода и в отношении его смысла, и в отношении лексических и выразительных средств. Стремление показать, какие слова имеются в арабском тексте, а какие необходимо употребить, чтобы текст зазвучал на русском языке, привелo меня к условным знаковым обозначениям. В скобках даются слова, отсутствующие в арабском тексте, но необходимые по существу высказывания. Знаки препинания расставлены при этом так, будто скобок не существует. Вот почему читатель может увидеть знаки, не употребляемые в русской грамматике (например, запятые после начальной скобки и перед её закрытием). Предлагаемый вниманию читателя текст необычен. Так, заголовки в нём нередко представляют собой развёрнутое высказывание, и поэтому в конце их в отличие от принятого правила ставятся точки.

Словом "молитва" /салят/ в переводе везде обозначается обязательная /фард/ или добровольная /нафиля/ мусульманская молитва, состоящая, соответственно, из фиксированного или произвольного количества ракатов (не путать со словом "мольба" /ду'а/, которым везде обозначается обращение к Аллаху с просьбами).

Слова "бин" или "ибн" (сын), "бинт" (дочь) и "бану" (сыновья) являются составными частями имён собственных или названий племён.

В тех случаях, когда после имени одного человека следует традиционное мусульманское благопожелание "да будет доволен Аллах ими обоими", это означает, что и сам этот человек, и его отец были сподвижниками пророка, да благословит его Аллах и приветствует .

Во всех необходимых случаях, например, когда те или иные слова можно понять двояко или когда дело касается таких реалий, которые незнакомы не только человеку, далёкому от Ислама, но и многим мусульманам, даются необходимые комментарии. Соответствующими примечаниями снабжены также те места хадисов, в которых упоминается о важных событиях истории Ислама и о некоторых наиболее выдающихся сподвижниках пророка, да благословит его Аллах и приветствует , и отдельных исторических личностях.

В мусульманской литературе и всевозможных научных исследованиях о сунне пророка, да благословит его Аллах и приветствует , было сказано уже так много, что ничего нового к этому добавить практически невозможно. Тем не менее хотелось бы обратить внимание читателя на несколько весьма важных, как представляется, моментов.

Во-первых, каждому следует отдавать себе отчёт в том, что сунна пророка, да благословит его Аллах и приветствует , изложенная в многократно проверенных и заслуживающих доверия хадисах, представляет собой совершенно уникальное явление в истории всех религий, поскольку ни об одном из других пророков люди не имеют такого огромного количества достоверной информации.

Во-вторых, необходимо учитывать, что ознакомление с хадисами требует особого подхода. Прежде всего это касается, конечно же, мусульман, для которых сунна является прямым руководством к действию во всех их религиозных и мирских делах, а это значит, что здесь нет и не может быть того, чему можно не придавать значения.

В-третьих, влияние сунны на жизнь целых народов, исповедующих Ислам, столь продолжительно и глубоко, что нет никакой необходимости доказывать, что психологию и логику поведения мусульманина можно понять только с учётом всех факторов, под воздействием которых происходило формирование его личности, а в этом отношении первостепенное значение Корана и сунны неоспоримо.

В-четвёртых, знакомство с сунной могло бы способствовать искоренению всяческих домыслов, суеверий и лжи, возводимой как на Ислам, так и на его пророка, да благословит его Аллах и приветствует , что всем пошло бы только на пользу.

В заключение мне хотелось бы призвать каждого мусульманина, прочитавшего эту книгу, вспомнить, какое неимоверное количество усилий приложил имам аль-Бухари для составления "Сахиха", и обратиться к Аллаху с мольбой о том, чтобы Он воздал благом как ему, так и всем тем людям, благодаря труду и высоким нравственным качествам которых мы имеем возможность познакомиться с сунной.

И да благословит Аллах и да приветствует пророка Мухаммада, его семью и всех его сподвижников.

Владимир Абдулла Нирша

[1] "Сунна" - обычай, пример. Сунна состоит из сообщений о поступках /фи'ль/ пророка,да благословит его Аллах и приветствует , его высказываниях /кауль/ и невысказанном одобрении /такрир/ поступков или слов других людей, а также о его качествах.

[2] "Звезда", 3.

[3] "Сонмы", 21.

[4] "Женщины", 80.

[5] Хадис - отдельное сообщение о том, что сказал или сделал пророк Мухаммад,да благословит его Аллах и приветствует . Вся совокупность хадисов и составляет собой сунну.

[6] Каждый хадис состоит из двух частей: "иснада" - перечисления людей, передававших друг другу то или иное сообщение, и "матна" - собственно сообщения или же информационной части хадиса.

[7] Мухаддис - человек, занимающийся собиранием и критикой хадисов.

[8] Термин "сахих" служит для обозначения такого хадиса с непрерывным иснадом, каждый передатчик которого от первого до последнего отличался беспристрастностью и точностью, в силу чего в иснаде такого хадиса нет никаих отклонений или недостатков. Ибн Хаджар аль-'Аскалани даёт термину "хасан" такое определение: «Хорошим является хадис с непрерывным иснадом, все передатчики которого отличались добросовестностью. Такой хадис является лишь немногим менее точным, чем подобные ему, а передатчики передали его безо всяких отклонений или недостатков». Подобно достоверным, хорошие хадисы можно приводить в качестве доводов шариата, несмотря на то что такой же силой эти доводы обладать не будут. Термин "да'иф" служит для обозначения такого сообщения, которое не может считаться хорошим, если оно не удовлетворяет хотя бы одному необходимому условию. Слабые хадисы не должны иметь отношения к догматам веры и в них не должны содержаться разъяснения таких установлений шариата, которые имеют отношение к дозволенному и запретному. Это значит, что с целью побуждения или устрашения их можно приводить в наставлениях, рассказах и тому подобных случаях.

[9] Некоторые главы "Сахиха" не имеют названий. Кроме того, в целом ряде случаев названия глав не соответствуют содержанию хадисов, относящихся к этой главе. Это обьясняется тем, что в данный сборник вошли не все хадисы, приводимые аль-Бухари, а названиям глав в таких случаях соответствуют хадисы, которые не были включены аз-Зубайди в его сборник.


Жизнеописание имам Аль-Бухари
Previous Top Next

ЖИЗНЕОПИСАНИЕ ИМАМ АЛЬ-БУХАРИ
(810 – 870/194 - 256 гг.х.)

Имя и нисбы[10] аль-Бухари

Имя имама - Мухаммад бин Исма'ил бин Ибрахим бин аль-Мугира аль-Бухари аль-Джу'фи; его кунья[11] - Абу 'Абдуллах.

Рождение и детство

Имам аль-Бухари родился в Бухаре в пятницу одиннадцатого числа месяца шавваль 194 года хиджры. Он рано лишился отца и ослеп в раннем детстве, а через некоторое время его мать увидела во сне пророка Ибрахима, да благословит его Аллах и приветствует, который сказал ей: «О такая-то, Аллах вернул зрение твоему сыну благодаря твоим многочисленным мольбам».

Аллах наделил его способностью запоминать хадисы, когда он был ещё ребёнком. Абу Джа'фар Мухаммад бин Абу Хатим аль-Варрак сказал: «Однажды я спросил Абу 'Абдуллаха аль-Бухари: "Как ты начал изучать хадисы?" Он ответил: "Мысль о необходимости запоминать хадисы была внушена мне, когда я только начинал учиться, и было мне десять лет или менее того. Потом я покинул школу и стал учиться то у одного, то у другого учителя. Когда мне исполнилось шестнадцать лет, я уже помнил наизусть книги Ибн аль-Мубарака и Ваки'а и знал их высказывания. Затем вместе с матерью и братом я отправился в Мекку, где мы и поселились ради собирания хадисов, а когда мне исполнилось восемнадцать лет, я стал классифицировать сведения о сподвижниках и последователях, а также их высказывания"».

Аль-Бухари всецело посвящал себя науке и поклонению. Он часто говорил: «Никогда в жизни я ни у кого не купил ничего ценою в дирхем и никому ничего ценой в дирхем не продал». Как-то раз его спросили о том, как он покупал хлеб, на что аль-Бухари ответил: «Я поручал это кому-нибудь, и мне покупали его».

Аль-Бухари, да помилует его Аллах Всевышний, отличался крайней стыдливостью, смелостью, щедростью, благочестием, отрешённостью от мира дольнего и стремлением к миру вечному. Однажды он сказал: «Поистине, я хочу, чтобы никто не взыскал с меня за хулу, когда я встречусь с Аллахом Всевышним».

Аль-Бухари были присущи чувство собственного достоинства и гордость. Как-то один правитель, желавший, чтобы он занялся обучением его детей, послал за ним, однако аль-Бухари велел передать ему, что ищущие знания должны сами приходить к знающим, и отказался поехать к нему.

Он часто постился днём, молился по ночам и много читал Коран, особенно во время благословенного рамадана. Абу Бакр аль-Багдади передал, что Масих бин Са'ид сказал: «С наступлением первой ночи рамадана у Мухаммада бин Исма'ила аль-Бухари собирались его товарищи, и он совершал с ними молитву, читая по двадцать айатов Корана во время каждого раката, пока не прочитывал Коран целиком».

Кроме того, аль-Бухари ежедневно прочитывал Коран полностью, завершая чтение перед разговением, и он говорил: «Мольба после завершения чтения Корана не остаётся без ответа».

Однажды, когда он молился, оса ужалила его семнадцать раз. Закончив молиться, он сказал: «Посмотрите, что это беспокоило меня во время моей молитвы», и когда люди посмотрели, оказалось, что на его теле осталось семнадцать следов от укусов осы, однако, несмотря на это, он не прервал молитву.

Удивительная память аль-Бухари.

Аллах наделил его прекрасной памятью, что было заметно уже в детстве. Хашид бин Исма'ил рассказывал следующее: «В Басре Абу 'Абдуллах Мухаммад бин Исма'ил аль-Бухари, который был тогда ещё юношей, посещал с нами разных шейхов, являвшихся знатоками хадисов, но ничего не записывал. Через несколько дней мы стали говорить ему: "Ты посещаешь вместе с нами разных шейхов и ничего не записываешь, но почему ты так делаешь?" Через шестнадцать дней он сказал нам: "Поистине, вы много говорите и досаждаете мне! Покажите-ка, что вы записали". Мы достали наши листы, где было записано более пятнадцати тысяч хадисов, и он стал читать всё это наизусть, а мы даже принялись исправлять наши записи в соответствии с тем, что он читал по памяти. Потом он спросил: "Вы и теперь считаете, что я посещаю разных шейхов ради шутки и попусту растрачиваю свои дни?" - и после этого нам стало ясно, что опередить его не сможет никто».

Когда аль-Бухари был ещё юношей, жители Басры, желавшие слушать хадисы, ходили за ним по пятам, пока не добивались желаемого, и тогда они усаживали его на какой-нибудь дороге, а вокруг него собирались тысячи слушателей, большинство из которых записывали то, что он говорил, хотя был он в ту пору безусым юнцом.

Ещё одним доказательством того, что аль-Бухари обладал прекрасной памятью и отличался абсолютной точностью, может служить сообщение о том, как однажды он приехал в Самарканд, где встретился с четырьмястами знатоками хадисов. Они смешали между собой иснады хадисов из Шама и Ирака и имена передатчиков и присоединили иснады одних хадисов к матнам других, после чего прочли всё это аль-Бухари, который указал, к каким иснадам на самом деле относятся соответствующие матны, и всё привёл в должный порядок, и никто из них не смог найти ни одной неточности ни в одном иснаде или матне. Нечто подобное имело место и в Багдаде. Сообщается также, что стоило ему прочесть книгу только один раз, как он наизусть запоминал её содержание, и таких сообщений известно много.

Наиболее известные шейхи и ученики аль-Бухари.

Имам аль-Бухари передавал хадисы со слов более чем тысячи шейхов, с которыми он встречался в разных краях, где ему довелось побывать. Здесь невозможно не только рассказать о каждом из его шейхов или учеников, но даже просто перечислить их имена, и поэтому мы ограничимся упоминанием наиболее известных из них.

К числу самых известных шейхов аль-Бухари относятся Хаммад бин Шакир, Тахир бин Махлид, имам Ахмад бин Ханбаль, 'Али бин аль-Мадини, Макки бин Ибрахим аль-Балхи, 'Абдуллах бин Муса аль-'Абси, Абу Бакр аль-Хумайди, Ибрахим бин Ма'киль, Абу Тальха бин 'Али аль-Баради ан-Насафи, Ибрахим бин аль-Мунзир, Адам бин Ийас, 'Абдан бин 'Усман аль-Марвази, Абу 'Асим аш-Шайбани и Йахйа бин Му'ин.

Наиболее известными передатчиками хадисов, собранных аль-Бухари, являлись имам Муслим бин аль-Хаджжадж, не включивший эти хадисы в свой "Сахих", ат-Тирмизи, включивший эти хадисы в свой "Джами'", ан-Наса'и, который, как считают некоторые улемы, включил их в "Сунан", Ибрахим аль-Харби, Ибн Абу-д-Дунйа, Абу Хатим, 'Абдуллах бин Мухаммад бин Наджих, аль-Хусейн бин Исма'ил аль-Махамили и многие другие.

Отзывы улемов об имаме аль-Бухари.

Об имаме аль-Бухари с похвалой отзывались многие из улемов, являвшихся его современниками. Достаточно сказать, что в области науки о хадисах он заслужил прозвище "повелителя правоверных", что не оспаривалось никем. Однажды имам Муслим поцеловал имама аль-Бухари в лоб и сказал ему: «Позволь мне поцеловать тебе и ноги, о учитель учителей, господин мухаддисов и врачеватель недостатков хадисов», после чего задал ему вопрос относительно хадиса об искуплении за встречу[12], и аль-Бухари указал ему на недостатки этого хадиса, когда же он закончил говорить, Муслим сказал ему: «Только завистник может ненавидеть тебя! Свидетельствую, что в мире этом нет подобного тебе».

Биндар сказал: «Лучшими мухаддисами являются четверо: Абу Зур'а из Рея, Муслим из Нишапура, ад-Дарими из Самарканда и аль-Бухари из Бухары». Имам Ахмад сказал: «В Хорасане ещё не было подобного ему». 'Али бин аль-Мадини сказал: «Аль-Бухари никогда не встречал подобного себе». Исхак бин Рахавийа сказал: «Если бы жил он даже во времена аль-Хасана[13], люди непременно нуждались бы в его хадисах, его познаниях и его знании фикха». Абу-ль-'Аббас ад-Да'ляви передал, что в послании жителей Багдада к аль-Бухари были такие слова: «Благо не покинет мусульман, пока ты будешь с ними. Не найдётся после тебя лучшего, а тебя будет недоставать». Абу Хатим ар-Рази сказал: «Поистине, он является самым знающим из тех, кто приезжал в Багдад». Ибн Хузайма сказал: «Не встречал я под небосводом ни более осведомлённого о хадисах посланника Аллаха, да благословит его Аллах и приветствует , ни того, кто помнил бы больше хадисов, чем аль-Бухари». Ат-Тирмизи сказал: «Не видел я ни в Ираке, ни в Хорасане человека, который лучше аль-Бухари знал бы историю и разбирался в недостатках хадисов и их иснадах».

Важнейшие и наиболее известные труды аль-Бухари

Имам аль-Бухари оставил после себя множество трудов, важнейшим и получившим наибольшее распространение из которых является "Аль-джами' ас-сахих". Кроме того, к числу сочинений аль-Бухари относятся такие книги, как "Аль-асма' ва-ль-куна", "Ат-тарих аль-кабир", "Ас-сунан фи-ль-фикх", "Хальк аф'аль аль-'ибад", "Аль-адаб аль-муфрад" и "Аль-кира'а хальфа-ль-имам". Здесь нет возможности говорить о каждом из его сочинений, и поэтому придётся ограничиться указанием только на "Аль-джами' ас-сахих" и то место, которое он занимает среди сводов хадисов пророка, да благословит его Аллах и приветствует .

Что послужило причиной составления этого свода

Основной причиной, побудившей аль-Бухари к составлению "Сахиха", куда вошли только достоверные хадисы, послужило то, что в сборники, составленные его современниками, наряду с достоверными включались и слабые хадисы. Это не нравилось имаму аль-Бухари, не забывшему о том, что его шейх Исхак бин Рахавайхи хотел собрать воедино одни лишь достоверные хадисы и побуждал к этому своих учеников, говоря им: «Было бы прекрасно, если бы вы составили краткий свод хадисов посланника Аллаха, да благословит его Аллах и приветствует». Эти слова запали в душу имама аль-Бухари, и после этого он начал собирать материалы к своему "Сахиху".

Кроме того, его решимость укрепил сон, в котором аль-Бухари увидел себя стоящим перед посланником Аллаха, да благословит его Аллах и приветствует , с веером в руках и защищающим его, что было истолковано им как указание на то, что он не позволит лжи коснуться посланника Аллаха, да благословит его Аллах и приветствует . Всё вышеупомянутое и побудило его заняться этим трудом, который стал лучшим из всех трудов великого имама, явился свидетельством высокого места, занимаемого имамом аль-Бухари, и сослужил великую службу Исламской религии. В процессе работы имам аль-Бухари проверил около шестисот тысяч хадисов, а созданный им труд стал наилучшей книгой после Книги Всемогущего и Великого Аллаха, что соответствует единодушному мнению членов мусульманской общины, принявшей его с того самого дня, когда он был завершён и продолжающей высоко ценить его до сих пор. Имам аль-Бухари работал над своей книгой в течение шестнадцати лет.

Об этом труде поэт сказал так:

Если отнестись к "Сахиху" аль-Бухари по справедливости,

следует переписать его не иначе как золотыми буквами.

Отделяет он правильное руководство от заблуждений

и хранит юношу от погибели,

а его иснады, подобные звёздам небесным,

предшествуют матнам, похожим на кометы.

Благодаря хадисам этой книги были восстановлены весы религии посланника,

и, сообразуясь с ней, стали судить неарабы после арабов.

Служит она несомненной завесой от огня

и позволяет отличать благоволение от гнева,

является связующим звеном между нами и пророком

и служит ясным указанием, позволяющим избавиться от сомнений.

О знающий, относительно высокого места которого

среди улемов нет расхождений!

Собрав эти хадисы, ты опередил других имамов

и, по свидетельству их, добился своей цели.

Ты отверг слабых передатчиков

и тех, кого обвиняли во лжи,

и привёл в изумление всех,

приведя хадисы в порядок и разбив их на главы.

Пусть Покровитель твой дарует тебе то, чего ты желаешь,

и да наделит Он тебя тем, что обещал тебе, щедро!

В конце жизни имам аль-Бухари переехал из своего родного города в селение Хартанк, которое в те времена находилось примерно в километре пути от Самарканда. Он жил там в окружении своих близких, моля Аллаха забрать его Себе, ибо его устрашали смуты, защиты от которых столь часто просил Аллаха пророк, да благословит его Аллах и приветствует .

Вскоре после этого он заболел и скончался в субботу, в ночь праздника разговения[14] после наступления времени вечерней молитвы в 256 году хиджры. Заупокойную молитву по нему совершили на следующий день после полуденной молитвы, да помилует его Аллах и да будет Он доволен им.

Знакомство с "Сахихом" аль-Бухари

Абу 'Абдуллах аль-Бухари, да помилует его Аллах Всевышний и да будет Он доволен им, назвал свою книгу "Аль-джами' аль-муснад ас-сахих аль-мухтасар мин умур расули-Ллах ва сунани-хи ва айами-хи". Что касается места этого труда, то улемы говорили, что в книге аль-Бухари впервые были собраны и классифицированы по тематическому признаку исключительно достоверные хадисы.

Кроме того, улемы были единодушны во мнении о том, что из всех сборников, составленных по такому принципу, самые достоверные хадисы включают в себя "Сахихи" аль-Бухари и Муслима. В большинстве своём улемы считают, что "Сахих" аль-Бухари более достоверен и заключает в себе больше пользы, чем "Сахих" Муслима, однако Абу 'Али ан-Найсабури говорил, что более достоверным следует считать "Сахих" Муслима. Такого мнения придерживались и улемы Магриба, но с этим согласиться нельзя, ибо на самом деле предпочтение необходимо отдать "Сахиху" аль-Бухари. Так, например, в своём сочинении под названием "Аль-Мадхаль" имам Абу Бакр аль-Исма'или ставит "Сахих" аль-Бухари выше "Сахиха" Муслима и обосновывает свою точку зрения соответствующими доказательствами.

Имам ан-Навави сказал: «Нам передали, что имам Абу 'Абд ар-Рахман ан-Наса'и, да помилует его Аллах Всевышний, сказал: "Нет среди этих книг более хорошей, чем книга аль-Бухари"».

Знай, что достоверность обоих этих книг общепризнана, а это значит, что применение на практике того, о чём говорится в содержащихся в них хадисах, обязательно.

Теперь относительно того, что касается причины классификации хадисов "Сахиха" аль-Бухари и принципа его составления. Передают со слов Ибрахима бин Ма'киля ан-Насафи, что Абу 'Абдуллах аль-Бухари, да помилует его Аллах Всевышний, сказал: «Как-то раз, когда мы находились у Исхака бин Рахавайхи, да помилует его Аллах, некоторые наши товарищи стали говорить нам: "Было бы хорошо, если бы вы составили краткую книгу из достоверных хадисов посланника Аллаха, да благословит его Аллах и приветствует ". Это запало мне в душу, после чего я и принялся за составление такой книги».

Имам ан-Навави сказал:

- Несколькими путями нам передали сообщение о том, что аль-Бухари, да помилует его Аллах Всевышний, сказал: «В течение шестнадцати лет я работал над "Сахихом", материал для которого был отобран мной из шестисот тысяч хадисов, и я сделал его своим оправданием пред Всемогущим и Великим Аллахом».

Имам ан-Навави сказал:

- Нам передали, что он сказал: «Однажды я увидел во сне, что стою перед пророком, да благословит его Аллах и приветствует , с веером в руках и защищаю его. После этого я спросил об этом некоторых толкователей снов и все они говорили: "Ты защищаешь его от лжи", что и побудило меня к составлению "Сахиха"».

Сообщается, что аль-Бухари сказал: «В свой "Аль-Джами'" я включил только достоверные хадисы, но часть их я в него не включил из-за большого объёма книги».

Имам ан-Навави сказал:

- Передают со слов аль-Фирабри, что аль-Бухари, да помилует его Аллах Всевышний, сказал: «Я не включал в свой "Сахих" ни одного хадиса, не совершив перед этим полного омовения и молитвы в два раката».

Передают со слов имама ан-Навави, что 'Абд аль-Куддус бин Хаммам сказал: «От разных шейхов я слышал, что аль-Бухари составлял пояснения к содержанию глав "Сахиха", находясь между могилой пророка, да благословит его Аллах и приветствует , и его минбаром и перед записью каждого пояснения он совершал молитву в два раката».

Имам ан-Навави сказал: «Девяносто тысяч человек слышали "Сахих" из уст аль-Бухари».

Имам ан-Навави сказал:

- Дошло до нас, что праведный имам и факих Абу Зайд Мухаммад бин Ахмад бин 'Абдуллах бин Мухаммад аль-Марвази, да помилует его Аллах Всевышний, сказал: «Однажды я увидел во сне пророка, да благословит его Аллах и приветствует , и он сказал мне: "Поистине, община моя изучает фикх, но не изучает мою книгу". Я спросил: "О посланник Аллаха, а что ты называешь твоей книгой?" - на что он сказал: «"Джами'" Мухаммада бин Исма'ила аль-Бухари», или же он сказал нечто подобное».

В своей книге "Тарих Найсабур" Абу 'Абдуллах приводит слова Абу 'Амра Исма'ила, передававшего, что Абу 'Абдуллах Мухаммада бин 'Али сказал:

- Я слышал, как Мухаммад бин Мухаммад бин Исма'ил аль-Бухари сказал: «Я прожил в Басре пять лет, работая над своими книгами. Каждый год я совершал хаджж, после чего возвращался из Мекки в Басру, и я надеюсь, что Аллах сделает эти сочинения благословенными для мусульман».

Передают со слов Абу 'Амра, что Абу 'Абдуллах сказал: «И Аллах сделал их благословенными».

Имам ан-Навави сказал:

- Нам передали, что Абу-ль-Фадль Мухаммад бин Тахир аль-Макдиси сказал: «Аль-Бухари работал над составлением своего "Сахиха" в Бухаре, но говорят также, что это было в Мекке».

Он передал, что 'Умар бин Мухаммад бин Йахйа сказал:

- Я слышал, как Абу 'Абдуллах аль-Бухари сказал: «Я работал над составлением "Аль-Джами'" на территории Запретной мечети и не включил в него ни одного хадиса, не испросив на то благословения Аллаха Всевышнего, не совершив молитву в два раката и не убедившись в достоверности этого хадиса».

Аль-Макдиси сказал: «Я считаю, что первое соответствует действительности в большей степени».

Все эти сообщения не только можно, но и нужно согласовать между собой. Ранее мы уже указывали, что аль-Бухари работал над составлением своего "Сахиха" в течение шестнадцати лет, часть которых он провёл в Мекке, часть - в Медине, часть - в Басре и часть - в Бухаре, а Аллах знает об этом лучше.

Сообщается, что Бакр бин Мунир сказал:

- Однажды правитель Бухары эмир Халид бин Ахмад аз-Зухали послал к Мухаммаду бин Исма'илу аль-Бухари человека, чтобы тот передал ему следующее: «Доставь ко мне "Джами'", "Tарих" и другие твои книги, чтобы я услышал то, что в них написано, от тебя». На это аль-Бухари дал его посланцу такой ответ: «Поистине, я не унижаю знание и не доставляю его к дверям людей, а если ты нуждаешься в чём-либо из этого, то сам приди либо в мою мечеть, либо ко мне домой».

В той версии этого сообщения, которая передаётся не через Ибн Мунира, сказано: «И эмир послал за аль-Бухари, желая, чтобы он обучал хадисам только его детей и больше никто на этих встречах не присутствовал, однако аль-Бухари отказался от этого и сказал: "Я не могу избирать для слушания одних и не допускать других"».

Количество хадисов "Сахиха".

Количество снабжённых иснадами хадисов "Сахиха", включая и повторяющиеся, составляет семь тысяч двести семьдесят пять, тогда как без учёта повторяющихся их насчитывается около четырёх тысяч.

Причины повторения хадисов

Знай, что аль-Бухари преследовал достойные цели, стремясь к постижению различных наук и всевозможных тонких аспектов сунны. Едва ли кто-нибудь может сравниться с ним в этом, подтверждением чему могут служить приведенные нами выше слова выдающихся знатоков хадисов из числа шейхов аль-Бухари и других людей, и если ты ознакомишься с его книгой, у тебя не останется в этом никаких сомнений. Аль-Бухари видел свою задачу не в том, чтобы ограничиваться одними хадисами и не приводить ничего, кроме матнов, а в том, чтобы делать из хадисов извлечения[15] и использовать их в качестве доводов в главах, посвящённых основам и ответвлениям религии, отречению от мира, благовоспитанности и тому подобным вещам.

Вот почему в отдельных главах "Сахиха" аль-Бухари не приводит иснады хадисов, ограничиваясь такими фразами как "со слов такого-то сподвижника, передавшего, что пророк, да благословит его Аллах и приветствует , сказал" или "об этом говорится в хадисе, передаваемом со слов такого-то".

Кроме того, в начале иснадов хадисов одно или несколько имён передатчиков нередко опускаются. Передача хадисов подобным образом именуется "та'лик"[16]. Аль-Бухари прибегает к этому способу, когда хочет использовать тот или иной предмет в качестве аргумента, не нуждаясь в том, чтобы приводить либо хадис полностью, либо только его иснад или матн. В подобных случаях он только указывает на соответствующий хорошо известный хадис, который может относиться к числу приводимых им намного раньше или незадолго до этого. Давая свои пояснения к содержанию глав "Сахиха", аль-Бухари приводит много айатов священного Корана, а в некоторых случаях ограничивается только айатами, ничего к ним не добавляя. В пояснениях к главам аль-Бухари приводит также очень много других вещей наподобие фетв[17] сподвижников, последователей и тех, кто пришёл им на смену. Всё вышеупомянутое должно послужить для тебя подтверждением правильности сказанного нами, и если тебе будет известно, что цель аль-Бухари состояла в том, о чём мы упоминали, ты поймёшь, что ничего дурного в повторении хадисов в соответствующих случаях нет. Улемы из числа факихов[18] и других знатоков религии также придерживались этого и использовали в качестве аргументов хадисы, приводимые во многих разных главах.

Имам ан-Навави передал, что Абу-ль-Фадль аль-Макдиси сказал: «Аль-Бухари, да помилует его Аллах Всевышний, часто приводит один и тот же хадис в разных местах, после чего благодаря своей способности к извлечению и глубине понимания извлекает из него то, что сообразуется с содержанием соответствующей главы. Вместе с тем он редко приводит одну и ту же версию хадиса в двух местах с одним и тем же иснадом. Такой хадис передаётся им через другого сподвижника, последователя или ещё какого-нибудь передатчика, чтобы усилить его посредством множества путей передачи, или использования иной его версии, или изменения количества его передатчиков, или каким-нибудь иным способом, о чём лучше известно Аллаху».

Да помилует Аллах имама аль-Бухари и да воздаст Он ему благом за все его труды.

[10] Нисба - относительное имя, обозначающее происхождение по племени, роду, городу, местности и т.д.

[11] Кунья - имя по отцу или по сыну, например Абу 'Абдуллах (отец 'Абдуллаха) или Ибн Мухаммад (сын Мухаммада).

[12] Имеются в виду те слова, которые следует произнести в конце встречи в том случае, когда в ходе её люди не поминали Аллаха или вели пустые разговоры. Сообщается, что мать правоверных* 'Аиша, да будет доволен ею Аллах, сказала: «Когда посланник Аллаха,да благословит его Аллах и приветствует , встречался с кем-либо, читал Коран или совершал молитву, в конце (встречи) он обязательно произносил слова "Слава Тебе, о Аллах, и хвала Тебе, свидетельствую, что нет бога, кроме Тебя, прошу Тебя о прощении и приношу Тебе своё покаяние /Субхана-кя, Аллахумма, ва би-хамди-кя, ашхаду алля иляха илля Анта, астагфиру-кя, ва атубу иляй-кя/"».

* Мать правоверных /умм аль-му'минин/ - утвердившийся в мусульманской литературе почётный эпитет жён пророка,да благословит его Аллах и приветствует .

[13] Имеется в виду один из известнейших последователей* аль-Хасан аль-Басри (842 - 728), который пользовался огромным авторитетом среди своих современников.

* "Таби'уна" - так называли людей, встречавшихся со сподвижниками пророка,да благословит его Аллах и приветствует , и умерших в Исламе.

[14] Иначе говоря, 30 рамадана.

[15] Речь идёт об извлечении /истинбат/ правовых решений из основополагающих источников шариата по непредусмотренным этими источниками прямо случаям.

[16] Слово "та'лик" (подвешивание) образовано от глагола "'алляка" - подвешивать что-то к чему-либо. Иснады такого вида стали называть "подвешенными", поскольку они связаны только с верхней частью хадиса, а с нижней частью связи не имеют, и это делает их похожими на то, что подвешивается к потолку или к чему-нибудь ещё.

[17] Фетва - решение по религиозно-юридическому вопросу, которое выносит авторитетное лицо.

[18] Факих - законовед, имеющий право выносить решения по религиозно-правовым вопросам.


Краткие сведения об имаме Аз-Зубайди

КРАТКИЕ СВЕДЕНИЯ ОБ ИМАМЕ АЗ-ЗУБАЙДИ
(1410 – 1488/812 - 893 гг.х.)

Выдающийся знаток хадисов Абу-ль-'Аббас Зайн ад-дин Ахмад бин Ахмад бин Абд ал-Латиф аш-Шарджи аз-Зубайди, лучший мухаддис Йемена своего времени, улем и автор ряда трудов, родился в пятницу двенадцатого рамадана 812 года хиджры в селении Шарджа, расположенном в Йемене близ города Забид[19], а скончался в девятый день месяца раби аль-ахир 893 года хиджры в Забиде. С этим городом, основанным в правление аль-Ма'муна[20], связаны жизнь и деятельность многих улемов.

К числу его трудов относятся такие сочинения как "Табакат аль-хавасс", "Аль-фава'ид фи-с-салят ва-ль-'ава'ид", "Нузхат аль-альбаб", "Аль-джаваб аш-шафи фи-р-радд 'аля-ль-мубтади' аль-джафи", а также "Ат-таджрид ас-сарих ли-ахадис аль-джами' ас-сахих".

Последний из вышеперечисленных трудов, являющийся сокращением "Сахиха" аль-Бухари, ошибочно приписывается Хусейну бин аль-Мубараку аз-Забиди, однако Хусейн бин аль-Мубарак бин Мухаммад бин Йахйа бин Муслим бин 'Имран ар-Риб'и, который был родом из Забида, жил в Багдаде и принадлежал к ханбалитскому мазхабу. Он передавал хадисы в Багдаде, Дамаске и Халебе, а с его слов передавали их многие выдающиеся мухаддисы, в том числе ад-Дабиси и ад-Дийа, автор сочинения под наванием "Аль-бульга фи-ль-фикх". Хусейн бин аль-Мубарак аз-Забиди умер в Багдаде в 631 г.х. Ещё один аз-Забиди, которого звали Абу 'Али аль-Хусейн бин аль-Мубарак, являлся последователем мазхаба Абу Ханифы и был учеником Абу-ль-Вакта. Этот человек жил в Багдаде и умер там в 629 г.х. Что же касается составителя "Ат-таджрид ас-сарих ли-ахадис аль-джами' ас-сахих", то он умер в 893 г.х. и не был известен как аль-Хусейн бин аль-Мубарак, а Хайр ад-дин аз-Заркали в своей книге "Аль-А'лям" прямо указывает на ошибочность приписывания авторства "Ат-Таджрид" Хусейну бин аль-Мубараку.

Да вознаградит Аллах имама аз-Зубайди и всех вышеупомянутых улемов за всё то, что было сделано ими во благо Ислама и мусульман.

[19] Нисба имама относится не к названию города, а к названию йеменского племени зубайда.

[20] Аль-Ма'мун (813 - 833) - халиф из династии Аббасидов.


Предисловие

С ИМЕНЕМ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

ПРЕДИСЛОВИЕ

Хвала Аллаху! Мы воздаём Ему хвалу, просим Его о помощи и прощении и прибегаем к Его защите от зла наших душ и наших дурных дел. Никто не собьёт с пути тех, кого Аллах ведёт прямым путём, а тех, кого Он сбивает с пути, никто на него не выведет. Свидетельствую, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, и свидетельствую, что Мухаммад - Его раб и Его посланник, да благословит его Аллах и приветствует .

А затем, предлагаемое вниманию читателя сокращённое изложение "Сахиха" имама аль-Бухари, да будет доволен им Аллах, является ценным трудом имама аз-Зубайди, да помилует его Аллах, а принципы, которых придерживался имам аз-Зубайди, осуществляя сокращение первоначального текста, были изложены им в предисловии к его книге.

- Он приводит неповторяющиеся хадисы и опускает иснады с целью облегчения восприятия.

- Если аль-Бухари приводит один и тот же хадис в разных местах, то аз-Зубайди делает это лишь один раз, дополняя его различными вариантами в случае необходимости.

- Он приводит только хадисы с непрерывными иснадами и опускает сообщения о высказываниях сподвижников и последователей, если только они не связаны с данным конкретным хадисом и не имеют отношения к пророку, да благословит его Аллах и приветствует .

- Он упоминает имя сподвижника, со слов которого передаётся хадис, и в большинстве случаев придерживается формы данной версии.

- В скобках после порядкового номера каждого хадиса приводится его номер, соответствующий месту данного хадиса в полном тексте "Сахиха" и комментариях к нему Ибн Хаджара аль-'Аскалани "Фатх аль-Бари".


Предисловие имама Аз-Зубайди

ПРЕДИСЛОВИЕ ИМАМА АЗ-ЗУБАЙДИ[21]

С именем Аллаха Милостивого, Милосердного!

Хвала Аллаху, Создателю, Придающему формы, Творцу, Дарующему, Победителю и Подателю благ, Который оказывает благодеяния ещё до того, как рабы Его заслужат их! Да ниспошлёт Аллах благословения и мир Своему посланнику, которого Он направил к людям для того, чтобы довести достойные нравственные качества до совершенства, и которому Он отдал предпочтение перед всеми Своими созданиями без исключения, благодаря чему этот посланник превзошёл всех, и да ниспошлёт Он их его благородному семейству и его сподвижникам, не отступавшим от покорности и согласия, и да будут эти благословения постоянными и непрерывными!

А затем, знай, что книга "Аль-джами' ас-сахих" /Достоверный сборник/ великого и единственного в своём роде имама и главы мухаддисов Абу 'Абдуллаха Мухаммада бин Исма'ила бин Ибрахима аль-Бухари, да помилует его Аллах, относится к числу важнейших и полезнейших книг Исламской религии, однако повторяющиеся хадисы в ней разбросаны по разным главам, и если человек захочет обратиться к тому или иному хадису и узнать, в какой именно главе находится этот хадис, он сможет сделать это, только приложив значительные усилия и потратив много времени на поиски. Составляя этот сборник по такому принципу, аль-Бухари, да помилует его Аллах, хотел показать, что тот или иной хадис передавался многими различными путями и пользовался известностью, наша же цель состоит в том, чтобы привести саму основу хадиса, поскольку уже известно, что все хадисы, приводимые в "Cахихе", являются достоверными.

Имам ан-Навави, комментатор "Сахиха" Муслима, пишет в предисловии к своему комментарию: «Что касается аль-Бухари, то он приводит различные варианты хадисов в разных и далёко отстоящих друг от друга главах, причём зачастую они приводятся не в той главе, где, как казалось бы, им следует находиться, в результате чего желающему получить представление о всех путях его передачи оказывается трудно это сделать».

Он также пишет: «Я видел нескольких авторитетных мухаддисов, которые в этом отношении допускали ошибки, отрицая причастность аль-Бухари к передаче таких хадисов, которые на самом деле имеются в его "Сахихе", но не в таких местах, где они, по их мнению, должны были бы находиться».

Ввиду этого у меня возникло желание привести хадисы аль-Бухари без повторов, что я и сделал, опустив при этом и иснады, чтобы в наибольшей степени облегчить возможность использования того или иного хадиса. Как правило, я привожу повторяющиеся хадисы только один раз, но если в другом месте, где они приводятся, есть какие-нибудь полезные дополнения, я привожу и их, не делая этого в иных случаях. Если же в первый раз встречается сокращённая версия какого-нибудь хадиса, а во второй - более полная, я привожу вторую и опускаю первую для достижения наибольшей пользы.

Я привожу здесь только хадисы с полными иснадами, а когда в хадисе говорится о том, что сказал или сделал один из последователей, или же если в иснаде хадиса имеются пропуски, я его опускаю. То же самое относится к сообщениям о сподвижниках и тех, кто жил в более позднее время: я не привожу их, если они не связаны с содержанием хадиса и в них нет упоминаний о пророке, да благословит его Аллах и приветствует . Так, например, я не привёл рассказ о том, как Абу Бакр и 'Умар, да будет доволен Аллах ими обоими, пошли пешком к навесу племени бану са'ида и о чём они там беседовали с представителями ансаров. Не приводится и рассказ об убийстве 'Умара, да будет доволен им Аллах, и о его завещании сыну, в соответствии с которым тот должен был обратиться к 'Аише, да будет доволен ею Аллах, с просьбой разрешить похоронить 'Умара рядом с пророком, да благословит его Аллах и приветствует , и Абу Бакром, да будет доволен им Аллах. В этом рассказе сообщается также о том, что он говорил относительно совета[22], и о присяге 'Усману, да будет доволен им Аллах. Точно так же не приводится рассказ о завещании аз-Зубайра его сыну, в котором речь шла об уплате его долга, и другие подобные сообщения.

Далее, в каждом хадисе я упоминаю имя сподвижника, со слов которого был передан данный хадис, чтобы это было известно всем, и в большинстве случаев использую при этом те же обороты речи, которыми пользовался аль-Бухари.

Эта благословенная книга была названа мной "Ат-таджрид ас-сарих ли-ахадис аль-Джами' ас-сахих" (Ясное изложение хадисов "Достоверного сборника"), и я прошу Аллаха Всевышнего, чтобы Он обратил на пользу, чтобы составлена она была только ради Аллаха и чтобы Он привёл в порядок мои цели и дела.

А сейчас настало время начать, если будет это угодно Аллаху Всевышнему.

[21] Предисловие приводится в сокращённом виде.

[22] После того как в 644 году халиф 'Умар, да будет доволен им Аллах, был смертельно ранен, он назвал имена шести других сподвижников в качестве членов совета, из числа которых предстояло избрать его преемника.


1. Начало откровений

НАЧАЛО ОТКРОВЕНИЙ

ГЛАВА 1. о том, как откровения начали ниспосылаться посланнику Аллаха, да благословит его Аллах и приветствует .

1 (1). Сообщается, что 'Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, дела (оцениваются) только по намерениям и, поистине, каждому человеку (достанется) лишь то, что он намеревался (обрести), и (поэтому) переселявшийся[23] ради чего-нибудь мирского или ради женщины, на которой он хотел жениться[24], переселится (лишь) к тому, к чему он переселялся[25]"».

2 (2). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды) аль-Харис бин Хишам, да будет доволен им Аллах, спросил посланника Аллаха, да благословит его Аллах и приветствует : «О посланник Аллаха, как приходят к тебе откровения?» Посланник Аллаха, да благословит его Аллах и приветствует , ответил: «Иногда приходящее ко мне подобно звону колокола[26], что является для меня наиболее тяжким, а когда я усваиваю сказанное, это покидает меня. Иногда же ангел предстаёт передо мной в образе человека и обращается ко мне со своими словами, и я усваиваю то, что он говорит».

'Аиша, да будет доволен ею Аллах, сказала: «И мне приходилось видеть, как в очень холодные дни ему ниспосылались откровения, а после завершения ниспослания со лба его всегда лился пот».

3 (3). Сообщается, что мать правоверных 'Аиша, да будет доволен ею Аллах, сказала: «Ниспослание откровений посланнику Аллаха, да благословит его Аллах и приветствует , началось с благого[27] видения во сне, а никаких иных видений, кроме приходивших подобно утренней заре[28], он никогда не видел. Затем ему была внушена любовь к уединению, и он стал часто уединяться в пещере на горе Хира[29], где занимался делами благочестия, что выражалось в поклонении (Аллаху) в течение многих ночей, пока у него не возникало желание вернуться к семье. Обычно он брал с собой все необходимые для этого[30] припасы, а потом возвращался к Хадидже[31] и брал всё, что ему было нужно, для нового такого же уединения. (Это продолжалось до тех пор,) пока ему не открылась истина, когда он находился в пещере (на горе) Хира. К нему явился ангел и велел: "Читай!" - на что он ответил: "Я не умею читать!"»

(Пророк, да благословит его Аллах и приветствует ,) сказал: «Тогда он взял меня и сжал так, что я напрягся до предела, а затем он отпустил меня и снова велел: "Читай!" Я сказал: "Я не умею читать!" Он во второй раз сжал меня так, что я (опять) напрягся до предела, а затем отпустил и велел: "Читай!" - и я (снова) сказал: "Я не умею читать!" Тогда он сжал меня в третий раз, а затем отпустил и сказал: "Читай во имя Господа твоего, Который сотворил, сотворил человека из сгустка! Читай, а Господь твой - щедрейший…"[32]»

('Аиша, да будет доволен ею Аллах, сказала): «И посланник Аллаха, да благословит его Аллах и приветствует , сердце которого трепетало (от страха), вернулся с этим, вошёл к Хадидже бинт Хувайлид, да будет доволен ею Аллах, и сказал: "Укройте меня, укройте меня!" Его укрыли, (и он оставался в подобном положении,) пока страх его не прошёл, после чего он сообщил ей обо всём (и сказал): "Я испугался за себя!" Хадиджа сказала: "Нет, нет! Клянусь Аллахом, Аллах никогда не покроет тебя позором, ведь ты поддерживаешь связи с родственниками, помогаешь нести бремя (слабому) и оделяешь неимущего, оказываешь людям гостеприимство и помогаешь (им) переносить невзгоды судьбы!" А после этого Хадиджа вышла из дома вместе с ним и привела его к своему двоюродному брату Вараке бин Науфалю бин Асаду бин 'Абд аль-'Уззе, который в эпоху джахилийи[33] принял христианство, пользовался для своих записей письменностью иудеев[34], выписывал из Евангелия то, что было угодно Аллаху, и (к тому времени) являлся уже глубоким слепым старцем. Хадиджа сказала ему: "О сын моего дяди, выслушай своего племянника!" Варака спросил его: "О племянник, что ты видишь?" - и посланник Аллаха, да благословит его Аллах и приветствует , сообщил ему о том, что он видел. Варака сказал: "Это тот же ангел, которого Аллах направил к Мусе! О, если бы я был молод (в эти дни) и мог дожить до того времени, когда народ твой станет изгонять тебя!" Посланник Аллаха, да благословит его Аллах и приветствует , спросил: "А разве они будут изгонять меня?" Варака ответил: "Да, ибо когда бы ни являлся человек с чем-либо подобным тому, что принёс с собой ты, с ним всегда враждовали, но если я доживу до этого дня[35], то буду помогать тебе как только смогу!" Однако Варака вскоре умер, а откровения временно прекратились».

4 (4). Сообщается, что Джабир бин 'Абдуллах аль-Ансари, да будет доволен Аллах ими обоими, рассказывавший о периоде (временного) прекращения откровений, среди прочего сказал:

- (Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Как-то раз) я шёл (по дороге) и вдруг услышал голос с неба. Я поднял голову и увидел явившегося ко мне (в пещеру на горе) Хира ангела, который (на этот раз) сидел на троне между небом и землёй. Я испугался его, вернулся (домой) и сказал: "Укройте меня, укройте меня!" - после чего Аллах Всевышний ниспослал (айаты, в которых говорилось): "О завернувшийся! Встань и увещевай, и Господа своего возвеличивай, и одежды свои очисть, и скверны[36] избегай…"[37]»

А после этого откровения возобновились с новой силой и стали приходить одно за другим.

5(5). Сообщается, что, толкуя слова Всевышнего: «Не шевели языком своим, (повторяя его,) чтобы ускорить это…»[38], Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , всегда испытывал напряжение во время ниспослания (откровений), что заставляло его шевелить губами[39]».

Ибн 'Аббас сказал[40]: «И я пошевелю губами так же, как делал это посланник Аллаха, да благословит его Аллах и приветствует ».

(Ибн 'Аббас сказал): «И Аллах Всевышний ниспослал (айаты, в которых говорилось): "Не шевели языком своим, (повторяя его,) чтобы ускорить это! Поистине, это Нам надлежит собрать и прочесть[41] его"».[42]

Ибн 'Аббас сказал: «(Это значит:) собрать его для тебя в твоём сердце так, чтобы ты смог читать его».

(Что же касается слов) Аллаха Всевышнего "А когда Мы прочитаем его[43], следуй его чтению"[44], то Ибн 'Аббас сказал: «(Это значит:) слушай его внимательно».
Аллах Всевышний сказал: «Далее, поистине, надлежит Нам разъяснить его».[45]

(Ибн 'Аббас сказал: «Это значит:) далее, надлежит Нам сделать так, чтобы ты читал его. И после этого посланник Аллаха, да благословит его Аллах и приветствует , всегда выслушивал Джибрила, когда тот являлся к нему, а после того как Джибрил уходил, пророк, да благословит его Аллах и приветствует , читал (айаты Корана) так же, как читал их он».

6 (6). Сообщается, что Ибн 'Аббас, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , был щедрейшим из людей, а наибольшую щедрость проявлял он в рамадане, когда с ним встречался Джибрил, мир ему. Во время рамадана он встречался с ним каждую ночь, повторяя с ним Коран, и, поистине, (в эти дни) посланник Аллаха, да благословит его Аллах и приветствует , был более щедр на всё благое, чем вольный ветер[46]».

7 (7). Передают со слов 'Абдуллаха бин 'Аббаса, да будет доволен им Аллах, что Абу Суфйан бин Харб, да будет доволен им Аллах,[47] сообщил ему о том, что Ираклий[48] послал за ним, когда он сопровождал караван курайшитов[49]. Они занимались торговыми делами в Шаме[50], и это было в то время, когда посланник Аллаха, да благословит его Аллах и приветствует , заключил перемирие[51] с Абу Суфйаном и (другими) неверными курайшитами. (Абу Суфйан вместе со своими товарищами) прибыл к императору в Илийу[52], где Ираклий, находившийся в окружении знатных людей Рума[53], призвал их ко двору. Подозвав к себе их и своего толмача, он спросил: «Кто из вас приходится самым близким родственником человеку, утверждающему, что он - пророк?»

Абу Cуфйан сказал:

- Я ответил: «Самым близким из них к нему являюсь я». Тогда он сказал: «Подведите его поближе ко мне, а его товарищей поставьте у него за спиной», и велел своему толмачу: «Скажи им, что я буду спрашивать его о том человеке, и, если он солжёт мне, пусть они уличат его во лжи». И, клянусь Аллахом, если бы я не стыдился того, что потом они станут рассказывать о моей лжи, то обязательно сказал бы о нём неправду! Затем (Ираклий) задал мне о нём первый вопрос: «Каково его происхождение (и место) среди вас?» Я ответил: «Он благородного происхождения». Он спросил: «Заявлял ли кто-нибудь из вас нечто подобное[54] раньше?» Я ответил: «Нет». Он спросил: «Был ли кто-нибудь из его предков правителем?» Я ответил: «Нет». Он спросил: «А кто следует за ним, знатные люди или простые?» Я ответил: «Скорее простые». Он спросил: «Число их увеличивается или уменьшается?» Я ответил: «Увеличивается». Он спросил: «А отступает ли кто-нибудь из принявших его религию из-за недовольства ею?» Я ответил: «Нет». Он спросил: «Приходилось ли вам обвинять его во лжи до того, как он заявил об этом[55]?» Я ответил: «Нет». Он спросил: «Не свойственно ли ему вероломство?» Я ответил: «Нет, но у нас с ним сейчас перемирие, и мы не знаем, что он будет делать», и больше ничего не смог добавить к сказанному.[56] Он спросил: «Приходилось ли вам сражаться с ним?» Я ответил: «Да». Он спросил: «И чем же заканчивались ваши сражения?» Я ответил: «Война между нами шла с переменным успехом: он побеждал нас и мы побеждали его». Он спросил: «Что он велит вам делать?» Я ответил: «Он говорит: "Поклоняйтесь одному лишь Аллаху, не поклоняйтесь больше никому наряду с Ним и отрекитесь от того, что говорили ваши предки", и ещё он велит нам молиться, говорить правду, быть добродетельными и поддерживать связи с родственниками». Тогда он велел толмачу сказать мне: «Я спросил тебя о его происхождении, и ты ответил, что он принадлежит к знатному роду, но и все (прежние) посланники принадлежали к знатным родам своих народов. И я спросил тебя, не говорил ли кто-нибудь из вас подобного до него, ты же ответил, что нет, и я подумал, что если бы кто-нибудь уже заявлял об этом до него, то я решил бы, что этот человек просто повторяет сказанное до него кем-то. Ещё я спросил тебя, был ли кто-нибудь из его предков правителем. Ты ответил, что нет, и я подумал, что если бы он являлся потомком владык, то я решил бы, что этот человек стремится вернуть себе свои родовые владения. Ещё я спросил тебя, не приходилось ли вам обвинять его во лжи, прежде чем он стал говорить то, что говорит, а ты ответил, что нет, и мне стало ясно, что если он не клеветал на людей, то не станет возводить ложь и на Аллаха. Ещё я спросил тебя, знатные люди последовали за ним или простые, и ты сказал, что простые, но именно они и становятся последователями посланников. Ещё я спросил тебя, увеличивается их число или уменьшается, и ты сказал, что увеличивается, но именно таким и должно быть положение веры, пока оно не достигнет совершенства. Ещё я спросил тебя, отступается ли от его религии кто-нибудь из принявших её из-за недовольства ею, и ты ответил, что нет, но (так и бывает), когда (истинная) вера проникает в сердца. Ещё я спросил тебя, не свойственно ли ему вероломство, и ты ответил, что нет, но и посланники никогда не поступают вероломно. Ещё я спросил тебя о том, что он велит вам делать, и ты ответил, что он велит вам поклоняться Аллаху и не поклоняться никому больше наряду с Ним, и запрещает вам поклоняться идолам, и велит вам молиться, говорить правду и быть добродетельными, и если ты говоришь правду, это значит, что он обязательно овладеет тем, что ныне принадлежит мне. Я знал, что он должен появиться[57], но не предполагал, что он окажется одним из вас. Если бы я был уверен, что сумею добраться до него[58], то обязательно постарался бы встретиться с ним, а если бы встретился, то непременно омыл бы ему ноги!»[59]

А потом он потребовал подать себе послание посланника Аллаха, да благословит его Аллах и приветствует , с которым Дихйа[60] был направлен к наместнику Бусры[61], и тот подал его Ираклию, который прочитал там следующее:

- C именем Аллаха Милостивого, Милосердного.
От Мухаммада, раба Аллаха и Его посланника, Ираклию, владыке Рума.
Мир тому, кто следует правильным путём.

А затем, поистине, я призываю тебя к Исламу! Прими Ислам, и ты спасёшься, а Аллах удвоит твою награду; если же ты откажешься, тогда на тебя будет возложено бремя греха (твоих) крестьян[62]! И (я скажу тебе то, что сказал Аллах): «Скажи: "О обладатели Писания[63]! Давайте признаем слово, одинаковое для нас и для вас[64], что не должны мы поклоняться никому, кроме Аллаха, и что ничего не должны мы придавать Ему в сотоварищи, и что никто из нас не будет считать другого Господом наряду с Аллахом". А если они откажутся, то скажите: "Засвидетельствуйте, что мы - предавшиеся[65]"».[66]

Абу Суфйан сказал: «Когда (Ираклий) закончил читать это послание, сказав то, что сказал, в его собрании стало шумно и поднялся крик, а нас вывели (оттуда), после чего я сказал своим товарищам: "Ибн Абу Кабша[67] стал столь важным человеком, что его боится даже владыка бану-ль-асфар[68]!" С тех пор я был уверен, что он одержит верх, а в конечном итоге Аллах привёл меня к Исламу».

(Передатчик этого хадиса сказал): «Ибн ан-Натур был наместником Илийи, а Ираклий являлся епископом христиан Шама. (Ибн ан-Натур) сообщает, что однажды, прибыв в Илийу[69], Ираклий проснулся утром в столь дурном расположении духа, что некоторые из его патрикиев[70] даже сказали ему: "Нам не нравится твой вид!"»

Ибн ан-Натур сказал: «Ираклий же был прорицателем и астрологом и сказал им в ответ на их вопросы (о причине его дурного настроения): "Наблюдая за звёздами этой ночью, я увидел, что владыка (совершающих) обрезание одержал победу, (и я хочу знать,) кто из людей делает обрезание?" Ему ответили: "Никто, кроме иудеев, но они не должны беспокоить тебя. Направь послания в разные города твоего царства, чтобы там перебили всех иудеев!" Между тем к Ираклию привели человека, которого послал к нему правитель из числа гассанидов[71], чтобы передать с ним известия о посланнике Аллаха, да благословит его Аллах и приветствует . Расспросив гонца, Ираклий велел (своим слугам): "Пойдите и проверьте, обрезан он или нет". Они осмотрели (гонца) и доложили Ираклию, что тот обрезан, и тогда Ираклий стал расспрашивать его об арабах. (Гонец) сказал: "Они (тоже) делают обрезание". (Выслушав его,) Ираклий сказал: "(Теперь) выяснилось, что владычество будет принадлежать им!" А затем Ираклий написал письмо в Румийу своему другу, который обладал такими же познаниями, как и он сам, после чего отправился в Химс[72] и не покидал этого города до тех пор, пока не получил от своего друга ответное послание, в котором тот писал, что разделяет мнение Ираклия о появлении пророка, да благословит его Аллах и приветствует , и о том, что (он действительно является) пророком. После этого Ираклий призвал знатных людей Рума явиться в его дворец в Химсе, когда же они собрались, велел запереть ворота. Затем он вышел (к ним) и сказал: "О византийцы! Если вы хотите преуспеть и встать на путь истинный и желаете, чтобы ваше царство устояло, присягните этому пророку!"[73] (Услышав эти слова,) они, подобно диким ослам, бросились к воротам, но обнаружили, что ворота заперты. Поняв, что им ненавистны (его слова[74]) и потеряв надежду на то, что они уверуют, (Ираклий) велел: "Приведите их ко мне!" - (а когда те вернулись), он сказал: "Поистине, я говорил это только для того, чтобы проверить силу вашей приверженности к вашей религии, а теперь я убедился в (этом)!" И тогда они склонились перед (Ираклием) до земли, ибо остались довольны им, и это было последним, что связывало Ираклия (с Исламской религией)».

[23] Речь идёт не только о хиджре - переселении мусульман из Мекки в Медину ради сохранения своей религии, но и вообще о переселении мусульманина из любого места, где он не может свободно исповедовать свою религию, туда, где это можно будет делать.

[24] Поводом для этого высказывания пророка,да благословит его Аллах и приветствует , послужил конкретный случай, связанный с переселением из Мекки в Медину одного человека, который сделал это не по религиозным соображениям, а потому, что он хотел жениться на женщине по имени Катиля, кунья (имя по сыну) которой была Умм Кайс, согласившейся выйти за него замуж только при условии его переселения в Медину. Впоследствии этого человека стали называть "мухаджир Умм Кайс" (переселенец Умм Кайс). Значение этого и многих других хадисов, где речь также идёт о намерениях, состоит в том, что в них сформулирован важнейший принцип, в соответствии с которым награда или наказание ожидает человека не только и не столько за добрые или дурные дела как таковые, но в первую очередь за то, каким было истинное намерение человека, совершившего какое-либо дело, поскольку многие поступки, представляющиеся хорошими со стороны, на самом деле могут быть продиктованы дурными намерениями.

[25] Это значит, что человек, сделавший что-либо не ради Аллаха (в данном случае совершивший переселение из Мекки в Медину), не получит за это награды в мире вечном, а должен будет довольствоваться лишь тем, что достанется ему за его дело в земной жизни.

[26] Имеется в виду шум, издававшийся крыльями ангела Джибрила, который передавал пророку,да благословит его Аллах и приветствует, слова Аллаха. Этот шум являлся предвестником откровения как такового.

[27] То есть истинного.

[28] Имеются в виду такие сновидения, в истинности которых не оставалось никаких сомнений.

[29] Эта гора, которая находится поблизости от Мекки, ныне именуется Джабаль ан-нур.

[30] То есть для уединения в пещере.

[31] Хадиджа бинт Хувайлид, да будет доволен ею Аллах, была первой женой пророка,да благословит его Аллах и приветствует .

[32] "Сгусток", 1 - 3.

[33] "Джахилийа" - невежество. Это слово используется для обозначения доисламской эпохи язычества в Аравии.

[34] Ко времени возникновения Ислама иудейские поселения имелись во многих оазисах Аравийского полуострова. Сообщение о том, что Варака знал древнееврейскую письменность и пользовался ею, свидетельствует о его постоянных контактах с иудеями, которые могли быть либо евреями, либо принявшими иудаизм арабами.

[35] То есть до того дня, когда тебя станут изгонять.

[36] Здесь под скверной подразумевается идолопоклонство.

[37] "Завернувшийся", 1 - 5.

[38] "Воскресение", 16.

[39] Речь идёт о том, что в начальный период ниспослания откровений пророк,да благословит его Аллах и приветствует , начинал повторять слова айатов Корана сразу после того, как их произносил Джибрил, то есть едва дождавшись, когда он закончит. Он поступал так из опасений, что забудет ниспосылаемое ему свыше, и старался поскорее запомнить всё до ухода Джибрила.

[40] Ибн 'Аббас, да будет доволен Аллах ими обоими, обращается к слушавшим его людям.

[41] Аллах говорит, что Он Сам позаботится о том, чтобы собрать всё содержание Корана в сердце пророка,да благословит его Аллах и приветствует, и научить его читать все айаты правильно.

[42] "Воскресение", 16 - 17.

[43] То есть когда Аллах передаст тебе тот или иной айат через Джибрила.

[44] "Воскресение", 18.

[45] "Воскресение", 19.

[46] То есть ветер, посылаемый Аллахом на благо людям. Имеется в виду северный ветер, приносивший с собой в Аравию дожди и облегчение от жары. См. хадис № 1725.

[47] До 630 года Абу Суфйан Сахр бин Харб являлся одним из предводителей врагов пророка,да благословит его Аллах и приветствует , в Мекке, но в конечном счёте принял Ислам. Пророк,да благословит его Аллах и приветствует, был женат на Рамле, дочери Абу Суфйана, сын которого Му'авийа Ибн Абу Суфйан, да будет доволен ими Аллах, стал основателем династии Омеййадов и правил Халифатом с 661 по 680 год.

[48] Ираклий или Гераклий I - император Византии, правивший с 610 по 641 год.

[49] Племя курайш, к которому принадлежал и пророк,да благословит его Аллах и приветствует , населяло Мекку и её окрестности.

[50] Шам - старое название территорий, на которых ныне расположены такие страны, как Сирия, Ливан, Иордания и Палестина.

[51] Речь идёт о перемирии сроком на десять лет, заключённом между мусульманами и курайшитами в марте 628 года в Худайбийе, местности на западной границе священной территории /харама/ Мекки. Пребывание Абу Суфйана в Шаме относится к 628 или 629 году.

[52] Илийа - старое название Иерусалима (арабское название - Байт аль-Макдис или аль-Кудс).

[53] Рум - арабское название Византии.

[54] Ираклия интересует, объявлял ли себя пророком кто-нибудь из курайшитов раньше.

[55] То есть до того, как он объявил себя пророком.

[56] Абу Суфйан указывает, что больше он ничего не мог сказать против пророка,да благословит его Аллах и приветствует .

[57] Ираклий имеет в виду, что о появлении пророка, да благословит его Аллах и приветствует , сообщается в Евангелии.

[58] Ираклий опасался, что ему может воспрепятствовать в этом его же собственное окружение.

[59] В знак уважения.

[60] Дихйа бин Халифа аль-Кальби, да будет доволен им Аллах, был одним из сподвижников пророка,да благословит его Аллах и приветствует .

[61] Бусра - город в Южной Сирии на полпути между Мединой и Дамаском.

[62] Пророк,да благословит его Аллах и приветствует , имеет в виду, что крестьяне, иными словами подданные Ираклия, последуют примеру своего правителя, за что ему придётся держать ответ перед Аллахом.

[63] Обладателями или же людьми Писания называли иудеев и христиан.

[64] Аллах велит пророку,да благословит его Аллах и приветствует , призвать иудеев и христиан к признанию того, что ниспосылалось в откровениях всем пророкам и посланникам и раньше. Речь идёт о признании необходимости поклонения одному лишь Аллаху.

[65] "Муслимуна" - мусульмане, люди покорившиеся воле Аллаха.

[66] "Семейство 'Имрана", 64.

[67] То есть "сын Абу Кабши". Абу Кабша не являлся отцом пророка, да благословит его Аллах и приветствует. Так звали либо одного из его предков, либо отца его кормилицы Халимы. Подобное обращение к пророку,да благословит его Аллах и приветствует , являлось проявлением враждебности и неуважения по отношению к нему со стороны Абу Суфйана.

[68] Так арабы называли византийцев.

[69] Это было в 628 году после победы византийских войск над персами.

[70] Патрикий - византийский придворный титул высшего ранга, дававший право занимать самые высокие должности в империи.

[71] Гассаниды - арабские князья, являвшиеся вассалами Византии и владевшие территориями от Евфрата до Акабского залива. Конкретно здесь имеется в виду аль-Харис Ибн Абу Шимр.

[72] Румийа и Химс - города на территории Сирии.

[73] То есть примите Ислам.

[74] Имеется в виду его предложение принять Ислам и отказаться от своей религии.


2. Книга веры

2. КНИГА ВЕРЫ

ГЛАВА 1. Слова пророка, да благословит его Аллах и приветствует : «Ислам основывается на пяти столпах…»

8 (8). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Ислам основывается на пяти (столпах): свидетельстве о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, совершении молитвы[75], выплате закята[76], совершении хаджжа[77] и соблюдении поста в рамадане"».

ГЛАВА 2. Дела веры.

9 (9). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Вера (включает в себя) более шестидесяти ответвлений, а стыдливость[78] - (одно из) ответвлений веры».

ГЛАВА 3. Мусульманином является тот, кто не причиняет своим языком и своими руками вреда (другим мусульманам).

10 (10). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Мусульманин - это тот, кто не причиняет (другим) мусульманам вреда своим языком и своими руками, мухаджиром[79] же является тот, кто прекратил (совершать) запрещённое Аллахом».

ГЛАВА 4. Чей Ислам является наилучшим?

11 (11). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды люди) спросили: "О посланник Аллаха, чей Ислам является наилучшим?" Он ответил: "(Ислам) того, кто не причиняет (другим) мусульманам вреда своим языком и своими руками"».

ГЛАВА 5. О том, что (обычай) угощать (людей) является одним из проявлений Ислама.

12 (12). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «Один человек спросил пророка, да благословит его Аллах и приветствует : "Какое проявление Ислама является наилучшим?" Он ответил: "(Лучшее состоит в том, чтобы) ты кормил (людей) и приветствовал тех, кого знаешь и кого не знаешь"».

ГЛАВА 6. О том, что желать своему брату того же, чего желаешь самому себе, (значит обладать) частью веры.

13 (13). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не уверует[80] никто из вас до тех пор, пока не станет желать своему брату (в Исламе) того же, чего желает самому себе».

ГЛАВА 7. Любовь к посланнику, да благословит его Аллах и приветствует, происходит от веры.

14 (14). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Клянусь Тем, в Чьей длани душа моя, не уверует никто из вас, пока не станет любить меня больше, чем любит своего отца и своих детей».

15 (15). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не уверует никто из вас, пока не станет любить меня больше, чем любит своего отца, и своих детей, и всех людей вообще».

ГЛАВА 8. Сладость веры.

16 (16). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Сладость веры ощутит тот, кто отличается тремя (качествами): любит Аллаха и посланника Его больше, чем всё остальное, любит (того или иного) человека только ради Аллаха и не желает возвращаться к неверию так же, как не желает быть ввергнутым в огонь».

ГЛАВА 9. О том, что любовь к ансарам[81] является признаком веры.

17 (17). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Признаком веры является любовь к ансарам, а признаком лицемерия - ненависть (по отношению к ним)».

18 (18). Передают со слов 'Убады бин ас-Самита, да будет доволен им Аллах, участвовавшего в битве при Бадре[82] и являвшегося одним из старшин в ночь 'Акабы[83], что однажды, когда вокруг посланника Аллаха, да благословит его Аллах и приветствует , собралась группа его сподвижников, он сказал им: «Поклянитесь мне в том, что не станете поклоняться наряду с Аллахом ничему, не станете воровать, прелюбодействовать, убивать своих детей[84], распространять ложь[85], измышленную вашими сердцами, и отказываться от повиновения(, когда вам будут приказывать совершать) одобряемое (шариатом). Аллах наградит тех из вас, кто будет верен этой клятве, а для того, кто совершит какой-либо из этих (грехов) и будет наказан в мире этом, наказание послужит искуплением. Если же кто-то совершит какой-либо из этих (грехов), а Аллах покроет его (грех), то Аллах и будет решать, и если пожелает, то простит его, а если пожелает, накажет его».
('Убада сказал): «И мы поклялись ему в этом».

ГЛАВА 10. Бегство от искушений[86] является признаком приверженности к религии.

19 (19). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Скоро наступит время, когда лучшим имуществом мусульманина окажутся овцы, с которыми он будет скитаться по горным вершинам и тем местам, где выпадают дожди, убегая от искушений со своей религией"».

ГЛАВА 11. Слова пророка, да благословит его Аллах и приветствует : «Я знаю об Аллахе больше, чем вы!»

20 (20). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Повелевая им[87] что-либо, посланник Аллаха, да благословит его Аллах и приветствует , всегда приказывал делать лишь то, что было (людям) по силам. (Однажды) они сказали: "О посланник Аллаха, поистине, мы не такие, как ты, ведь Аллах уже простил тебе и прошлые и будущие грехи!"[88] (Услышав это,) он разгневался так, что это стало заметно по его лицу, и воскликнул: "Поистине, я (просто) больше любого из вас боюсь Аллаха и больше любого из вас знаю о Нём!"»

ГЛАВА 12. Превосходство верующих друг над другом определяется их делами.

21 (22). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(После того как) обитатели рая войдут в рай, а обитатели ада отправятся в ад, Аллах Всевышний скажет: "Выведите тех, у кого в сердце было веры хоть на вес горчичного зерна", и их выведут оттуда почерневшими, а потом бросят в реку(, которая образуется из-за) дождя[89] (или: в реку жизни;[90] это место внушало сомнения Малику[91]), и они станут расти подобно тому, как прорастает семя, оказавшееся близ берега потока. Разве не видел ты, как появляются (из-под земли) жёлтые и искривленные (ростки)?»

22 (23). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Мне были показаны во сне люди, одетые в рубахи. Некоторые из них доходили (только) до сосков, а иные были ещё короче. И был мне показан 'Умар бин аль-Хаттаб, на котором рубаха была (такой) длинной, что волочилась за ним (по земле)". Люди спросили: "И как же ты истолковал это, о посланник Аллаха? " Он ответил: "(Это - ) религия"».

ГЛАВА 13. Стыдливость - от веры.

23 (24). Передают, со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что (как-то раз), проходя мимо одного из ансаров, который давал своему брату наставления относительно стыдливости[92], посланник Аллаха, да благословит его Аллах и приветствует , сказал ему: «Оставь его, ибо, поистине, стыдливость - от веры!»

ГЛАВА 14, содержание которой имеет отношение к словам Аллаха Всевышнего: «А если они покаются, и будут молиться, и станут давать закят, то не становитесь у них на пути…» ("Покаяние", 5).

24 (25). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Мне было велено сражаться с (этими) людьми[93] до тех пор, пока они не засвидетельствуют, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, и не станут совершать молитвы и выплачивать закят, а если они будут делать всё это, то защитят от меня свою жизнь и своё имущество(, которых впредь их могут лишить не иначе как) по праву Ислама[94], и (тогда) отчёта с них (вправе будет требовать только) Аллах».

ГЛАВА 15. Вера есть действие.

25 (26). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды посланника Аллаха, да благословит его Аллах и приветствует , спросили: «Какое дело является наилучшим?» Он ответил: «Вера в Аллаха и Его посланника». (Его) спросили: «А после этого?» Он ответил: «Борьба[95] на пути Аллаха». (Его снова) спросили: «А после этого?» Он ответил: «Безупречный хаджж».[96]

ГЛАВА 16. Если Ислам того, кто его принял, не является истинным.

26 (27). Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал: «Однажды посланник Аллаха, да благословит его Аллах и приветствует , оделил подарками группу людей, среди которых сидел и я. При этом посланник Аллаха, да благословит его Аллах и приветствует , ничего не дал одному человеку, который нравился мне больше всех из них, и я спросил: "О посланник Аллаха, почему ты так отнёсся к такому-то? Клянусь Аллахом, я считаю, что он - верующий!" Он сказал: "Или мусульманин[97]". Я помолчал немного, но мне не давало покоя то, что я знал об этом человеке, и я снова спросил: "Почему ты так отнёсся к такому-то? Клянусь Аллахом, я считаю, что он - верующий!" Он сказал: "Или мусульманин". Но и после этого то, что мне было известно об этом человеке, продолжало беспокоить меня, и я снова задал тот же вопрос. В ответ посланник Аллаха, да благословит его Аллах и приветствует , сказал то же самое, а потом добавил: "О Са'д, поистине, (иногда) я даю человеку что-то, опасаясь, что Аллах ввергнет его лицом в огонь, хотя другого люблю больше, чем его"».[98]

ГЛАВА 17. Неблагодарность по отношению к мужу и
различные степени неверия.

27 (29). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- Однажды пророк, да благословит его Аллах и приветствует , сказал: «Мне был показан ад, и оказалось, что большинство из его обитателей - женщины, проявлявшие неблагодарность[99]». Его спросили: «Они не веровали в Аллаха?» Он ответил: «Они проявляли неблагодарность по отношению к своим мужьям и не благодарили за благодеяния(, которые им оказывали). Если ты долго будешь делать добро какой-нибудь (из таких женщин), а потом она увидит от тебя нечто (такое, что ей не понравится), то (обязательно) скажет: "Я никогда не видела от тебя ничего хорошего!"»

ГЛАВА 18. Грехи совершаются из-за невежества, но совершающего их не следует обвинять в неверии, если только он не впал в грех многобожия.

28 (30). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал: «Как-то раз я стал ругать одного человека, которого я попрекал его матерью[100]. (Услышав это,) пророк, да благословит его Аллах и приветствует , сказал мне: "О Абу Зарр, неужели ты попрекал этого человека его матерью?! Поистине, в тебе сохранились остатки невежества! Ваши рабы являются вашими братьями, которых Аллах сделал подвластными вам, так пусть же тот, кто владеет братом своим, кормит его тем же, что ест сам, и одевает его так же, как одевается сам. Не поручайте им ничего непосильного для них, а если поручите, то оказывайте им помощь"».

ГЛАВА 19, содержание которой имеет отношение к словам Аллаха Всевышнего: «Если две группы верующих вступят в сражение (между собой), о примирите их» (Комнаты", 9).

29 (31). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал: «Услышав, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если два мусульманина сойдутся (в бою, скрестив) свои мечи, то и убивший, и убитый окажутся в аду", я спросил: "О посланник Аллаха, (будет справедливо, если туда попадёт) убивший, но почему же и убитый?!" Он ответил: "Ведь и он хотел убить своего товарища!"»

ГЛАВА 20. О различных степенях несправедливости.

30 (32). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Когда был ниспослан (айат, в котором сказано): "Те, которые уверовали и не затемнили свою веру несправедливостью…"[101], сподвижники посланника Аллаха, да благословит его Аллах и приветствует , стали говорить: "Кто же из нас не поступал несправедливо?" И тогда Аллах Всевышний ниспослал (другой айат, в котором было сказано): "…ведь многобожие - великая несправедливость!"[102]»

ГЛАВА 21. Признаки лицемера.

31 (33). Абу Хурайра, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует , сказал: «Лицемера отличают три признака: когда он рассказывает, то лжёт, когда обещает, то нарушает (своё обещание), а когда ему доверяются, он предаёт[103]».

32 (34). 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, передал, что пророк, да благословит его Аллах и приветствует , сказал: «Истинным лицемером является тот, кому присущи четыре (свойства), а отличающийся каким-либо из них будет отмечен одним из свойств лицемерия, пока не избавится от него. (Четырьмя такими свойствами отличается тот, кто) предаёт, когда ему доверяются, лжёт, когда рассказывает (о чём-нибудь), поступает вероломно, когда заключает договор, и допускает беззакония, когда враждует (с кем-либо)».

ГЛАВА 22. Совершение молитв в ночь предопределения[104] является признаком веры.

33 (35). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Тому, кто проведёт в молитве ночь предопределения с верой и надеждой на награду Аллаха, простятся его прежние грехи"».

ГЛАВА 23. Участие в джихаде - от веры.

34 (36). Абу Хурайра, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует , сказал: «Всемогущий и Великий Аллах (не замедлит) наградить того, кто выйдет на Его путь. (Аллах скажет): "Не побуждает его (к этому) ничто, кроме веры в Меня и веры посланникам Моим, и Мне надлежит вернуть его (домой) с доставшейся ему наградой или военной добычей или же ввести его в рай!" И если бы это не обернулось трудностями для моей общины[105], то я не оставался бы позади отряда, (принимающего участие в джихаде,) а обязательно пожелал бы быть убитым на пути Аллаха, а потом воскрешённым, потом снова убитым и снова воскрешённым, а потом снова убитым[106]!"»

ГЛАВА 24. Добровольные ночные молитвы, совершаемые во время рамадана в надежде на награду Аллаха, являются признаком веры.

35 (37). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Тому, кто во время рамадана будет молиться по ночам с верой и надеждой на награду Аллаха, простятся его прежние грехи».

ГЛАВА 25. Соблюдение поста во время рамадана в надежде на награду Аллаха - от веры.

36 (38). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Тому, кто во время рамадана станет соблюдать пост с верой и надеждой на награду Аллаха, простятся его прежние грехи».

ГЛАВА 26. Религия легка.

37 (39). Абу Хурайра, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, религия эта легка, но, если кто-нибудь начинает бороться с ней, она неизменно побеждает его,[107] так придерживайтесь же правильного[108], и приближайтесь[109], и радуйтесь[110], и обращайтесь (к Аллаху) за помощью утром, вечером и в некоторые часы ночи[111]».

ГЛАВА 27. Молитва является частью веры.

38 (40). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «В первое время после приезда пророка, да благословит его Аллах и приветствует , в Медину он жил у своих дедов (или же он сказал: у дядьёв своей матери) из числа ансаров. (После этого) он в течение шестнадцати или семнадцати месяцев молился, обращаясь лицом в сторону Иерусалима[112], однако ему хотелось обращаться во время молитвы в сторону Каабы. Первой такой молитвой[113], которую он, да благословит его Аллах и приветствует , совершил вместе с другими людьми, была послеполуденная молитва. Затем один из тех, кто молился вместе с ним, вышел и, проходя мимо собравшихся в мечети людей, которые склонились в поясном поклоне(, повернувшись в сторону Иерусалима), сказал: "Клянусь Аллахом, (только что) я молился вместе с посланником Аллаха, да благословит его Аллах и приветствует , обратившись в сторону Мекки". (Услышав это,) они сразу же повернулись в сторону Каабы. Что касается иудеев и (других) людей Писания, то им было приятно, что пророк, да благословит его Аллах и приветствует , молился, обращаясь в сторону Иерусалима, когда же он стал поворачиваться лицом в сторону Каабы, им это не понравилось».

ГЛАВА 28. Об искреннем исповедании Ислама человеком.

39 (41). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если раб (Аллаха) примет Ислам и будет Ислам его хорош, Аллах простит ему любой грех, совершённый им прежде, и после этого воздаяние (для него будет таким: награда за) каждое благое дело будет (для него по меньшей мере) десятикратной, возрастая до семисоткратной.[114] Что же касается (каждого) дурного дела, то (воздастся за него только) равным, если Аллах не простит его"».

ГЛАВА 29. Больше всего Всемогущий и Великий Аллах любит такие религиозные дела, которые совершаются с наибольшим постоянством.

40 (43). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует , вошедший к ней в то время, когда у неё находилась одна женщина, спросил её: «Кто это?»

('Аиша) ответила: «Такая-то», и стала рассказывать о том, как она молится[115], что же касается пророка, да благословит его Аллах и приветствует , то он сказал: «Прекрати! Должны вы делать лишь то, что вам по силам! Клянусь Аллахом, Аллах не утомится[116], пока сами вы не утомитесь!»

('Аиша, да будет доволен ею Аллах, сказала): «Больше всего Аллах любит такие религиозные (дела), которые (человек,) совершающий их, совершает постоянно».

ГЛАВА 30. Увеличение и уменьшение веры.

41 (44). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Выйдет из огня тот, кто скажет: "Нет бога, кроме Аллаха", храня в сердце своём добро[117] весом (хотя бы) с ячменное зерно, и выйдет из огня тот, кто скажет: "Нет бога, кроме Аллаха", храня в сердце своём добро весом (хотя бы) с пшеничное зерно, и выйдет из огня тот, кто скажет: "Нет бога, кроме Аллаха", храня в сердце своём добро весом (хотя бы) с пылинку».

42 (45). Передают со слов 'Умара бин аль-Хаттаба, да будет доволен им Аллах, что (как-то раз) один иудей сказал ему: «О повелитель правоверных! Есть в вашем Писании один айат, который вы читаете, (и я думаю, что) если бы он был ниспослан иудеям, то мы обязательно отмечали бы день (его ниспослания) как праздник». ('Умар) спросил: «И какой же это айат?» Тот сказал: «Сегодня Я довёл до совершенства для вас вашу религию, и довёл до конца Свою милость вам, и одобрил для вас Ислам в качестве религии».[118] 'Умар сказал: «Нам известен этот день и то место, где (этот айат) был ниспослан пророку, да благословит его Аллах и приветствует . Это была пятница, когда он стоял на 'Арафате[119]».

ГЛАВА 31. Выплата закята является частью Ислама.

43 (46). Сообщается, что Тальха бин 'Убайдуллах, да будет доволен им Аллах, сказал: «Однажды к посланнику Аллаха, да благословит его Аллах и приветствует , явился какой-то человек из Неджда[120] с растрёпанными волосами. Мы слышали его громкий голос, но не понимали, что он говорит, пока он не приблизился и (не выяснилось, что) он спрашивает об Исламе. Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(Ты должен совершать) пять молитв в течение дня и ночи". (Человек) спросил: "А должен ли я молиться сверх этого?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Нет, если только сам ты не пожелаешь (совершить дополнительную молитву". Затем) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(Ты должен соблюдать) пост в течение рамадана". (Человек) спросил: "А должен ли я поститься сверх этого?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Нет, если только сам ты не пожелаешь (поститься дополнительно)"».

(Тальха) сказал: «А затем посланник Аллаха, да благословит его Аллах и приветствует , сказал ему (о необходимости) выплаты закята. (Этот человек) спросил: "А должен ли я (выплачивать что-нибудь) сверх этого?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Нет, если только сам ты не пожелаешь этого "».

(Тальха) сказал: «И после этого тот человек повернулся (и направился к выходу) со словами: "Клянусь Аллахом, я ничего не добавлю к этому и ничего не стану убавлять!" - а посланник Аллаха, да благословит его Аллах и приветствует , воскликнул: "Он преуспеет[121], если говорит искренне[122]!"»

ГЛАВА 32. Участие в проводах покойного является признаком веры.

44 (47). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Тот, кто проводит (в последний путь) покойного мусульманина, храня веру и надеясь на награду Аллаха, и останется с ним до тех пор, пока не прочитают заупокойную молитву и тело не предадут земле, вернётся с наградой в два карата, каждый из которых будет величиной с (гору) Ухуд[123]. Тот же, кто совершит молитву по покойному и уйдёт до погребения, вернётся с наградой (только в один) карат».

ГЛАВА 33. Страх верующего перед тем, что (благие) дела его окажутся тщетными, а он и не заметит этого.

45 (48). Передают со слов 'Абдуллаха бин Маc'уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поношение мусульманина есть (проявление) нечестия, а сражение с ним - (свидетельство) неверия»[124].

46 (49). Сообщается, что 'Убада бин ас-Самит, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , вышел (из дома), чтобы поведать (людям) о ночи предопределения, но в это время двое мусульман вступили в перебранку друг с другом, и тогда он сказал: "Поистине, я вышел, чтобы поведать вам о (времени наступления) ночи предопределения, но такой-то начал ссориться с таким-то, и (то, что я знал,) исчезло[125]. Возможно, это и лучше для вас, (а теперь) ждите её в седьмую, девятую или пятую[126]!"»

ГЛАВА 34. Джибрил спрашивает пророка, да благословит его Аллах и приветствует , о вере, Исламе и
чистосердечии /ихсан/[127].

47 (50). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Однажды, когда посланник Аллаха, да благословит его Аллах и приветствует , находился среди людей, к нему подошёл какой-то человек и спросил: "Что такое вера?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Суть веры) в том, чтобы верил ты в Аллаха, в Его ангелов, во встречу с Ним и в Его посланников, а также в том, чтобы верил ты в воскресение[128]". (Человек) спросил: "Что такое Ислам?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Суть) Ислама в том, чтобы ты поклонялся одному только Аллаху и никому больше, совершал молитву, выплачивал обязательный закят и соблюдал пост в рамадане".[129] (Человек) спросил: "Что такое чистосердечие?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Быть чистосердечным - значит) поклоняться Аллаху так, будто ты видишь Его, а если ты Его не видишь, то, (нe забывая о том, что) Он, поистине, видит тебя". (Человек) спросил: "Когда наступит Час этот[130]?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Тот, у кого спрашивают о нём, знает не больше задающего вопрос, но я поведаю тебе о предзнаменованиях этого Часа: (он приблизится,) когда невольница породит (того, кто станет) её хозяином, а пастухи(, некогда занимавшиеся выпасом) чёрных верблюдов, станут соревноваться друг с другом в возведении огромных жилищ. (Однако Час этот является одной) из пяти вещей, о которых не знает никто, кроме Аллаха". Затем пророк, да благословит его Аллах и приветствует , прочитал айат(, в котором сказано): "Поистине, лишь Аллах знает о Часе этом. Он ниспосылает дождь и знает о том, что находится в утробах. Никто не знает, что приобретёт он завтра, и никто не знает, в какой земле умрёт. Поистине, Аллах - Знающий, Сведущий!"[131] - после чего (этот человек) удалился, (пророк же, да благословит его Аллах и приветствует ,) велел (своим сподвижникам): "Верните его!" Однако они ничего не увидели, и тогда (посланник Аллаха, да благословит его Аллах и приветствует ,) сказал: "Это был Джибрил, который пришёл для того, чтобы научить людей их религии"».

ГЛАВА 35. О достоинстве того, кто освобождается (от сомнительного) ради своей религии.

48 (52). Сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Дозволенное очевидно, и запретное очевидно, а между тем и другим находится сомнительное, о котором многие люди не знают. Остерегающийся сомнительного очищает свою религию и свою честь[132], а тот, кто занимается сомнительным, подобен пастуху, который пасёт (своё стадо) около заповедного места и вот-вот окажется там. Поистине, у каждого владыки есть своё заповедное место, и, поистине, заповедным местом Аллаха на земле Его является то, что запрещено Им. Поистине, есть в теле кусочек плоти, который, будучи хорошим, делает хорошим и всё тело, а когда приходит в негодность, то портит и всё тело, и, поистине, это - сердце"».

ГЛАВА 36. Выплата пятой части[133] является частью веры.

49 (53). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Когда к пророку, да благословит его Аллах и приветствует , прибыла делегация (племени) 'абд аль-кайс, он спросил: "Кто эти люди?"[134] Они ответили: "Раби'а[135]". Он сказал: "Добро пожаловать (вам, о) люди![136] Не будете вы посрамлены и не станете cожалеть!" Они сказали: "О посланник Аллаха, мы можем приезжать к тебе только в священный месяц[137], ведь нас отделяют от тебя неверные из племени мудар, так дай же нам решающее веление, чтобы мы передали его оставшимся за нами[138] и благодаря этому вошли в рай!" И они спросили его о напитках[139], а он велел им (делать) четыре (дела) и запретил им четыре (других). Он велел им верить в одного лишь Аллаха и спросил: "Знаете ли вы, что такое вера в одного лишь Аллаха?" Они ответили: "Аллах и посланник Его знают (об этом) лучше". Тогда он сказал: "Это - свидетельство о том, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, и что Мухаммад - посланник Аллаха, совершение молитвы, выплата закята, соблюдение поста в рамадане и выделение вами пятой части военной добычи". И он запретил им четыре (вещи): хантам[140], дуббy[141], накир[142] и музаффат (или: мукаййар)[143], а затем он сказал: "Запомните это и передайте тем, кто остался за вами"».

ГЛАВА 37. О том, что дела оцениваются по намерению.

50 (54). Сообщается, что 'Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, дела (оцениваются) только по намерению и, поистине, каждому человеку достанется только то, что он намеревался (обрести), и поэтому переселявшийся ради мирского или ради женщины, на которой он хотел жениться, переселится (лишь) к тому, к чему он переселялся"».[144]

51 (55). Передают со слов Абу Мас'уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если человек расходует (средства) на свою семью, надеясь только на награду Аллаха, это становится для него садакой[145]».

ГЛАВА 38. Слова пророка, да благословит его Аллах и приветствует : «Религия есть проявление искренности[146] по отношению к Аллаху[147], к Его посланнику, к мусульманским правителям[148] и ко всем мусульманам вообще[149]».

52 (57). Передают, что Джарир бин 'Абдуллах (аль-Баджали), да будет доволен им Аллах, сказал: «Я поклялся посланнику Аллаха, да благословит его Аллах и приветствует , в том, что буду молиться, выплачивать закят[150] и проявлять искренность по отношению к каждому мусульманину».

(58). Сообщается также, что Джарир бин 'Абдуллах аль-Баджали, да будет доволен им Аллах, сказал: «(В своё время) я пришёл к пророку, да благословит его Аллах и приветствует , и сказал ему: "Клянусь тебе оставаться приверженным Исламу!" - он же поставил мне одно условие, сказав: "И проявлять искренность по отношению к каждому мусульманину", и я поклялся ему в этом».

[75] Речь идёт об обязательном совершении в установленное время пяти молитв в течение суток.

[76] Закятом именуются обязательные отчисления в пользу нуждающихся и некоторых других категорий мусульман. Закят является одним из столпов Ислама, и выплачивать его должен каждый взрослый и дееспособный мусульманин при том условии, что он владеет определённым минимумом /нисаб/ имущества. Закят выплачивается с денежных средств, золота и серебра, товаров, скота, пшеницы, ячменя, фиников и т.д. В Коране указывается, что материальные ценности, собранные в качестве закята, могут использоваться для оказания помощи следующим категориям людей: бедным /фукара'/, нуждающимся /масакин/, сборщикам закята, тем, кто склоняется к Исламу (с целью привлечения их сердец или укрепления их в религии), рабам с целью их выкупа, несостоятельным должникам, участникам священной войны /муджахидуна/ и путникам, не имеющим средств на возвращение домой (см.: Коран, "Покаяние", 60). В хадисах и литературе по фикху термином "садака" (добровольное даяние, милостыня) часто обозначался обязательный закят.

[77] Обязательное один раз в жизни при наличии возможности паломничество в Мекку.

[78] "Хайа" - стыдливость; застенчивость; скромность.

[79] "Мухаджир" - переселенец. Мухаджирами называли мусульман, переселившихся из Мекки в Медину из-за преследований со стороны многобожников. Глагол "хаджара" - прекращать (заниматься чем-либо); расставаться; покидать - является однокоренным со словом "мухаджир".

[80] В этом и иных подобных случаях имеется в виду, что вера мусульманина не будет совершенной.

[81] Ансар (мн. ч. от насир - "помощник"; по-русски употребляется только в форме мн. ч. – ансары) - жители Йасриба (Медины) из племён аус и хазрадж, которые признали пророка Мухаммада,да благословит его Аллах и приветствует , своим вероучителем, предоставили ему и его мекканским сподвижникам убежище в своём городе и оказали им материальную помощь. По инициативе пророка,да благословит его Аллах и приветствует , ансары и мухаджиры побратались друг с другом.

[82] Бадр - название группы колодцев в 150 километрах к юго-западу от Медины. 15 марта 624 года в этом месте отряд мусульман под руководством пророка,да благословит его Аллах и приветствует , одержал первую значительную победу над превосходящими силами мекканцев. Участники этого сражения пользовались особым уважением, пророк же,да благословит его Аллах и приветствует , пообещал, что им будут прощены все грехи.

[83] 'Акаба - название места, находящегося в долине Мина близ Мекки. В 620 году в сезон паломничества к пророку,да благословит его Аллах и приветствует , прибыло двенадцать его последователей из числа представителей племён аус и хазрадж, живших в Медине (Йасриб). Они присягнули ему на верность Исламу и поклялись не делать того, о чём говорится в данном хадисе, а также в 12-м айате суры "Испытуемая". В мусульманской историографии это событие получило название "первой Акабы". "Второй Акабой" называют встречу пророка,да благословит его Аллах и приветствует , с группой из семидесяти с лишним мединцев, с которыми он окончательно условился о переселении /хиджра/ в Медину, назначив для обеспечения этой акции двенадцать своих представителей или же старшин /нукаба/, в числе которых был и 'Убада бин ас-Самит, да будет доволен им Аллах.

[84] Речь идёт об имевших место в голодные годы случаях убийства бедуинами младенцев женского пола, которых живьём закапывали в землю. Их убивали также, боясь позора.

[85] Здесь имеется в виду, что не следует выдвигать заведомо ложные обвинения против невинных людей, заявлять о наличии родственных связей между людьми, на самом деле в родстве не состоящими, и т.д.

[86] "Фитан" - множественное число от "фитна" - смута; искушение; соблазн; заблуждение; испытание.

[87] Имеются в виду сподвижники пророка,да благословит его Аллах и приветствует.

[88] См.: "Победа", 2.

[89] В другом хадисе, приводимом аль-Бухари и Муслимом, сообщается, что, рассказывая о Дне воскресения, пророк,да благословит его Аллах и приветствует , сказал: «А потом Аллах ниспошлёт с небес воду, и (люди) станут расти подобно траве. И не останется от человека ничего, что не истлело бы, кроме одной кости, а именно - копчика, и с него начнётся творение в День воскресения».

[90] Какое именно слово было использовано первоначально, неясно. Комментаторы "Сахиха" указывают, что в данном случае имеются в виду либо "дождь", либо "жизнь", поскольку произношение и написание этих слов в арабском языке сходно, чем и объясняется возникновение неточностей при устной или письменной передаче этого хадиса.

[91] Имеется в виду один из передатчиков этого хадиса Малик бин Анас, основатель маликитского мазхаба, иными словами одной из четырёх основных правовых школ Ислама, преобладавшей в Испании и Северной Африке. Малик бин Анас умер в 795 году.

[92] Имеется в виду, что этот человек порицал своего брата за излишнюю, как ему представлялось, стыдливость.

[93] Имеются в виду идолопоклонники.

[94] Эти слова означают, что жизнь и имущество человека, принявшего Ислам, являются неприкосновенными, если только он не нарушит никаких установлений шариата и не станет вероотступником.

[95] "Джихад". Под этим понимается не только участие в войне за веру, но и борьба с собственной душой, иными словами - самосовершенствование, а также борьба против всего неподобающего словом и делом. См. прим. к "Книге джихада".

[96] То есть хаджж, который человек совершил в соответствии со всеми установлениями шариата, не допустив при этом никаких нарушений, за что он был принят Аллахом.

[97] В комментариях к "Cахиху" указывается, что одно из возможных толкований этого хадиса состоит в следующем: говоря так, пророк,да благословит его Аллах и приветствует , хотел подчеркнуть различие между значениями слов "верующий" /му'мин/ и "мусульманин" /муслим/. Последнее означает - "предавшийся Аллаху; покорившийся Ему", но проявление покорности может быть и внешним актом, совершённым под давлением тех или иных обстоятельств, тогда как вера подразумевает глубокую внутреннюю убеждённость. Таким образом, здесь прослеживается явная связь с содержанием того айата, в котором сказано:

- Cказали бедуины: «Мы уверовали». Скажи: «Вы не уверовали, а поэтому говорите: "Мы покорились", ибо не вошла ещё вера в ваши сердца…» ("Комнаты", 14).

[98] Пророк,да благословит его Аллах и приветствует , раздавал подарки и деньги, желая укрепить приверженность к религии тех людей, которые приняли Ислам, но еще не утвердились в вере. Он опасался, что такие люди могут стать вероотступниками и попасть в ад.

[99] "Йакфур-на". Арабский глагол "кафара" означает и "быть неверующим", и "быть неблагодарным".

[100] Этим человеком был чернокожий муаззин Билял, которому Абу Зарр, да будет доволен Аллах ими обоими, говорил: «О сын чёрной!»

[101] "Скот", 82.

[102] "Лукман", 13.

[103] Здесь имеется в виду и то, что лицемер не возвращает доверенного ему имущества. Таким образом, речь идёт обо всех тех, кто поступает вероломно.

[104] Одна из нечётных ночей последней декады рамадана. О ночи предопределения /ляйлят аль-кадр/ говорится в 44-й и 97-й сурах Корана.

[105] Пророк,да благословит его Аллах и приветствует , имеет в виду трудности, которые неизбежно возникли бы, случись с ним что-нибудь во время боевых действий.

[106] Пророк,да благословит его Аллах и приветствует , выражает желание быть убитым неоднократно, чтобы подчеркнуть, сколь великая награда уготована Аллахом павшим за веру. Cледует отметить, что награда ждёт далеко не всех участников сражений и военных походов, действия которых должны отвечать известным требованиям (запрещается убивать детей, женщин, монахов и т. д.), но ещё более важной является мотивация поступков. Одним из указаний на это может служить приводимый Муслимом хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что он слышал, как посланник Аллаха,да благословит его Аллах и приветствует , сказал:

- Поистине, первым из людей, кого будут судить в День воскресения, окажется человек, павший в сражении за веру. Его приведут, и Аллах напомнит ему о Своих милостях, и он признает их, а потом (Аллах) спросит: «И что же ты сделал в знак благодарности за них?» Он ответит: «Я сражался ради Тебя, пока не погиб!» (Аллах) скажет: «Ты лжёшь, ибо сражался ты (только) ради того, чтобы (люди) говорили: "(Он) смельчак", и (они) говорили (так)!» - после чего относительно (этого человека) будет отдано (соответствующее) повеление и его повлекут лицом вниз, чтобы ввергнуть в ад.

[107] В данном случаe речь идёт о том, что попытки делать нечто непосильное для себя, например, молиться днём и ночью до полного изнеможения или поститься ежедневно, всегда приводят к нежелательным последствиям, поскольку рано или поздно человек лишится сил и окажется не в состоянии делать даже то, что могут делать все остальные.

[108] То есть не пытайтесь делать то, что вам не по силам делать постоянно, придерживайтесь умеренности.

[109] То есть старайтесь найти для себя нечто оптимальное, то, что вы сможете совершать изо дня в день.

[110] Имеется в виду, что людям следует радоваться обещанной им Аллахом награде.

[111] Здесь имеется в виду время, начиная от середины последней трети ночи и до рассвета.

[112] Имеется в виду мечеть аль-Масджид аль-Акса, которая находится в Иерусалиме.

[113] То есть первой молитвой, которую пророк,да благословит его Аллах и приветствует , совершил, повернувшись в сторону Мекки.

[114] Имеется в виду, что за некоторые благие дела Аллах вознаграждает Своих рабов более чем в десятикратном размере.

[115] Эта женщина очень много молилась, изнуряя себя и полностью выбиваясь из сил.

[116] Имеется в виду, что Аллах не устанет награждать людей за благие дела.

[117] Здесь под "добром" подразумевается вера.

[118] "Трапеза", 3.

[119] Имеется в виду основной обряд хаджжа - стояние /вукуф/ поблизости от горы 'Арафат в девятый день месяца зу-ль-хиджжа.

[120] Название обширного центрального плоскогорья Аравийского полуострова.

[121] То есть попадёт в рай.

[122] Другими словами, если он сделает то, о чём говорит.

[123] Ухуд – название горы в пяти километрах к северу от Медины. 22 марта 625 г. у этой горы между мусульманами и курайшитами состоялось сражение, в котором мусульмане потерпели поражение и понесли значительные потери. Среди прочих погиб и дядя пророка,да благословит его Аллах и приветствует , Хамза, да будет доволен им Аллах.

[124] Здесь речь идёт о поношении мусульманина мусульманином и о сражениях мусульман друг с другом.

[125] То есть я забыл о том, что мне было дано узнать.

[126] Речь идёт о седьмой, девятой или пятой ночи из числа последних десяти ночей рамадана.

[127] Слово "ихсан" образовано от глагола "ахсана" - делать что-либо хорошо; совершать благодеяние; делать добро (кому-либо). В Коране и сунне "ихсан" понимается как искренность (чистосердечие), проявляемая человеком при исполнении им своих религиозных обязанностей и противопоставляемая всему показному.

[128] В другом хадисе помимо вышеперечисленного пророк,да благословит его Аллах и приветствует , указывает также и на необходимость веры в ниспосланные свыше Писания и в предопределённость всего дурного и всего благого.

[129] В другом хадисе пророк,да благословит его Аллах и приветствует , указывает также на обязательность совершения хаджжа, если у мусульманина появится такая возможность.

[130] Имеется в виду День воскресения.

[131] "Лукман", 34.

[132] Иными словами, освобождает и то и другое от недостатков.

[133] Имеется в виду выплата пятой части от военной добычи.

[134] Или: «Что это за делегация?»

[135] Название группы племён.

[136] Или: «Добро пожаловать этой делегации!»

[137] Имеется в виду мухаррам, один из четырёх месяцев, во время которых все военные действия между племенами прекращались. В доИсламские времена мухаррам был месяцем совершения хаджжа.

[138] Здесь речь идёт о соплеменниках и домочадцах.

[139] То есть о том, что из них является дозволенным, а что запретным.

[140] "Хантам" - кувшины, изготовлявшиеся из глины, в которую добавляли шерсть и кровь. Прежде в таких кувшинах в Медину привозили вино. Впоследствии запрет на использование таких сосудов был отменён, но запрет на употребление любых алкогольных напитков остался в силе.

[141] "Дубба" - сосуды для вина из высушенных тыкв.

[142] "Накир" - сосуды для вина, выдолбленные из корней пальмы.

[143] "Музаффат" и "мукаййар" - сосуды для вина, бока которых обмазывались смолой. Имеется в виду, что пророк,да благословит его Аллах и приветствует , запретил употреблять то, для чего эти сосуды и кувшины предназначались.

[144] См. примечания к хадису № 1.

[145] "Садака" - добровольная помощь нуждающимся; подаяние; милостыня. И Коран, и сунна поощряют людей помогать нуждающимся, обещая за это большую награду Аллаха. В данном случае имеется в виду, что человек, расходующий средства на содержание своей семьи, получит такую же награду, как и человек, расходующий свои средства на садаку.

[146] "Насиха" - благожелательное и искреннее отношение.

[147] Искренность по отношению к Аллаху проявляется в подчинении Его велениям и отказе от совершения всего того, что запрещено Им.

[148] Здесь имеется в виду оказание им помощи в их делах, если они стараются вести мусульман по прямому пути, и указание им на их ошибки, если они впадают в заблуждение.

[149] Здесь подразумевается побуждение мусульман к одобряемому шариатом /ма'руф/ и удержание от неодобряемого /мункар/, доброе отношение к ним, стремление помочь и старание выполнять всё то, к чему побуждал людей посланник Аллаха,да благословит его Аллах и приветствует , в сфере взаимоотношений друг с другом.

[150] См. примечание к хадису № 8.


3. Книга знания

3. КНИГА ЗНАНИЯ

ГЛАВА 1. Достоинство знания.

Аллах Всевышний сказал: «Аллах возвысит (на много) ступеней тех из вас, которые уверовали и которым даровано знание, и Аллаху ведомо о том, что вы творите» ("Препирательство", 11). Всемогущий и Великий также сказал: «…и говори: "Господь мой, прибавь мне знания!"» ("Та ха", 114).

ГЛАВА 2. О том, кому задали вопрос, когда он был занят беседой, и кто закончил её, а потом ответил задавшему вопрос.

53 (59). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Однажды к посланнику Аллаха, да благословит его Аллах и приветствует , который беседовал с собравшимися людьми, подошёл какой-то бедуин и спросил: "Когда настанет Час этот?" Посланник Аллаха, да благословит его Аллах и приветствует , продолжал разговаривать, (не ответив ему,) и некоторые люди сказали: "Он слышал, что сказал (этот бедуин), но ему это не понравилось", другие же сказали так: "Нет, он не слышал". Закончив разговор, пророк, да благословит его Аллах и приветствует , спросил: "Где же спрашивавший о Часе?" (Бедуин) откликнулся: "Я здесь, о посланник Аллаха". Тогда он сказал: "Жди наступления этого Часа тогда, когда будет погублено то, что отдано на хранение[151] /амана/". (Бедуин) спросил: "Как же это будет погублено?" (Пророк, да благословит его Аллах и приветствует,) ответил: "Так будет, если поддержание этого дела[152] будет поручено неспособным, и тогда следует ждать наступления этого Часа!"»

ГЛАВА 3. О возвышающем свой голос с (целью передачи) знания.

54 (60). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен им Аллах, сказал: «Как-то раз, пророк, да благословит его Аллах и приветствует , отставший от нас в пути, присоединился ко (всем остальным) уже после того, как настало время молитвы, а мы совершали омовение и (некоторые из нас) начали протирать ноги[153], и тогда (пророк, да благословит его Аллах и приветствует ,) изо всех сил закричал: "Горе пяткам от (мук) огня!" - дважды или трижды (повторив эти слова)"».

ГЛАВА 4. Имам задаёт вопросы тем, кто находится у него, чтобы проверить, каково их знание.

55 (62). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Однажды посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Есть среди деревьев такое, листья которого не опадают, и, поистине, оно подобно мусульманину, а (теперь) скажите мне, что это (за дерево)?" - и люди стали вспоминать, какие деревья растут в пустыне"».

'Абдуллах Ибн 'Умар сказал: «И мне пришло в голову, что это пальма, но я постеснялся[154], а потом они[155] попросили: "Скажи нам, что это за дерево, о посланник Аллаха?" - и он сказал: "Это - пальма"».[156]

ГЛАВА 5. О том, что было сказано относительно знания. Аллах Всевышний сказал: «…и говори: "Господь мой, прибавь мне знания!"» ("Та ха", 114).

56 (63). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Однажды, когда мы с пророком, да благословит его Аллах и приветствует , сидели в мечети, к ней верхом на верблюде подъехал какой-то человек. Он заставил своего верблюда опуститься на колени у мечети, стреножил его, а потом спросил: "Кто из вас Мухаммад?" В это время пророк, да благословит его Аллах и приветствует , сидел среди людей, опираясь на руку, и мы сказали: "Этот белолицый человек, который полулежит, опираясь на руку". Тогда человек спросил его: "(Ты ли) Ибн 'Абд аль-Мутталиб?"[157] Пророк, да благословит его Аллах и приветствует , сказал: "Я тебя слушаю". (Этот человек) сказал: "Я буду подробно расспрашивать тебя и поэтому (прошу) на меня не сердиться". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Спрашивай, о чём хочешь". (Этот человек) спросил: "Я заклинаю тебя твоим Господом и Господом тех, кто жил до тебя, (скажи мне,) это Аллах послал тебя ко всем людям?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "О Аллах, да!" (Этот человек) спросил: "Заклинаю тебя Аллахом, (скажи мне,) это Аллах велел тебе, чтобы мы совершали пять молитв в течение дня и ночи?" (Пророк, да благословит его Аллах и приветствует ,) сказал: " О Аллах, да!" (Этот человек) спросил: "Заклинаю тебя Аллахом, (скажи мне,) это Аллах велел тебе, чтобы мы соблюдали пост в течение этого месяца?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "О Аллах, да!" (Этот человек) спросил: "Заклинаю тебя Аллахом, (скажи мне,) это Аллах велел тебе брать садаку[158] с богатых из нас и распределять её среди бедных?" Пророк, да благословит его Аллах и приветствует , сказал: "О Аллах, да!" Тогда этот человек сказал: "Я уверовал во всё то, с чем ты пришёл, и я послан к тебе моими соплеменниками, и я - Димам бин Са'ляба, брат[159] (племени) бану са'д бин бакр"».

57 (64). Передают со слов 'Абдуллаха бин 'Аббаса, да будет доволен Аллах ими обоими, что (в своё время) посланник Аллаха, да благословит его Аллах и приветствует , отправил одного человека со своим посланием, повелев ему вручить это послание владыке Бахрейна[160]. И тот вручил его владыке Бахрейна, который отправил его Хосрову[161], разорвавшему его на мелкие куски после прочтения.

(Ибн аль-Мусаййаб[162]) сказал: «И посланник Аллаха, да благословит его Аллах и приветствует , проклял их, пожелав, чтобы их самих разорвали в клочья».

58 (65). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Однажды, когда пророк, да благословит его Аллах и приветствует , написал[163] (или: хотел написать) одно из своих посланий, ему сказали: "Они[164] читают только запечатанные послания". Тогда (пророк, да благословит его Аллах и приветствует ,) взял серебряный перстень, на котором была выгравирована надпись "Мухаммад, посланник Аллаха", а белизна этого перстня на его руке и сейчас стоит у меня перед глазами».

ГЛАВА 6. О том, кто увидел свободное место в кругу сидящих и сел там.

59 (66). Передают со слов Абу Вакида аль-Ляйси, да будет доволен им Аллах, что однажды, когда посланник Аллаха, да благословит его Аллах и приветствует , сидел в мечети вместе с людьми, (туда) пришли три человека. Двое из них подошли к посланнику Аллаха, да благословит его Аллах и приветствует , а один удалился.

(Передатчик этого хадиса) сказал: «Эти двое постояли около посланника Аллаха, да благословит его Аллах и приветствует , и один из них увидел свободное место в кругу (сидевших людей) и сел там, другой сел позади них, а третий повернулся и ушёл. Закончив разговаривать (с этими людьми), посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Не сообщить ли вам нечто об этих троих? Один из них искал приюта у Аллаха, и Аллах предоставил ему приют[165]; что касается другого, то он устыдился (Аллаха), и Аллах устыдился его[166]; что же касается третьего, то он отвернулся, и Аллах (тоже) отвернулся от него"».

ГЛАВА 7. Слова пророка, да благословит его Аллах и приветствует : «Иной раз тот, кому передают что-либо, усваивает это лучше, чем слышавший непосредственно».

60 (67). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал: «(Пророк, да благословит его Аллах и приветствует да,) сел на своего верблюда[167], которого держал за повод (или: недоуздок) один человек, а потом спросил: "Что это за день?" Мы промолчали, так как подумали, что он назовёт его как-нибудь по-другому, но он сказал: "Разве это не день жертвоприношения?" Мы сказали: "Да". (Затем) он спросил: "А что это за месяц?" Мы (снова) промолчали, так как подумали, что он назовёт его как-нибудь по-другому, но он сказал: "Разве это не зу-ль-хиджжа?" Мы сказали: "Да". (Тогда) он сказал: "Поистине, взаимоотношения меж вами должны быть такими, чтобы ваша кровь[168], ваше имущество и ваша честь являлись для вас столь же священными, сколь священным является этот ваш день в этом вашем месяце в этом вашем городе[169]! Пусть присутствующий известит об этом отсутствующего, но, поистине, может получиться и так, что присутствующий известит того, кто усвоит это лучше него самого"».

ГЛАВА 8. О том, что пророк, да благословит его Аллах и приветствует , проявлял заботу о людях, обращаясь к ним с проповедями и обучая их только в подходящее время, чтобы они не питали (к этому) отвращения (или: не разбегались).

61 (68). Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , проявлял о нас заботу и обращался к нам с увещеваниями (лишь в отдельные) дни, не желая, чтобы (его слова) вызывали в нас скуку».

62 (69). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Облегчайте, а не создавайте затруднения, возвещайте благое, а не внушайте отвращение (к Исламу)».

ГЛАВА 9. Аллах приводит к пониманию религии того, кому желает блага.

63 (71). Сообщается, что Му'авийа, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Аллах приводит к пониманию религии того, кому желает блага. Поистине, я только распределяю, а дарует Аллах. (Помните, что,) пока не придёт веление Аллаха[170], тот, кто будет противостоять (членам) этой общины, никогда не причинит им вреда, если станут они исполнять веления Аллаха"».

ГЛАВА 10. О глубине понимания.

64 (72). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Однажды, когда мы находились у пророка, да благословит его Аллах и приветствует , принесли джуммар[171], и пророк, да благословит его Аллах и приветствует , сказал: "Поистине, есть среди деревьев такое, которое подобно мусульманину". Я хотел сказать, что это пальма, (но вспомнил, что) я самый младший из присутствующих, и промолчал, пророк же, да благословит его Аллах и приветствует , сказал: "Это - пальма"».[172]

ГЛАВА 11. Завидовать[173] следует знанию и мудрости.

65 (73). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Не следует завидовать никому, кроме (обладающих) двумя качествами: человеку, которому Аллах даровал богатство и который был направлен к тому, чтобы без остатка потратить его на должное[174], и человеку, которому Аллах даровал мудрость[175] и который поступает сообразно ей и передаёт её (другим)"».

ГЛАВА 12. Слова пророка, да благословит его Аллах и приветствует : «О Аллах, научи его Книге[176]!»

66 (75). Сообщается, что Ибн 'Аббас, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , обнял меня и сказал: "О Аллах, научи его Книге!"»

ГЛАВА 13. О том, с какого возраста можно выслушивать слова[177] малолетнего.

67 (76). Сообщается, что 'Абдуллах бин 'Аббас, да будет доволен Аллах ими обоими, сказал: «Однажды, незадолго до своего совершеннолетия[178] я приехал верхом на ослице в Мину[179], где посланник Аллаха, да благословит его Аллах и приветствует , перед которым не было стены[180], в это время совершал молитву. И я прошёл перед частью ряда (молившихся), отпустил ослицу пастись, а потом занял своё место в ряду, и никто не высказал мне порицания[181]».

68 (77). Сообщается, что Махмуд бин ар-Раби', да будет доволен им Аллах, сказал: «Я запомнил, что (однажды), когда мне было пять лет, пророк, да благословит его Аллах и приветствует , брызнул мне в лицо водой, набрав её ртом из ведра».

ГЛАВА 14. Достоинство знающего и передающего знание.

69 (79). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Руководство и знание, с которыми Аллах послал меня (к людям), подобны выпавшему на землю обильному дождю. Часть этой земли была плодородной, она впитала в себя воду, и на ней выросло много всяких растений и травы. (Другая часть) её была плотной, она задержала (на себе) воду, и Аллах обратил её на пользу людям, которые стали употреблять эту воду для питья, поить ею скот и использовать её для орошения. (Дождь) выпал также и на другую часть земли, представлявшую собой равнину, которая не задержала воду и на которой ничего не выросло. (Эти части земли) подобны тем людям, которые постигли религию Аллаха, получили пользу от того, с чем послал меня Аллах, сами приобрели знание и передали его (другим), а также тем, кто не обратился к этому сам и не принял руководства Аллаха, с которым я был (направлен) к людям».

ГЛАВА 15. Устранение знания и появление невежества.

70 (80). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Предзнаменованием (близости) Часа этого станет то, что знание исчезнет, а невежество укоренится, (люди) будут пить (много) вина и (широкое) распространение получат прелюбодеяния"».

71 (81). Сообщается, что (однажды) Анас, да будет доволен им Аллах, сказал: «Я передам вам такой хадис, которого после меня не передаст уже никто. Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Предзнаменованием близости Часа этого станет то, что (количество) знания уменьшится, а невежество и прелюбодеяния получат (широкое) распространение, и возрастёт количество женщин, а количество мужчин сократится (до такой степени), что на пятьдесят женщин будет приходиться (только) один мужчина, опекающий их"».

ГЛАВА 16. Достоинство знания.

72 (82). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(Однажды) я увидел во сне, что мне поднесли кубок молока, которое я пил до тех пор, пока не заметил, что влага выходит у меня из-под ногтей, после чего отдал остаток 'Умару бин аль-Хаттабу". Люди спросили: "Как же ты истолковал (этот сон), о посланник Аллаха?" – на что он ответил: "(Это - ) знание"».

ГЛАВА 17. Фетва[182] сидящего на верховом животном или на чём-нибудь ещё.

73 (83). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что во время прощального паломничества посланник Аллаха, да благословит его Аллах и приветствует, (на какое-то время) задержался в Мине из-за людей, задававших ему вопросы. Один человек подошёл к нему и сказал: «По невнимательности я обрил голову до того, как принёс (свой скот в) жертву». (Пророк, да благословит его Аллах и приветствует ,) сказал: «Ничего, принеси жертву (сейчас)». (Потом) к нему подошёл другой (человек) и сказал: «По невнимательности я принёс жертву до того, как начал бросать камни в идолов». Пророк, да благословит его Аллах и приветствует , сказал: «Ничего, бросай (сейчас)», и о чём бы (в тот день люди) ни спрашивали его относительно сделанного ими раньше или позже, чем нужно, он неизменно говорил в ответ: «Ничего, сделай (это сейчас)».

ГЛАВА 18. О том, кто давал фетву, делая знак рукой или кивая головой.

74 (85). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , сказал: "(Со временем) исчезнет знание, и распространятся невежество и бедствия, и умножатся волнения /хардж/". Его спросили: "О посланник Аллаха, а что такое хардж?" - и в ответ он сделал знак рукой, повернув её так, будто убивал кого-то».

75 (86). Сообщается, что Асма, да будет доволен ею Аллах, сказала:

- (Однажды) я зашла к 'Аише, да будет доволен ею Аллах, в то время, когда она совершала молитву, и спросила (её): «Что происходит с людьми?» (В ответ) она указала (рукой) на небо[183] и воскликнула: «Преславен Аллах! /Субхана-Ллах!/» (Взглянув в сторону мечети, я увидела, что) люди совершают молитву, и спросила: «(Это) знамение?» - и она утвердительно кивнула головой. Тогда я тоже приступила к молитве и молилась, пока не начала терять сознание, из-за чего мне пришлось полить себе голову водой. А (после молитвы) пророк, да благословит его Аллах и приветствует , воздал хвалу Всемогущему и Великому Аллаху, восславил Его и сказал: «На этом месте я (только что) увидел всё, что мне не было показано раньше, в том числе - рай и ад. И мне было ниспослано откровение о том, что в могилах своих вы подвергнетесь такому же (или: близкому к этому)[184] испытанию и будет им испытание, связанное с Антихристом[185]. (Каждого умершего) спросят[186]: "Что ты знаешь об этом человеке[187]?" - и верующий (или: убеждённый)[188] ответит: "Это - Мухаммад, посланник Аллаха, который пришёл к нам с явными доказательствами и руководством[189], а мы ответили (ему) и последовали (за ним). Это - Мухаммад", и он повторит (эти слова) трижды, после чего (ангелы) скажут ему: "Cпи во благе, ибо мы убедились, что ты веровал в него!" Что же касается лицемера (или: сомневающегося)[190], то он скажет: "Я не знаю, я только слышал, как люди говорили что-то, и говорил то же самое"».

ГЛАВА 19. Поездка с целью разрешения возникшего вопроса и наставления своей семьи.

76 (88). Передают, со слов 'Укбы бин аль-Хариса, да будет доволен им Аллах, что после его женитьбы на дочери Абу Ихаба бин 'Азиза к нему пришла одна женщина и сказала: «Поистине, я кормила грудью и 'Укбу, и ту, на ком он женился!»[191] (В ответ) ей 'Укба сказал: «Я не знал, что ты вскормила меня, ведь (раньше) ты не говорила мне (об этом)!» А затем он верхом отправился[192] к посланнику Аллаха, да благословит его Аллах и приветствует , в Медину и задал ему вопрос (относительно этого дела). Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Как же (она может оставаться твоей женой), если было сказано(, что она - твоя молочная сестра)?!» - и (после этого) 'Укба расстался с ней, а она вышла замуж за другого человека.

ГЛАВА 20. Очерёдность в приобретении знания.

77 (89). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «(Одно время) мы с моим соседом из числа ансаров, который принадлежал к (роду) бану умайа бин зайд, жившему в 'Авали[193], по очереди приходили к посланнику Аллаха, да благословит его Аллах и приветствует . Он приходил (к нему) в один день, а я - на следующий, и (в свой день) я сообщал (своему соседу) о том, какие откровения были ниспосланы в этот день, а также и другие новости, и он делал то же самое. Однажды, когда настала очередь этого моего друга из числа ансаров, он (вернулся,) громко постучал в мою дверь и спросил: "Он[194] там?" Я испугался и вышел к нему, а он воскликнул: "Случилось нечто важное!"»[195]

('Умар, да будет доволен им Аллах,) сказал: «Войдя к Хафсе[196], я увидел, что она плачет, и спросил её: "Разве посланник Аллаха, да благословит его Аллах и приветствует , дал развод вам (всем)?" Она ответила: "Я не знаю". А после этого я зашёл к пророку, да благословит его Аллах и приветствует , и спросил его, не присев: "Разве ты дал развод своим жёнам?" Он ответил: "Нет!" - и тогда я воскликнул: "Аллах велик! /Аллаху акбар!/"».

ГЛАВА 21. О состоянии гнева во время проповеди и наставлении, данном тем, кто увидел нечто ненавистное ему.

78 (90). Сообщается, что Абу Мас'уд аль-Ансари, да будет доволен им Аллах, сказал: «Однажды какой-то человек сказал: "О посланник Аллаха, иногда я не прихожу на молитву[197] вовремя, потому что такой-то (имам) проводит её с нами слишком долго"».

(Абу Мас'уд, да будет доволен им Аллах,) сказал: «И я никогда не видел, чтобы пророк, да благословит его Аллах и приветствует , увещевая людей, гневался сильнее, чем в тот день. Он сказал: "О люди! Поистине, (некоторые из вас) отталкивают (других от молитвы)! Пусть же тот, кто проводит её с людьми, облегчает[198], ведь среди них (могут) оказаться больные, слабые и те(, у кого есть неотложные дела)!"»[199]

79 (91). Передают со слов Зайда бин Халида аль-Джухани, да будет доволен им Аллах, что как-то раз один человек спросил пророка, да благословит его Аллах и приветствует , о (том, что следует делать с) найденным. Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Сначала) узнай(, кому принадлежит) верёвка(, которой связано) найденное (или: сосуд, в котором находится найденное), а потом объявляй о находке (людям) в течение года, после чего можешь пользоваться этим, однако если (к тебе) придёт хозяин найденного, (тебе следует) отдать находку ему». (Этот человек) спросил: «А (что делать с) заблудившимися верблюдами?» И тогда (пророк, да благословит его Аллах и приветствует ,) разгневался так, что щёки его покраснели (или: лицо его покраснело), и он сказал: «А что тебе до них, ведь на верблюдах будут бурдюки, и у них имеются копыта?![200] Они же сами приходят к воде и объедают (листья с) деревьев, так не трогай же этих верблюдов, чтобы хозяин смог сам найти их!» (Затем этот человек) спросил: «А (что делать с) заблудившимися овцами?» (Пророк, да благословит его Аллах и приветствует ,) ответил: «Они достанутся тебе, или твоему брату, или волку».

80 (92). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды люди) стали задавать пророку, да благословит его Аллах и приветствует , такие вопросы, на которые он не хотел отвечать, однако, когда (люди, задававшие их,) принялись настаивать, он (сначала) разгневался, а потом сказал им: "Спрашивайте меня, о чём хотите". Один человек спросил: "Кто мой отец?"[201] (Пророк, да благословит его Аллах и приветствует ,) ответил: "Твой отец - Хузафа". Потом встал другой человек и спросил: "Кто мой отец, о посланник Аллаха?" Он ответил: "Твой отец - Салим, вольноотпущенник Шайбы". А когда 'Умар увидел по его лицу(, что пророк, да благословит его Аллах и приветствует , гневается), он сказал: "О посланник Аллаха! Поистине, мы приносим своё покаяние Всемогущему и Великому Аллаху!"[202]»

ГЛАВА 22. О повторявшем свои слова трижды для того, чтобы его понимали.

81 (95). Передают со слов Анаса, да будет доволен им Аллах, что, когда пророк, да благословит его Аллах и приветствует , говорил что-нибудь (людям), он обычно повторял сказанное трижды, чтобы его (правильно) понимали, а когда приходил к кому-нибудь, то приветствовал (хозяев дома тоже) три раза[203].

ГЛАВА 23. Обучение человеком своей рабыни и своей жены.

82 (97). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Троим уготована двойная награда: человеку из числа обладателей Писания, уверовавшему в своего пророка, а (затем) уверовавшему и в Мухаммада[204], подневольному рабу, если он выполняет свои обязанности по отношению к Аллаху и по отношению к своим хозяевам, а также человеку, имевшему рабыню, с которой он сожительствовал и которую должным образом воспитывал и обучал, а потом освободил её и женился на ней, - (каждому из них) уготована двойная награда"».

ГЛАВА 24. Увещание и обучение женщин имамом.

83 (98). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что однажды пророк, да благословит его Аллах и приветствует , который вышел (из мечети) вместе с Билялом, (подошёл к женщинам,) решив, что они не слышали того, что он говорил. И он принялся увещевать их и велел им давать садаку, женщины же стали отдавать свои серьги и кольца, а Билял собирал всё это в полу своей одежды.

ГЛАВА 25. Стремление к (изучению) хадисов.

84 (99). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- (Однажды) я спросил: «О посланик Аллаха, кто (из людей) обретёт наивысшее счастье благодаря твоему заступничеству в День воскресения?» (В ответ) посланник Аллаха, да благословит его Аллах и приветствует , сказал (мне): «О Абу Хурайра, я так и думал, что никто не спросит об этом раньше тебя, поскольку я видел, как ты стремишься слушать (мои) слова! В День воскресения счастливейшим из людей благодаря моему заступничеству станет тот, кто скажет: "Нет бога, кроме Аллаха", будучи искренним в сердце своём (или: в душе своей)».

ГЛАВА 26. Как будет исчезать знание.

85 (100). Сообщается, что 'Абдуллах бин 'Амр бин аль-'Ас, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, Аллах не забирает знание, (просто) лишая его (Своих) рабов, но Он забирает знание, забирая (из мира) знающих, когда же Он не оставит (в живых) ни одного обладающего знанием, люди станут избирать (для себя) невежественных руководителей[205]. И им будут задавать вопросы, а они станут выносить решения, не обладая знанием, в результате чего сами собьются с пути и введут в заблуждение других!"»

ГЛАВА 27. Следует ли назначать специальный день для того, чтобы наставлять женщин (в религии)?

86 (101). Cообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Однажды) женщины сказали пророку, да благословит его Аллах и приветствует : "Мужчины не дают нам возможности поговорить с тобой[206], выдели же для нас (особый) день по своему усмотрению!" И он пообещал (женщинам выделять для них такой) день, (с наступлением которого) встретился с ними, стал наставлять их и давать им свои веления (относительно установлений религии). Среди прочего (пророк, да благословит его Аллах и приветствует ,) сказал им: "Для любой из вас, у которой умрут трое её детей, они обязательно послужат защитой от огня".[207] Одна женщина спросила: "А (если их будет) двое?" Он ответил: "И двое"».

В другой версии этого хадиса, передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «…трое детей, не достигших совершеннолетия…»

ГЛАВА 28. О том, кто услышал нечто(, не понял этого) и переспросил, чтобы понять.

87 (103). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, сказал: «Тот, у кого потребуют полного отчёта[208], будет подвергнут наказанию».

'Аиша, да будет доволен ею Аллах, сказала:

- Я спросила: «Разве Аллах Всевышний не говорит: "…он непременно будет рассчитан расчётом лёгким…"[209]?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «Это касается только представления[210], но тот (человек, дела) которого будут обсуждаться[211], погибнет!»

ГЛАВА 29. Пусть присутствующий известит отсутствующего.

88 (104). Сообщается, что Абу Шурайх, да будет доволен им Аллах, сказал:

- Я слышал, что сказал посланник Аллаха, да благословит его Аллах и приветствует , на следующий день после завоевания Мекки[212]. Я слышал эти слова своими ушами, усвоил их своим сердцем, и я видел его собственными глазами, когда он говорил это. (Сначала пророк, да благословит его Аллах и приветствует ,) воздал Аллаху хвалу и восславил Его, а потом сказал: «Поистине, Мекку объявил священной Аллах, а не люди, и поэтому непозволительно человеку, верующему в Аллаха и в Последний день, ни проливать в (этом городе) кровь, ни вырубать в нём деревья. Если же кто-нибудь посчитает это для себя допустимым(, ссылаясь на то, что) в Мекке сражался посланник Аллаха[213], скажите ему: "Поистине, Аллах разрешил это Своему посланнику, но не разрешал вам!" Да и мне Он позволил делать это только в течение части этого дня, и сегодня она вновь стала столь же священной, как и вчера, так пусть же присутствующий известит (об этом) отсутствующего!»

ГЛАВА 30. Грех того, кто возводит ложь на пророка, да благословит его Аллах и приветствует .

89 (107). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Не возводите на меня ложь[214], ибо, поистине, тот, кто сделает это, непременно займёт своё место в огне!"»

90 (109). Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "(Человек,) который станет приписывать мне то, чего я не говорил, непременно займёт своё место в огне!"»

91 (110). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Вы можете) называть себя моим именем, но не используйте мою кунью[215], называя себя! Если кто-нибудь из вас увидит меня во сне, (это будет означать, что) он (действительно) увидел меня, ибо шайтан не может принимать мой облик. Если же кто-нибудь станет намеренно возводить на меня ложь, он непременно займёт своё место в огне!»

ГЛАВА 31. Письменная фиксация знания.

92 (112). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, Аллах не допускает убийств в Мекке (или: не допустил к ней слона[216]), однако Он дал власть над ними[217] посланнику Аллаха и верующим. Поистине, никому до меня не позволялось (сражаться) в (этом городе) и никому не будет позволено это после меня! Поистине, и для меня это стало дозволенным лишь на определённое время в течение дня, а сейчас (Мекка), несомненно, (снова) является священной территорией, где нельзя ни срезать колючки, ни вырубать деревья, ни поднимать найденное, если только человек не делает это для того, чтобы объявить о своей находке (людям). Если же кого-нибудь убьют, то (его ближайшие родственники) могут выбирать одно из двух: либо получить выкуп /дийа/ за убитого[218], либо воздать убийце равным».

(Абу Хурайра, да будет доволен им Аллах,) сказал: «Тут подошёл какой-то человек из Йемена и сказал: "Запиши для меня (эти слова), о посланник Аллаха", и тогда он велел: "Запишите (это для него)". А после этого один курайшит воскликнул: "Кроме душистого тростника, о посланник Аллаха,[219] ведь мы используем его в наших домах и на наших могилах[220]!" - и тогда пророк, да благословит его Аллах и приветствует , сказал: "Кроме душистого тростника, кроме душистого тростника"».

93 (114). Сообщается, что Ибн 'Аббас, да будет доволен им Аллах, сказал: «Когда (предсмертные) страдания пророка, да благословит его Аллах и приветствует , усилились, он сказал: "Принесите мне (принадлежности для) письма, и я напишу[221] для вас то, благодаря чему вы не собъётесь с правильного пути". Однако 'Умар сказал: "Пророк, да благословит его Аллах и приветствует , серьёзно болен, а у нас есть Коран, и этого нам достаточно!" Тут мнения (присутствовавших) разделились, поднялся шум, и тогда пророк, да благословит его Аллах и приветствует , сказал: "Оставьте меня, не следует спорить в моём присутствии!"»

ГЛАВА 32. Знание и увещание ночью.

94 (115). Сообщается, что Умм Салама[222], да будет доволен ею Аллах, сказала: «Однажды ночью пророк, да благословит его Аллах и приветствует , проснулся и воскликнул: "Преславен Аллах! /Cубхана-Ллах!/ Какие бедствия были ниспосланы сегодня ночью[223] и какие сокровищницы открыты![224] Разбудите обитательниц комнат[225], ведь может получиться так, что одетая в мире этом окажется обнажённой в мире ином[226]!"»

ГЛАВА 33. Ночной разговор о знании.

95 (116). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды, уже) в конце своей жизни, пророк, да благословит его Аллах и приветствует , совершил с нами вечернюю молитву, произнёс в конце её слова таслима[227], поднялся и сказал: "Понимаете ли вы, что это за ночь? Поистине, через сто лет после этой ночи не останется на земле ни одного из живущих на ней (ныне)[228]!"»

96 (117). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) я остался на ночь в доме своей тётки Маймуны бинт аль-Харис, жены пророка, да благословит его Аллах и приветствует , находившегося в ту ночь у неё. Пророк, да благословит его Аллах и приветствует , совершил вечернюю молитву (в мечети), вернулся домой, совершил молитву в четыре раката[229] и лёг спать. (Через некоторое время) он встал и спросил: "Мальчик[230] поспал?" (Или же он сказал нечто подобное.) Затем он встал на молитву, я же встал слева от него, но он поставил меня справа, совершил пять ракатов молитвы, а потом ещё два, после чего (снова) заснул, и я услышал его храп, а (ещё через некоторое время) он пошёл на (утреннюю) молитву».

ГЛАВА 34. Сохранение знания.

97 (118). Сообщается, что (как-то раз) Абу Хурайра, да будет доволен им Аллах, сказал: «Люди говорят, что Абу Хурайра (передал много хадисов), однако если бы не два айата из Книги Аллаха, то я не передал бы ни одного».

Затем он прочитал (следующие айаты): «Поистине, тех, кто скрывает ниспосланные Нами ясные знамения и истинное руководство после того, как Мы разъяснили всё это людям в Писании, проклянёт Аллах и проклянут проклинающие, кроме тех, которые раскаялись, и исправили[231] и (стали) разъяснять (истину). Я приму покаяние таких, ибо Я - Приемлющий покаяние, Милосердный»[232](, после чего сказал): «Поистине, наши братья из числа мухаджиров были заняты торговыми сделками, а наших братьев из числа ансаров занимали дела, связанные с их имуществом[233], тогда как Абу Хурайра, довольствовавшийся лишь тем, что могло насытить его[234], неотступно следовал за посланником Аллаха, да благословит его Аллах и приветствует , присутствуя там, где отсутствовали они, и запоминая то, чего не запомнили они».

98 (119). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды) я сказал посланнику Аллаха, да благословит его Аллах и приветствует : "О посланник Аллаха, поистине, я слышу от тебя многое, но забываю это!" Тогда он велел: "Распахни свою накидку", и я распахнул её».

(Абу Хурайра, да будет доволен им Аллах,) сказал: «И он сделал своими руками такое движение, будто наполнил их чем-то, (а потом как будто бы положил что-то в мою накидку) и велел: "Запахнись!" Тогда я сдвинул края накидки и после этого уже ничего не забывал».

99 (120). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Из (сказанного) посланником Аллаха, да благословит его Аллах и приветствует , я запомнил (то, что относится к) двум видам знания. Что касается первого, то я распространил его (среди людей), что же касается второго, то, если бы я распространил и его, (мне) обязательно перерезали бы горло[235]!»

ГЛАВА 35. Необходимо молча прислушиваться к словам знающих.

100 (121). Передают со слов Джарира, да будет доволен им Аллах, что во время прощального паломничества пророк, да благословит его Аллах и приветствует , велел ему: «Скажи людям, чтобы они молчали и слушали!» - после чего сказал: «Не становитесь после меня[236] неверными, которые рубят друг другу головы!»

ГЛАВА 36. Какой ответ желательно дать знающему, если его спросят: «Кто из людей обладает наибольшим знанием?»

101 (122). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что Убайй бин Ка'б, да будет доволен им Аллах, сообщил им, что пророк, да благословит его Аллах и приветствует , сказал: «(Однажды) пророка Мусу, обратившегося с проповедью к израильтянам, спросили: "Кто из людей обладает наибольшим знанием?" - и он ответил: "Самым знающим являюсь я", oднакo Аллах выразил ему (за это) порицание, ибо Муса должен был ответить, что это известно только Аллаху. И Аллах ниспослал ему в откровении: "Поистине, у места слияния двух морей (живёт) один из рабов Моих[237], который знает больше, чем ты!" (Муса) спросил: "О Господь мой, как мне найти его?" - и ему было сказано: "Положи в корзину рыбу (и отправляйся в путь, а раб этот) будет там, где ты потеряешь её". И он отправился в путь вместе со своим молодым (слугой) по имени Йуша' бин Нун[238], который нёс рыбу в корзине. Добравшись до одной скалы, они склонили свои головы и заснули, а рыба выбралась из корзины и двинулась по направлению к морю будто по тоннелю[239]. (Узнав об этом,) Муса и его слуга были удивлены, а потом они (снова) двинулись в путь (и шли) остаток ночи и (весь) день. Когда настало утро, Муса велел своему слуге: "Принеси нам наш обед, ведь мы утомились в пути",[240] а до того, как он миновал то место, куда ему было велено (идти), Муса не испытывал усталости. Его слуга сказал ему: "Дело в том, что, когда мы остановились у скалы, я позабыл о рыбе"[241]. (Услышав это,) Муса воскликнул: "Этого-то мы и желали!" - и они вернулись назад по своим следам[242], когда же добрались до той скалы, (увидели) человека, облачённого в одежды (или же он сказал: человека, облачившегося в свои одежды). Муса поприветствовал его, а аль-Хадир спросил: "Откуда в твоей стране знают о (таком) приветствии?" (В ответ ему Муса) сказал: "Я - Муса". Он спросил: "Муса (из числа) израильтян?" - и (Муса) ответил: "Да", (а затем) спросил (его): "Могу ли я последовать за тобой, чтобы ты научил меня тому, чему научили тебя?" Он ответил: "Поистине, у тебя не хватит терпения(, чтобы учиться) у меня[243], о Муса, ведь я обладаю знанием, которое было дано мне Аллахом и которое неведомо тебе, ты же обладаешь (иным) знанием, (также) дарованным тебе Им и неведомым мне". (На это Муса) сказал: "Если пожелает Аллах, ты увидишь, что я терпелив и ни в чём не ослушаюсь твоего веления".[244] И (Муса с аль-Хадиром) отправились в путь по берегу моря, (поскольку) у них не было корабля, (а вскоре неподалёку) появился какой-то корабль, и они попросили (моряков) взять их на борт. Аль-Хадир был известен (этим людям), и они взяли их, не потребовав никакой платы. (Через некоторое время) прилетел воробей, который сел на борт и раз или два зачерпнул клювом воды из моря. (Увидев это,) аль-Хадир сказал: "О Муса, знание(, полученное) тобой и мной, уменьшило знание Аллаха настолько же, насколько (та малость воды, что уместилась в) клюве воробья, уменьшила море!"[245] А потом аль-Хадир подошёл к одной из досок корабля и выломал её (из борта). Муса сказал: "(Эти) люди взяли нас с собой, не требуя платы, а ты специально сделал пробоину, чтобы потопить тех, кто на корабле?"[246] (Аль-Хадир) сказал: "Разве не говорил я тебе, что ты ни за что не сможешь сохранять терпение со мной?"[247] (Муса) сказал: "Не укоряй меня за то, что я забыл",[248] и (так) Муса проявил забывчивость в первый (раз во время этого путешествия)[249]. Они снова двинулись в путь и (через некоторое время) увидели мальчика, игравшего с другими детьми. Аль-Хадир схватил его за голову сверху и оторвал её своими руками, а Муса воскликнул: "Неужели убил ты невинного не в качестве возмездия за (убийство) человека?!"[250] (В ответ ему аль-Хадир) сказал: "Разве не говорил я тебе, что ты ни за что не сможешь сохранять терпение со мной?"[251] И они (вновь) отправились в путь, а когда явились к жителям одного селения, попросили, чтобы они их накормили, но те отказались оказать им гостеприимство. (В этом селении) они увидели готовую рухнуть стену, которую (аль-Хадир) выпрямил[252] своими руками, а Муса сказал ему: "При желании ты мог бы получить за это плату[253]", (на что аль-Хадир) ответил: "Это (значит, что) мы должны расстаться"».[254]

А затем пророк, да благословит его Аллах и приветствует , сказал: «Да помилует Аллах Мусу! Поистине, хотелось бы нам, чтобы он проявил (больше) терпения, и тогда нам (больше) поведали бы о них!»

ГЛАВА 37. О том, кто стоя задал вопрос сидевшему, который обладал знанием.

102 (123). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды) к пророку, да благословит его Аллах и приветствует , пришёл какой-то человек, который спросил его: "О посланник Аллаха, что такое сражение на пути Аллаха? Ведь некоторые из нас сражаются под воздействием гнева, а иные - (под воздействием) ярости[255]". Он сказал: "На пути Аллаха Всемогущего и Великого находится сражающийся ради того, чтобы превыше всего было слово Аллаха"».

ГЛАВА 38. Слова Аллаха Всевышнего: «Даровано вам знания лишь немного» ("Ночное путешествие", 85).

103 (125). Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:

- (Однажды,) когда мы вместе с пророком, да благословит его Аллах и приветствует , опиравшимся на голую пальмовую ветвь, шли через развалины Медины, нам повстречалась группа иудеев. Некоторые из них стали говорить другим: «Спросите его о духе», а некоторые (другие) говорили: «Не спрашивайте его, ибо что бы он ни сказал, вам это не понравится!» Иные же сказали: «Мы обязательно спросим его!» - после чего один из них встал и спросил: «О Абу-ль-Касим, что такое дух?» (Пророк, да благословит его Аллах и приветствует ,) промолчал, а я сказал себе: «Ему ниспосылается откровение», и встал (между ним и иудеями, чтобы они не мешали ему), когда же (ниспослание откровения) ему закончилось, он сказал: «И они станут спрашивать тебя о духе[256]. Скажи: "Дух - от повеления Господа моего[257], а вам даровано знания лишь немного"»[258].

ГЛАВА 39. О том, кто передавал знание одним и не передавал его другим, не желая, чтобы (его слова были неправильно) поняты.

104 (128). Передают со слов Анаса, да будет доволен им Аллах, что однажды, когда пророк, да благословит его Аллах и приветствует , ехал верхом, а позади него в седле сидел Му'аз бин Джабаль[259], пророк сказал: «О Му'аз!» (Му'аз) отозвался: «Я перед тобой, о посланник Аллаха, и счастлив служить тебе!» (Пророк, да благословит его Аллах и приветствует , снова) сказал: «О Му'аз!» - (и Му'аз снова) отозвался: «Я перед тобой, о посланник Аллаха, и счастлив служить тебе!» - (повторив это) трижды. (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: «Аллах запретит огню касаться любого человека, который засвидетельствует, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, искренне (веруя в это) сердцем своим». (Му'аз) спросил: «О посланник Аллаха, не сообщить ли мне об этом людям, чтобы они порадовались?» Он сказал: «Тогда они (только на это) и будут надеяться».[260] И Му'аз сообщил (людям) об этом разговоре лишь незадолго до своей смерти, считая (дальнейшее молчание) грехом[261].

ГЛАВА 40. Проявление стыдливости в (процессе приобретения) знания.

105 (130). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала: «(Однажды) Умм Суляйм пришла к посланнику Аллаха, да благословит его Аллах и приветствует , и сказала: "О посланник Аллаха, поистине, Аллах не стыдится (говорить) истину[262], ( так скажи мне,) следует ли женщине совершить полное омовение /гусль/, если во сне она увидит, что совокупилась с мужчиной, и у неё случится поллюция?" Пророк, да благословит его Аллах и приветствует , ответил: "Да, если (после пробуждения) она увидит (свои) выделения". (Услышав это,) Умм Салама прикрыла своё лицо и спросила: "О посланник Аллаха, а разве у женщин бывают поллюции?" (В ответ ей пророк, да благословит его Аллах и приветствует ,) сказал: "Что за вопрос, конечно! А почему же ещё сын становится похожим на мать?"»

ГЛАВА 41. О том, кто устыдился и велел задать вопрос другому.

106 (132). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «Обычно у меня выделялась жидкость[263], и (однажды) я велел аль-Микдаду[264] спросить (об этом) пророка, да благословит его Аллах и приветствует . (Аль-Микдад) задал ему этот вопрос, и (пророк, да благословит его Аллах и приветствует ,) сказал: "(В этом случае следует) совершить омовение /вуду/"».

ГЛАВА 42. Обучение и вынесение решения /фетва/ в мечети.

107 (133). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды) какой-то человек поднялся со своего места в мечети и спросил: "О посланник Аллаха, с какого места ты повелишь нам входить в состояние ихрама[265]?" (В ответ ему) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Жители Медины должны делать это в Зу-ль-Хуляйфе[266], жители Шама - в аль-Джухфе[267], а жители Неджда - у Карна[268]"».

Ибн 'Умар также сказал: «И утверждают, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: "И пусть жители Йемена делают это у Йалямляма[269]"».

Ибн 'Умар обычно говорил: «Однако лично я не помню, чтобы посланник Аллаха, да благословит его Аллах и приветствует , говорил это».

ГЛАВА 43. О том, кто дал спросившему ответ более широкий, чем поставленный вопрос.

108 (134). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен им Аллах, что один человек спросил пророка, да благословит его Аллах и приветствует : «Что должен надевать на себя (паломник, желающий) облачиться в ихрам?» Он ответил: «Ему не следует надевать ни рубаху, ни чалму, ни шаровары, ни бурнус[270], ни одежду, окрашенную жёлтым деревом или шафраном. Если он не найдёт сандалии, пусть оденет кожаные носки[271], обрезав их так, чтобы верхние края не доходили до лодыжек».

[151] В данном случае под "отданным на хранение" понимается Ислам, требующий от людей выполнения определённых велений Аллаха и отказа от того, что Он запретил им. См. примечание к хадису № 2020.

[152] Имеется в виду либо поддержание дела Ислама, либо обладание властью.

[153] То есть проводили по ним влажными руками вместо того, чтобы омывать ноги по всем правилам.

[154] 'Абдуллах Ибн 'Умар, да будет доволен Аллах ими обоими, постеснялся отвечать, так как помимо него у пророка,да благословит его Аллах и приветствует , находились старшие, в том числе и его отец.

[155] То есть остальные присутствовавшие.

[156] Пророк,да благословит его Аллах и приветствует , сравнивает мусульманина с пальмой, желая сказать, что он, подобно пальме, должен постоянно служить источником всяческой пользы и блага.

[157] То есть "Ты ли сын 'Абд аль-Мутталиба?" Здесь слово "сын" следует понимать как "потомок", поскольку пророк,да благословит его Аллах и приветствует , приходился 'Абд аль-Мутталибу не сыном, а внуком.

[158] Здесь имеется в виду закят, который в первые годы существования Ислама называли также и садакой.

[159] Димам хотел сказать, что oн состоит в родстве с людьми изэтого племени, которые приходились пророку,да благословит его Аллах и приветствует , родственниками по матери.

[160] Имеется в виду не остров, а область с таким же названием на восточном побережье Аравийского полуострова. Правители этих земель находились в зависимости от сасанидского Ирана.

[161] Речь идёт о царе Ирана Хосрове II.

[162] Ибн аль-Мусаййаб - имя одного из передатчиков этого хадиса.

[163] Имеется в виду, что он,да благословит его Аллах и приветствует , продиктовал это письмо.

[164] Имеются в виду правители, которых пророк,да благословит его Аллах и приветствует , призывал к Исламу в этих посланиях.

[165] То есть оказал ему Свою милость.

[166] Имеется в виду, что теперь Аллах не станет подвергать егонаказанию.

[167] Абу Бакра, да будет доволен им Аллах, рассказывает о том, что происходило во время прощального паломничества /хиджжат аль-вида'/ пророка,да благословит его Аллах и приветствует , в феврале 632 года.

[168] Иначе говоря, жизнь.

[169] Речь идёт о Мекке и прилегающей к ней территории, которая является харамом, то есть священной территорией, где запрещается убивать и наносить вред не только людям, но и вообще всему живому, а также и растениям. Естественно, что в особой мере это касается периода хаджжа. Таким образом, пророк,да благословит его Аллах и приветствует , подчёркивает, что неприкосновенность личности является одним из основных принципов Ислама в области взаимоотношений /му'амалят/ между людьми.

[170] Имеется в виду День воскресения.

[171] Джуммар - съедобная сердцевина пальмы.

[172] См. хадис № 55.

[173] Здесь имеется в виду так называемая белая зависть, иначе говоря, желание обладать тем же, чем обладает и другой, когда при этом человек, испытывающий зависть, не желает, чтобы этот другой лишился того, что он имеет.

[174] Речь идёт обо всём том, что угодно Аллаху.

[175] Здесь имеется в виду либо знание и понимание Корана, либо мудрость как нечто противоположное невежеству и удерживающее человека от всего мерзкого.

[176] То есть Корану.

[177] Речь идёт о том, что имеет отношение к сообщениям о словах и делах пророка,да благословит его Аллах и приветствует .

[178] Имеется в виду тот возраст, начиная с которого дееспособный мусульманин /мукаллаф/ должен выполнять все обязанности, возлагаемые на него шариатом, за что он несёт полную ответственность. Имам аш-Шафи'и считал, что совершеннолетним человек становится в пятнадцать лет, а имам Абу Ханифа – в восемнадцать.

[179] Минa – долина близ Мекки, где паломники, совершающие хаджж, бросают камешки в каменные столбы, символизирующие собой Иблиса.

[180] Подразумевается, что перед пророком,да благословит его Аллах и приветствует , который молился на открытом месте, находилась палка или какой-то предмет /сутра/, отделявший его от тех, кто не был занят молитвой, указывавший направление киблы (направление на Мекку, точнее говоря, на Каабу из любого данного места) и служивший указанием на то, что во время молитвы между этой преградой и молящимся проходить запрещается (см. раздел под названием "Главы о преграде перед молящимся").

[181] Слова 'Абдуллаха бин 'Аббаса, да будет доволен Аллах ими обоими, следует понимать как указание на то, что он прошёл за тем, что служило молившимся в качестве преграды /сутра/.

[182] Фетва - решение по религиозно-юридическому вопросу, которое выносит авторитетное лицо.

[183] Дело происходило во время солнечного затмения, являющегося знамением Аллаха, когда полагается совершить особую молитву.

[184] Передатчик этого хадиса сказал: «Я не знаю, что именносказала Асма».

[185] "Аль-масих ад-даджжаль" - ложный мессия, Антихрист, о котором часто упоминается в хадисах. Как видно из содержания данного хадиса, испытание могилы будет заключаться в том, что два ангела станут задавать покойным в их могилах определённые вопросы, которые позволят определить, кто из них является верующим, а кто - неверным. Испытание, связанное с Антихристом, который появится на земле незадолго до Дня воскресения, будет подобно испытанию могилы в двух отношениях: по своей тяжести, поскольку его появлению будут сопутствовать всевозможные бедствия, и по своим результатам, так как в ложного мессию уверуют только неверные, которых по этому признаку можно будет отличить от истинно верующих.

[186] Эти вопросы будут задавать два ангела: Мункар и Накир.

[187] Имеется в виду пророк Мухаммад,да благословит его Аллах и приветствует .

[188] Передатчик этого хадиса сказал: «Я не знаю, что именно сказала Асма».

[189] То есть с явными доказательствами истинности своего пророчества и руководством Аллаха.

[190] Передатчик этого хадиса сказал: «Я не знаю, что именно сказала Асма».

[191] Таким образом, эта женщина сообщила 'Укбе, да будет доволен им Аллах, что его жена является его молочной сестрой, а в Исламе такие браки запрещены.

[192] 'Укба, да будет доволен им Аллах, жил в Мекке.

[193] Название предместья Медины.

[194] Имеется в виду 'Умар, да будет доволен им Аллах.

[195] Более подробно об этом сообщается в "Книге брака".

[196] Хафса - дочь 'Умара, да будет доволен Аллах ими обоими, и жена пророка, да благословит его Аллах и приветствует .

[197] Речь идёт об общей молитве в мечети.

[198] То есть не слишком затягивает молитву.

[199] Более подробно об этом сообщается в "Книге молитвы".

[200] Имеется в виду, что на бурдюках ставилась метка хозяина и что верблюд сам может найти дорогу домой.

[201] Люди могли задавать подобные вопросы в тех случаях, когда между ними возникали какие-нибудь конфликты или споры, в пылу которых соперники иногда пытались унизить друг друга обвинениями в безродности, а пророк,да благословит его Аллах и приветствует , слово которого было решающим, выступал здесь в качестве третейского судьи.

[202] То есть мы раскаиваемся в том, что разгневали тебя.

[203] Это делалось либо с целью предупреждения хозяев о том, что в дом пришёл гость, либо для того, чтобы приветствие услышали все присутствующие.

[204] Иными словами, иудею или христианину, принявшему Ислам.

[205] Имеются в виду духовные лидеры.

[206] То есть они постоянно окружают тебя.

[207] При том условии, что женщина станет терпеливо переносить такую утрату в надежде на награду Аллаха.

[208] В День воскресения.

[209] "Раскалывание", 8.

[210] Имеется в виду представление дел людей для расчёта илиже взвешивание их на Весах, когда каждому будет показано всё, что он совершил, чтобы он понял, сколь великую милость оказывает ему Аллах, прощая его прегрешения.

[211] Иными словами, тот, у кого потребуют полного отчёта заего дела.

[212] То есть после окончательной победы мусульман над курайшитами и вступления их войск в город 12 января 630 года.

[213] В целом вступление мусульман в Мекку проходило беспрепятственно, если не считать стычки колонны под предводительством Халида бин аль-Валида, да будет доволен им Аллах, с немногочисленным отрядом мекканцев, потерявших в этом бою пятнадцать человек убитыми.

[214] Имеется в виду сознательное возведение лжи на пророка,да благословит его Аллах и приветствует .

[215] Кунья пророка,да благословит его Аллах и приветствует , - Абу-ль-Касим (отец Касима), а запрет на её использование действовал только при его жизни.

[216] Сомнение передатчика, располагавшего несколькими копиями данного хадиса, скорее всего объясняется ошибкой переписчика, так как разница в написании арабских слов "катль" (убийство) и "филь" (слон) состоит лишь в расположении и количестве диакритических точек под имеющими одинаковую форму буквами или же над ними. Упоминание о слоне связано с сообщениями об имевшем место в 570 г.н.э. походе на Мекку эфиопской армии под предводительством Абрахи аль-Ашрама, который закончился полным уничтожением всего его войска. Об этом событии упоминается в 105-й суре Корана "Слон".

[217] Имеются в виду неверные, жившие в Мекке.

[218] Этот выкуп или же вира за кровь выплачивался верблюдами, представлявшими собой особую ценность для жителей Аравии того времени. Животных стреноживали путами и оставляли во дворе дома покойного.

[219] То есть вели, чтобы не срезали и не вырубали ничего, кроме душистого тростника.

[220] Душистым тростником арабы покрывали крыши домов и затыкали им дыры между кирпичами, из которых выкладывались могильные ниши.

[221] То есть продиктую.

[222] Одна из жён пророка,да благословит его Аллах и приветствует .

[223] Имеется в виду, что этой ночью пророку,да благословит его Аллах и приветствует , было ниспослано откровение, в котором сообщалось, что после его смерти мусульманскую общину постигнут многие бедствия.

[224] Далее в этом откровении сообщалось, что мусульманам будут дарованы огромные сокровища. О "сокровищницах милости твоего Господа" упоминается в 9-м айате суры "Сад".

[225] Имеются в виду жёны пророка,да благословит его Аллах и приветствует .

[226] Имеется в виду, что если женщина является женой праведного человека, но сама не совершает никаких благочестивых дел, то праведность её мужа не послужит её защитой в мире вечном.

[227] Таслим - завершающий элемент /рукн/ молитвы, когда молящийся поворачивает голову направо и налево, каждый раз произнося при этом слова "Мир вам и милость Аллаха /Ас-саляму 'аляй-кум ва рахмату-Ллах/".

[228] Таким образом, пророк,да благословит его Аллах и приветствует , указал своим сподвижникам на скоротечность земной жизни.

[229] Каждая молитва состоит из определённого количества ракатов. Ракатом называется цикл молитвенных поз и движений, сопровождаемых произнесением строго определённых молитвенных формул и чтением различных айатов Корана по желанию молящегося. Единственным исключением является первая сура Корана "Аль-Фатиха", которая читается в обязательном порядке.

[230] Здесь имеется в виду передавший этот хадис Ибн 'Аббас, дабудет доволен Аллах ими обоими, который в то время был подростком.

[231] То есть исправили то зло, которое они совершили.

[232] "Корова", 159 - 160.

[233] Конкретно здесь имеется в виду то, что ансары занимались своими посевами.

[234] Абу Хурайра, да будет доволен им Аллах, хочет сказать, что только необходимость добывать себе какой-то минимум средств на пропитание отвлекала его от постоянного следования пророку,да благословит его Аллах и приветствует .

[235] Считается, что в хадисах, имеющих отношение ко второму виду знания, говорилось о плохих правителях и назывались конкретные имена.

[236] То есть после моей смерти.

[237] Имеется в виду аль-Хадир, которого именуют также аль-Хидр, Хизр и т. д. Аль-Хадир являлся одним из пророков, живших во времена Мусы, мир им обоим.

[238] Библейский Иисус Навин.

[239] См.: "Пещера", 61.

[240] См.: "Пещера", 62.

[241] См.: "Пещера", 63.

[242] См.: "Пещера", 64.

[243] См.: "Пещера", 66 – 67.

[244] См.: "Пещера", 69.

[245] Иными словами, не уменьшило его совсем.

[246] См.: "Пещера", 71.

[247] Cм.: "Пещера", 72.

[248] См.: "Пещера", 73.

[249] Имеется в виду обещание Мусы не задавать вопросы аль-Хадиру, мир им обоим.

[250] См.: "Пещера", 74.

[251] Cм.: "Пещера", 75.

[252] См.: "Пещера", 77.

[253] Там же.

[254] См.: "Пещера", 78.

[255] Имеется в виду сражение только ради защиты своего племени, родственников или чего-нибудь ещё, что очень дорого человеку.

[256] Большинство комментаторов считает, что речь идёт о душе человека, но некоторые полагают, что имеется в виду Джибрил. На этот счёт высказывались и другие мнения.

[257] Это означает, что знанием о природе духа обладает только Аллах, лишь немногое поведавший об этом людям.

[258] "Ночное путешествие", 85.

[259] Один из видных сподвижников пророка,да благословит его Аллах и приветствует , который назвал его "лучшим знатоком дозволенного и запретного". Му'аз бин Джабаль, да будет доволен им Аллах, принимал участие во многих военных походах и одно время являлся наместником и судьёй /кади/ Йемена. Умер в 639 году в возрасте 33 лет.

[260] То есть будут надеяться, что этого окажется достаточно длятого, чтобы попасть в рай, и перестанут выполнять свои религиозные обязанности.

[261] В Коране сказано: «Вы непременно будете разъяснять (Писание) людям и не станете скрывать его» ("Семейство 'Имрана", 187).

[262] То есть Аллах не велит проявлять стыдливость там, где дело касается истины.

[263] Речь идёт о моментах интимных ласк.

[264] Сподвижник пророка,да благословит его Аллах и приветствует , из числа первых мусульман.

[265] Здесь речь идёт об объявлении паломником о своём намерении совершить хаджж, умру или то и другое вместе. Слово "ихрам" служит также для обозначения особой одежды, в которую облачается человек, совершающий большое /хаджж/ или малое /умра/ паломничество. Ихрам состоит из двух кусков чистой белой нескроенной материи. Один кусок паломник (мужчина) набрасывает на шею и левое плечо, а другой /изар/, представляющий собой кусок ткани, которая опускается ниже колен, обматывает вокруг бёдер. Женщина совершает паломничество в такой одежде, которую она обычно надевает при совершении молитвы. Далее фраза "надевать ихрам" может указывать не только на облачение в одежду паломника, но и на вхождение в определённое состояние, связанное с известными запретами, о чём подробно говорится в "Книге хаджжа". Место, где паломник входит в состояние ихрама, именуется микатом.

[266] Название селения в 10 километрах к юго-западу от Медины.

[267] Населённый пункт, расположенный примерно на полпути между Меккой и Мединой.

[268] Название горы, находяшейся к востоку от Мекки.

[269] Гора неподалёку от Мекки.

[270] Бурнус - плащ с капюшоном.

[271] "Хуффейн" - двойственное число от "хуфф". Название подобия обуви в виде доходящих до щиколоток кожаных носков.


4. Книга (частичного) омовения

4. КНИГА (ЧАСТИЧНОГО) ОМОВЕНИЯ[272]

ГЛАВА 1. Молитва без омовения не принимается.

109 (135). Сообщается, что после того как Абу Хурайра, да будет доволен им Аллах, передал, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не будет принята молитва от осквернившегося, пока он не совершит омовение», один человек из Хадрамаута[273] спросил: «А что такое осквернение /хадас/, о Абу Хурайра?» Он ответил: «Тихое или громкое испускание ветров».

ГЛАВА 2. О достоинстве омовения.

110 (136). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: «Поистине, в День воскресения к членам моей общины будут обращаться, называя их "гурран мухаджжалина"[274] из-за следов омовения[275], так пусть же тот, кто сможет увеличить свою звезду[276], сделает это».

ГЛАВА 3. Человеку не следует (снова) совершать омовение до тех пор, пока он не убедится[277].

111 (137). 'Абдуллах бин Зайд аль-Ансари, да благословит его Аллах и приветствует , передал, что (однажды) он спросил посланника Аллаха, да благословит его Аллах и приветствует , о том(, что следует делать) человеку, которому показалось, что во время молитвы он осквернился?[278] (Пророк, да благословит его Аллах и приветствует ,) сказал: «Пусть не бросает /или: не прекращает/ (молитву), пока не услышит звук или не почувствует запах».

ГЛАВА 4. Облегчение омовения.

112 (138). Передают со слов Ибн 'Аббаса, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , заснул (и спал), пока не начал храпеть, а потом (проснулся) и начал молиться, не совершив омовения[279].

ГЛАВА 5. Полное совершение омовения.

113 (139). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , двинувшийся с 'Арафата (в Муздалифу[280]), достиг ущелья, он спешился и помочился, после чего совершил облегчённое омовение[281]. Я спросил: "(Настало время) молитвы, о посланник Аллаха?" - а он ответил: "(Место) молитвы перед тобой".[282] Затем (пророк, да благословит его Аллах и приветствует ,) сел верхом, достигнув же Муздалифы, он спешился и совершил омовение уже самым тщательным образом. После этого было объявлено о начале молитвы, и он совершил закатную /магриб/ молитву. Затем каждый человек заставил своего верблюда опуститься на колени на своём месте, а после этого было объявлено о начале вечерней /'иша/ молитвы, и (пророк, да благословит его Аллах и приветствует ,) совершил эту молитву, а между этими двумя (обязательными молитвами дополнительных молитв) он не совершал».

ГЛАВА 6. Омовение лица одной пригоршней воды.

114 (140). Сообщается, что (однажды) Ибн 'Аббас, да будет доволен Аллах ими обоими, совершил омовение, омыв своё лицо (следующим образом): он набрал (одной рукой) пригоршню воды, прополоскал рот и промыл нос, затем набрал пригоршню воды уже двумя руками и омыл лицо. Затем он набрал пригоршню воды и омыл правое предплечье, затем снова набрал пригоршню воды и омыл левое предплечье, затем провёл (влажными руками) по голове, затем набрал пригоршню воды и стал поливать свою правую ногу (до щиколотки), пока не омыл её, затем набрал пригоршню воды и омыл ею левую ногу; (сделав же это,) он сказал: «Я видел, что так совершал омовение посланник Аллаха, да благословит его Аллах и приветствует ».

ГЛАВА 7. Что следует сказать (перед посещением) отхожего места.

115 (142). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Собираясь зайти в отхожее место, пророк, да благословит его Аллах и приветствует , обычно говорил: "О Аллах, поистине, я прибегаю к Тебе от порочности и дурных поступков /Аллахумма, ин-ни а'узу би-кя мин аль-хубуси ва-ль-хаба'ис[283]/"».

ГЛАВА 8. (Необходимо обеспечивать) наличие воды рядом с отхожим местом.

116 (143). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды,) когда пророк, да благословит его Аллах и приветствует , зашёл в отхожее место, он принёс ему воду для омовения. (Потом пророк, да благословит его Аллах и приветствует ,) спросил: «Кто поставил (здесь) это?» Ему сообщили, (что это сделал я,) и тогда он сказал: «О Аллах, наставь его в религии!»

ГЛАВА 9. Не следует обращаться лицом к кибле при удовлетворении малой или большой нужды(, если человек находится на открытом месте).

117 (144). Сообщается, что Абу Аййуб аль-Ансари, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если кто-нибудь из вас станет справлять большую нужду (на открытом пространстве), пусть не обращается к кибле[284] лицом и не поворачивается к ней спиной. Поворачивайтесь (лицом) к востоку или к западу"».

ГЛАВА 10. Об удовлетворявшем большую нужду, сидя на двух кирпичах.

118 (145). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Люди говорят, что если ты присел по нужде, то не следует тебе поворачиваться лицом ни в сторону киблы, ни в сторону Иерусалима, а я однажды забрался на крышу нашего дома и увидел посланника Аллаха, да благословит его Аллах и приветствует , присевшего по своей нужде на два необожжённых кирпича и повернувшегося в сторону Иерусалима[285]».

ГЛАВА 11. О выходе женщин из дома по большой нужде.

119 (146). Передают со слов 'Аиши, да будет доволен ею Аллах, что обычно для удовлетворения большой нужды жёны пророка, да благословит его Аллах и приветствует , выходили по ночам на аль-Манаси' - обширное открытое место (близ кладбища аль-Баки' в Медине). Что же касается 'Умара, то он часто говорил пророку, да благословит его Аллах и приветствует : «Заставляй своих жён надевать покрывала», однако посланник Аллаха, да благословит его Аллах и приветствует , не делал этого. Однажды вечером жена пророка, да благословит его Аллах и приветствует , Сауда бинт Зам'а, которая была высокой женщиной, вышла из дома, а 'Умар обратился к ней(, сказав): «Поистине, мы узнали тебя, о Сауда!» (Он сделал это,) желая, чтобы было ниспослано (откровение о необходимости ношения) покрывала, и Аллах действительно ниспослал (такой) айат[286].

ГЛАВЫ 12 - 13. Подмывание /истинджа'/ после удовлетворения естественной потребности.

120 (150, 152). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Когда пророк, да благословит его Аллах и приветствует , выходил по нужде, мы вместе с одним мальчиком несли за ним маленький кожаный бурдюк с водой».

В другой версии этого хадиса сообщается, что он сказал: «…бурдюк с водой и палку с наконечником[287], и он использовал воду для подмывания».

ГЛАВА 14. Запретность использования правой руки для подмывания.

121 (153). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Когда кто-нибудь из вас будет пить, пусть не дышит в сосуд, если же зайдёт в отхожее место, пусть не дотрагивается до своего полового органа правой рукой и не подмывается правой рукой"».

ГЛАВА 15. Очищение с помощью камней.

122 (155). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды,) когда пророк, да благословит его Аллах и приветствует , обычно не смотревший по сторонам, вышел по нужде, я последовал за ним. Когда я приблизился к нему, он сказал: "Найди мне (несколько) камней для очищения (или же он сказал нечто подобное), но не приноси ни костей, ни сухого навоза /раус/[288]". Тогда я принёс ему (несколько) камней в полах своей одежды и положил их рядом с ним, а сам отвернулся, и, удовлетворив свою нужду, он воспользовался ими».

ГЛАВА 16. Не следует использовать для очищения навоз.

123 (156). Сообщается, что Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , вышедший (из дома) для того, чтобы удовлетворить большую нужду, велел мне принести ему три камня. Я нашёл два и стал искать третий, но найти его мне не удалось. Тогда я подобрал кусок сухого навоза, который и принёс ему, а он взял эти два камня, отбросил навоз (в сторону) и сказал: "Это - мерзость"».

ГЛАВА 17. Совершение однократного омовения каждой части тела.[289]

124 (157). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , омывал (каждую часть своего тела) по одному разу».

ГЛАВА 18. Совершение двукратного омовения каждой части тела.

125 (158). Передают со слов 'Абдуллаха бин Зайда аль-Ансари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , омывал (каждую часть своего тела) по два раза.

ГЛАВА 19. Совершение трёхкратного омовения каждой части тела.

126 (159 - 160). Сообщается, что (однажды) 'Усман бин 'Аффан, да будет доволен им Аллах, велел принести себе сосуд (с водой, а когда его принесли,) он трижды слил воду из этого сосуда себе на руки и трижды омыл (кисти рук). Затем он опустил в этот сосуд правую руку, (набрал воды,) прополоскал ею рот и промыл нос, затем трижды омыл лицо и руки до локтей, затем провёл (влажными руками) по голове, затем трижды омыл ноги до щиколоток, а затем сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Тому, кто совершит омовение, подобное этому моему омовению, а потом совершит молитву в два раката, не думая при этом ни о чём постороннем, будут прощены его предыдущие прегрешения"».[290]

В другой версии этого хадиса сообщается, что 'Усман, да будет доволен им Аллах, сказал: «Не передать ли вам хадис, который я не стал бы передавать вам, если бы не один айат? Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Если человек совершит омовение должным образом, а потом помолится, ему обязательно будут прощены те прегрешения, которые он совершит между этой и следующей молитвой"».[291]

'Урва[292] сказал: «(Имеется в виду) айат(, в котором говорится): "Поистине, тех, кто скрывает ниспосланные Нами ясные знамения и истинное руководство после того, как Мы разъяснили всё это людям в Писании, проклянёт Аллах и проклянут проклинающие…"»[293]

ГЛАВА 20. Промывание носа во время омовения.

127 (161). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть тот, кто станет совершать омовение, промывает нос[294], и пусть тот, кто станет очищаться[295] с помощью камней, делает это нечётное число раз».

ГЛАВА 21. Очищение с помощью камней нечётное число раз.

(162). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Когда кто-нибудь из вас станет совершать омовение, пусть набирает воду в нос и выпускает её обратно, когда кто-нибудь станет очищаться с помощью камней, пусть делает это нечётное число раз, а когда кто-нибудь из вас проснётся, пусть вымоет руку, прежде чем опустить её в воду для омовения, ибо никто не знает, где находилась его рука во время сна».

ГЛАВА 22. Омовение ног, обутых в сандалии.

128 (166). Передают, что один человек сказал Ибн 'Умару, да будет доволен Аллах ими обоими: «Я видел, что ты касаешься только двух йеменских углов Каабы, и я видел, что ты носишь сандалии, сделанные из дублёной кожи, и я видел, что ты красишь волосы в жёлтый цвет, и я видел, что, когда ты был в Мекке[296], люди надели ихрамы, увидев молодой месяц[297], ты же надел его и стал произносить тальбийу[298] только в восьмой день зу-ль-хиджжа /йаум ат-тарвийа/». 'Абдуллах (Ибн 'Умар, да будет доволен Аллах ими обоими,) сказал (ему в ответ): «Что касается углов (Каабы), то я не видел, чтобы посланник Аллаха, да благословит его Аллах и приветствует , касался (каких-либо из них), кроме йеменских; что касается сандалий, сделанных из дублёной кожи, то, поистине, я видел, что посланник Аллаха, да благословит его Аллах и приветствует , носил только такие сандалии, на которых (после выделки кожи) не оставалось волос (животного), и совершал омовение, не снимая их[299], и поэтому я тоже люблю носить такую обувь; что касается жёлтого цвета, то, поистине, я видел, что так красит (волосы) посланник Аллаха, да благословит его Аллах и приветствует , и поэтому я тоже люблю краситься так; что же касается ихрама, то, поистине, я не видел, чтобы посланник Аллаха, да благословит его Аллах и приветствует , надевал его, прежде чем его верблюдица трогалась в путь».

ГЛАВА 23. Во время совершения частичного или полного омовения (следует) начинать с правой части тела.

129 (168). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Пророку, да благословит его Аллах и приветствует , нравилось надевать обувь, начиная с правой ноги, расчёсывать и умащать благовониями волосы и бороду, начиная справа, и совершать омовение, начиная с правой стороны тела, и поступать так же во всех остальных своих делах».

ГЛАВА 24. Поиски воды для омовения с наступлением времени молитвы.

130 (169). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды, когда) я находился рядом с посланником Аллаха, да благословит его Аллах и приветствует , и настало время послеполуденной /'аср/ молитвы, люди стали искать воду для омовения, но не сумели найти её. (Через некоторое время) посланнику Аллаха, да благословит его Аллах и приветствует , принесли сосуд с водой для омовения, и он опустил в этот сосуд руку, повелев людям совершать своё омовение (водой) из него».

(Анас, да будет доволен им Аллах,) сказал: «И я увидел, как вода стала бить из-под его пальцев ключом, (что продолжалось до тех пор,) пока омовение не совершили все до последнего».

ГЛАВА 25. Вода, используемая для омовения волос человека.

131 (171). Передают со слов Анаса, да будет доволен им Аллах, что Абу Тальха[300] был первым человеком, взявшим себе часть волос посланника Аллаха, да благословит его Аллах и приветствует , после того, как он (однажды) обрил себе голову.

ГЛАВА 26. (Что следует делать,) если собака попьёт воды из сосуда, принадлежащего кому-нибудь из вас.

132 (172). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если собака попьёт воды из сосуда кого-либо из вас, пусть он вымоет его семь раз"».

133 (174). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , собаки мочились (около мечети) и могли беспрепятственно заходить и входить в неё,[301] и люди не поливали водой (те места, где они мочились)».

ГЛАВА 27. Тот, кто считал, что нет необходимости совершать омовение снова, если только не имело место выделение мочи или кала.

134 (176). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если раб (Аллаха) не осквернится, молитва его будет продолжаться всё то время, которое он проведёт в мечети в ожидании (следующей) молитвы"».[302]

135 (179). Сообщается, что Зайд бин Халид, да будет доволен им Аллах, сказал: «(Однажды) я спросил 'Усмана бин 'Аффана, да будет доволен им Аллах: "Как ты думаешь, что следует делать тому, кто совокупился, но не испустил семя?" 'Усман ответил: "Он должен совершить такое же омовение /вуду/, какое совершается перед молитвой, и омыть свой половой орган". 'Усман (также) сказал: "Я слышал это от посланника Аллаха, да благословит его Аллах и приветствует "».

(Зайд сказал): «И я спрашивал об этом 'Али, аз-Зубайра, Тальху и Убаййа бин Ка'ба, да будет доволен ими Аллах, и все они говорили, что (совокупившемуся таким образом следует поступить именно так)».

136 (180). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что как-то раз посланник Аллаха, да благословит его Аллах и приветствует , послал за одним человеком из числа ансаров, и когда он явился, (мы увидели, что) с головы его стекают капли воды. Пророк, да благословит его Аллах и приветствует , сказал: «Очевидно, мы заставили тебя поторопиться[303]». Toт сказал: «Да». Тогда посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если тебя поторопили или же ты не испустил семя во время сношения, тебе следует совершить омовение /вуду/[304]».

ГЛАВА 28. Человек помогает совершить омовение своему товарищу.

137 (182). Аль-Мугира бин Шу'ба, да будет доволен им Аллах, передал, что однажды, когда он вместе с посланником Аллаха, да благословит его Аллах и приветствует , находился в пути, (пророку, да благословит его Аллах и приветствует ,) случилось удалиться по нужде, после чего Мугира стал сливать ему воду для омовения, а он омыл лицо и руки и протёр (влажными руками) голову и кожаные носки.

ГЛАВА 29. Чтение Корана и совершение прочих вещей после малого осквернения /хадас/.

138 (183). Передают со слов 'Абдуллаха бин 'Аббаса, да будет доволен Аллах ими обоими, что однажды он остался на ночь у своей тётки Маймуны, жены пророка, да благословит его Аллах и приветствует .

('Абдуллах бин 'Аббас, да будет доволен Аллах ими обоими, сказал): «Я улёгся поперёк постели, а посланник Аллаха, да благословит его Аллах и приветствует , со своей женой - вдоль неё. И посланник Аллаха, да благословит его Аллах и приветствует , спал примерно до середины ночи, а потом проснулся сел и начал протирать себе глаза, чтобы разогнать сон. Затем он прочитал десять последних айатов суры "Семейство 'Имрана", подошёл к старому бурдюку, подвешенному (к потолку), совершил омовение должным образом,[305] а потом встал на молитву».

Ибн 'Аббас сказал: «И я (тоже) поднялся, сделал всё то, что сделал он, а потом встал рядом с ним, он же положил свою правую руку мне на голову, взял меня за правое ухо и слегка потрепал его.[306] Потом он совершил два раката молитвы, потом ещё два, потом ещё два, потом ещё два, потом ещё два, потом ещё два, а потом ещё один. Затем он (снова) лёг (и лежал), пока к нему не пришёл муаззин, и тогда он поднялся, совершил молитву в два лёгких[307] раката, а потом вышел (из дома) и совершил утреннюю /фаджр/ молитву (в мечети)».

ГЛАВА 30. Полное протирание головы (во время омове-

ния).

139 (185). Соообщается, что как-то раз один человек спросил 'Абдуллаха бин Зайда, да будет доволен им Аллах: «Можешь ли ты показать мне, как совершал омовение посланник Аллаха, да благословит его Аллах и приветствует ?» 'Абдуллах бин Зайд сказал: «Да», и велел принести воды, (а когда её принесли,) он слил воду себе на руки и дважды вымыл их, потом трижды прополоскал рот и промыл нос, потом трижды омыл лицо, потом дважды омыл руки до локтей, потом протёр руками голову, проведя ими ото лба до затылка и обратно, а потом омыл ноги.

ГЛАВА 31. Использование воды, оставшейся после омовения.

140 (187). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал: «(Однажды, когда) посланник Аллаха, да благословит его Аллах и приветствует , вышел к нам в полдень, ему принесли воду для омовения, а после того как он совершил его, люди стали брать оставшуюся (после его омовения) воду и обтираться ею.[308] А затем пророк, да благословит его Аллах и приветствует , совершил полуденную /зухр/ и послеполуденную /'аср/ молитвы, каждая из которых состояла из двух ракатов, и (в это время) перед ним была (воткнута в землю) его палка с острым наконечником».

141 (190). Сообщается, что ас-Са'иб бин Йазид, да будет доволен им Аллах, сказал: «(Однажды) моя тётка со стороны матери привела меня к пророку, да благословит его Аллах и приветствует , которому сказала: "О посланник Аллаха, сын моей сестры заболел!" - а он погладил меня по голове и призвал на меня благословение. Затем (пророк, да благословит его Аллах и приветствует , ) совершил омовение, а я выпил остаток воды, которую он использовал, после чего встал у него за спиной[309] и увидел у него между лопаток печать пророчества, по виду подобную яйцу куропатки».

ГЛАВА 32. Омовение, совершаемое человеком вместе со своей женой.

142 (193). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , мужчины и женщины совершали омовение совместно».[310]

ГЛАВА 33. Пророк, да благословит его Аллах и приветствует , поливает оставшейся после омовения водой, человека, который лишился сознания.

143 (194). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , пришёл навестить меня, когда я был болен и лежал в беспамятстве. Он совершил (в моём доме) омовение, а потом вылил на меня (немного) той воды, которой он пользовался. Очнувшись, я спросил: "О посланник Аллаха, кто унаследует моё имущество? Поистине, оно достанется только дальним родственникам"[311], после чего был ниспослан айат о наследовании[312]».

ГЛАВА 34. Использование каменного сосуда /михдаб/ для совершения частичного /вуду/ и полного /гусль/ омовения.

144 (195). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды, когда) настало время молитвы, люди, жившие поблизости (от мечети), отправились к себе домой(, чтобы совершить омовение), а другие остались. Что же касается посланника Аллаха, да благословит его Аллах и приветствует , то ему принесли каменный сосуд с водой, столь маленький, что он не смог бы даже растопырить в нём (пальцы) своей руки, (однако) все присутствовавшие совершили омовение (водой из этого сосуда)».

(Один из передатчиков этого хадиса сказал): «Мы спросили (Анаса): "Сколько же вас было?" Он ответил: "Более восьмидесяти (человек)"».

145 (196). Передают со слов Абу Мусы, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует , велел принести себе сосуд с водой, вымыл в нём руки и лицо, а затем сплюнул в него воду, которой он полоскал себе рот.

146 (198). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда пророку, да благословит его Аллах и приветствует , стало (совсем) тяжко и его страдания усилились, он попросил своих жён, чтобы за ним ухаживали в моём доме, и они дали на это своё согласие. И пророк, да благословит его Аллах и приветствует , который едва отрывал ноги от земли, вышел (из того дома, где он находился), поддерживаемый (с двух сторон) 'Аббасом и ещё одним человеком».

'Убайдуллах[313] сказал: «Я сообщил 'Абдуллаху бин 'Аббасу (об этих словах 'Аиши), и он спросил: "Знаешь ли ты, кто был этим другим человеком?" Я ответил: "Нет". Он сказал: "(Им был) 'Али"».

И 'Аиша, да будет доволен ею Аллах, рассказывала, что, когда пророк, да благословит его Аллах и приветствует , вошёл в cвой дом и его страдания усилились ещё больше, он сказал: «Вылейте на меня воду из семи бурдюков, ремни которых ещё не развязывались[314], и, может быть, я смогу дать наставление людям"».

('Аиша, да будет доволен ею Аллах, сказала): «И его усадили в медный таз, принадлежавший жене пророка, да благословит его Аллах и приветствует , Xафсе, а потом мы начали лить на него (воду из этих бурдюков и делали это до тех пор), пока он не стал подавать нам знаки, желая сказать, что пора остановиться, после чего вышел к людям».

147 (200). Передают со слов Анаса, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , велел принести ему сосуд с водой, и ему принесли широкую, но неглубокую чашу с водой, в которую он погрузил свои пальцы.

Анас сказал: «И я стал смотреть на воду, которая начала бить меж пальцев его ключом».

Анас сказал: «И я думаю, что количество совершивших омовение (этой водой) составляло от семидесяти до восьмидесяти (человек)».

ГЛАВА 35. Совершение омовения одним муддом[315] (воды).

148 (201). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Обычно пророк, да благословит его Аллах и приветствует , купался (или: совершал полное омовение), расходуя на это от одного са' до пяти муддов (воды), на частичное же омовение он обычно расходовал (один) мудд (воды)».

ГЛАВА 36. Протирание кожаных носков влажными руками.

149 (202). Передают, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, (как-то раз) услышал от Са'да бин Абу Ваккаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , протирал влажными руками кожаные носки (в конце омовения перед молитвой. А потом) 'Абдуллах бин 'Умар спросил об этом 'Умара, и тот сказал: «Да, (он делал это), но если Са'д рассказал что-нибудь о пророке, да благословит его Аллах и приветствует , то тебе yже не следует спрашивать об этом никого другого!»

150 (204). Сообщается, что 'Амр бин Умаййа ад-Дамри, да будет доволен им Аллах, сказал, что он видел, как пророк, да благословит его Аллах и приветствует , протирал влажными руками кожаные носки(, завершая своё омовение).

(205). Сообщается также, что 'Амр, да будет доволен им Аллах, сказал: «Я видел, как пророк, да благословит его Аллах и приветствует , протирал свою чалму и кожаные носки(, завершая омовение)».

ГЛАВА 37. О том случае, когда человек надевает кожаные носки на чистые ноги.

151 (206). Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал: «(Однажды,) находясь вместе с пророком, да благословит его Аллах и приветствует , в пути, я нагнулся, чтобы снять с него кожаные носки,[316] однако он сказал: "Оставь, ибо я надел их на чистые ноги", после чего протёр их».

ГЛАВА 38. О том, кто, поев баранины и савика[317], не стал совершать омовение заново.

152 (208). Передают со слов 'Амра бин Умаййи, да будет доволен им Аллах, что однажды он видел, как посланник Аллаха, да благословит его Аллах и приветствует , отрезал себе кусок мяса от бараньей лопатки. В это время прозвучал призыв к молитве, и он бросил нож и стал молиться, не совершив омовения.

ГЛАВА 39. О том, кто прополоскал рот после савика и не совершил омовение заново.

153 (209). Сувайд бин ан-Ну'ман, да будет доволен им Аллах, передал, что в год Хайбара[318] он вместе с посланником Аллаха, да благословит его Аллах и приветствует , выступил (из Медины). Когда они достигли Сахбы, расположенной поблизости от Хайбара, (пророк, да благословит его Аллах и приветствует ,) совершил послеполуденную /'аср/ молитву, а затем велел принести еду, однако подать могли только савик, который по его велению увлажнили. Затем посланник Аллаха, да благословит его Аллах и приветствует , и все остальные поели, после чего он поднялся с места для совершения закатной /магриб/ молитвы и прополоскал рот, что сделали и все остальные, а потом он приступил к молитве, не совершив омовения.

154 (210). Передают со слов Маймуны, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , съел у неё (в доме) баранью лопатку, а потом помолился, не совершив омовения.

ГЛАВА 40. Следует ли полоскать рот после молока?

155 (211). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , выпил молока, а потом прополоскал рот и сказал: «Ведь оно содержит жир».

ГЛАВА 41. Об омовении после сна.

156 (212). Передают со слов 'Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда кого-нибудь из вас во время молитвы станет одолевать дремота, пусть поспит, пока сон его не пройдёт, ибо, поистине, если кто-нибудь из вас станет молиться, засыпая, он не будет знать(, что говорит), и может случиться так, что(, желая) попросить прощения у Аллаха, он (вместо этого) станет поносить самого себя».

157 (213). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если кто-нибудь из вас станет дремать во время молитвы, пусть поспит, пока (сон его не пройдёт) и он не будет понимать, что читает».

ГЛАВА 42. Омовение без малого осквернения.

158 (214). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Обычно пророк, да благословит его Аллах и приветствует , совершал омовение перед каждой молитвой».

Он (также) сказал: «Мы же, как правило, молились, не совершая омовение заново, если кто-нибудь из нас не осквернялся».

ГЛАВА 43. Не препятствовать попаданию собственной мочи (на свою одежду и тело) - значит совершать тяжкий грех.

159 (216). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , проходивший мимо одной из стен[319] Медины (или: Мекки), услышал голоса двух человек, которые подвергались мучениям в своих могилах. Пророк, да благословит его Аллах и приветствует , сказал: "Их подвергают мучениям, но не за большой грех",[320] (помолчал некоторое время), а потом воскликнул: "Да(, конечно, мучают их за тяжкие грехи)! Один из них не прикрывался от собственной мочи, а другой распространял сплетни".[321] Потом он велел принести себе голую пальмовую ветвь, разломал её на две половинки и воткнул их на могилы (этих людей). Его спросили: "О посланник Аллаха, зачем ты сделал это?" - на что он ответил: "Возможно, это будет облегчать их мучения, пока ветки не засохнут"».

ГЛАВА 44. О том, что было сказано относительно использования воды после удовлетворения малой нужды.

160 (217). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Когда пророк, да благословит его Аллах и приветствует , выходил (из дома) по нужде, я приносил ему воду, которую он использовал для подмывания».

ГЛАВА 45. Поливание водой следов от мочи в мечети.

161 (220). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Как-то раз) один бедуин поднялся со своего места и принялся мочиться (прямо) в мечети. Люди схватили (этого бедуина), однако пророк, да благословит его Аллах и приветствует , велел им: "Оставьте его и вылейте на его мочу ведро (или: бадью) воды, ибо, поистине, посланы вы для того, чтобы облегчать, а не для того, чтобы создавать затруднения!"»[322]

ГЛАВА 46. Моча детей.

162 (223). Передают со слов Умм Кайс бинт Михсан, да будет доволен ею Аллах, что однажды она пришла к посланнику Аллаха, да благословит его Аллах и приветствует , со своим грудным сыном. Посланник Аллаха, да благословит его Аллах и приветствует , посадил ребёнка себе на колени, а (через некоторое время) он помочился на его одежду, и тогда (пророк, да благословит его Аллах и приветствует ,) велел принести воды и обрызгал ею это место, не став застирывать его.

ГЛАВА 47. Удовлетворение малой нужды стоя и сидя.

163 (224). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «Однажды пророк, да благословит его Аллах и приветствует , подошёл к тому месту, куда люди сбрасывли мусор, и помочился стоя. Потом он велел принести воды, и когда я сделал это, он совершил омовение».

ГЛАВА 48. Удовлетворение малой нужды за спиной спутника и под прикрытием стены.

(225). В другой версии этого хадиса сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «…и я удалился от него, но он подал мне знак, и тогда я встал сзади(, загораживая его,) и стоял так, пока он не закончил».

ГЛАВА 49. Смывание (следов) крови.

164 (227). Сообщается, что Асма, да будет доволен ею Аллах, сказала: «(Как-то раз) к пророку, да благословит его Аллах и приветствует , пришла одна женщина и спросила (его): "Что следует сделать той из нас, кровь которой во время месячных попадёт на её одежду?" Он ответил: "Пусть она удалит следы крови, потом польёт (это место) водой и потрёт его (руками), а потом побрызгает его, и после этого она (может) молиться в этой одежде"».

165 (228). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) Фатима бинт Абу Хубайш пришла к пророку, да благословит его Аллах и приветствует , и сказала: "О посланник Аллаха, истечение крови продолжается у меня постоянно[323], и я никак не могу очиститься, так не прекратить ли мне совершать молитвы?" Посланник Аллаха, да благословит его Аллах и приветствует , сказал (ей в ответ): "Нет, поскольку это уже венозная кровь, а не менструальная. Прекращай молиться с наступлением (твоего обычного периода месячных), а когда (этот период) закончится, совершай полное омовение и (снова) молись"».

(Сообщается, что пророк, да благословит его Аллах и приветствует , также) сказал: «(Кроме того,) совершай омовение перед каждой молитвой, пока не наступит следующий период (месячных)».

ГЛАВА 50. О смывании (следов) семени и удалении его.[324]

166 (229). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Обычно) я смывала (следы) осквернения /джанаба/[325] с одежды пророка, да благословит его Аллах и приветствует , после чего он выходил на молитву, (даже если) его одежда не просыхала полностью[326]».

ГЛАВА 51. О том, что было сказано относительно мочи верблюдов, овец и других животных, а также о загонах для них.

167 (233). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(В своё время) люди из племени 'укль (или: 'урайна) приехали в Медину, где почувствовали недомогание из-за её климата. Пророк, да благословит его Аллах и приветствует , велел им (в течение какого-то времени) пить мочу[327] и молоко (дойных верблюдиц). Они отправились, (куда им было сказано,) а когда выздоровели, убили пастуха пророка, да благословит его Аллах и приветствует , и угнали (весь) скот(, который он пас. В Медине) об этом узнали в начале дня, и (пророк, да благословит его Аллах и приветствует ,) отправил за ними (погоню). К полудню их уже привели (в Медину, и пророк, да благословит его Аллах и приветствует ,) велел отрубить им руки и ноги[328], ( а кроме того,) им выжгли глаза (калёным железом) и бросили на харре[329], где они просили напоить их, но никто не дал им воды».

168 (234). Сообщается, что Анас, да будет доволен им Аллах, сказал: «До того, как была построена мечеть, пророк, да благословит его Аллах и приветствует , часто молился в загонах для овец».

ГЛАВА 52. О том нечистом, что попадает в масло[330] и воду.

169 (235). Передают со слов Маймуны, да будет доволен ею Аллах, что однажды посланника Аллаха, да благословит его Аллах и приветствует , спросили о (том, что следует делать с) маслом, в которое попала мышь, и он сказал: «Достаньте и выбросьте мышь со всем тем, что вокруг неё есть, а остальное (можете) употребить в пищу».

170 (237). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «В День воскресения каждая рана, полученная мусульманином на пути Аллаха, предстанет (перед взорами) в том виде, какой она была, когда её нанесли (ему). Кровь из (этой раны) будет бить ключом, и цвет её будет цветом крови, но запах её будет запахом мускуса».

ГЛАВА 53. Мочеиспускание в стоячую воду.

171 (239). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть никто из вас ни в коем случае не мочится в стоячую непроточную воду, ибо потом эта вода (может понадобиться) ему для полного омовения».

ГЛАВА 54. О том, что, если на спину молящегося положат нечто нечистое или падаль, от этого его молитва не станет недействительной[331].

172 (240). Передают со слов 'Абдуллаха бин Мас'уда, да будет доволен им Аллах, что (однажды, когда) пророк, да благословит его Аллах и приветствует , совершал молитву у Каабы, а Абу Джахль[332] со своими товарищами сидел (неподалёку), один из них сказал другим: «Кто из вас принесёт рубашку плода верблюдицы, которую принесли в жертву люди из такого-то племени, и положит их на спину Мухаммада, когда он склонится в земном поклоне?»

('Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал): «И самый злосчастный из них пошёл и принёс эти внутренности, а потом дождался того момента, когда пророк, да благословит его Аллах и приветствует , склонился в земном поклоне, и положил их ему на спину между лопаток, я же смотрел на это, не имея возможности сделать хоть что-нибудь. О, если бы были со мной те, кто мог бы поддержать (меня)!»[333]

('Абдуллах бин Мас'уд, да будет доволен им Аллах,) сказал: «И после этого они стали смеяться, показывая друг на друга (пальцами); что же касается посланника Аллаха, да благословит его Аллах и приветствует , то он не разгибался и не поднимал головы, пока к нему не подошла Фатима[334], которая сбросила (эти внутренности) с его спины. А после этого он поднял голову и трижды воскликнул: "О Аллах, покарай курайшитов!" - что сильно подействовало на них».

(Абдуллах бин Мас'уд, да будет доволен им Аллах,) сказал: «Они верили в то, что в этом городе[335] проклятия сбываются, (пророк, да благословит его Аллах и приветствует) же назвал (всех их) поимённо, сказав: "О Аллах, покарай Абу Джахля, и покарай 'Утбу бин Раби'а, и Шайбу бин Раби'а, и аль-Валида бин 'Утбу, и Умаййу бин Халафа, и 'Укбу бин Абу Му'айта!"»

(Посланник Аллаха, да благословит его Аллах и приветствует , назвал имена семерых человек, но передатчик этого хадиса не запомнил имени седьмого.)

('Абдуллах бин Мас'уд, да будет доволен им Аллах,) сказал: «И клянусь Тем, в Чьей длани душа моя, всех тех, кого перечислил посланник Аллаха, да благословит его Аллах и приветствует , я видел бездыханными в одном из колодцев Бадра!»[336]

ГЛАВА 55. Сплёвывание и сморкание в (полы) одежды.

173 (241). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды я видел, как) пророк, да благословит его Аллах и приветствует , сплюнул в (полу) своей одежды».[337]

ГЛАВА 56. Женщина смывает кровь с лица своего отца.

174 (243). Передают, что (однажды) люди спросили Сахля бин Са'да ас-Са'иди, да будет доволен им Аллах: «Чем лечили рану[338] пророка, да благословит его Аллах и приветствует ?» Он ответил: «Сейчас уже не осталось никого, кто знал бы об этом лучше меня. 'Али приносил в своём щите воду, Фатима же смывала кровь с его лица, а потом (они) взяли циновку, сожгли её и приложили (золу) к его ране».

ГЛАВА 57. Сивак.[339]

175 (244). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды) я пришёл к пророку, да благословит его Аллах и приветствует , и увидел, что он чистит зубы зубочисткой, держа её в руке и издавая звуки: "У', у'". При этом зубочистка находилась у него во рту, и (казалось), что его тошнило».

176 (245). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «Когда пророк, да благословит его Аллах и приветствует , просыпался ночью,[340] он очищал рот с помощью зубочистки».

ГЛАВА 58. Вручение зубочистки старшему.

177 (246). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Мне приснилось, что, когда я чистил зубы зубочисткой, ко мне пришли двое людей, один из которых был старше другого. Я дал зубочистку младшему, но мне было сказано: "Старшему!" - и я отдал её старшему из них».

ГЛАВА 59. О преимуществе того, кто отходит ко сну, совершив омовение.

178 (247). Передают со слов аль-Бара бин 'Азиба, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует, сказал (ему): «Когда захочешь лечь спать, соверши такое же омовение, какое совершаешь ты перед молитвой, ляг на правый бок и скажи: "О Аллах, я предался Тебе[341], и вручил Тебе дело своё[342], и на Тебя положился из стремления к тебе[343] и из страха перед Тобой[344]. Нет убежища и нет спасения от Тебя, кроме (обращения) к Тебе! О Аллах, уверовал я в Твоё Писание, которое Ты ниспослал, и в Твоего пророка, которого Ты послал /Аллахумма, инни аслямту ваджхи иляй-кя, ва фаввадту амри иляй-кя ва альджа'ту захри иляй-кя рагбатан ва рахбатан иляй-кя. Ля мальджа'а ва ля манджа мин-кя илля иляй-кя! Аллахумма, аманту би-китаби-кя аллязи анзальта ва би-набиййи-кя аллязи арсальта/". И если ты умрёшь этой ночью, то (умрёшь) в присущем тебе от рождения состоянии[345], а (поэтому) сделай эти слова последним, что ты будешь говорить (в конце каждого дня)».

(Аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими,) сказал:

- И я начал повторять эти слова перед пророком, да благословит его Аллах и приветствует , а после слов «О Аллах, уверовал я в Твоё Писание, которое Ты ниспослал» сказал: «…и в Твоего посланника» , (пророк же, да благословит его Аллах и приветствует ,) сказал: «Нет, (говори): "…и в Твоего пророка, которого Ты послал"».

[272] Речь идёт об особом ритуале омовения определённых частей тела, совершаемом мусульманами перед молитвой или в случае осквернения. Различаются малое /хадас/ и большое /джанаба/ осквернение. Состояние малого осквернения наступает в результате выделения мочи или кала или же испускания ветров, а также после крепкого сна, рвоты, кровотечений, соприкосновений с чем-либо нечистым и в некоторых других случаях, и требует частичного омовения /вуду/. Состояние большого осквернения наступает в результате совершения полового сношения и требует полного омовения /гусль/, о чём речь идёт в следующей книге "Сахиха".

[273] Название одного из районов Йемена.

[274] То есть отмеченные белыми звёздами во лбу и белыми кольцами на руках и ногах.

[275] Имеется в виду, что эти места будут сиять.

[276] Речь идёт об усилении сияния, что может быть достигнуто за счёт совершения омовения должным образом.

[277] То есть пока он не убедится в том, что действительно осквернился.

[278] Имеется в виду человек, которому показалось, что он испустил ветры.

[279] Сон не делал недействительным омовение пророка,да благословит его Аллах и приветствует , но, даже если бы во сне с ним произошло что-нибудь, он узнал бы об этом, так как спали только его глаза, но не сердце.

[280] Муздалифа – долина близ Мекки, где паломники, совершающие хаджж, останавливаются в ночь с 9 на 10 зу-ль-хиджжа.

[281] Речь идёт о совершении омовения каждой части тела по одному разу с использованием небольшого количества воды.

[282] Имелось в виду, что молитву предстоит совершить в Муздалифе.

[283] Возможно также, что под "хубус" и "хаба'ис" имеются в виду злые духи обоего пола.

[284] Киблой называется направление на Мекку, а точнее - на Каабу из любого данного места. С этими словами пророк,да благословит его Аллах и приветствует , обратился к жителям Медины, расположенной севернее Мекки.

[285] Следовательно, это допускается, если человек находится не на открытом пространстве, а в помещении или за какой-нибудь преградой, например за стеной или за чем-нибудь ещё.

[286] Об этом говорится в трёх айатах Корана. См.: "Свет", 31, а также "Сонмы", 53 и 59.

[287] Имеется в виду нечто вроде небольшого копья, которое было подарено пророку,да благословит его Аллах и приветствует , императором Эфиопии.

[288] "Раус" - навоз мулов, лошадей или ослов.

[289] Здесь и далее имеются в виду только те части тела, которые следует омывать во время частичного омовения /вуду/.

[290] Речь идёт о всевозможных мелких прегрешениях, поскольку для искупления тяжких грехов необходимо принести особое покаяние. Имам ан-Навави сказал: «Улемы говорили: "Следует приносить покаяние за каждый совершённый грех. Если прегрешение касается только (совершившего его) раба и Аллаха Всевышнего, а никого из людей это никак не затрагивает, покаяние должно удовлетворять трём условиям. Во-первых, человеку следует отказаться от совершения такого греха, во-вторых, - раскаяться* в том, что он совершил это, и, в-третьих, - принять твёрдое решение никогда не совершать подобного впредь. Если же хоть одно из вышеупомянутых условий соблюдено не будет, покаяние не может считаться правильным (в полной мере). В том случае, когда совершённый кем-либо грех так или иначе затрагивает другого человека, покаяние должно удовлетворять уже четырём условиям, а именно - трём вышеупомянутым (и ещё одному, суть которого состоит в том), чтобы загладить свою вину перед тем, кто пострадал от его прегрешения. Так, если речь идёт о (присвоенных или украденных) деньгах или иных материальных ценностях, их следует вернуть** владельцу; если дело касается клеветы или любого иного греха, за совершение которого, в соответствии с Кораном или сунной, человек подлежит обязательному наказанию /хадд/, виновному следует добровольно дать подвергнуть себя этому наказанию или испросить прощения у потерпевшего, а если это связано с возведением хулы***, то виновному следует испросить разрешения у потерпевшего****. Покаяние следует приносить за все грехи без исключения, если же человек покается только за часть их, покаяние его, по мнению придерживающихся сунны, может считаться правильным, но он должен будет принести покаяние и за всё остальное, ибо на обязательность покаяния указывают и Коран, и сунна, и единодушное мнение улемов"».

* То есть выразить своё сожаление по этому поводу.

** Если невозможно вернуть присвоенное как таковое, необходимо полностью компенсировать пострадавшему его убытки.

*** Имеются в виду такие высказывания о другом человеке в его отсутствие, слушать которые ему было бы неприятно.

**** То есть лично сообщить ему о том, что он говорит у него за спиной, и испросить его разрешения на то, чтобы отзываться о нём подобным образом.

[291] Таким образом, из содержания трёх предыдущих глав ясно, что при совершении омовения можно омывать части тела либо один, либо два, либо три раза, но последнее является более предпочтительным.

[292] 'Урва - один из передатчиков этого хадиса.

[293] "Корова", 159.

[294] Это следует делать, набирая в нос воду, а затем с силой выпуская её наружу.

[295] Имеется в виду очищение после удовлетворения большой нужды.

[296] Имеется в виду посещение Мекки во время хаджжа.

[297] То есть в первый день месяца зу-ль-хиджжа.

[298] Тальбийа - особая формула, которую начинает произносить в микате паломник при вхождении в состояние ихрама. Человек, намеревающийся совершить умру или хаджж, произносит общие для обоих случаев слова: «Вот я перед Тобой, о Аллах, вот я перед Тобой, нет у Тебя сотоварища, вот я перед Тобой; поистине, хвала Тебе, и милость принадлежит Тебе и владычество, нет у Тебя cотоварища! /Ляббай-кя, Аллахумма, ляббай-кя, ля шарикя ля-кя, ляббай-кя; инна-ль-хамда, ва-н-ни'мата ля-кя ва-ль-мулька, ля шарикя ля-кя!/» Однако совершающий умру должен сказать: «О Аллах, вот я перед Тобой, cовершая умру! /Аллахумма, ляббай-кя 'умратан!/» - а совершающий хаджж говорит: «О Аллах, вот я перед Тобой, совершая хаджж! /Аллахумма, ляббай-кя хаджжан!/»

[299] Имеется в виду, что пророк,да благословит его Аллах и приветствует , надевал сандалию сразу же после того, как он омывал ногу.

[300] Абу Тальха Зайд бин Сахль Ибн Асвад аль-Ансари - один из ближайших сподвижников пророка,да благословит его Аллах и приветствует .

[301] Тогда у мечети ещё не было дверей, которые поставили через непродолжительное время.

[302] Имеется в виду, что если человек совершит обязательную молитву в мечети и останется там до начала следующей молитвы, то всё это время молитва его как бы будет продолжаться в том смысле, что он получит за этот период такую же награду, как и за молитву, и всё это время ангелы будут продолжать возносить мольбы за него подобно тому, как они делают это и во время молитвы.

[303] Имеется в виду, что в это время этот человек спал со своей женой.

[304] Впоследствии указания, о которых речь идёт в хадисах под №№ 135 и 136, были отменены. Это значит, что после совершения полового сношения в любых случаях требуется совершить полное омовение /гусль/. См. хадис № 197.

[305] Иначе говоря, выполнил всё то, что положено делать при омовении перед молитвой.

[306] Пророк,да благословит его Аллах и приветствует , сделал это по той причине, что Ибн 'Аббас, да будет доволен Аллах ими обоими, встал не справа, а слева от него.

[307] Имеется в виду, что чтение айатов Корана заняло при этом мало времени.

[308] Верующие желали приобщиться к той благодати /барака/, которую приобрела эта вода благодаря прикосновению к ней пророка,да благословит его Аллах и приветствует .

[309] Для совершения молитвы.

[310] Имеется в виду период, предшествовавший ниспосланию айата о необходимости ношения женщинами покрывала.

[311] Здесь речь идёт о родственниках по боковой линии.

[312] См.: "Женщины", 176.

[313] Один из передатчиков этого хадиса.

[314] Имеются в виду такие бурдюки, в которые не могло попасть ничего такого, что осквернило бы собой воду.

[315] Мудд - мера объёма. Мудды разных периодов времени и разных регионов могли значительно отличаться друг от друга. В данном случае речь идёт о каноническом мудде периода возникновения Ислама, объём которого составлял от 1,053 до 1,055 литра. Другой мерой объёма, о которой часто упоминается в "Сахихе", является са'. Канонический са' равен четырём муддам или же 4,212 литра.

[316] Аль-Мугира решил, что пророк,да благословит его Аллах и приветствует , желает снять их для совершения омовения.

[317] Савик - походное блюдо быстрого приготовления. Его основу составляла пшеничная или ячменная крупа, проваренная с жиром, мёдом или финиками, которую перед употреблением увлажняли.

[318] Оазис к северу от Медины, население которого составляли иудеи и исповедовавшие иудаизм арабы, враждебно настроенные по отношению к пророку,да благословит его Аллах и приветствует . В 628 году полуторатысячный отряд мусульман под его предводительством после полуторамесячной осады захватил этот оазис, населению которого было позволено продолжать обрабатывать земли оазиса на особых условиях.

[319] Имеются в виду ограды садов или кладбищ.

[320] Подразумевается, что сами покойные не считали тяжкими эти грехи.

[321] Здесь имеется в виду передача слов одних людей другим для того, чтобы поссорить их друг с другом.

[322] Иными словами, для того, чтобы способствовать обращению людей в истинную веру, а не для того, чтобы отталкивать их от Ислама.

[323] Имеется в виду "истихада" - постоянное или почти постоянное (с короткими перерывами на один-два дня) истечение крови у женщин.

[324] Имеется в виду удаление засохших следов путём трения.

[325] То есть следы семени.

[326] Имеется в виду, что со стороны было видно, что те места, которые застирывались, всё ещё остаются влажными.

[327] В качестве средства лечения.

[328] В связи с этим пророку,да благословит его Аллах и приветствует , было ниспослано соответствующее откровение (см.: "Трапеза", 37 - 38).

[329] Харра - лавовые поля, окружающие Медину.

[330] Здесь речь идёт о топлёном масле /самн/.

[331] Иными словами, такая молитва не будет отвергнута Аллахом.

[332] Один из представителей мекканской знати и ярый враг пророка, да благословит его Аллах и приветствует , погибший в битве при Бадре в 624 году.

[333] То есть, если бы было кому поддержать меня в Мекке, я бы сам убрал это со спины пророка,да благословит его Аллах и приветствует .

[334] Дочь пророка,да благословит его Аллах и приветствует .

[335] То есть в Мекке.

[336] См. примечание к хадису № 18.

[337] Пророк,да благословит его Аллах и приветствует , сделал это, чтобы показать своим сподвижникам, как следует вести себя во время молитвы.

[338] Имеется в виду ранение, полученное пророком,да благословит его Аллах и приветствует , в битве при Ухуде.

[339] Здесь и далее во всех случаях имеются в виду зубочистки, сделанные из корней и ветвей арака (Salvadora persica). Кончик прутика арака разжёвывается, после чего используется для очищения зубов.

[340] Для совершения дополнительной ночной молитвы /витр/.

[341] То есть привёл свою душу к покорности Тебе.

[342] То есть предоставил Тебе решать всё.

[343] Имеется в виду стремление к получению награды Аллаха.

[344] Иначе говоря, перед наказанием в мире вечном.

[345] "Фитра". Это слово образовано от корня ф-т-р. От этого же корня образовано и слово "фатр" - изобретение; начинание. Слово "фитра" обозначает состояние, иными словами "фитра" есть пребывание в состоянии естественной предрасположенности.

Ибн Касир пишет: «Это означает, что человек появляется на свет, уже обладая определёнными врождёнными свойствами и будучи по природе своей готовым к восприятию религии, и если предоставить его самому себе, то он будет неуклонно следовать своему естеству, а отклоняющийся отклоняется от него только под воздействием людей или установившихся традиций» ("Ан-Нихайа", 3/457).

Ибн Хаджар пишет: «Среди людей не было единодушия относительно того, как следует понимать слово "фитра", но, согласно наиболее распространённому мнению, имеется в виду Ислам. Ибн 'Абд аль-Барр сказал: "Так его понимала большая часть наших предшественников, что же касается обладающих знанием, то во всех их толкованиях указывается, что в словах Всевышнего "(…с) естеством (, что дано тебе) Аллахом, Который сотворил людей так…"* под "естеством" подразумевается Ислам (покорность воле Аллаха)"» ("Фатх аль-Бари" 3/248).

* "Румы", 30.


5. Книга полного омовения

5. КНИГА ПОЛНОГО ОМОВЕНИЯ

ГЛАВА 1. Совершение частичного омовения /вуду/ перед омовением полным /гусль/.

179 (248). Передают со слов жены пророка, да благословит его Аллах и приветствует , 'Аиши, да будет доволен ею Аллах, что, совершая полное омовение после осквернения, (пророк, да благословит его Аллах и приветствует ,) начинал с омовения кистей рук, затем совершал такое же омовение, как и перед молитвой, затем погружал пальцы в воду и прочёсывал ими корни волос, затем выливал на голову три пригоршни воды, а затем обливал водой всё тело.

180 (249). Сообщается, что жена пророка, да благословит его Аллах и приветствует , Маймуна, да будет доволен ею Аллах, сказала: «(Сначала) посланник Аллаха, да благословит его Аллах и приветствует , совершал такое же омовение, какое он совершал перед молитвой, если не считать омовения ног, затем омывал свои половые органы[346], смывая все выделения, затем обливал себя водой, а затем переставлял ноги[347] и омывал их. Таким было его полное омовение после осквернения».

ГЛАВА 2. Совершение мужчиной полного омовения вместе со своей женой.

181 (250). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Обычно я совершала полное омовение вместе с пророком, да благословит его Аллах и приветствует , (и мы брали воду) из одного и того же сосуда, именуемого "фарак"[348]».

ГЛАВА 3. Совершение полного омовения приблизительно одним са' воды.

182 (251). Сообщается, что Абу Салама, да помилует его Аллах Всевышний, сказал: «(Однажды) я зашёл к 'Аише, да будет доволен ею Аллах, вместе с её братом, который спросил её о том, как совершал полное омовение пророк, да благословит его Аллах и приветствует . Она велела принести сосуд, вмещавший около одного са' (воды), совершила полное омовение и вылила (оставшуюся воду) себе на голову, и в это время она была отделена от нас завесой».

183 (252). Сообщается, что Абу Исхак, да помилует его Аллах Всевышний, сказал: «Рассказывал нам Абу Джа'фар[349], что как-то раз, когда он вместе со своим отцом и с другими людьми находился у Джабира бин 'Абдуллаха, да будет доволен им Аллах, эти люди стали спрашивать его о (том, как следует совершать) полное омовение. Он сказал: "(Для этого) тебе достаточно одного са' воды". Один человек сказал: "Этого мне не хватит". Джабир сказал: "(Однако) этого хватало тому, у кого было больше волос, чем у тебя, и кто был лучше тебя![350]" - после чего он возглавил нашу общую молитву, встав на место имама в одной одежде[351]».

ГЛАВА 4. Троекратное обливание головы.

184 (254). Сообщается, что Джубайр бин Мут'им, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Что касается меня, то я обливаю голову трижды", показав(, как он делает это,) обеими руками».

ГЛАВА 5. О том, кто, приступая к полному омовению, начинал с подойника.[352]

185 (258). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда пророк, да благословит его Аллах и приветствует , (хотел) совершить полное омовение после осквернения, он повелевал принести какой-нибудь (сосуд объёмом) с подойник, после чего зачёрпывал (воду) рукой и начинал (омовение) с правой стороны головы, потом (переходил) к левой (части), а потом зачёрпывал воду обеими руками и лил её на голову сверху».

186 (261). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Обычно, когда я купалась вместе с пророком, да благословит его Аллах и приветствует , мы набирали воду из одного и того же сосуда, по очереди погружая в него руки».

ГЛАВА 6. О неоднократном совершении полового сношения.

187 (267). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Я не раз умащала благовониями посланника Аллаха, да благословит его Аллах и приветствует , после чего он обходил своих жён, а наутро надевал ихрам, и аромат благовоний все ещё ощущался».

188 (268). Сообщается, что (однажды) Анас, да будет доволен им Аллах, сказал: «В течение дня и ночи пророк, да благословит его Аллах и приветствует , обходил (всех) своих жён, а их было одиннадцать». (В другой версии этого хадиса сказано: «…а их было девять».[353]) Его спросили: «Неужели такое было ему под силу?» Анас сказал: «Мы часто говорили (друг другу), что он был наделён силой тридцати (мужчин)».

ГЛАВА 7. О том, кто умащался благовониями, а потом совершал полное омовение.

189 (271). Сообщается, что (однажды) 'Аиша, да будет доволен ею Аллах, сказала: «У меня до сих пор стоит перед глазами блеск благовоний на проборе пророка, да благословит его Аллах и приветствует , надевшего ихрам».

ГЛАВА 8. Прочёсывание волос пальцами во время совершения полного омовения.

190 (272). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Совершая полное омовение после осквернения /джанаба/, посланник Аллаха, да благословит его Аллах и приветствует , (сначала) мыл кисти рук и совершал такое же омовение, как и перед молитвой, затем омывал тело полностью, а затем прочёсывал рукой волосы; почувствовав же, что кожа (головы) увлажнилась, он трижды обливал (голову) водой, после чего омывал прочие (части) тела».

ГЛАВА 9. Если во время пребывания в мечети кто-нибудь вспомнит, что он находится в состоянии осквернения, ему следует покинуть мечеть, не прибегая к очищению песком /тайаммум/.[354]

191 (275). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды, когда) уже было объявлено о начале молитвы и в мечети были выравнены ряды стоящих (людей), к нам вышел посланник Аллаха, да благословит его Аллах и приветствует . Заняв своё место (впереди), он вспомнил, что находится в состоянии осквернения, и сказал нам: "(Оставайтесь) на своих местах", после чего вернулся (к себе домой) и совершил полное омовение, а потом (снова) вышел к нам(, и мы увидели, что) с головы его стекают капли воды. Он сказал: "Аллах велик /Аллаху акбар/", и мы совершили молитву вместе с ним».

ГЛАВА 10. О том, кто купался обнажённым в одиночестве.

192 (278). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Обычно израильтяне купались обнажёнными и смотрели друг на друга; что же касается Мусы, то он купался в одиночестве, и они (стали) говорить: "Клянёмся Аллахом, купаться вместе с нами Мусе мешает лишь то, что на срамных частях его грыжа!" Однажды Муса пошёл купаться и положил свою одежду на камень, который укатился вместе с ней. Муса бросился вслед за ним, крича: "Моя одежда, о камень!" Увидев его (обнажённым), израильтяне воскликнули: "Клянёмся Аллахом, (на теле) у Мусы ничего нет!" - а он взял свою одежду и принялся наносить удары по камню».

Абу Хурайра сказал: «Клянусь Аллахом, от этих ударов на камне осталось шесть (или: семь) следов!»[355]

193 (279). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Однажды, когда (пророк) Аййуб купался обнажённым, (сверху) на него посыпалась золотая саранча, и Аййуб принялся собирать её в свою одежду. Его Господь обратился к нему(, сказав): "О Аййуб, разве Я не избавил тебя от необходимости в том, что ты видишь?!" ( В ответ Ему Аййуб) сказал: "Да, клянусь могуществом Твоим, но от необходимости в даре(, ниспосылаемом) Тобой, я не избавлен!"»

ГЛАВА 11. (Необходимо) закрываться от людей во время совершения полного омовения.

194 (280). Сообщается, что Умм Хани бинт Абу Талиб[356], да будет доволен ею Аллах, сказала: «(Однажды) в год завоевания Мекки я отправилась к посланнику Аллаха, да благословит его Аллах и приветствует , (и вошла) к нему в то время, когда он совершал полное омовение, а Фатима прикрывала его. Он спросил: "Кто эта (женщина)?" - а я отозвалась: "Я, Умм Хани"».

ГЛАВА 12. Верующий не бывает нечистым /наджис/.

195 (283). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует , встретил его на одной из улиц Медины в то время, когда он был осквернён, и (Абу Хурайра) спрятался от него, пошёл (домой) и совершил полное омовение, а потом явился (к пророку, да благословит его Аллах и приветствует ). Он спросил: «Где ты был, о Абу Хурайра?» (Абу Хурайра) ответил: «Я был осквернён и не хотел находиться в твоём обществе, будучи нечистым». (Пророк, да благословит его Аллах и приветствует ,) воскликнул: «Преславен Аллах![357] /Субхана-Ллах!/ Поистине, верующий (никогда) не бывает нечистым!»[358]

ГЛАВА 13. Человек, находящийся в состоянии осквернения, может отойти ко сну, совершив только частичное омовение /вуду/.

196 (287). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что однажды 'Умар бин аль-Хаттаб, да будет доволен им Аллах, спросил посланника Аллаха, да благословит его Аллах и приветствует : «Можно ли кому-нибудь из нас засыпать в состоянии (большого) осквернения?»[359] Он ответил: «Да, если любой из вас совершит частичное омовение, он может лечь спать в состоянии осквернения».

ГЛАВА 14. (О необходимости совершения полного омовения) в случае соединения мужского и женского половых органов.

197 (291). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если (мужчина) усядется меж четырёх частей[360] (тела женщины) и совершит с ней половое сношение, полное омовение станет для него обязательным».

[346] В комментариях указывается, что в данном хадисе перечислены все необходимые действия, совершаемые человеком во время полного омовения, но перечислены они не в порядке очерёдности, так как прежде всего следует омыть половые органы, а потом делать всё остальное.

[347] Имеется в виду, что пророк,да благословит его Аллах и приветствует , переходил на другое место.

[348] В комментариях указывается, что этот сосуд вмещал три са' воды, но высказывались и другие мнения.

[349] Абу Джа'фар - один из последователей.

[350] Джабир, да будет доволен им Аллах, имел в виду пророка,да благословит его Аллах и приветствует .

[351] Последнее указывает как на скромность Джабира, так и на то, что, если на человеке есть только один предмет одежды, например изар, который представляет собой кусок ткани, прикрывающий тело от пупка до колен, совершать молитву можно.

[352] Имеется в виду сосуд, в который вмещалось столько воды, сколько молока давала за один раз верблюдица.

[353] Разночтение имеет место вследствие того, что в первом случае к числу жён были отнесены и наложницы.

[354] Более подробно об этом см. хадисы под №№ 216 - 220.

[355] Подразумевается, что Абу Хурайра, да будет доволен им Аллах, передал слова пророка,да благословит его Аллах и приветствует .

[356] Двоюродная сестра пророка,да благословит его Аллах и приветствует .

[357] Здесь выражение удивления.

[358] См.: "Покаяние", 28. Это означает, что верующий может находиться в состоянии ритуального осквернения /"хадас" или "джанаба"/, когда нельзя совершать молитву, но нечистым /наджис/ он быть не может.

[359] Имеется в виду осквернение вследствие полового сношения.

[360] Здесь имеются в виду либо руки и ноги женщины, либо части её половых органов.


8. Книга молитвы

8. КНИГА МОЛИТВЫ

ГЛАВА 1. О том, как во время ночного путешествия[409] было предписано совершать молитву.

221 (349). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что Абу Зарр, да будет доволен им Аллах, рассказывал, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда я находился в Мекке, кровля моего дома раскрылась, и сверху спустился Джибрил, который открыл мне грудь и омыл её изнутри водой Замзама[410]. Затем он принёс золотой таз, наполненный мудростью и верой, вылил (его содержимое) мне в грудь и закрыл её, а затем взял меня за руку и вознёсся со мной к низшему небу. Когда я достиг низшего неба, Джибрил сказал хранителю его (врат): "Открывай!" (Хранитель) спросил: "Кто это?" (Джибрил) ответил: "Это Джибрил". (Хранитель) спросил: "Есть ли с тобой кто-нибудь?" (Джибрил) ответил: "Да, со мной Мухаммад, да благословит его Аллах и приветствует ". (Хранитель) спросил: "За ним посылали?" (Джибрил) сказал: "Да". После того как он открыл (врата), мы поднялись на низшее небо и увидели сидящего человека, справа и слева от которого находилось множество людей, и когда этот человек смотрел направо, он смеялся, а когда смотрел налево, плакал. (Увидев меня,) он сказал: "Добро пожаловать праведному пророку и праведному сыну!" Я спросил Джибрила: "Кто это?" Он ответил: "Это Адам, а множество людей, стоящих справа и слева от него, это души его потомков. Стоящие справа попадут в рай, а стоящие слева окажутся в аду, и (поэтому) он смеётся, когда смотрит направо, и плачет, когда смотрит налево". (Затем) он вознёсся со мной ко второму небу и сказал хранителю его (врат): "Открывай!" Этот хранитель сказал ему то же самое, что и хранитель (врат нижнего неба), и открыл (врата)».

Анас сказал: «И Абу Зарр упомянул, что (пророк, да благословит его Аллах и приветствует ,) встретил на (разных) небесах Адама, Идриса, Мусу, 'Ису и Ибрахима, да благословит их Аллах, не упомянув о том, где именно они находились, и сказав только, что он встретил Адама на нижнем небе, а Ибрахима – на шестом».

Анас сказал: «Когда Джибрил с пророком, да благословит его Аллах и приветствует , проходили мимо Идриса, (Идрис) сказал: "Добро пожаловать праведному пророку и праведному брату!"»

(Пророк, да благословит его Аллах и приветствует ,) сказал: «Я спросил: "Кто это?" (Джибрил) ответил: "Это Идрис". Потом я прошёл мимо Мусы, который сказал: "Добро пожаловать праведному пророку и праведному брату!" Я спросил: "Кто это?" (Джибрил) ответил: "Это Муса". Потом я прошёл мимо 'Исы, который сказал: "Добро пожаловать праведному брату и праведному пророку!" Я спросил: "Кто это?" (Джибрил) ответил: "Это 'Иса". Затем я прошёл мимо Ибрахима, который сказал: "Добро пожаловать праведному пророку и праведному сыну!" Я спросил: "Кто это?" (Джибрил) ответил: "Это Ибрахим, да благословит его Аллах и приветствует "».

(Ибн Шихаб[411]) сообщил, что Ибн 'Аббас, да будет доволен Аллах ими обоими, и Абу Хабба аль-Ансари, да будет доволен им Аллах, передавали, что пророк, да благословит его Аллах и приветствует , сказал: «А затем (Джибрил) вознёсся со мной так высоко, что я услышал скрип перьев[412]».

Ибн Хазм и Анас бин Малик передали, что пророк, да благословит его Аллах и приветствует , сказал: «И Аллах вменил в обязанность (членам) моей общины совершение пятидесяти молитв (ежедневно), а когда на обратном пути с этим велением я проходил мимо Мусы, он спросил: "Какие обязанности Аллах возложил через тебя на (членов) твоей общины?" Я ответил: "Он обязал (их совершать ежедневно по) пятьдесят молитв". (Муса) сказал: "Возвращайся к твоему Господу, ибо, поистине, община твоя не вынесет этого!" Я снова обратился (к Нему), и Он уменьшил (это количество) наполовину, а потом я вернулся к Мусе и сказал ему: "Он уменьшил это количество наполовину". (Муса) сказал: "Обратись к твоему Господу снова, ибо, поистине, община твоя не вынесет этого!" Я снова обратился (к Нему), и Он уменьшил (это количество) наполовину, а потом я вернулся к Мусе. Он сказал: "Возвращайся к твоему Господу снова, ибо, поистине, община твоя не вынесет этого!" - и я снова обратился к (Аллаху), Который сказал: "(В мире дольнем будет) пять, а (здесь) - пятьдесят, ибо слово Моё неизменно!"[413] И я вернулся к Мусе, который сказал: "Обратись к твоему Господу!" - однако я сказал: "Мне стыдно перед моим Господом!" Потом (Джибрил) повёл меня дальше, приведя к лотосу крайнего предела[414], цвета которого не поддаются описанию, а потом я был введён в рай, где увидел ожерелья из жемчуга и землю из мускуса».

222 (350). Сообщается, что мать правоверных 'Аиша, да будет доволен ею Аллах, сказала: «Когда Аллах вменил молитву в обязанность, Он вменил в обязанность молитву из двух ракатов независимо от того, совершается ли она там, где человек живёт постоянно, или в пути; впоследствии же молитва, совершаемая в пути, была оставлена неизменной, а молитва, совершаемая на постоянном месте жительства, была увеличена».

[409] Имеется в виду ночное путешествие /исра'/ пророка,да благословит его Аллах и приветствует , из Мекки в Иерусалим и его вознесение на небеса. Об этом упоминается в 1-м айате суры "Ночное путешествие". См. также: "Звезда", 12 - 17. Согласно наиболее распространённому мнению, ночное путешествие и вознесение /ми'радж/ состоялись в 27-ю ночь месяца раджаб за год до хиджры (то есть в 621 г.).

[410] Замзам - священный источник, находящийся в пределах аль-Масджид аль-Харам, главной мечети Ислама, в непосредственной близости от Каабы.

[411] Ибн Шихаб - один из передатчиков этого хадиса.

[412] Имеется в виду скрип тех перьев, которыми ангелы записывают на Хранимой Скрижали (небесном прототипе всех Священных Писаний) судьбы людей в соответствии с велениями Аллаха.

[413] Речь идёт о том, что за совершение пяти ежедневных молитв при жизни мусульманина ожидает награда в десятикратном размере после смерти.

[414] См.: "Звезда", 14.


Главы об обязательности совершения молитвы в одежде

Главы об обязательности совершения молитвы в одежде

ГЛАВА 2. О совершении молитвы в одной одежде.

223 (354). Передают со слов 'Умара бин Абу Саламы, да будет доволен им Аллах, что (иногда) пророк, да благословит его Аллах и приветствует , молился в одной одежде[415], краями которой он покрывал себе плечи, накидывая их друг на друга.

224 (357). Сообщается, что Умм Хани бинт Абу Талиб, да будет доволен ею Аллах, сказала: «B год завоевания Мекки я отправилась к посланнику Аллаха, да благословит его Аллах и приветствует , (войдя) к нему в то время, когда он совершал полное омовение, а его дочь Фатима прикрывала его».

(Умм Хани) сказала: «Я обратилась к нему с приветствием. Он спросил: "Кто эта (женщина)?" - а я отозвалась: "Я, Умм Хани бинт Абу Талиб". Он сказал: "Добро пожаловать, Умм Хани!" - а после того, как закончил своё омовение, совершил молитву в восемь ракатов, завернувшись в одну одежду. Когда он закончил (молиться), я сказала: "О посланник Аллаха, мой брат[416] грозится убить одного человека по имени такой-то, сын Хубайра, которого я взяла под свою защиту!" Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Мы берём под свою защиту того, кого взяла под свою защиту ты, о Умм Хани"».

Умм Хани сказала: «И это было утром /духа/[417]».

225 (358). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) какой-то человек задал посланнику Аллаха, да благословит его Аллах и приветствует , вопрос о (допустимости) совершения молитвы в одной одежде, (и в ответ ему) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «А разве каждый из вас имеет по две одежды?»

ГЛАВА 3. Если человек совершает молитву в одной одежде, ему следует накидывать её края себе на плечи.

226 (359). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть никто из вас не молится в одной одежде с непокрытыми плечами».

227 (360). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Свидетельствую, что я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Пусть тот, кто станет молиться в одной одежде, покрывает себе плечи её краями, накидывая их друг на друга"».

ГЛАВА 4. О том, что следует делать, если одежда слишком узка.

228 (361). Сообщается, что Джабир бин 'Абдуллах, да будет доволен им Аллах, сказал: «(Однажды,) находясь вместе с пророком, да благословит его Аллах и приветствует , в пути и придя к нему ночью по какому-то делу, я увидел, что он молится. На мне была одна одежда, в которую я и завернулся, (прикрыв плечи и) помолившись рядом с ним. Закончив (молиться), он спросил: "Что привело тебя сюда ночью, о Джабир?" Я сообщил ему о том, что мне было нужно, а потом он спросил: "Что заставило тебя завернуться (так плотно)?"[418] Я ответил: "Эта одежда (слишком узка)". Тогда он сказал: "Если одежда (достаточно) широка, закутывайся в неё, (покрывая и плечи,) а если она (слишком) узка, то надевай её как изар[419]"».

229 (362). Сообщается, что Сахль, да будет доволен им Аллах, сказал: «Обычно (некоторые) мужчины молились вместе с пророком, да благословит его Аллах и приветствует , завязывая (края) своих изаров на шеях подобно тому, как это делают мальчики, и поэтому (пророк, да благословит его Аллах и приветствует ,) говорил женщинам[420]: "Не поднимайте голов[421] до тех пор, пока мужчины не усядутся и не выпрямятся"».

ГЛАВА 5. Совершение молитвы в джуббе[422] из Шама.

230 (363). Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал: «(Однажды, когда) я сопровождал пророка, да благословит его Аллах и приветствует , в одной из его поездок, он сказал мне: "О Мугира, возьми этот сосуд". И я взял его, а посланник Аллаха, да благословит его Аллах и приветствует , пошёл вперёд, скрылся из виду и удовлетворив свою нужду. (В тот день) он был в джуббе из Шама. Когда он захотел вынуть руку из её рукава, оказалось, что она слишком узка для этого; тогда он продел руку снизу, а я стал сливать ему воду, и он совершил обычное омовение, какое всегда совершал перед молитвой, протёр свои кожаные носки и помолился».

ГЛАВА 6. Нежелательность оголения во время молитвы.

231 (364). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, рассказывал следующее: «(Когда) посланник Аллаха, да благословит его Аллах и приветствует , одетый в свой изар, переносил вместе с ними[423] камни для Каабы[424], его дядя аль-'Аббас сказал ему: "О племянник, (лучше бы) ты развязал свой изар и подкладывал его под камни на плечи"».

(Джабир) сказал: «Toгдa он развязал изар и положил его себе на плечи, однако (сразу же) лишился чувств, и после этого больше никто не видел его, да благословит его Аллах и приветствует , обнажённым».

ГЛАВА 7. О том, какие части тела следует прикрывать.

232 (367). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , запрещал (людям) закутываться в свою одежду наглухо[425]. (Кроме того, он запрещал) мужчине, одетому только в одну одежду, сидеть на ягодицах, поднимая колени, которые он обхватывает руками, и оставляя неприкрытыми свои срамные части».

233 (368). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , запретил два вида торговых сделок, а именно: сделки, совершаемые путём ощупывания[426], и сделки, совершаемые путём бросания[427]. (И он запретил) закутываться в свою одежду наглухо[428] и (запретил) мужчине, одетому только в одну одежду, сидеть на ягодицах, поднимая колени, которые он обхватывает руками, и оставляя неприкрытыми свои срамные части».

234 (369). Передают со слов Хумайда бин 'Абд ар-Рахмана бин 'Ауфа, что Абу Хурайра, да будет доволен им Аллах, сказал: «Во время того хаджжа[429] в день жертвоприношения Абу Бакр послал меня в числе других муаззинов[430], чтобы мы возвестили (людям) о том, что, начиная со следующего года, ни один многобожник не совершит хаджж и ни один обнажённый не совершит обход Каабы[431]».

Хумайд бин 'Абд ар-Рахман сказал: «А потом посланник Аллаха, да благословит его Аллах и приветствует , направил (к Абу Бакру) 'Али и велел ему возвестить[432] о ниспослании суры "Непричастность"».[433]

Абу Хурайра сказал: «И в день жертвоприношения 'Али вместе с нами стал возвещать собравшимся в Мине людям: "Начиная со следующего года, ни один многобожник не совершит хаджж и ни один обнажённый не совершит обход Каабы"».

ГЛАВА 8. О том, что говорится относительно бедра.

235 (371). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , повёл войска на Хайбар[434], мы совершили утреннюю молитву в предрассветном сумраке поблизости от (этого оазиса), после чего пророк, да благословит его Аллах и приветствует , и Абу Тальха сели верхом, а я сел в седло позади Абу Тальхи. Затем пророк Аллаха, да благословит его Аллах и приветствует , быстро проехал по одной из улочек Хайбара, и при этом моё колено касалось бедра пророка, да благословит его Аллах и приветствует . А потом изар (пророка, да благословит его Аллах и приветствует , завернулся), обнажив его бедро, и я увидел белизну бедра пророка Аллаха, да благословит его Аллах и приветствует . Вступив же в селение, он сказал: "Аллах велик! Хайбар разрушен. Поистине, когда мы появляемся у селений (враждующих с нами), плохим становится утро для тех, кого предупреждали!" - повторив эти слова трижды».

(Анас) сказал: «Люди же стали выходить по своим делам, и (некоторые из них) говорили: "(Явился) Мухаммад со (своей) пятёркой[435]!"»

(Анас) сказал: «И мы взяли Хайбар силой, когда же были собраны пленные, появился Дихйа и сказал: "О пророк Аллаха, подари мне невольницу из числа пленных". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Иди и бери любую", и он взял Сафиййу бинт Хуйайй, после чего к пророку, да благословит его Аллах и приветствует , подошёл один человек, который сказал: "О пророк Аллаха, ты подарил Дихйе Сафиййу бинт Хуйайй, которая была госпожой племён курайза и ан-надир[436] и которая подходит только для тебя!" (Услышав это,) он велел: "Позовите его вместе с нею". И (Дихйа) привёл (Сафиййу), а когда пророк, да благословит его Аллах и приветствует , взглянул на (эту женщину), он сказал Дихйе: "Возьми себе любую невольницу из пленных, кроме неё"».

(Анас) сказал: «А потом пророк, да благословит его Аллах и приветствует , освободил её и сам женился на ней».

Сабит[437] спросил (Анаса): «А что (пророк, да благословит его Аллах и приветствует ,) подарил ей в качестве махра[438]?» (Анас) ответил: «Её саму, ведь он освободил её и женился на ней!»

(Анас сказал): «А на (обратном) пути Умм Суляйм[439] приготовила (Сафиййу) для него и привела её ночью к пророку, да благословит его Аллах и приветствует . Наутро он сказал: "Пусть тот, у кого есть что-нибудь из еды, несёт её сюда", и расстелил кожаную подстилку, (после чего) кто-то принёс финики, а кто-то ещё – масло».

Один из передатчиков этого хадиса сказал: «Я думаю, что Анас упомянул также и савик».

Анас сказал: «А потом они приготовили хайс[440]. (Таким) был свадебный пир /валима/ посланника Аллаха, да благословит его Аллах и приветствует ».

ГЛАВА 9. Сколько одежд должно быть на женщине во время молитвы?

236 (372). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда посланник Аллаха, да благословит его Аллах и приветствует , совершал утреннюю молитву (в мечети), с ним часто молились и верующие женщины, которые заворачивались в свои плащи, возвращаясь к себе домой, и никто не мог узнать их».

ГЛАВА 10. О совершившем молитву в одежде с узорами.

237 (373). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды, когда пророк, да благословит его Аллах и приветствует , молился в (новой) украшенной одежде /хамиса/, взгляд его упал на её узоры. Закончив молиться, он велел: «Отнесите эту мою одежду Абу Джахму[441] и принесите мне его одежду /анбиджанийа[442]/, ибо она[443] отвлекла меня от моей молитвы!»

ГЛАВА 11. Станет ли недействительной молитва того, кто совершил её в одежде, на которой имеются изображения креста или иные изображения?

238 (374). Сообщается, что Анас, да будет доволен им Аллах, сказал: «У 'Аиши была тонкая шерстяная занавеска с узорами, которой она отгораживала часть своего дома, и (однажды) пророк, да благословит его Аллах и приветствует , сказал: "Убери отсюда эту твою занавеску, ибо, поистине, её изображения всё время стоят у меня перед глазами[444] во время молитвы!"»

ГЛАВА 12. О том, кто совершил молитву в шёлковой одежде /фаррудж[445]/, а потом снял её.

239 (375). Сообщается, что 'Укба бин 'Амир, да будет доволен им Аллах, сказал: «(Однажды) пророку, да благословит его Аллах и приветствует , подарили шёлковую одежду с разрезом сзади. Он надел её и совершил в ней молитву, закончив же (молиться), быстро скинул её с себя как нечто ненавистное ему и воскликнул: "Не следует богобоязненным (носить) это!"»

ГЛАВА 13. Совершение молитвы в одежде красного цвета.

240 (376). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал: «Я видел посланника Аллаха, да благословит его Аллах и приветствует , находившегося в красной кожаной палатке, и я видел, как Билял брал воду(, остававшуюся после совершения омовения) посланником Аллаха, да благословит его Аллах и приветствует .[446] И я видел, как люди бросились к этой воде, опережая друг друга, и те, кому досталось что-нибудь, растирали её (по своим телам), те же, кому ничего не досталось, прикасались к влажным рукам своих товарищей. А потом я увидел, как Билял взял палку с наконечником и воткнул её в землю(, после чего из палатки) вышел пророк, да благословит его Аллах и приветствует , в одежде красного цвета, подобранной (до середины голеней), и совершил с людьми молитву в два раката(, обратившись лицом в сторону) этой палки. И я видел, как люди и животные проходили перед этой палкой[447]».

ГЛАВА 14. Допустимость совершения молитвы на крышах, на минбаре[448] и на (сооружениях из) дерева[449].

241 (377). Передают, что как-то раз Сахля бин Са'да, да будет доволен им Аллах, спросили: «Из чего был (сделан) минбар (посланника Аллаха, да благословит его Аллах и приветствует )?» (Сахль) сказал: «Сейчас уже не осталось никого из людей, кто знал бы об этом лучше меня. Он был сделан из лесного тамариска, а изготовил его для посланника Аллаха, да благословит его Аллах и приветствует , такой-то, вольноотпущенник такой-то (женщины). И когда (этот минбар) был сделан и установлен (в мечети), посланник Аллаха, да благословит его Аллах и приветствует , поднялся на него, обратился лицом к кибле и сказал: "Аллах велик", а люди встали позади него. (Затем) он стал читать (Коран), совершил поясной поклон, и люди cклонились вслед за ним. Затем он поднял голову, (спустился с минбара), пятясь назад, и совершил земной поклон внизу, после чего (снова) вернулся на минбар. Там он (снова) стал читать (Коран), потом совершил поясной поклон, потом поднял голову, а потом (снова) вернулся обратно и совершил земной поклон внизу. (Вот что мне известно) о минбаре».[450]

ГЛАВА 15. Совершение молитвы на подстилке[451].

242 (380). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (однажды) его бабушка Муляйка, да будет доволен ею Аллах, пригласила посланника Аллаха, да благословит его Аллах и приветствует , отведать еды, которую она приготовила для него. Он отведал это угощение, а потом сказал: «Становитесь, и я помолюсь с вами».

Анас сказал: «Тогда я подошёл к нашей подстилке, почерневшей от долгого использования, и побрызгал её водой, после чего (на неё) встал посланник Аллаха, да благословит его Аллах и приветствует . За ним встали мы с сиротой[452], а за нами - старуха Муляйка, и посланник Аллаха, да благословит его Аллах и приветствует , совершил с нами молитву в два раката, а потом ушёл».

ГЛАВА 16. Совершение молитвы на постели.

243 (382). Сообщается, что жена пророка, да благословит его Аллах и приветствует , 'Аиша, да будет доволен ею Аллах, сказала: «Обычно я спала перед посланником Аллаха, да благословит его Аллах и приветствует , (протягивая) ноги в направлении его киблы. Совершая земной поклон, он касался меня (рукой), и тогда я подбирала ноги, а когда он вставал, (снова) вытягивала их».

('Аиша) сказала: «В то время в домах не было ламп».

244 (383). Передают со слов 'Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует , молился, она, подобно покойнице, нередко лежала на постели меж ним и киблой[453].

ГЛАВА 17. Совершение земных поклонов на одежде во время сильной жары.

245 (385). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Обычно, когда мы молились вместе с пророком, да благословит его Аллах и приветствует , некоторые из нас из-за сильной жары расстилали края своей одежды на месте совершения земных поклонов».

ГЛАВА 18. Совершение молитвы в сандалиях.

246 (386). Передают, что (однажды Анаса), да будет доволен им Аллах, спросили: «Молился ли пророк, да благословит его Аллах и приветствует , в своих сандалиях?» - и он сказал: «Да».

ГЛАВА 19. Совершение молитвы в кожаных носках.

247 (387). Передают, что однажды Джарир бин 'Абдуллах, да будет доволен им Аллах, помочился, потом совершил омовение и протёр (влажными руками) свои кожаные носки, а потом встал и совершил молитву. Его спросили (об этом), и он ответил: «Я видел, что пророк, да благословит его Аллах и приветствует , поступал так же». Это понравилось (его товарищам), так как Джарир был одним из тех, кто принял Ислам поздно[454].

ГЛАВА 20. Во время совершения земного поклона молящемуся следует удалять руки от тела настолько, чтобы были видны его подмышки.

248 (390). Передают со слов 'Абдуллаха бин Малика Ибн Бухайны, да будет доволен им Аллах, что во время молитвы пророк, да благословит его Аллах и приветствует , расставлял руки настолько, что становилась видна белизна его подмышек.

[415] Мужская одежда того времени могла состоять из изара, длинной рубахи, накидки, в которую можно было завернуться полностью, и т. д. Бедные люди зачастую обходились только одним из этих предметов.

[416] Имеется в виду 'Али бин Абу Талиб, да будет доволен им Аллах.

[417] "Духа" - период времени, начинающийся тогда, когда солнце поднимается над горизонтом примерно на высоту копья и заканчивающийся незадолго до полудня. В это время пророк,да благословит его Аллах и приветствует , рекомендовал людям совершать дополнительную молитву, количество ракатов которой может составлять от двух до восьми.

[418] Вопрос был связан с тем, что Джабир, да будет доволен им Аллах, завернулся в свою одежду таким образом, что она мешала ему молиться, или он не мог высвободить руки или же вынужден был придерживать руками её края, чтобы не обнажиться.

[419] То есть оборачивай её только вокруг бёдер, прикрывая тело от пупка до колен.

[420] Женщины принимали участие в общих молитвах в мечети, выстраиваясь в ряды позади мужчин.

[421] То есть не поднимайте их после совершения земного поклона.

[422] Джубба - верхняя мужская одежда с широкими рукавами.

[423] Имеются в виду курайшиты.

[424] Речь идёт о перестройке Каабы, датируемой 603 – 605 гг., в которой принимал участие и пророк,да благословит его Аллах и приветствует .

[425] То есть так, чтобы это мешало человеку поднимать её края или высвобождать из-под одежды руки.

[426] "Лимас" - речь идёт о таких сделках, перед заключением которых покупатель только ощупывал товар, не осматривая и не проверяя его должным образом.

[427] "Нибаз" - имеются в виду такие сделки, перед заключением которых продавец бросал свой товар покупателю, после чего тот обязательно должен был купить его. При этом продавец не давал покупателю возможности осмотреть, ощупать или как-нибудь иначе проверить его должным образом. Оба вышеупомянутых вида сделок широко практиковались в доИсламской Аравии, что приводило к возникновению конфликтов.

[428] См. примечание к хадису № 232.

[429] Имеется в виду хаджж, который состоялся в феврале - начале марта 631 года и предшествовал прощальному паломничеству пророка,да благословит его Аллах и приветствует . Этот хаджж возглавлял Абу Бакр, да будет доволен им Аллах.

[430] Здесь имеются в виду глашатаи.

[431] Кааба являлась объектом паломничества арабов и в доИсламские времена. Принадлежность к культу идолов, находившихся в этом храме, объединяла между собой целую группу племён, главным из которых являлось племя курайш. Во время хаджжа люди из этих племён совершали ритуальный обход Каабы в своей собственной одежде, а все остальные паломники при первом посещении святыни должны были либо за деньги на время брать одежду у кого-нибудь из них, либо совершать обход обнажёнными.

[432] Сначала 'Али, да будет доволен им Аллах, остался в Медине, а караван с паломниками выступил в путь, направившись в Мекку, но через день или два пророку,да благословит его Аллах и приветствует , были ниспосланы новые откровения, и он послал 'Али вдогонку за караваном, велев ему прочитать людям новую суру Корана.

[433] Имеется в виду 9-я сура Корана "Покаяние" /Тауба/, которая называется также "Непричастность" /Бара'а/ по первому её слову. Одной из её тем является веление Аллаха пророку,да благословит его Аллах и приветствует , относительно необходимости его полного разрыва с идолопоклонниками и отречения от них.

[434] См. примечание к хадису № 153.

[435] Имеется в виду, что отряды мусульман состояли из пяти частей: правого и левого крыла, авангарда, арьергарда и центра.

[436] До завоевания Хайбара Сафиййа, ставшая восьмой женой пророка,да благословит его Аллах и приветствует , была замужем за одним из вождей племени бану ан-надир Кинаной бин Абу-ль-Хукайком, казнённым после поражения.

[437] Сабит - человек, которому Анас передал данный хадис.

[438] Махр - имущество, выделяемое мужем жене при заключении равноправного брака. Махр принадлежит только жене и обеспечивает её в случае смерти мужа или развода по его требованию.

[439] Умм Суляйм - мать Анаса, да будет доволен Аллах ими обоими, со слов которого передаётся этот хадис.

[440] Хайс - блюдо, приготовляемое из фиников, творога или муки и топлёного масла.

[441] Абу Джахм 'Убайдуллах бин Хузайфа - один из известных сподвижников пророка,да благословит его Аллах и приветствует , подаривший ему эту одежду.

[442] Анбиджанийа - грубая шерстяная верхняя одежда, на которой не было никаких узоров и украшений.

[443] Имеется в виду хамиса.

[444] То есть отвлекают меня.

[445] Верхняя одежда с разрезом сзади.

[446] См. примечание к хадису № 140.

[447] См. прим. к хадису № 67.

[448] Минбар - возвышение в мечети, на которое по лестнице поднимается имам для чтения пятничной проповеди.

[449] Например, на мостах, настилах и т.д.

[450] См. хадис № 484.

[451] Имеется в виду подстилка, сделанная из пальмовых листьев и листьев других растений.

[452] Речь идёт о вольноотпущеннике пророка,да благословит его Аллах и приветствует , по имени Думайра.

[453] Имеется в виду, что пророк,да благословит его Аллах и приветствует , становился напротив середины её тела, а голова 'Аиши, да будет доволен ею Аллах, находилась по правую руку от него.

[454] Имеется в виду, что он принял Ислам незадолго до смерти пророка,да благословит его Аллах и приветствует . Подобная реакция товарищей Джарира, да будет доволен им Аллах, объяснялась тем, что его слова разрешили возникший между ними спор. Одни считали, что пророк,да благословит его Аллах и приветствует , протирал руками кожаные носки только до ниспослания суры "Трапеза", другие возражали, но поскольку Джарир принял Ислам после её ниспослания, спор был решён в пользу последних.


Главы о кибле

Главы о кибле

ГЛАВА 21. Достоинство обращения к кибле.

249 (391). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Тот, кто совершает молитву так же, как и мы, и обращается к нашей кибле, и ест то, что мы приносим в жертву, является мусульманином, который находится под защитой Аллаха и под защитой Его посланника. Не предавайте же Аллаха(, предавая тех, кто находится) под Его защитой!"»

ГЛАВА 22. Слова Аллаха Всевышнего: «Сделайте же место стояния Ибрахима[455] местом совершения молитвы» ("Корова", 125).

250 (395). Сообщается, что (однажды) Ибн 'Умара, да будет доволен Аллах ими обоими, спросили, может ли спать со своей женой человек, совершивший обход Каабы во время умры, но не пробежавший между (холмами) ас-Сафа и аль-Марва[456]? Он ответил: «Прибыв в (Мекку), пророк, да благословит его Аллах и приветствует , семь раз обошёл вокруг Каабы, совершил молитву в два раката позади места (Ибрахима) и пробежал между (холмами) ас-Сафа и аль-Марва, а посланник Аллаха являл собой для вас прекрасный пример».

251 (398). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Когда пророк, да благословит его Аллах и приветствует , вошёл в дом (Аллаха)[457] и воззвал к Аллаху, повернувшись ко всем сторонам света, он не совершил молитвы, пока не вышел из (Каабы). Когда же он вышел (оттуда), то совершил (молитву в) два раката, обратившись лицом к Каабе, и сказал: "Это - кибла"».

ГЛАВА 23. (Во время молитвы, совершаемой в любом месте, необходимо) обращаться лицом к кибле.

252 (399). Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал:

- (Сначала) посланник Аллаха, да благословит его Аллах и приветствует , в течение шестнадцати или семнадцати месяцев молился, обращаясь лицом в сторону Иерусалима[458], однако ему хотелось обращаться во время молитвы в сторону Каабы, и Аллах ниспослал (такой айат): «Мы видели, как лицо твоё обращается к небу[459], и Мы обратим тебя к кибле, которой ты будешь доволен. Так повернись же лицом к Запретной мечети, и где бы вы ни были, поворачивайтесь к ней лицами»,[460] после чего он повернулся в сторону Каабы, неразумные же из людей, а именно - иудеи, сказали: «Что заставило их отвернуться от киблы, к которой они обращались прежде?»[461] (И Аллах Всевышний сказал): «Скажи: "Аллаху принадлежат и восток, и запад. Ведёт Он, кого пожелает, к прямому пути".[462] Вместе с пророком, да благословит его Аллах и приветствует , молился один человек, который после молитвы вышел из (мечети) и, проходя мимо собравшихся на послеполуденную молитву ансаров, которые обратились в сторону Иерусалима, сказал, что свидетельствует о том, что он молился вместе с посланником Аллаха, да благословит его Аллах и приветствует , и что он обращался в сторону Каабы. И(, услышав это,) люди тоже повернулись в сторону Каабы».

253 (400). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «Обычно, когда посланник Аллаха, да благословит его Аллах и приветствует , сидевший верхом на своей верблюдице, (приступал к молитве,) он продолжал молиться[463], куда бы она ни поворачивалась, но если он хотел совершить обязательную молитву, то спешивался и поворачивался лицом к кибле».

254 (401). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Однажды пророк, да благословит его Аллах и приветствует , совершил молитву[464], а после того как (в конце её) он произнёс слова таслима, его спросили: "О посланник Аллаха, разве с молитвой что-нибудь произошло?"[465] Он сказал: "А в чём дело?" (Люди) сказали: "Ты молился так-то и так-то[466]". Тогда он преклонил колени, обратился к кибле, совершил два земных поклона и (снова) произнёс после них слова таслима, a когда повернулся к нам, сказал: "Поистине, если бы с молитвой что-нибудь произошло, я обязательно сообщил бы вам об этом, но я ведь такой же человек, как и вы, и забываю подобно вам. Eсли я забуду (снова), напомните мне, если же кто-нибудь из вас станет испытывать сомнения относительно своей молитвы[467], пусть стремится к правильному[468] и завершит свою молитву, (исходя из этого,) потом произнесёт слова таслима, а потом совершит два (дополнительных) земных поклона[469]"».

ГЛАВА 24. О том, что было сказано относительно киблы, а также о том, кто не считал, что человеку, который по невнимательности совершил молитву, обратившись не в сторону киблы, следует повторить её.

255 (402). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «(Мои желания) совпали с (волей) моего Господа в трёх (случаях. Однажды) я сказал: "О посланник Аллаха, а не избрать ли нам для молитвы место Ибрахима?" - после чего был ниспослан айат(, в котором говорилось): "Сделайте же место стояния Ибрахима местом совершения молитвы".[470] (Что касается) айата о покрывале, то (однажды) я сказал: "О посланник Аллаха, не повелишь ли ты прикрываться твоим жёнам, ведь с ними разговаривают и благочестивые, и порочные!" - после чего был ниспослан айат о покрывале[471]. (Третий случай связан с тем, что однажды всех) жён пророка, да благословит его Аллах и приветствует , охватила ревность к нему, и я сказал им: "Если он разведётся с вами, то, может быть, его Господь даст ему взамен вас жён лучше вас", а потом этот айат был ниспослан (свыше)[472]».

[455] Камень со следами человеческих ног, на котором стоял пророк Ибрахим, мир ему, во время строительства Каабы. Около этого места паломник совершает молитву после обхода Каабы.

[456] Ритуальный бег /са'й/ между этими холмами, находящимися близ Каабы, является одним из обязательных обрядов и умры, и хаджжа. Таким образом, этот человек спрашивает, можно ли выходить из состояния ихрама сразу после обхода Каабы.

[457] Речь идёт о событиях, имевших место после вступления мусульманских отрядов в Мекку 12 января 630 года и окончательной победы Ислама в Аравии.

[458] См. хадис № 38.

[459] Речь идёт о том, что пророк,да благословит его Аллах и приветствует , смотрел на небо, ожидая откровения относительно изменения киблы.

[460] "Корова", 144.

[461] См.: "Корова", 142.

[462] "Корова", 142.

[463] Речь идёт о дополнительных добровольных молитвах.

[464] Ибрахим, передававший этот хадис со слов 'Алькамы, который слышал его от Ибн Мас'уда, да будет доволен им Аллах, сказал: «Я не знаю, увеличил он эту молитву или уменьшил*».

* Имеется в виду, что во время совершения одной из обязательных молитв пророк,да благословит его Аллах и приветствует , совершил больше или меньше ракатов, чем положено.

[465] Люди хотели узнать, не было ли во время молитвы ниспослано новое откровение относительно изменения количества ракатов.

[466] То есть вместо положенного количества ракатов ты совершил их столько-то.

[467] Иначе говоря, если кто-нибудь забудет, сколько ракатов он совершил, или будет испытывать неуверенность относительно других элементов молитвы.

[468] Tак, например, если человек не уверен, сколько ракатов он совершил - три или четыре, пусть исходит из того, что было совершено три раката.

[469] В качестве искупления за невнимательность /сахв/.

[470] "Корова", 125.

[471] См.: "Сонмы", 59.

[472] См.: "Запрещение", 5.


Главы о мечетях

Главы о мечетях

ГЛАВА 25. Стирание слюны со (стены) мечети.

256 (405). Передают со слов Анаса, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует , увидел на кибле (мечети)[473] плевок и по лицу его стало ясно, что (видеть подобное) для него тягостно. Он встал, вытер это своей рукой и сказал: «Когда кто-нибудь из вас приступает к молитве, (это значит, что) он вступает в тайную беседу с Господом своим, /или: (это значит, что) Господь его (находится)[474] меж ним и киблой/, так пусть же никто из вас не плюёт в сторону киблы, а (если ему захочется сплюнуть, пусть сплюнет) налево или себе под ноги!» А потом он взялся за край своей накидки, сплюнул туда, прикрыл плевок другой частью этого края и сказал: «Или пусть делает так».

ГЛАВА 26. Во время молитвы не следует сплёвывать направо.

257 (408, 409). Передают со слов Абу Хурайры и Абу Са'ида аль-Худри, да будет доволен Аллах ими обоими, что однажды посланник Аллаха, да благословит его Аллах и приветствует , увидевший на стене мечети плевок, взял камешек, соскоблил его и сказал: «Если кто-нибудь из вас (захочет) сплюнуть, пусть ни в коем случае не плюет ни перед собой, ни направо, а только налево или под левую ногу!»

ГЛАВА 27. Искупление за плевок в мечети.

258 (415). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Плевать в мечети грешно, а искупление этого прегрешения состоит в том, чтобы закопать плевок[475]».

ГЛАВА 28. Обращение имама к людям с увещанием относительно необходимости совершения молитвы должным образом и упоминанием киблы.

259 (418). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Неужели вы считаете, что моя кибла находится (только) здесь?[476] Клянусь Аллахом, не останется скрытой от меня ни (степень) вашего смирения, ни (то, как вы) кланяетесь, ибо, поистине, я вижу, что вы (делаете, находясь) у меня за спиной[477]!»

ГЛАВА 29. Можно ли говорить «мечеть "бану фулян"»?[478]

260 (420). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , (велел устроить) скачки на подготовленных[479] лошадях от аль-Хафйи[480] до Санийат аль-вада',[481] а также на неподготовленных - от этого же перевала до мечети бану зурайк.

Сообщается, что в этих состязаниях принимал участие и 'Абдуллах бин 'Умар.

ГЛАВА 30. Раздел и подвешивание в мечети гроздьев фиников.

261 (421). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Когда пророку, да благословит его Аллах и приветствует , доставили деньги из Бахрейна, он велел: "Cсыпьте их в мечети", а это была самая большая сумма, которую когда-либо присылали посланнику Аллаха, да благословит его Аллах и приветствует .[482] Затем посланник Аллаха, да благословит его Аллах и приветствует , вышел на молитву, даже не взглянув в сторону денег, а когда он закончил молиться, то подошёл к (этим богатствам), сел рядом и стал раздавать их каждому, кого бы ни увидел. Тут к нему подошёл аль-'Аббас[483] и сказал: "О посланник Аллаха, дай (что-нибудь и) мне, ведь я заплатил выкуп за себя и за 'Акиля!"[484] Посланник Аллаха, да благословит его Аллах и приветствует , сказал ему: "Бери", и тот насыпал (серебро) в свою одежду, попытался поднять (узел), но не смог. Тогда он сказал: "О посланник Аллаха, вели кому-нибудь поднять это (и положить) мне (на спину". Пророк, да благословит его Аллах и приветствует ,) сказал: "Нет!" (Аль-'Аббас) сказал: "Тогда сам подай мне это". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Нет!" - после чего (аль-'Аббас) отсыпал (часть денег) и попытался поднять (оставшееся, но не смог). Он (снова) сказал: "О посланник Аллаха, вели кому-нибудь поднять это (и положить) мне (на спину)". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Нет!" (Аль-'Аббас) сказал: "Тогда сам подай мне это". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Нет!" - и (аль-'Аббасу пришлось) отсыпать (ещё часть серебра), после чего он поднял узел, взвалил его себе на плечо и ушёл, а посланник Аллаха, да благословит его Аллах и приветствует , дивившийся алчности (аль-'Аббаса), провожал его взглядом до тех пор, пока он не скрылся из виду. Что же касается самого посланника Аллаха, да благословит его Аллах и приветствует , то он не поднялся с места, пока не раздал всё до последнего дирхема».

ГЛАВА 31. Места молитвы /масаджид/ в домах.

262 (425). Передают со слов Махмуда бин ар-Раби', да будет доволен им Аллах, что (в своё время) сподвижник посланника Аллаха, да благословит его Аллах и приветствует , и участник битвы при Бадре из числа ансаров по имени 'Итбан бин Малик явился к посланнику Аллаха, да благословит его Аллах и приветствует , и сказал: «О посланник Аллаха, зрение моё ослабело, а я провожу молитвы со своими людьми, и поэтому во время дождя, когда вади[485], отделяющее меня от них, наполняется водой, я уже не могу приходить в их мечеть и проводить с ними молитву. О посланник Аллаха, я хотел бы, чтобы ты пришёл ко мне домой и помолился там, а потом я устроил бы там место для своих молитв». Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Я сделаю это, если будет угодно Аллаху!»

'Итбан сказал: «И на следующее утро, когда взошло солнце, посланник Аллаха, да благословит его Аллах и приветствует , пришёл ко мне вместе с Абу Бакром. Посланник Аллаха, да благословит его Аллах и приветствует , попросил разрешения войти, и я пригласил его в дом. Войдя, он не стал садиться, а (сразу) спросил: "Где именно мне помолиться?"»

'Итбан сказал: «И я показал ему одно место в своём доме, после чего посланник Аллаха, да благословит его Аллах и приветствует , встал (там) и произнёс слова "Аллах велик" , a мы встали (за ним) и выстроились в ряд. И он совершил молитву в два раката, завершив её словами таслима».

'Итбан сказал: «И мы задержали его, предложив отведать хазиры[486], которую мы приготовили специально для него».

'Итбан сказал:

- (Между тем) в доме собралось много людей, принадлежавших к нашей семье, и один из них спросил: «А где же Малик бин ад-Духайшин (или: Ибн ад-Духшун)?» Кто-то сказал: «Это - лицемер, который не любит Аллаха и посланника Его». (Услышав это,) посланник Аллаха, да благословит его Аллах и приветствует , воскликнул: «Не говори так! Разве ты не знаешь, что он сказал: "Нет бога, кроме Аллаха", стремясь к лику Аллаха[487]?» (Тот человек) сказал: «Аллаху и посланнику Его виднее», а потом добавил: «Однако мы видим, как он помогает лицемерам и даёт им советы». (Тогда) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, Аллах сделает запретным для огня того, кто скажет: "Нет бога, кроме Аллаха", стремясь к лику Аллаха!»

ГЛАВА 32. Можно ли срывать могилы многобожников эпохи джахилийи и использовать то место, где они находились, для совершения молитв?

263 (427). Передают со слов 'Аиши, да будет доволен ею Аллах, что Умм Хабиба и Умм Салама[488] упоминали о церкви, расписанной (различными) изображениями, которую они видели в Эфиопии. Они рассказали об этом и пророку, да благословит его Аллах и приветствует , который сказал им (на это): «Поистине, когда какой-нибудь праведный человек из них умирает, они строят у его могилы храм для поклонения, расписывая его подобными изображениями. В День воскресения такие (люди) окажутся наихудшими созданиями пред Аллахом!»

264 (428). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Прибыв в Медину[489], пророк, да благословит его Аллах и приветствует , (сначала) остановился в верхней части города в квартале, населённом людьми из рода бану 'амр бин 'ауф. Среди них пророк, да благословит его Аллах и приветствует , прожил четырнадцать дней, после чего послал за людьми из рода бану ан-наджжар[490], которые явились к нему, опоясавшись мечами. И у меня до сих пор стоят перед глазами пророк, да благословит его Аллах и приветствует , на своей верблюдице, сидящий в седле позади него Абу Бакр и толпа людей из бану ан-наджжар, которые окружали его до тех пор, пока он не спешился во дворе дома Абу Аййуба. (Посланник Аллаха, да благословит его Аллах и приветствует ,) любил молиться там, где его заставало время молитвы, и (в такие моменты) молился даже в загонах для овец. И (после этого) он велел построить мечеть, послал за людьми из бану ан-наджжар и сказал: "О (предводители) бану ан-наджжар, назначьте мне цену за эту вашу стену[491]". Они ответили: "Нет, клянёмся Аллахом, мы потребуем плату за неё только от Аллаха!"»[492]

Анас сказал:

- А там находились могилы многобожников, развалины и пальмы. И по велению пророка, да благословит его Аллах и приветствует , могилы были срыты, развалины сровняли с землёй, а пальмы вырубили, поставив их рядами как (стену) киблы (будущей) мечети. Кроме того, люди выложили из камня две боковые стены и занялись переноской камней, декламируя стихи. Вместе с ними был и пророк, да благословит его Аллах и приветствует , который говорил:

О Аллах, нет блага, кроме блага мира вечного!

Прости же (грехи) ансарам и мухаджирам.

ГЛАВА 33. (Совершение) молитвы в тех местах, где оставляют верблюдов.

265 (430). Передают, что Ибн 'Умар, да будет доволен Аллах ими обоими, который нередко молился, повернувшись лицом в сторону своего верблюда,[493] сказал: «Я видел, что так поступал пророк, да благословит его Аллах и приветствует ».

ГЛАВА 34. О том, кто совершал молитвы перед печью, огнём или ещё перед чем-нибудь таким, чему поклоняются (люди), но молился только Аллаху.

266 (431). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , сказал: "Во время молитвы мне было показано пламя (ада)"».

ГЛАВА 35. О нежелательности совершения молитв среди могил.

267 (432). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Cовершайте в домах своих часть ваших молитв[494] и не превращайте их в могилы[495]!»

ГЛАВА 36.

268 (435, 436). Передают со слов 'Аиши и 'Абдуллаха бин 'Аббаса, да будет доволен ими Аллах, что перед самой своей смертью посланник Аллаха, да благословит его Аллах и приветствует , стал накидывать на лицо покрывало, а когда ему стало (трудно дышать), он убрал его с лица и сказал: «Да проклянёт Аллах (тех) иудеев и христиан, которые превратили могилы своих пророков в места для совершения молитв!»[496] - предостерегая (мусульман) от повторения того, что делали (эти люди).

ГЛАВА 37. Сон женщины в мечети.

269 (439). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(В своё время людям из) одного арабского племени принадлежала чёрная рабыня, оставшаяся с ними и после того, как они освободили её. (Эта женщина)[497] сказала: "Однажды (из дома) вышла девочка из их числа, на которой была красная кожаная перевязь, украшенная жемчугом. Она положила эту перевязь (на землю) /или: эта перевязь упала с неё/, после чего над ней пролетел коршун, который (увидел, что) она лежит (на земле), принял за (кусок) мяса и схватил её. Люди стали искать (пропажу), но ничего не нашли, а потом они обвинили (в краже) меня и принялись обыскивать меня, обнажив даже мои срамные части"».

(Затем бывшая рабыня) сказала: «И, клянусь Аллахом, когда я стояла среди них (в таком положении, над нами снова) пролетел этот же коршун и обронил перевязь, которая упала среди них. Тогда я сказала (им): "Вот то, в краже чего вы меня обвиняли, а я была к этому непричастна, ибо эта вещь перед вами!"»

('Аиша) сказала:

- После этого она явилась к посланнику Аллаха, да благословит его Аллах и приветствует , и приняла Ислам[498]. При мечети у неё была палатка (или: маленькая хижина), и она часто приходила поговорить со мной и когда бы (эта женщина) со мной ни встречалась, она обязательно произносила (такие стихи):

А день перевязи – одно из чудес Господа нашего;

поистине, Он вызволил меня из страны неверия!

'Аиша сказала: «(Однажды) я спросила её: "Почему каждый раз, встречаясь со мной, ты повторяешь эти стихи?" - и она рассказала мне эту историю».

ГЛАВА 38. Сон мужчин в мечети.

270 (441). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «(Однажды, когда) посланник Аллаха, да благословит его Аллах и приветствует , пришёл в дом Фатимы, он не нашёл там 'Али и спросил: "А где же сын твоего дяди?" (Фатима) ответила: "Мы повздорили, и он рассердился на меня и ушёл, отказавшись спать у меня днём". Тогда посланник Аллаха, да благословит его Аллах и приветствует , велел одному человеку: "Посмотри, где он". (Через некоторое время этот человек) вернулся и сказал: "О посланник Аллаха, он спит в мечети". Тогда посланник Аллаха, да благословит его Аллах и приветствует , пришёл туда (и увидел), что накидка 'Али упала с его бока, а сам он лежит, испачкавшись в пыли. И посланник Аллаха, да да благословит его Аллах и приветствует , стал стряхивать с него пыль, приговаривая: "Вставай, о Абу Тураб[499], вставай, о Абу Тураб!"»

ГЛАВА 39. Вошедшему в мечеть следует совершить молитву в два раката.

271 (444). Передают со слов Абу Катады ас-Сулами, да будет доволен им Аллах, что посланик Аллаха, да благословит его Аллах и приветствует , сказал: «Если кто-нибудь из вас зайдёт в мечеть, пусть совершит молитву в два раката, прежде чем садиться».

ГЛАВА 40. Строительство мечети (пророка, да благословит его Аллах и приветствует ).

272 (446). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , мечеть была построена из необожжённого кирпича, её крыша была сделана из голых пальмовых ветвей, а столбы – из стволов пальм. Абу Бакр ничего не добавил к ней, что же касается 'Умара, то он расширил её, построив новое здание по образцу существовавшего при жизни посланника Аллаха, да благословит его Аллах и приветствует . Он использовал необожжённые кирпичи и голые пальмовые ветви и поставил новые деревянные столбы. Затем (эту мечеть) перестроил 'Усман, значительно расширивший её. Он возвёл стены из украшенных узорами камней(, покрыв их) известью, и поставил каменные колонны с узорами, а крышу покрыл тиком».

ГЛАВА 41. Взаимопомощь при возведении мечети.

273 (447). Передают, что 'Икрима[500], да помилует его Аллах Всевышний, сказал:

- (Однажды) Ибн 'Аббас, да будет доволен Аллах ими обоими, велел мне и своему сыну 'Али: «Отправляйтесь к Абу Са'иду аль-Худри и послушайте, что он рассказывает». Мы пошли (к нему) и увидели, что он поправляет стену. (Увидев нас,) он завернулся в свою накидку, а потом начал свой рассказ, дойдя же до упоминания о строительстве мечети, он сказал: «Все мы носили по одному необожжённому кирпичу, а 'Аммар (бин Йасир) - по два. Это увидел пророк, да благословит его Аллах и приветствует , который стал стряхивать с него пыль со словами: "Да помилует Аллах 'Аммара, которого погубит группа притеснителей! Он станет призывать их к раю, а они его - к аду!"[501] - 'Аммар же отвечал: "Прибегаю к защите Аллаха от (подобных) бедствий!"»

ГЛАВА 42. О тех, кто строил мечеть.

274 (450). Сообщается, что, когда люди (слишком затянули обсуждение намерения) 'Усмана бин 'Аффана, да будет доволен им Аллах,перестроить мечеть посланника, да благословит его Аллах и приветствует , он сказал: «Поистине, вы слишком много (говорите), а я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Для того, кто построит мечеть, стремясь к лику Аллаха, Аллах построит нечто подобное в раю"».

ГЛАВА 43. Вошедшему в мечеть следует взяться рукой за наконечники своих стрел.

275 (451). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Как-то раз, когда) один человек, нёсший с собой стрелы, проходил по мечети, посланник Аллаха, да благословит его Аллах и приветствует , сказал ему: "Возьмись за их острия!"»

ГЛАВА 44. Проходить по мечети дозволено.

276 (452). Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть тот, кто проходит по нашим мечетям или рынкам со стрелами, берётся (рукой) за их острия, чтобы не поранить кого-нибудь из мусульман».

ГЛАВА 45. Декламация стихов в мечети.

277 (453). Передают со слов Хассана бин Сабита аль-Ансари[502], да будет доволен им Аллах, что (однажды) он попросил Абу Хурайру, да будет доволен им Аллах: «Заклинаю тебя Аллахом, (скажи мне,) слышал ли ты, как пророк, да благословит его Аллах и приветствует , сказал: "О Хассан, ответь (неверным) за посланника Аллаха! О Аллах, поддержи его духом святым![503]"?» - и Абу Хурайра сказал: «Да».

ГЛАВА 46. Присутствие в мечети людей с копьями.

278 (454). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Однажды, когда эфиопы играли в мечети[504], я заметила, что посланник Аллаха, да благословит его Аллах и приветствует , стоит у дверей моей комнаты, прикрывая меня своей накидкой(, чтобы я тоже могла) посмотреть на их игры».

В другой версии этого хадиса сказано: «…играют своими копьями…»

ГЛАВА 47. Требование уплаты долга и неотступное следование (за должником) в мечети.

279 (457). Передают со слов Ка'ба бин Малика, да будет доволен им Аллах, что (однажды, находясь) в мечети, он принялся требовать у Ибн Абу Хадрада вернуть ему то, что тот был ему должен, и голоса их стали звучать так громко, что их услышал посланник Аллаха, да благословит его Аллах и приветствует , который находился у себя дома и вышел к ним (столь поспешно), что (даже) не задёрнул занавеску своей комнаты.

(Ка'б сказал): «Он обратился (ко мне): "О Ка'б!" Я сказал: "Я перед тобой, о посланник Аллаха!" (Тогда) он велел: "Прости ему из того, что он должен тебе, столько", и сделал рукой знак, означавший, что долг следовало уменьшить наполовину. Я сказал: "Я уже сделал это, о посланник Аллаха!" - (после чего) он велел (Ибн Абу Хадраду): "А ты поднимись и уплати ему (остальное)!"»

ГЛАВА 48. Подметание мечети и подбирание (с её пола) тряпок, мусора и щепок.

280 (458). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (в своё время) негр /или: негритянка/, подметавший полы в мечети, умер. (Когда) пророк, да благословит его Аллах и приветствует , спросил о нём, ему сказали: «Он умер». (Услышав об этом,) он воскликнул: «И вы ничего не сказали мне?! Покажите мне его /или: её/ могилу!» - после чего пришёл к этой могиле и совершил над ней заупокойную молитву.

ГЛАВА 49. Запрет на торговлю вином(, оглашённый) в мечети.

281 (459). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «После того как были ниспосланы айаты о ростовщичестве из суры "Корова",[505] пророк, да благословит его Аллах и приветствует , вышел (из дома) в мечеть и прочёл их людям, после чего запретил торговать вином».

ГЛАВА 50. Пленник или должник, связанный в мечети.

282 (461). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Поистине, вчера ко мне явился дух из числа джиннов /или же он сказал что-то подобное/, чтобы прервать мою молитву, но Аллах помог мне справиться с ним. (Сначала) я хотел привязать его к одному из столбов мечети, чтобы утром все вы посмотрели на него, но (потом) вспомнил слова моего брата Суляймана(, который сказал): "Господь мой! Прости меня и даруй мне (такую) власть, которой после меня не будет обладать уже никто"[506]».

ГЛАВА 51. Установка в мечети палатки для больных и других людей.

283 (463). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «В день битвы у рва[507] Са'д (бин Му'аз)[508] был тяжело ранен в руку[509]. Пророк, да благословит его Аллах и приветствует , поставил (для него) палатку в мечети, чтобы навещать его(, не теряя времени на дорогу). В мечети стояла также и палатка людей из (племени) бану гифар, которых ничто не тревожило, (когда же) кровь (Са'да) начала стекать к ним, они закричали: "Эй, в палатке! Что это течёт от вас к нам?" - а дело было в том, что Са'д истекал кровью в своей палатке, где он и умер».

ГЛАВА 52. О том, что в случае необходимости (допустимо) вводить верблюда в мечеть.

284 (464). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала: «(Во время хаджжа) я пожаловалась посланнику Аллаха, да благословит его Аллах и приветствует , на болезнь, и он сказал: "Соверши обход позади (всех остальных) людей, сидя верхом". Я так и сделала, а в это время посланник Аллаха, да благословит его Аллах и приветствует , молился рядом с Каабой, читая (суру, начинающуюся словами): "Клянусь горой, клянусь начертанным Писанием…"[510]»

ГЛАВА 53.

285 (465). Передают со слов Анаса, да будет доволен им Аллах, что (однажды, когда) два человека из числа сподвижников пророка, да благословит его Аллах и приветствует , вышли от него тёмной ночью, перед ними (зажглось) нечто двух светильников, освещавших (им путь), а после того как они расстались, с каждым из них осталось по одному (светильнику, который освещал ему путь), пока он не добрался до своего дома.

ГЛАВА 54. Маленькая дверца и проход в мечети.

286 (466). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Однажды пророк, да благословит его Аллах и приветствует , обратился к (собравшимся в мечети) людям с проповедью и сказал: "Поистине, Аллах предоставил одному (из Своих) рабов возможность выбора между миром дольним и тем, что есть у Него, и (этот раб) выбрал то, что есть у Аллаха". (Услышав эти слова,) Абу Бакр, да будет доволен им Аллах, заплакал, а я сказал себе: "Что заставляет плакать этого старца, если Аллах предоставил (кому-то из Своих) рабов возможность выбора между миром дольним и тем, что есть у Него, и (раб) выбрал то, что есть у Аллаха?" (Однако дело было в том, что) рабом этим являлся (не кто иной, как) посланник Аллаха, да благословит его Аллах и приветствует , а Абу Бакр знал больше, чем мы.[511] (Что же касается пророка, да благословит его Аллах и приветствует , то) он сказал: "О Абу Бакр, не плачь!" - (а потом добавил): "Поистине, из всех людей наибольшее количество благодеяний оказал мне Абу Бакр, который дружил со мной и не жалел для меня своего имущества, и если бы мне пришлось выбирать ближайшего друга[512] из числа (членов) моей общины, я непременно выбрал бы Абу Бакра, однако (достойнее этого) братство и любовь в Исламе! Так пусть же не останется в мечети незапертых дверей, кроме двери Абу Бакра!"»[513]

287 (467). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , уже заболевший той болезнью, от которой он умер, вышел к людям с перевязанной головой и сел на минбаре. Он восславил Аллаха, возблагодарил Его, а потом сказал: "Поистине, нет среди людей такого, кто сделал бы для меня больше, чем Абу Бакр бин Абу Кухафа(, не жалевший) ради меня ни самого себя, ни своего имущества! Если бы пришлось мне выбирать ближайшего друга из людей, то я обязательно выбрал бы Абу Бакра, но близость в Исламе лучше (этого). Закройте же после меня каждую дверку в этой мечети, кроме дверки Абу Бакра!"»

ГЛАВА 55. Двери и запоры Каабы и (других) мечетей.

288 (468). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Вступив в Мекку[514], пророк, да благословит его Аллах и приветствует , призвал к себе 'Усмана бин Тальху. ('Усман) открыл ему двери (Каабы), и пророк, да благословит его Аллах и приветствует , которого сопровождали Билял, Усама бин Зайд и 'Усман бин Тальха, вошёл внутрь, после чего двери были закрыты. (Пророк, да благословит его Аллах и приветствует ,) провёл там некоторое время, а потом они вышли (оттуда)».

Ибн 'Умар сказал: «Я сразу же подошёл к Билялу и спросил его(, молился ли пророк, да благословит его Аллах и приветствует ), на что он ответил: "Он совершил там молитву". Я спросил: "Где?" Он ответил: "Между двумя столбами"».

Ибн 'Умар сказал: «Но я забыл спросить его, сколько ракатов он совершил».

ГЛАВА 56. Кружки (людей) и сидение в мечети

289 (472). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(Как-то раз) один человек спросил находившегося на минбаре пророка, да благословит его Аллах и приветствует : "Что ты можешь сказать о ночной молитве[515]?" Он ответил: "(Человеку, занятому такой молитвой,) следует совершать по два (раката), если же он станет опасаться, что скоро наступит утро[516], пусть совершит ещё один (ракат), чтобы общее их количество стало нечётным"».

(Сообщается также, что Ибн 'Умар, да будет доволен им Аллах,) часто говорил: «Завершайте вашу ночную молитву одним ракатом, ибо, поистине, так велел поступать пророк, да благословит его Аллах и приветствует ».

ГЛАВА 57. Лежание на спине в мечети.

290 (475). Передают со слов 'Абдуллаха бин Зайда аль-Ансари, да будет доволен им Аллах, что он видел, как посланник Аллаха, да благословит его Аллах и приветствует , лежал в мечети на спине, положив ногу на ногу.

ГЛАВА 58. Молитва, совершаемая на рынке.

291 (477). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Общая молитва превосходит молитву (человека, совершаемую) им у себя дома или на рынке, в двадцать пять раз[517], ибо, поистине, если кто-нибудь из вас совершит омовение должным образом, а затем явится в мечеть с единственной целью совершить молитву, то за каждый сделанный им шаг Аллах обязательно станет возвышать его на одну степень и снимать с него одно прегрешение до тех пор, пока он не войдёт в мечеть. А когда (человек) войдёт туда, (будет считаться, что) он занят молитвой всё то время, пока он станет ожидать её начала, и ангелы будут продолжать молить Аллаха помиловать его всё то время, пока он будет оставаться на месте совершения своей молитвы, говоря: "О Аллах, прости его, о Аллах, оказывай ему милость Свою, пока он не осквернится!"»

ГЛАВА 59. Переплетение пальцев в мечети и других местах.

292 (481). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) пророк, да да благословит его Аллах и приветствует , сказал: «Поистине, (в отношениях) друг с другом верующие подобны строению, отдельные части которого укрепляют друг друга», и (,сказав это,) он переплёл между собой пальцы (своих рук).

293 (482). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , совершил с нами одну из двух вечерних молитв[518]. Совершив с нами два раката он, произнёс слова таслима, подошёл к куску дерева, лежавшему поперёк мечети, облокотился на него, (и нам показалось,) будто он гневается. Затем он положил свою правую руку на левую, переплёл между собой пальцы (рук) и оперся правой щекой на внешнюю сторону левой кисти. (Между тем) торопившиеся уже покидали мечеть, (выходя через её) ворота и говоря: "(Разве) эта молитва стала короче?" Среди (молившихся) находились Абу Бакр и 'Умар, которые (не решались) заговорить с (пророком, да благословит его Аллах и приветствует ,) из крайнего почтения по отношению к нему. Среди них находился также и один человек с длинными руками по прозвищу "Двурукий",[519] который спросил: "О посланник Аллаха, ты забыл (что-нибудь) или (теперь) молитва стала короче?" Он ответил: "Я ничего не забыл и молитва не стала короче", после чего спросил (людей): "(Дело действительно обстоит так,) как говорит Двурукий?" Они ответили: "Да", и тогда он вышел вперёд, совершил пропущенные (ракаты), произнёс слова таслима и сказал: "Аллах велик". После этого он совершил (обычный по продолжительности) или (чуть) более долгий земной поклон, а потом поднял голову и сказал: "Аллах велик". Затем он повторил эти слова и (снова) совершил (обычный по продолжительности) или (чуть) более долгий земной поклон, затем поднял голову и сказал: "Аллах велик", а затем произнёс слова таслима».

ГЛАВА 60. Мечети, расположенные на путях, ведущих к Медине, и места, где совершал молитвы пророк, да благословит его Аллах и приветствует .

294 (483). Передают что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, обычно совершал молитвы в (различных) местах на пути (из Мекки в Медину), говоря, что он видел, как в тех же местах совершал молитвы и пророк, да благословит его Аллах и приветствует .

295 (484). Нафи', да помилует его Аллах Всевышний, передавал со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что во время совершения умры и хаджжа посланник Аллаха, да благословит его Аллах и приветствует , останавливался в Зу-ль-Хуляйфе под деревом на том месте, где потом была построена мечеть. И когда он возвращался по этой дороге после военного похода или совершения хаджжа или умры, то проходил по внутренней части вади, а когда выбирался оттуда наверх, опускал свою верблюдицу на колени на открытом каменистом месте, расположенном на его восточном краю, и останавливался там на отдых до утра, но располагался не возле построенной там впоследствии мечети и не на том холме, где находится эта мечеть.

'Абдуллах молился возле одного из ответвлений этого вади, на дне которого были песчаные дюны, где раньше совершал молитвы и посланник Аллаха, да благословит его Аллах и приветствует . Впоследствии потоки воды[520] сровняли с землёй то место, на котором молился 'Абдуллах бин 'Умар.

(485). И передатчик этого хадиса сообщает, что 'Абдуллах бин 'Умар рассказывал также, что пророк, да благословит его Аллах и приветствует , молился там, где потом появилась маленькая мечеть близ мечети в Шараф ар-Рауха[521]. И 'Абдуллах объяснял, где находится то место, на котором молился пророк, да благословит его Аллах и приветствует , говоря: «Если ты будешь молиться там в мечети, то это место будет справа от тебя на правой стороне дороги по направлению к Мекке на расстоянии полёта брошенного камня от большой мечети или около того».

(486). Передают также, что Ибн 'Умар молился, обратившись лицом к (вади) аль-'Ирк[522] у места выезда из ар-Раухи. Конец этого вади примыкает к краю дороги возле мечети, что находится между этим вади и границей ар-Раухи, если ехать в сторону Мекки. Там была построена мечеть, однако 'Абдуллах бин 'Умар не молился в этой мечети, а оставлял её позади себя с левой стороны, обращаясь лицом в сторону аль-'Ирка. И, покидая ар-Рауху, он не совершал полуденной молитвы, пока не достигал этого места, а молился именно там. Когда же он приезжал из Мекки, то останавливался там на отдых, чтобы совершить утреннюю молитву, если это было незадолго до рассвета.

(487). И 'Абдуллах рассказывал, что пророк, да благословит его Аллах и приветствует , обычно останавливался под большим деревом, росшим справа от дороги на ровном каменистом месте перед ар-Рувайсой[523]. Оно росло за холмом, расположенным примерно за две мили до того места, где в ар-Рувайсе останавливались гонцы. Крона этого дерева надломилась и оказалась среди (других его ветвей), а у подножия его было множество песчаных дюн.

(488). И 'Абдуллах бин 'Умар рассказывал также, что пророк, да благословит его Аллах и приветствует , молился на краю маленького сухого вади на возвышенности за селением 'Ардж, если идти оттуда в сторону небольшой горы. Возле построенной там впоследствии мечети есть две или три могилы, на которых лежат большие камни, и могилы эти находятся справа от дороги среди растущих там деревьев. 'Абдуллах покидал 'Ардж сразу после полудня, когда солнце начинало клониться к закату, и совершал полуденную молитву в этом месте.

(489). И 'Абдуллах бин 'Умар рассказывал, что посланник Аллаха, да благословит его Аллах и приветствует , останавливался у деревьев слева от дороги внутри вади близ Харша[524]. Это вади примыкает к подножию Харша, а расстояние между ним и дорогой примерно соответствует дальности полёта стрелы. 'Абдуллах (бин 'Умар) всегда молился, обратившись лицом к дереву, которое росло ближе всего к дороге и было самым высоким изо всех деревьев.

(490). И 'Абдуллах (бин 'Умар) рассказывал, что пророк, да благословит его Аллах и приветствует , останавливался в нижней части Марр аз-Захрана[525] на пути из Мекки в Медину. Когда путник выходит из Сафрават[526], он оказывается как раз в этом месте, расположенном слева от дороги, если идти в сторону Мекки, а расстояниe между дорогой и тем местом, где останавливался посланник Аллаха, да благословит его Аллах и приветствует , не превышает дальности полёта брошенного рукой камня.

(491). И 'Абдуллах (бин 'Умар) рассказывал, что, когда пророк, да благословит его Аллах и приветствует , приезжал в Мекку, он останавливался на ночь также в Зу Тува[527], совершая утреннюю молитву на большом холме, но не на том месте, где впоследствии была построена мечеть, а ниже.

(492). И 'Абдуллах (бин 'Умар) рассказывал, что пророк, да благословит его Аллах и приветствует , молился, обращаясь лицом в сторону двух горных проходов. И перед началом молитвы он становился так, что то место на краю холма, на котором впоследствии была построена мечеть, оставалось слева от него. Место молитвы пророка, да благословит его Аллах и приветствует , находилось ниже этой мечети на чёрном холме, а для того, чтобы добраться до него, нужно подняться на холм примерно на высоту десяти локтей, а потом приступать к молитве, обратившись лицом в сторону двух горных проходов, относящихся к той горе, что находится меж тобой и Каабой.

[473] Иначе говоря, на стене, обращённой в сторону Мекки.

[474] Это не следует понимать буквально. Подобное выражение было использовано только для того, чтобы подчеркнуть значение киблы.

[475] В мечети пророка,да благословит его Аллах и приветствует , были земляные полы.

[476] То есть неужели вы считаете, что если во время молитвы я смотрю только в сторону киблы, то скрытым от меня остаётся всё остальное?

[477] Это свойство относилось к числу особенностей пророка,да благословит его Аллах и приветствует .

[478] "Бану фулян" - сыны такого-то. Типичное название арабских племён и родов, например "бану азд" (сыны Азда), "бану 'амр бин 'ауф" (сыны 'Амра бин 'Ауфа) и т. д.

[479] В подготовку лошадей к скачкам входила их тренировка, особый режим питания и т.д.

[480] Название места близ Медины.

[481] Название горного перевала.

[482] Речь идёт о ста тысячах дирхемов.

[483] Дядя пророка,да благословит его Аллах и приветствует .

[484] Аль-'Аббас имеет в виду битву при Бадре, в которой на стороне врагов пророка,да благословит его Аллах и приветствует , принимал участие он сам и его племянник 'Акиль. В результате поражения курайшитов оба они попали в плен и аль-'Аббасу пришлось заплатить выкуп за освобождение.

[485] Вади – сухое русло; долина.

[486] Хазира представляет собой нечто вроде каши или густого супа: мелко нарезанное постное мясо варится в воде и посыпается в конце варки мукой.

[487] То есть искренне.

[488] Умм Хабиба и Умм Салама, да будет доволен Аллах ими обоими, - жёны пророка,да благословит его Аллах и приветствует , вышедшие за него замуж после смерти своих мужей, с которыми они в 615 году на время переселились в Эфиопию из-за конфликтов первых мусульман с курайшитами в Мекке. Это переселение называют также первой хиджрой.

[489] Речь идёт о переселении пророка,да благословит его Аллах и приветствует , из Мекки в Медину в 622 году.

[490] Эти люди являлись родственниками пророка,да благословит его Аллах и приветствует , по материнской линии.

[491] Речь идёт об обнесённом стеной участке земли.

[492] Иначе говоря, они отказывались от денег, надеясь на награду Аллаха.

[493] Имеется в виду, что он использовал верблюда как преграду, отделявшую его от всех прочих людей во время молитвы.

[494] Здесь речь идёт о дополнительных добровольных молитвах.

[495] Могилы здесь упомянуты в связи с тем, что молитвы на кладбищах совершать запрещается.

[496] Речь идёт только о тех людях, которые превратили могилы пророков и праведников в объекты почитания и стали возводить над ними строения.

[497] Имеется в виду эта бывшая рабыня.

[498] В других версиях этого хадиса, приводимых в других сборниках, сообщается, что, когда эту женщину обыскивали, позоря её, она воззвала с просьбой о помощи к Аллаху, Который сделал так, что коршун снова вернулся туда же, после чего она и решила принять Ислам.

[499] Абу Тураб - буквально "отец пыли", то есть извалявшийся в пыли. Впоследствии 'Али, да будет доволен им Аллах, гордился этим прозвищем и любил, когда его так называли.

[500] Один из последователей и передатчиков этого хадиса.

[501] В 657 г. 'Аммар погиб в битве при Сиффине, сражаясь на стороне 'Али бин Абу Талиба против Муа'вийи Ибн Абу Суфйана, да будет доволен всеми ими Аллах.

[502] Хассан бин Cабит, да будет доволен им Аллах, - oдин из сподвижников пророка,да благословит его Аллах и приветствует , являвшийся поэтом и прославлявший его в своих стихах.

[503] Имеется в виду ангел Джибрил, мир ему.

[504] Имеется в виду демонстрация искусства владения копьями.

[505] Имеются в виду айаты под №№ 275 - 279.

[506] "Сад", 35.

[507] Речь идёт об одной из схваток мусульман с осадившим Медину в апреле 627 года десятитысячным войском, состоявшим из курайшитов и их союзников. Для защиты от конницы противника пророк,да благословит его Аллах и приветствует , по совету своего сподвижника Сальмана аль-Фариси, да будет доволен им Аллах, велел вырыть ров, охвативший Медину с запада, севера и северо-востока.

[508] Вождь племени аус, одного из двух племён, которое составляли собой ансары.

[509] У него была задета артерия.

[510] "Гора", 1 - 2.

[511] Имеется в виду, что только Абу Бакр, да будет доволен им Аллах, понял, что жить пророку,да благословит его Аллах и приветствует , осталось уже недолго.

[512] "Халиль". Перевод этого слова как "ближайший друг" не вполне адекватен, поскольку имеется в виду такой человек, чувства по отношению к которому выше простой любви и дружбы. То же самое касается и отношений между человеком и Аллахом. Так, например, пророк Ибрахим,да благословит его Аллах и приветствует , именуется в Коране "халилю-Аллах", что же касается пророка Мухаммада,да благословит его Аллах и приветствует , то друзей у него было много, но словом "халиль" он называл только Аллаха.

[513] Комната Абу Бакра, да будет доволен им Аллах, как и комнаты жён пророка,да благословит его Аллах и приветствует , примыкала непосредственно к мечети. Эти слова толкуются как указание на то, что после его смерти именно Абу Бакр, да будет доволен им Аллах, должен был стать халифом.

[514] Речь идёт о событиях, связанных с завоеванием мусульманами Мекки.

[515] Имеется в виду добровольная ночная молитва из нечётного количества ракатов /витр/. Само по себе слово "витр" означает "нечётный". Самая краткая такая молитва может состоять из одного раката, а наиболее предпочтительной является молитва из одиннадцати ракатов. Пророк,да благословит его Аллах и приветствует , совершал эту молитву неуклонно.

[516] То есть если он станет опасаться, что его застанет время обязательной утренней молитвы /фаджр/.

[517] Имеется в виду, что награда за общую молитву будет больше в двадцать пять раз.

[518] Иначе говоря, речь идёт либо о закатной молитве /магриб/, состоящей из трёх ракатов, либо о вечерней /'иша/ молитве, состоящей из четырёх ракатов.

[519] Этот человек одинаково хорошо владел обеими руками.

[520] В период дождей вади наполнялись бурными потоками воды.

[521] Большое селение, расположенное примерно в 70 километрах от Медины.

[522] Здесь и далее подразумевается, что вади или другое место, в сторону которого поворачивается человек, находится в направлении Мекки.

[523] Деревня примерно в ста километрах от Медины.

[524] Гора у пересечения дорог, ведущих в Медину и Сирию близ аль-Джухфы, которая находится примерно на полпути между Меккой и Мединой.

[525] Вади примерно в 30 километрах от Мекки.

[526] Название пересечённой местности близ Марр аз-Захрана.

[527] Долина с хорошо известным источником, которая прежде находилась за пределами Мекки, а ныне находится в черте города. Упоминание о Зу Тува есть в Коране. См.: "Та ха", 12.


Главы о преграде перед молящимся

Главы о преграде[528] перед молящимся

ГЛАВА 1. Преграда для имама служит преградой и для тех, кто находится позади него.

296 (494). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует , выходил (на молитву) в день праздника, он приказывал втыкать перед ним (в землю) короткое копьё, после чего совершал молитву, обратившись в сторону этого копья, а люди молились позади него. То же самое он делал, находясь в пути, а потом этот обычай переняли и другие правители.

297 (495). Передают со слов Абу Джухайфы, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует , совершил с ними в Батхе[529] полуденную и послеполуденную молитвы, каждая из которых состояла из двух ракатов. Перед ним находилась (воткнутая в землю) палка с острым наконечником, за которой (во время молитвы) ходили женщины и ослы.

ГЛАВА 2. О том, какое расстояние должно оставаться между молящимся и преградой.

298 (496). Передают со слов Сахля, да будет доволен им Аллах, что между тем местом, на котором во время молитвы находился пророк, да благословит его Аллах и приветствует , и стеной оставалось расстояние, достаточное для того, чтобы там могла пройти овца.

ГЛАВА 3. Совершение молитвы с использованием (в качестве преграды) палки с острым наконечником.

299 (500). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Когда пророк, да благословит его Аллах и приветствует , выходил по нужде, мы вместе с одним юношей следовали за ним с посохом, тростью или палкой с острым наконечником и сосудом (с водой для омовения), а после того, как он удовлетворял нужду, мы подавали ему этот сосуд».

ГЛАВА 4. Совершение молитвы перед колонной.

300 (502). Передают со слов Саламы бин аль-Аква', да будет доволен им Аллах, что обычно он молился в мечети у той колонны, где находился Коран[530], и (однажды) его спросили: «О Абу Муслим, почему ты всегда стараешься совершать молитвы именно у этой колонны?» Он ответил: «Только потому, что я видел, что пророк, да благословит его Аллах и приветствует , также всегда старался молиться около неё».

ГЛАВА 5. Совершение индивидуальной молитвы между столбами.

301 (505). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , вошёл в Каабу[531] (и вместе с ним вошли) Билял, Усама бин Зайд и хранитель (ключей от Каабы) 'Усман бин Тальха, после чего ('Усман) закрыл за (пророком, да благословит его Аллах и приветствует ,) дверь, и он остался там (на некоторое время).

('Абдуллах бин 'Умар сказал): «Когда Билял вышел, я спросил его: "Что делал (там) пророк, да благословит его Аллах и приветствует ?" Он ответил: "Он встал таким образом, что один столб оказался слева от него, один - справа, а три - сзади, и совершил молитву", а в то время (крыша) Каабы покоилась на шести столбах».

В другой версии этого хадиса говорится: «…два (других) столба - справа…»

ГЛАВА 6. Совершение молитвы перед верблюдицей, верблюдом, деревом и верблюжьим седлом(, используемым в качестве преграды).

302 (507). Нафи' передал, что Ибн 'Умар, да будет доволен Аллах ими обоими, сообщил, что пророк, да благословит его Аллах и приветствует , часто опускал на землю перед собой свою верблюдицу и молился, обратившись к ней лицом. (Нафи' сказал): «Я спросил (Ибн 'Умара): "Скажи, а если верблюдица убежит?" Он ответил: "(В таких случаях пророк, да благословит его Аллах и приветствует ,) брал седло, устанавливал его и молился, обращаясь лицом к его задней части". И точно так же поступал Ибн 'Умар, да будет доволен им Аллах».

ГЛАВА 7. Совершение молитвы перед ложем.

303 (508). Сообщается, что (однажды) 'Аиша, да будет доволен ею Аллах, сказала: «Неужели вы приравниваете нас к собакам и ослам[532]?! А ведь бывало так, что, когда я лежала на своём ложе, приходил пророк, да благословит его Аллах и приветствует , обращался лицом к середине (этого ложа) и начинал молиться! Я же сама не хотела находиться перед ним (в такое время) и поэтому проскальзывала меж двух ножек этого ложа и выбиралась из-под своего одеяла».

ГЛАВА 8. Совершающему молитву следует оттолкнуть того, кто (попытается) пройти перед ним.

304 (509). Сообщается, что однажды, когда Абу Са'ид, да будет доволен им Аллах, совершал в пятницу молитву, отгородившись чем-то от людей, какой-то юноша из племени бану абу му'айт хотел пройти перед ним[533], однако Абу Са'ид толкнул его в грудь. Этот юноша посмотрел (вокруг) и, не видя иной возможности, снова попытался пройти перед ним, но Абу Са'ид толкнул его ещё сильнее. Тогда тот принялся поносить Абу Са'ида, а потом явился к Марвану[534] и пожаловался ему на то, как он с ним обошёлся. Что же касается Абу Са'ида, то он пришёл к Марвану вслед за ним, и (Марван) спросил его: «Что произошло между тобой и сыном твоего брата, о Абу Са'ид?» Он ответил: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Если кто-нибудь из вас станет молиться(, обратившись лицом) к тому, что будет отделять его от людей, а кто-то захочет пройти перед ним (в это время), пусть (совершающий молитву) оттолкнёт его, и если тот откажется (подчиниться), пусть он сразится с ним[535], ибо это - шайтан[536]!"»

ГЛАВА 9. Грех, совершаемый тем, кто проходит перед молящимся.

305 (510). Сообщается, что Абу Джухайм, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если бы тот, кто проходит перед молящимся, знал, какой (грех) он берёт на себя, то (понял) бы, что простоять на месте сорок было бы лучше для него, чем пройти перед ним!"»

Передатчик (этого хадиса) сказал: «И я не знаю, что именно он сказал: сорок дней, месяцев или лет».

ГЛАВА 10. Совершение молитвы позади спящего.

306 (512). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Пророк, да благословит его Аллах и приветствует , часто молился в то время, когда я спала перед ним[537] на его постели, если же он хотел совершить витр, то будил меня, и я (тоже) совершала эту молитву вместе с ним».

ГЛАВА 11. (О том случае,) когда во время молитвы (молящийся) держал на руках маленькую девочку.

307 (516). Передают со слов Абу Катады аль-Ансари, да будет доволен им Аллах, что посланнику Аллаха, да благословит его Аллах и приветствует , нередко случалось молиться, держа на руках Умаму, дочь своей дочери Зайнаб, а Абу-ль-'Ас бин ар-Раби' бин 'Абд Шамс сообщил, что, перед совершением земного поклона (пророк, да благословит его Аллах и приветствует ,) опускал (девочку на землю), а когда поднимался, (снова) брал её на руки.

ГЛАВА 12. Женщина убирает с молящегося то, что доставляет ему беспокойство.[538]

308 (520). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Однажды, когда посланник Аллаха, да благословит его Аллах и приветствует , молился рядом с Каабой, а группа курайшитов сидела (неподалёку), один из них сказал: "Посмотрите на этого лицемера /мура'и/![539] Кто из вас сходит к (тому месту, где лежит) верблюд(, забитый людьми из) такого-то рода, возьмёт содержимое его желудка вместе с кровью и рубашкой плода, подождёт, пока он не склонится в земном поклоне, и положит это ему на спину?" И туда отправился самый злосчастный из них, а когда посланник Аллаха, да благословит его Аллах и приветствует , склонился в земном поклоне, он положил всё это ему на спину. Что касается пророка, да благословит его Аллах и приветствует , то он продолжал оставаться в том же положении, а курайшитов разобрал такой сильный смех, что они стали валиться друг на друга. Тогда один человек отправился к Фатиме, мир ей, которая в то время была ещё девочкой, и она прибежала туда. Между тем пророк, да благословит его Аллах и приветствует , всё ещё стоял на коленях, склонившись до земли. (Фатима) сбросила это с его (спины), после чего подошла к курайшитам и стала ругать их, а когда посланник Аллаха, да благословит его Аллах и приветствует , закончил молиться, он трижды воскликнул: "О Аллах, покарай курайшитов!" - и перечислил их поимённо, сказав: "О Аллах, покарай 'Амра Ибн Хишама, и 'Утбу бин Раби'а, и Шайбу бин Раби'а, и аль-Валида бин 'Утбу, и Умаййу бин Халафа, и 'Укбу Ибн Абу Му'айта, и 'Умара бин аль-Валида!"»

'Абдуллах сказал: «И, клянусь Аллахом, я видел всех их бездыханными в день Бадра[540], а потом их оттащили к старому колодцу, и посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Проклятие настигло лежащих у колодца!"»

[528] См. примечание к хадису № 240.

[529] Название каменистого места близ Мекки.

[530] Имеется в виду специальная шкатулка для Корана, находившаяся у этой колонны.

[531] См. хадис № 288.

[532] 'Аиша, да будет доволен ею Аллах, возражает людям, высказавшим мнение, что молитву может сделать недействительной прохождение перед молящимся собаки, осла или женщины.

[533] Точнее говоря, между ним и тем, что служило ему преградой.

[534] Имеется в виду халиф из династии Oмеййядов Марван I Ибн аль-Хакам (ум. в 684 г.).

[535] То есть пусть он оттолкнёт его сильнее.

[536] Имеется в виду, что поступок этого человека подобен делу шайтана, стремящегося отвлечь человека от молитвы.

[537] Имеется в виду, что голова 'Аиши, да будет доволен ею Аллах, находилась по правую руку от пророка,да благословит его Аллах и приветствует .

[538] См. хадис № 172.

[539] Здесь имеется в виду человек, совершающий что-либо напоказ другим.

[540] Точнее говоря, в день битвы при Бадре, когда погибли все те, кого проклял пророк,да благословит его Аллах и приветствует , кроме 'Умара бин аль-Валида.


6. Книга месячных

6. КНИГА МЕСЯЧНЫХ

ГЛАВА 1. Веление женщинам, у которых начались месячные.

198 (294). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Мы покинули (Медину) с единственной целью совершить хаджж, а в Сарифе[361], у меня начались месячные. Зайдя ко мне, посланник Аллаха, да благословит его Аллах и приветствует , (увидел, что) я плачу, и спросил: "Что с тобой? У тебя начались месячные?" Я ответила: "Да", и тогда он сказал: "Поистине, это предопределено Аллахом дочерям Адама. Совершай же всё, что совершает паломник, но только не обходи Каабу!"»

('Аиша) сказала: «И посланник Аллаха, да благословит его Аллах и приветствует , принёс в жертву коров за своих жён».

ГЛАВА 2. Женщина, у которой начались месячные, моет голову своего мужа и причёсывает его.

199 (295). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Не раз случалось так, что, когда у меня были месячные, я причёсывала посланника Аллаха, да благословит его Аллах и приветствует ».

(296). В другой версии этого хадиса, (также передаваемой со слов 'Аиши, да будет доволен ею Аллах,) сообщается, что, когда (пророк, да благословит его Аллах и приветствует ,) находился в мечети[362], а она - в своей комнате[363], он приближался к ней и она причёсывала его в те периоды, когда у неё были месячные.

ГЛАВА 3. Чтение Корана человеком, лежавшим головой на коленях своей жены, у которой начались месячные.

200 (297). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда у меня были месячные, пророк, да благословит его Аллах и приветствует , не раз ложился головой мне на колени и начинал читать Коран».

ГЛАВА 4. Использование слова "нифас"[364] для обозначения месячных.

201 (298). Сообщается, что мать правоверных Умм Салама, да будет доволен ею Аллах, сказала: «(Однажды,) когда мы лежали вместе с пророком, да благословит его Аллах и приветствует , накрывшись куском плотной ткани,[365] у меня начались месячные. Я потихоньку покинула (его), взяв с собой одежду, предназначенную для подобных случаев, (а когда вернулась,) он спросил: "У тебя начались месячные?" Я ответила: "Да". Тогда он подозвал меня, и я (снова) легла с ним(, укрывшись) той же тканью».

ГЛАВА 5. Прикосновения к жене, у которой начались месячные.

202 (299 - 302). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Обычно, находясь в состоянии осквернения, мы совершали полное омовение вместе с пророком, да благословит его Аллах и приветствует , (и набирали воду) из одного и того же сосуда. Когда у меня были месячные, он приказывал мне надевать изар, прикасался ко мне (и ласкал меня). И во время своих уединений в мечети он просовывал ко мне голову[366], а я мыла её, когда у меня были месячные».

В другой версии этого хадиса сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда у кого-нибудь из нас[367] начинались месячные, а посланник Аллаха, да благословит его Аллах и приветствует , хотел поласкать её, он повелевал ей надеть изар, как только это у неё начиналось, и только потом дотрагивался до неё».

('Аиша также) сказала: «Кто из вас способен владеть собой так же, как владел собой пророк, да благословит его Аллах и приветствует ?!»

ГЛАВА 6. Женщине, у которой начались месячные, следует прекратить поститься.

203 (304). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , вышел к месту молитвы в день жертвоприношения (или: в день разговения[368]), а затем, проходя мимо (собравшихся) женщин, (остановился и) обратился (к ним с такими словами): "О женщины, давайте милостыню, ибо, поистине, мне было дано увидеть, что вы составляете собой большинство из оказавшихся в аду!" Они спросили: "Почему же, о посланник Аллаха?" Он ответил: "Потому что вы часто проклинаете (людей) и проявляете неблагодарность по отношению к своим мужьям. Не видел я никого из тех, кому недостаёт ума и (совершенства в делах) религии, кто мог бы подобно любой из вас до такой степени лишать разума благоразумного мужчину!"[369] Женщины спросили: "О посланник Аллаха, в чём же заключается наше несовершенство в (делах) религии и недостаток ума?" Он сказал: "Разве свидетельство женщины не (приравнивается к) половине свидетельства мужчины?"[370] Они сказали: "Да". Он сказал: "Это и (указывает) на недостаток её ума. А разве (женщине) не следует прекращать молиться и поститься, когда у неё начинаются месячные?"[371] Они сказали: "Да". Он сказал: "А это (указывает) на её несовершенство в (делах) религии"».

ГЛАВА 7. Неотлучное пребывание в мечети /и'тикаф/ женщины, у которой истечение крови продолжается и после завершения месячных.

204 (309). Передают со слов 'Аиши, да будет доволен ею Аллах, что время от времени вместе с пророком, да благословит его Аллах и приветствует , в мечети уединялась какая-нибудь из его жён, и если она видела кровь, истечение которой продолжалось у неё и после завершения месячных, то иногда ставила под себя таз.

ГЛАВА 8. Использование женщиной благовоний во время совершения полного омовения после завершения месячных.

205 (313). Сообщается, что Умм 'Атыййа, да будет доволен ею Аллах, сказала: «Нам запрещалось носить траур по покойному более трёх дней, если не считать траура по мужу(, который должен был продолжаться) четыре месяца и десять дней. В этот период мы не подкрашивали глаза сурьмой, не использовали благовония и не носили одежду из окрашенной ткани, за исключением одежды, сшитой из 'асба[372], но, когда какая-нибудь женщина из нас совершала полное омовение с целью очищения после месячных, разрешалось использовать "куст азфар"[373]. И нам запрещалось также провожать погребальные носилки».

ГЛАВА 9. Женщине, совершающей полное омовение после завершения месячных, следует тщательно протереться.

206 (314). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Одна женщина задала пророку, да благословит его Аллах и приветствует , вопрос о полном омовении после месячных, и он объяснил ей, как это следует делать, сказав: "Возьми кусок шерсти[374], пропитанной мускусом, и очищайся этим". Она спросила: "Как же мне очищаться (этим)?" Он сказал: "Очищайся этим". Она (снова) спросила: "Как?" – и тогда (пророк, да благословит его Аллах и приветствует ,) воскликнул: "Преславен Аллах! Очищайся!"»

('Аиша сказала): «Тогда я привлекла её к себе и сказала: "Протирай этим (те места, где остались) следы крови"».

ГЛАВА 10. Совершив полное омовение после завершения месячных, женщине следует причесаться.

207 (316). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Во время прощального паломничества я объявила о намерении совершить хаджж вместе с посланником Аллаха, да благословит его Аллах и приветствует , и я была одной из тех, кто совершал хаджж ат-таматту'[375] и не гнал с собой жертвенный скот».

А потом у неё начались месячные, и она очистилась только с наступлением ночи 'Арафата.[376]

('Аиша) сказала: «О посланник Аллаха, настала уже ночь 'Арафата, а ведь я хотела совершить ещё и умру».[377] Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Распусти волосы, причешись и отложи её».

('Аиша, да будет доволен ею Аллах, сказала): «Я так и сделала и завершила (все обряды) хаджжа, а когда (мы остановились) на ночь в Хасбе,[378] (посланник Аллаха, да благословит его Аллах и приветствует ,) велел 'Абд ар-Рахману сопровождать меня от Тан'има[379], ( где я снова вошла в состояние ихрама) и совершила умру».[380]

ГЛАВА 11. Женщине следует распустить волосы во время совершения полного омовения после завершения месячных.

208 (317). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Мы выступили (из Медины для совершения хаджжа) в первый день месяца зу-ль-хиджжа и посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Пусть объявит об этом[381] тот из вас, кто хочет надеть ихрам для совершения умры, и я сам обязательно поступил бы именно так, если бы не гнал с собой скот". (После этого) некоторые из них стали произносить тальбийу для умры, а другие - для хаджжа, я же была среди тех, кто произнёс слова тальбийи для умры. Когда наступил день 'Арафата, месячные у меня всё продолжались, и я пожаловалась на это пророку, да благословит его Аллах и приветствует , который сказал: "Отложи свою умру, распусти волосы, причешись и начинай произносить тальбийу для хаджжа". Я так и сделала, а когда мы остановились на ночь в Хасбе, он отправил со мной моего брата 'Абд ар-Рахмана бин Абу Бакра, и я двинулась в Тан'им, где стала произносить тальбийу для совершения другой умры вместо прежней».

Хишам[382] сказал: «И для этого[383] не потребовались ни жертвенный скот, ни пост, ни милостыня».[384]

ГЛАВА 12. Женщина, у которой начались месячные, не должна возмещать пропущенные молитвы.

209 (321). Передают, что одна женщина спросила 'Аишу, да будет доволен ею Аллах: «Следует ли кому-нибудь из нас после очищения совершать молитвы, пропущенные (во время месячных)?» ('Аиша) сказала: «Ты что, из Харуры[385]? При жизни пророка, да благословит его Аллах и приветствует , у нас тоже были месячные, однако он не повелевал нам делать этого! (или: однако мы не делали этого!)»

ГЛАВА 13. Не возбраняется спать в одной постели с женой, у которой начались месячные и которая одета в свою одежду[386].

210 (322). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала: «(Однажды, когда) я лежала вместе с пророком, да благословит его Аллах и приветствует , (укрывшись) куском плотной ткани[387], у меня начались месячные. Я потихоньку покинула (его), взяв с собой одежду, предназначенную для подобных случаев, (а когда вернулась,) посланник Аллаха, да благословит его Аллах и приветствует , спросил: "У тебя начались месячные?" Я ответила: "Да", и тогда он подозвал меня и уложил вместе с собой под ту же ткань».

Кроме того, передают со слов Умм Саламы, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует , нередко целовал её во время соблюдения им поста.

ГЛАВА 14. Участие женщины, у которой начались месячные, в праздновании обоих праздников.

211 (324). Сообщается, что (однажды) Умм 'Атыййа, да будет доволен ею Аллах, сказала: «Я слышала, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Пусть молодые девушки, и сидящие за занавесками[388], и женщины, у которых начались месячные, выходят (из своих домов) и принимают участие в благих делах и обращениях верующих к Аллаху со своими мольбами, однако тем, у кого начались месячные, желательно держаться в стороне от места молитвы"».[389]

(Умм 'Атыййу) спросили: «(Ты говоришь,) и женщины, у которых начались месячные?» Она сказала: «А разве во время месячных они не принимают участия в стоянии на 'Арафате и не делают то-то и то-то?»

ГЛАВА 15. Жёлтые и тусклые выделения после завершения месячных.

212 (326). Сообщается, что Умм 'Атыййа, да будет доволен ею Аллах, сказала: «Мы не придавали никакого значения тусклым и жёлтым выделениям».

ГЛАВА 16. О том случае, когда месячные у женщины начинаются после обхода Каабы /таваф аль-ифада/.[390]

213 (328). Сообщается, что жена пророка, да благословит его Аллах и приветствует , 'Аиша, да будет доволен ею Аллах, сказала[391] посланнику Аллаха, да благословит его Аллах и приветствует : «О посланник Аллаха, у Сафиййи бинт Хуйайй[392] начались месячные». Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Она может задержать нас. Разве она не совершила обход вместе с вами?» (Люди) ответили: «Да», а он сказал: «Тогда уезжай».[393]

ГЛАВА 17. О совершении заупокойной молитвы по умершей при родах женщине в соответствии с сунной.

214 (332). Передают со слов Самуры бин Джундуба, да будет доволен им Аллах, что после смерти одной женщины во время родов, пророк, да благословит его Аллах и приветствует , совершил по ней заупокойную молитву, встав напротив середины её тела.

ГЛАВА 18.

215 (333). Передают со слов жены пророка, да благословит его Аллах и приветствует , Маймуны, да будет доволен ею Аллах, что, когда у неё были месячные, она не молилась, а сидела рядом с тем местом, где совершал молитвы пророк, да благословит его Аллах и приветствует . Он же обычно молился на своей подстилке, и во время совершения земных поклонов (края) его одежды касались её.

[361] Сариф - место в одиннадцати километрах от Мекки.

[362] Здесь речь идёт о периодах пребывания в мечети в течение определённого времени /и'тикaф/ с целью постоянного поклонения Аллаху, когда человек покидает мечеть только в силу крайней необходимости, например для удовлетворения своих естественных потребностей, участия в похоронах мусульман и в тому подобных случаях.

[363] Комната 'Аиши, да будет доволен ею Аллах, примыкала непосредственно к мечети пророка,да благословит его Аллах и приветствует .

[364] "Нифас" - послеродовое очищение. Имеется в виду, что и во время послеродового очищения, и во время месячных на женщину распространяются одни и те же установления, связанные с исполнением религиозных обязанностей.

[365] "Хамиса" - плотная ткань наподобие обшитого каймой бархата или же шерсти. Возможно также, что речь идёт об одежде чёрного цвета вроде рубахи с узорами.

[366] См. примечание № 2 к хадису № 199.

[367] Имеются в виду жёны пророка,да благословит его Аллах и приветствует .

[368] То есть либо в десятый день месяца зу-ль-хиджжа, либо после завершения рамадана.

[369] Иначе говоря, доводить его до совершения неподобающих поступков.

[370] В Коране сказано: «В качестве свидетелей берите двух из ваших мужчин, а если не найдётся двух мужчин, то - одного мужчину и двух женщин…» ("Корова", 282).

[371] Таким образом, речь идёт о невозможности исполнения женщиной религиозных обязанностей в полном объёме.

[372] Речь идёт о полосатых йеменских плащах из очень грубой ткани, которая была соткана из уже окрашенной пряжи.

[373] Название лёгких йеменских благовоний. Возможно, что имеются в виду курения.

[374] Можно использовать хлопок или что-нибудь подобное.

[375] "Хаджж ат-таматту'" - совершение и малого /умра/, и большого /хаджж/ паломничества, когда паломник, прибывающий в Мекку, сначала совершает умру, а потом снимает ихрам, надевая его снова в восьмой день месяца зу-ль-хиджжа для совершения обрядов хаджжа. Если паломник пригоняет жертвенный скот с собой, то совершение "хаджж ат-таматту'" не допускается, о чём более подробно говорится в "Книге хаджжа".

[376] То есть ночи, предшествующей стоянию на 'Арафате.

[377] 'Аиша, да будет доволен ею Аллах, не могла совершить умру вовремя из-за месячных, так как в этот период женщине запрещено совершать обход Каабы /таваф/, являющийся одним из трёх основных обрядов малого паломничества.

[378] См. примечание к хадису № 749.

[379] Название места, в те времена находившегося за пределами Мекки.

[380] Подразумевается, что родной брат 'Аиши, 'Абд ар-Рахман, да будет доволен Аллах ими обоими, сопровождал её от начала и до конца.

[381] Паломник, совершающий умру, должен громко сказать: «О Аллах, вот я перед Тобой, cовершая умру! /Аллахумма, ляббай-кя 'умратан!/» - а совершающий хаджж говорит: «О Аллах, вот я перед Тобой, совершая хаджж! /Аллахумма, ляббай-кя хаджжан!/»

[382] Один из передатчиков этого хадиса.

[383] То есть для совершения этой умры.

[384] Имеется в виду, что поскольку умра, которую сначала намеревалась совершить 'Аиша, не состоялась по независящим от неё причинам, для повторного её совершения не понадобилось предпринимать никаких действий в качестве искупления.

[385] Харура - деревня близ иракского города Куфы, где собралось двенадцать тысяч человек, покинувших лагерь 'Али бин Абу Талиба, да будет доволен им Аллах, и отколовшихся от остальных мусульман. Именно там и было положено начало хариджитскому (раскольническому) движению в Исламе. Хариджиты считали, что после очищения женщина должна возместить все пропущенные ею молитвы.

[386] Имеется в виду одежда, специально предназначенная для подобных случаев.

[387] См. хадис № 201 и примечания к нему.

[388] Имеются в виду девушки на выданье, которых родители прячут подальше от посторонних глаз.

[389] Если праздничная молитва проводится в мечети, то женщине, у которой продолжаются месячные, входить туда запрещается.

[390] Речь идёт об обходе Каабы, который совершается паломниками в десятый день месяца зу-ль-хиджжа (день жертвоприношения) и является одним из основных обрядов хаджжа.

[391] В этом хадисе речь идёт о прощальном паломничестве.

[392] Сафиййа, да будет доволен ею Аллах, была одной из жён пророка,да благословит его Аллах и приветствует .

[393] Эти слова обращены к Сафиййи, да будет доволен ею Аллах.


7. Книга очищения песком

7. КНИГА ОЧИЩЕНИЯ ПЕСКОМ[394]

ГЛАВА 1. Аллах Всевышний сказал: «Если же вы … не смогли найти воды, то очищайтесь чистой землёй, протирая ею свои лица и руки» ("Трапеза", 6).

216 (334). Сообщается, что жена пророка, да благословит его Аллах и приветствует , 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды, когда) мы вместе с посланником Аллаха, да благословит его Аллах и приветствует , выступили в путь[395] и достигли уже Байды (или: Зат аль-Джайша), у меня порвалась (нить) ожерелья. (Узнав об этом,) посланник Аллаха, да благословит его Аллах и приветствует , остановился, чтобы найти его, и этим же занялись находившиеся вместе с ним люди. (В этих местах) не было воды, и (некоторые участники похода) люди пришли к Абу Бакру ас-Сиддику[396] и сказали ему: "Разве ты не видишь, что сделала 'Аиша? Она заставила посланника Аллаха, да благословит его Аллах и приветствует , и (всех остальных) людей, не имеющих с собой воды, задержаться в безводной местности!" (Услышав это,) Абу Бакр пришёл (ко мне), когда посланник Аллаха, да благословит его Аллах и приветствует , положивший голову мне на ногу, уже заснул. Он воскликнул: "Ты задержала посланника Аллаха, да благословит его Аллах и приветствует , и (других) людей, не имеющих воды, там, где её нет!"»

'Аиша сказала: «И Абу Бакр принялся упрекать меня, высказав всё, что было угодно Аллаху, а потом стал тыкать меня рукой в бок, мне же мешало двинуться с места лишь то, что (голова) посланника Аллаха, да благословит его Аллах и приветствует , покоилась у меня на ноге. А когда наутро посланник Аллаха, да благословит его Аллах и приветствует , проснулся и (оказалось, что ни у кого) не было воды, Аллах ниспослал айат об очищении песком[397], после чего люди совершили такое очищение. Что же касается Усайда бин Худайра[398], то он воскликнул: "О семейство Абу Бакра! Это уже не первое благословение(, ниспосланное) вам!"»

('Аиша) сказала: «А потом мы подняли верблюда, на котором я ехала, и нашли ожерелье под ним».

217 (335). Передают со слов Джабира бин 'Абдуллаха, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Мне были дарованы пять (вещей), которые не были дарованы никому (из пророков) до меня: мне была оказана помощь страхом(, который охватил сердца моих врагов, живущих от меня) на расстоянии месяца пути; (вся) земля была сделана для меня[399] местом совершения молитв и средством очищения, и поэтому, где бы ни застало человека, принадлежащего к моей общине, (время) молитвы, он (может) молиться (на этом месте); военная добыча, которую не разрешалось (брать) никому (из пророков) до меня, была дозволена мне; мне было даровано право заступничества[400], и (, кроме того, раньше) каждый пророк направлялся только к своему народу, я же был направлен ко всем людям».

ГЛАВА 2. Очищение песком, осуществляемое тем, кто не находится в пути, но не может найти воды и боится пропустить

молитву.

218 (337). Сообщается, что Абу Джухайм бин аль-Харис бин ас-Симма аль-Ансари, да будет доволен им Аллах, сказал: «Однажды пророка, да благословит его Аллах и приветствует , шедшего со стороны Бир Джамаль[401], встретил какой-то человек, который поприветствовал его. Однако пророк, да благословит его Аллах и приветствует , не ответил ему (сразу), а (сначала) подошёл к (покрытой пылью) стене, протёр пылью лицо и руки и только потом ответил на его приветствие[402]».

ГЛАВА 3. Следует ли очищающемуся песком сдувать пыль со своих рук?

219 (338). Сообщается, что 'Абд ар-Рахман бин Абза, да помилует его Аллах, сказал:

- (Как-то раз) к 'Умару бин аль-Хаттабу, да будет доволен им Аллах, явился какой-то человек, который сказал: «Поистине, я осквернился и не могу найти воды (для омовения». Услышав это,) 'Аммар бин Йасир[403] сказал 'Умару бин аль-Хаттабу: «Помнишь ли ты, как однажды, когда оба мы были в пути, ты не молился[404], а я катался по песку[405], после чего совершал молитву? И я рассказал об этом пророку, да благословит его Аллах и приветствует , который сказал: "Поистине, тебе достаточно было бы сделать так", а потом пророк, да благословит его Аллах и приветствует , (легко) ударил ладонями о землю, подул на них и протёр себе лицо и кисти рук».

ГЛАВА 4. Чистая земля может заменить мусульманину воду.

220 (344). Сообщается, что 'Имран бин Хусайн аль-Хуза'и, да будет доволен им Аллах, сказал: «(Однажды,) находясь в пути вместе с пророком, да благословит его Аллах и приветствует , мы передвигались ночью, пока в конце её не (достигли одного места, где) упали (на землю от усталости), и нет для путника ничего слаще этого. (И мы заснули так крепко, что) разбудила нас только жара (, так как уже поднялось солнце). Первым проснулся такой-то, потом такой-то, потом такой-то, а четвёртым был 'Умар бин аль-Хаттаб. Что же касается пророка, да благословит его Аллах и приветствует , то, когда он засыпал, мы не будили его, (а ожидали,) пока он не проснётся сам, поскольку мы не знали, что происходит с ним во сне[406]. Когда 'Умар, который был выносливым человеком, проснулся и увидел, что происходит с людьми[407], он громко закричал: "Аллах велик", и продолжал кричать до тех пор, пока от его крика не проснулся пророк, да благословит его Аллах и приветствует , которому люди стали жаловаться на то, что их постигло. Он сказал: "Не беда (или: Это не повредит вам), отправляйтесь", и они двинулись в путь. Проехав совсем немного, (пророк, да благословит его Аллах и приветствует ,) спешился, велел принести себе воды и совершил омовение, после чего прозвучал призыв к молитве и он совершил молитву вместе с людьми. Завершив молитву, (пророк, да благословит его Аллах и приветствует , увидел) в стороне одного человека, который не молился вместе (со всеми) остальными, и спросил его: "О такой-то, что помешало тебе совершить молитву вместе с людьми?" Тот ответил: "Я осквернился, а воды у меня нет". (Пророк, да благословит его Аллах и приветствует ,) сказал: "(В таком случае) тебе следует использовать (чистую) землю, и этого будет для тебя достаточно!" После этого пророк, да благословит его Аллах и приветствует , двинулся в путь, (а через некоторое время) люди стали жаловаться ему на то, что их мучает жажда. Тогда он спешился, подозвал к себе одного человека и 'Али, да будет доволен им Аллах, которым велел: "Отправляйтесь на поиски воды". Они двинулись в путь и (спустя немного времени) повстречали какую-то женщину, сидевшую на своём верблюде между двумя навьюченными на него бурдюками с водой, и спросили её: "Откуда эта вода?" Она ответила: "Я была у воды вчера в такое же время, а наши люди едут следом за мной". Тогда они сказали ей: "Поезжай!" - а на её вопрос: "Куда?" - ответили: "К посланнику Аллаха, да благословит его Аллах и приветствует ". (Женщина) спросила: "К тому, кого называют отступником[408]?" Они ответили: "Да, это тот, кого ты имеешь в виду, так отправляйся же!" И они привели её к пророку, да благословит его Аллах и приветствует , которому рассказали обо всём».

(Передатчик этого хадиса) сказал: «И ей помогли спуститься с верблюда, а потом пророк, да благословит его Аллах и приветствует , велел принести ему сосуд и налил в него воды из верхних отверстий бурдюков. Затем он завязал верхние отверстия этих бурдюков и открыл нижние, после чего людям было сказано: "Поите животных и набирайте воду для себя". И одни стали поить животных, другие набрали воду для себя, а под конец пророк, да благословит его Аллах и приветствует , дал сосуд с водой осквернившемуся и велел ему: "Иди и облейся". (Что же касается женщины, то) она стояла и наблюдала за тем, что происходит с её водой, и, клянусь Аллахом, когда (мы перестали брать у неё воду,) нам показалось, что в бурдюках её стало больше, чем прежде, пророк же, да благословит его Аллах и приветствует , велел: "Соберите для неё (что-нибудь)". Люди собрали для неё финики, муку и савик и сложили всю эту еду в (расстеленную на земле) одежду, а затем её подсадили на верблюда и положили перед ней тюк с едой, (пророк же, да благословит его Аллах и приветствует ,) сказал ей: "Знай, что из-за нас у тебя воды меньше не стало, ибо это Аллах напоил нас!" После этой задержки женщина вернулась к своим родным, и они спросили: "Что задержало тебя, о такая-то?" Она ответила: "Нечто удивительное! (В пути) меня повстречали двое, отвели к тому, кого называют отступником, и он сделал то-то и то-то, и, поистине, он либо величайший колдун из живущих между тем и этим, - и она подняла средний и указательный пальцы к небу, желая сказать, что имеет в виду небеса и землю - либо истинный посланник Аллаха!" А после этого мусульмане стали совершать набеги на живших поблизости от неё многобожников, но обходили стороной её селение, и однажды она сказала своим соплеменникам: "Я думаю, что эти люди не трогают вас не случайно, так, может быть, у вас есть желание принять Ислам?" И они послушались её и приняли Ислам».

[394] Очищение чистым песком, пылью и так далее /тайаммум/ допускается в том случае, когда у человека нет возможности совершить частичное или полное омовение водой. Осуществлять такое очищение необходимо с помощью чистого песка, которым протираются кисти рук, после чего пыль с них необходимо сдуть и провести руками по лицу.

[395] Речь идёт о походе на племя бану аль-мусталик, состоявшемся в 626 году.

[396] Абу Бакр был отцом 'Аиши, да будет доволен Аллах ими обоими.

[397] См.: "Женщины", 43; "Трапеза", 6.

[398] Усайд бин Худайр, да будет доволен им Аллах, - видный сподвижник из числа ансаров.

[399] Это, естественно, распространяется и на всех мусульман в целом.

[400] Имеется в виду заступничество за людей перед Аллахом в День воскресения.

[401] Колодец близ Медины.

[402] Слово "Салям", являющееся составной частью традиционного мусульманского приветствия, является и одним из имён Аллаха, и поэтому пророк,да благословит его Аллах и приветствует , который находился в состоянии осквернения, совершил очищение песком, прежде чем произнести это имя.

[403] Один из первых мусульман и виднейших сподвижников, относившийся к числу тех десяти человек, которым, как сообщается в одном из хадисов, пророк,да благословит его Аллах и приветствует , обещал рай. Этими людьми были Са'д бин Абу Ваккас, Абу Бакр ас-Сиддик, 'Умар бин аль-Хаттаб, 'Усман бин 'Аффан, 'Али бин Абу Талиб, Тальха бин 'Убайдуллах, аз-Зубайр бин аль-'Аввам, 'Абд ар-Рахман бин 'Ауф, Са'ид Ибн Зайд и Абу 'Убайда бин аль-Джарраха, да будет доволен всеми ими Аллах. В других хадисах упоминаются имена и других таких людей.

[404] Из-за отсутствия воды.

[405] 'Аммар бин Йасир , да будет доволен им Аллах, имитировал акт полного омовения.

[406] 'Имран бин Хусайн, да будет доволен им Аллах, имеет в виду предположения сподвижников пророка,да благословит его Аллах и приветствует , о том, что во сне ему могут ниспосылаться откровения.

[407] Имеется в виду то, что они проспали молитву.

[408] То есть отступником от религии предков, идолопоклонства.


9. Книга о времени молитвы

9. КНИГА О ВРЕМЕНИ МОЛИТВЫ

ГЛАВА 1. Глава о времени молитвы и преимуществе совершения молитвы в установленное время.

309 (521). Передают, что однажды, когда аль-Мугира бин Шу'ба, находившийся в то время в Ираке, совершил молитву позже (начала установленного времени)[541], к нему явился Абу Мас'уд аль-Ансари, да будет доволен им Аллах, и сказал: «О Мугира, что же это?! Разве ты не знаешь, что, спустившись на землю[542], Джибрил, мир ему, совершил молитву[543] и посланник Аллаха, да благословит его Аллах и приветствует , совершил молитву, потом он (снова) совершил молитву и посланник Аллаха, да благословит его Аллах и приветствует , совершил молитву[544], потом он (снова) совершил молитву и посланник Аллаха, да благословит его Аллах и приветствует , совершил молитву[545], потом он (снова) совершил молитву и посланник Аллаха, да благословит его Аллах и приветствует , совершил молитву[546], потом он (снова) совершил молитву и посланник Аллаха, да благословит его Аллах и приветствует , совершил молитву[547], а потом он сказал: "Это было повелено мне[548]"».

ГЛАВА 2. Молитва является искуплением.

310 (525). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «(Однажды, когда) мы сидели у 'Умара, да будет доволен им Аллах, он спросил: "Кто из вас помнит слова посланника Аллаха, да благословит его Аллах и приветствует , об испытании[549]?" Я сказал: "Я (запомнил всё именно) так, как он сказал". ('Умар) воскликнул: "Поистине, ты проявляешь (в этом) смелость!" - (после чего) я повторил (слова пророка, да благословит его Аллах и приветствует ): "Искушение[550] человека, связанное с его женой, деньгами, детьми и соседями, искупается молитвой, постом, садакой, (побуждением людей к совершению) одобряемого (шариатом) и удержанием от порицаемого". ('Умар) сказал: "Я имею в виду не это, а такое бедствие /фитна/, которое станет бушевать подобно бушующему морю". Я сказал: "Оно не повредит тебе[551], о повелитель правоверных, ибо, поистине, ты отделён от него запертой дверью". ('Умар) спросил: "(Эта дверь) будет сломана или открыта?" Я ответил: "Она будет сломана".[552] ('Умар) сказал: "Значит, (после этого) её уже никогда не закроют!"»

(Хузайфа сказал): «(Меня) спросили: "Знал ли 'Умар, о какой двери (идёт речь)?" Я ответил: "(Он знал это так же хорошо,) как и то, что ночь предшествует утру. Что же касается (сказанного пророком, да благословит его Аллах и приветствует ,) то я передал ему это без ошибок"».

(Хузайфу) спросили: «Кто же был этой дверью?» Он ответил: «Этой дверью (являлся сам) 'Умар».

311 (526). Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что (в своё время) один человек поцеловал (постороннюю) женщину[553], а потом явился к пророку, да благословит его Аллах и приветствует , и обо всём рассказал ему, после чего Аллах ниспослал аят(, в котором было сказано): «Совершай молитву в начале и конце дня[554] и в некоторые часы ночи[555]. Поистине, добрые дела устраняют дурные».[556] Этот человек спросил: «О посланник Аллаха, это (касается только) меня?» Он ответил: «Это - для всех (членов) моей общины».

(4687). В другой версии этого хадиса, также передаваемой со слов Ибн Мас'уда, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Для (всех) тех из общины моей, кто будет поступать согласно (этому айату)».

ГЛАВА 3. Достоинство совершения молитвы в установленное время.

312 (527). Сообщается, что 'Абдуллах (Ибн Мас'уд), да будет доволен им Аллах, сказал: «(Однажды) я спросил пророка, да благословит его Аллах и приветствует : "Какое дело Аллах любит больше всего?" Он ответил: "Молитву, совершаемую в установленное для неё время[557]". Я спросил: "А после этого?" Он ответил: "Проявление почтительности и доброты по отношению к родителям". Я спросил: "А после этого?" Он ответил: "Борьбу /джихад/ на пути Аллаха"».

('Абдуллах Ибн Мас'уд, да будет доволен им Аллах,) сказал: «Об этом рассказал мне посланник Аллаха, да благословит его Аллах и приветствует , а если бы я (спросил о чём-нибудь ещё), то он обязательно сказал бы больше».

ГЛАВА 4. Пять молитв служат искуплением (грехов).

313 (528). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует , спросил (людей): «Скажите, если бы у дверей (дома) любого из вас протекала река и он купался в ней по пять раз ежедневно, остался ли бы он грязным после этого?» Они ответили: «От грязи не осталось бы и следа». Тогда (пророк, да благословит его Аллах и приветствует ,) сказал: «А это подобно пяти молитвам, посредством которых Аллах стирает прегрешения».

ГЛАВА 5. Совершающий молитву ведёт тайную беседу со своим Господом.

314 (532). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Придерживайтесь умеренности, совершая земные поклоны, и пусть (молящийся) не касается локтями земли подобно (лежащей) собаке, а если он (захочет) сплюнуть, то пусть никогда не плюёт ни перед собой, ни направо, ибо, поистине, (во время молитвы) он ведёт тайную беседу со своим Господом!»

ГЛАВА 6. В случае сильной жары допустимо откладывать полуденную молитву до тех пор, пока не станет прохладнее.

315 (536, 537). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если жара будет (слишком) сильной, отложите молитву, пока не станет прохладнее, ибо, поистине, жара усиливается от расширения ада(, причиной же усиления жары является то, что в своё время) пламя (ада) пожаловалось своему Господу, сказав: "О Господь мой, одна часть меня поглотила другую!" И (Аллах) позволил ему делать два выдоха: выдох зимой и выдох летом, когда вы ощущаете наиболее сильную жару и наиболее сильный холод"».

316 (539). Сообщается, что Абу Зарр аль-Гифари, да будет доволен им Аллах, сказал: «(Однажды, когда) мы с пророком, да благословит его Аллах и приветствует , были в пути и муаззин захотел возгласить призыв к полуденной молитве, пророк, да благословит его Аллах и приветствует , сказал: "(Подожди,) пока не станет прохладнее". Через некоторое время (муаззин снова) хотел призвать людей к молитве, он же (опять) сказал: "(Подожди,) пока не станет прохладнее", (и мы ждали,) пока не увидели тени холмов».

ГЛАВА 7. Время полуденной молитвы наступает тогда, когда солнце начинает клониться к закату.[558]

317 (540). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (однажды, как только) солнце начало клониться к закату, посланник Аллаха, да благословит его Аллах и приветствует , вышел (из дома) и совершил полуденную молитву. Потом он поднялся на минбар и упомянул о Часе этом, упомянув также и о том, какие великие события будут происходить в это время, а потом сказал: «Кто хочет спросить меня о чём-нибудь, пусть спрашивает, и о чём бы вы ни спросили меня, я отвечу вам, пока я нахожусь на этом месте». После этого люди зарыдали, а (пророк, да благословит его Аллах и приветствует ,) всё говорил: «Спрашивайте меня», и тогда (со своего места) поднялся 'Абдуллах бин Хузафа ас-Сахми, который спросил: «Кто мой отец?»[559] (Пророк, да благословит его Аллах и приветствует ,) ответил: «Твой отец – Хузафа», а потом снова стал повторять: «Спрашивайте меня», (и это продолжалось до тех пор, пока) 'Умар, опустившийся на колени, не сказал: «Мы довольны Аллахом как Господом, Исламом - как религией и Мухаммадом - как пророком!» Тогда (пророк, да благословит его Аллах и приветствует ,) замолчал, а потом сказал: «Только сейчас на этой стене, что находится передо мной, мне были показаны рай и ад, и я никогда не видел ничего столь же прекрасного, как (рай), и ничего столь же отвратительного, как (ад)!»

318 (541). Сообщается, что Абу Барза аль-Аслами, да будет доволен им Аллах, сказал: «Обычно (после того как) пророк, да благословит его Аллах и приветствует , совершал утреннюю молитву, каждый из нас мог разглядеть (лицо) своего соседа, и (во время этой молитвы) он прочитывал от шестидесяти до ста айатов. Полуденную молитву он совершал, как только солнце начинало клониться к закату, а послеполуденную – (по прошествии такого времени, которое требовалось) кому-нибудь из нас, чтобы успеть дойти до самой дальней (окраины) Медины и вернуться обратно, когда солнце ещё припекало».

Абу-ль-Минхаль[560] сказал: «И я забыл, что (Абу Барза) сказал относительно закатной молитвы».

(Абу Барза сказал): «И мы могли откладывать вечернюю молитву до истечения трети ночи», - а потом добавил: «И (даже) до середины ночи».

ГЛАВА 8. Откладывание полуденной молитвы до (наступления времени совершения) послеполуденной.

319 (543). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (иногда) в Медине пророк, да благословит его Аллах и приветствует , совершал молитвы в семь и восемь ракатов(, объединяя) полуденную молитву с послеполуденной, а закатную - с вечерней[561].

ГЛАВА 9. Время послеполуденной молитвы.

320 (547). Передают, что в ответ на вопрос: «Как совершал обязательную молитву посланник Аллаха, да благословит его Аллах и приветствует ?» - Абу Барза, да будет доволен им Аллах, ответил: «Он совершал полуденную молитву, которую вы называете первой[562], (сразу же после того,) как солнце начинало клониться к закату, а после того, как он совершал послеполуденную молитву, любой из нас мог вернуться к себе домой на окраину Медины, когда солнце ещё припекало. (Передатчик этого хадиса сказал: «Я забыл, что он сказал относительно закатной молитвы».) И он предпочитал откладывать вечернюю молитву /'иша/, которую вы называете "'атама"[563], и не любил спать до (этой молитвы) и разговаривать после неё, что же касается утренней молитвы, то он завершал её, когда человек начинал различать (лицо) своего соседа (в предрассветных сумерках), и (во время этой молитвы) он читал от шестидесяти до ста (айатов)».

321 (548). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «После того как мы заканчивали послеполуденную молитву, человек мог добраться до (домов людей из племени) бану 'амр бин 'ауф[564] и застать их за совершением этой молитвы».

322 (550). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , совершал послеполуденную молитву, когда солнце стояло высоко и припекало, и (если после этого) кто-нибудь отправлялся в 'Авали[565], то он добирался до места, когда солнце всё ещё стояло высоко, а некоторые части 'Авали находились от Медины на расстоянии примерно четырёх миль[566]».

ГЛАВА 10. О том, кто пропускает послеполуденную молитву (без уважительной причины).

323 (552). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Тот человек,) который пропускает послеполуденную молитву, подобен лишившемуся своей семьи и имущества».

ГЛАВА 11. О том, кто не совершает послеполуденную молитву (без уважительной причины).

324 (553). Сообщается, что как-то раз в пасмурный день Бурайда, да будет доволен им Аллах, сказал: «Совершайте послеполуденную молитву пораньше, ибо, поистине, пророк, да благословит его Аллах и приветствует, сказал: "Тщетными окажутся дела того, кто не совершает послеполуденную молитву[567]"».

ГЛАВА 12. Достоинство послеполуденной молитвы.

325 (554). Сообщается, что Джарир, да будет доволен им Аллах, сказал: «Однажды ночью, когда мы находились вместе с пророком, да благословит его Аллах и приветствует , он посмотрел на луну и сказал: "Поистине, вы увидите Господа вашего (так же ясно), как видите эту луну, и не будете вы обижены в том, что касается лицезрения Его![568] И если сможете вы добиться того, чтобы ничто не мешало вам совершать молитвы[569] перед восходом солнца и перед закатом его[570], то совершайте (их)". А после этого он прочитал (айат, в котором сказано): "…и прославляй Господа твоего до восхода солнца и перед заходом"[571]».

326 (555). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Ангелы, пребывающие среди вас ночью, сменяют тех, кто находится среди вас днём, а встречаются они друг с другом во время утренней и послеполуденной молитв. После этого те (ангелы), которые провели среди вас ночь, возносятся (к небесам), и (Аллах) спрашивает их: "В каком (положении) оставили вы рабов Моих?" - хотя Он и знает (всё о вас) лучше (ангелов), а они отвечают: "Мы покинули их, когда они молились, и когда мы пришли к ним, они (тоже) молились"».

ГЛАВА 13. О том, кто успеет совершить хотя бы один ракат послеполуденной молитвы до захода солнца.

327 (556). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если кто-нибудь из вас успеет совершить (хотя бы) один ракат послеполуденной молитвы до захода солнца[572], пусть доведёт свою молитву до конца, и если успеет он совершить (хотя бы) один ракат утренней молитвы до восхода солнца, пусть доведёт свою молитву до конца"».

328 (557). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, время вашего существования по сравнению (со временем существования) предыдущих религиозных общин подобно промежутку между послеполуденной молитвой и заходом солнца. (В своё время) людям Торы была дана Тора, и они действовали (в соответствии с её установлениями), пока не обессилели к полудню, после чего им было даровано по карату (награды). Затем людям Евангелия было дано Евангелие, и они действовали (в соответствии с его установлениями), пока не обессилели ко (времени) послеполуденной молитвы, после чего им было даровано по карату (награды). А потом нам был дан Коран, и мы станем действовать (в соответствии с его установлениями) до захода солнца, после чего нам будет даровано по два карата (награды), и тогда люди обоих Писаний скажут: "О Господь наш! Ты даровал им по два карата, а нам – по одному, хотя мы сделали больше!" И Всемогущий и Великий Аллах скажет: "Разве Я обидел вас в чём-нибудь, вознаграждая вас?" Они ответят: "Нет". Тогда Он скажет: "А (дарованное им) есть милость Моя, которую оказываю Я, кому пожелаю!"»

ГЛАВА 14. Время закатной молитвы.

329 (559). Сообщается, что Рафи' бин Хадидж, да будет доволен им Аллах, сказал: «Обычно после того, как мы совершали закатную молитву вместе с пророком, да благословит его Аллах и приветствует , и любой из нас удалялся, он ещё мог рассмотреть то место, куда упала бы стрела(, пущенная им из лука)».

330 (560). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Обычно пророк, да благословит его Аллах и приветствует , совершал полуденную молитву в полдень, послеполуденную - когда солнце было ещё ярким, закатную - когда оно уже садилось, а вечернюю - в разное время. Так, если он видел, что (люди) уже собрались (в мечети), то начинал (молитву) пораньше, а если видел, что они запаздывают, то откладывал её. Что же касается утренней молитвы, то они (или: пророк, да благословит его Аллах и приветствует) совершали её в предрассветном сумраке».

ГЛАВА 15. О том, кто не желал, чтобы закатную молитву называли вечерней.

331 (563). Передают со слов 'Абдуллаха аль-Музани, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Ни в коем случае не поддавайтесь (влиянию) бедуинов в том, что касается названия вашей закатной молитвы /магриб/, ибо бедуины говорят: "Это вечерняя молитва /'иша/"».

ГЛАВА 16. Достоинство вечерней молитвы.

332 (566). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) ночью, когда Ислам ещё не получил распространения (за пределами Медины), посланник Аллаха, да благословит его Аллах и приветствует , откладывал вечернюю молитву и не выходил (из дома), пока 'Умар не сказал ему: "Женщины и дети уже заснули", после чего он вышел и сказал собравшимся в мечети: "Никто из живущих на земле, кроме вас, не дожидается этой молитвы!"»

333 (567). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(В своё время) я вместе со своими товарищами, прибывшими со мной на корабле[573], да будет доволен ими Аллах, остановился в Баки' Бутхан[574]. Что касается пророка, да благословит его Аллах и приветствует , то он тогда находился в Медине, и каждый вечер некоторые из нас по очереди приходили к нему ко времени вечерней молитвы. Однажды, когда я вместе со своими товарищами пришёл к пророку, мир ему, оказалось, что из-за занятости чем-то он отложил молитву до середины ночи, а потом вышел (к людям) и совершил с ними молитву. Закончив молиться, он сказал присутствовавшим: "Не спешите и радуйтесь, ибо, поистине, милостью Аллаха по отношению к вам является то, что никто из людей, кроме вас, не молится в это время!"» (Или же он сказал: «…никто, кроме вас, не молился в это время!»)

(Передатчик этого хадиса сказал): «Я не знаю, что именно он сказал».

Абу Муса сказал: «И мы вернулись (к себе), радуясь тому, что услышали от посланника Аллаха, да благословит его Аллах и приветствует ».

ГЛАВА 17. О тех, кого одолел сон до вечерней молитвы.

334 (569). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , откладывал вечернюю молитву до тех пор, пока 'Умар не обратился к нему (со словами): "Молитва! Женщины и дети уже заснули!" - после чего он вышел (к людям) и сказал: "Никто из живущих на земле, кроме вас, не дожидается этой молитвы!"»

('Аиша) сказала: «А в то время молились только в Медине[575], и люди совершали (вечерние молитвы в промежуток времени) между наступлением полной темноты[576] и (завершением) первой трети ночи».

(571). В той версии этого хадиса, которая передаётся со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, сообщается, что он сказал: «У меня перед глазами и сейчас стоит вышедший (к людям) пророк, да благословит его Аллах и приветствует . С его головы, на которую он положил руку, капала вода, и он сказал: "Если бы не было это (слишком) тяжело для (членов) моей общины, я обязательно повелел бы им совершать эту молитву именно так[577]!"»

И Ибн 'Аббас рассказал, как именно пророк, да благословит его Аллах и приветствует , положил руку себе на голову(, а передатчик этого хадиса показал это, сначала) несколько растопырив пальцы, а потом дотронувшись их кончиками до своей головы сбоку. Потом он соединил их и провёл ими по голове[578], коснувшись большим пальцем мочки уха там, где она примыкает к виску и бороде, и при этом он не медлил и не спешил.

ГЛАВА 18. Время совершения вечерней молитвы может продолжаться до середины ночи.

(572). Анас бин Малик, да будет доволен им Аллах, также передавший этот хадис, сказал: «И я будто и сейчас вижу, как блестел той ночью его перстень».

ГЛАВА 19. Достоинство утренней молитвы.

335 (574). Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Вошёл в рай тот, кто совершал две молитвы в прохладное время[579]».

ГЛАВА 20. Время утренней молитвы.

336 (575). Анас, да будет доволен им Аллах, передал, что Зайд бин Сабит[580], да будет доволен им Аллах, рассказал ему о том, что однажды они вместе с пророком, да благословит его Аллах и приветствует , поели перед рассветом во время рамадана, а потом встали на молитву.

(Анас сказал): «Я спросил: "И сколько времени прошло между одним и другим[581]?" Он ответил: "(За это время) можно было прочитать пятьдесят или шестьдесят айатов"».

337 (577). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «Обычно во время поста я ел перед рассветом в кругу семьи, а потом мне приходилось спешить, чтобы успеть совершить утреннюю молитву с посланником Аллаха, да благословит его Аллах и приветствует ».

ГЛАВА 21. (О запретности совершения дополнительной) молитвы после обязательной (утренней) молитвы, пока солнце не поднимется (достаточно высоко).

338 (581). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Многие) достойные люди[582], достойнейшим из которых я считал 'Умара, говорили при мне, что пророк, да благословит его Аллах и приветствует , запрещал молиться после (обязательной) утренней молитвы, пока солнце не поднимется (достаточно высоко)[583], а также после совершения послеполуденной молитвы и до (полного) захода солнца».

339 (582, 583). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Не стремитесь молиться во время восхода солнца и во время его захода"».

Ибн 'Умар также сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если край солнца покажется (над горизонтом), отложите молитву, пока оно не поднимется (над горизонтом полностью)[584], и если край солнца скроется (за горизонтом), отложите молитву, пока оно не зайдёт (за горизонт полностью)"».

340 (584). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , запретил два вида торговых сделок и два способа ношения одежды, о чём уже говорилось выше.[585]

В этой версии данного хадиса сообщается также, что ещё (пророк, да благословит его Аллах и приветствует ,) запретил совершать молитву в двух случаях: он запретил молиться после (совершения обязательной) утренней молитвы и до восхода солнца, а также после (совершения послеполуденной) молитвы, и до захода солнца.

ГЛАВА 22. Не следует стараться совершать молитву непосредственно перед заходом солнца.

341 (587). Сообщается, что (как-то раз) Му'авийа, да будет доволен им Аллах, сказал (людям): «Поистине, вы совершаете одну молитву, однако мы не видели, чтобы совершал её (в такое время) посланник Аллаха, да благословит его Аллах и приветствует , в обществе которого мы находились, ибо он запретил (такие молитвы)!» - имея в виду совершение молитвы в два раката после послеполуденной молитвы.

ГЛАВА 23. О совершении пропущенных и прочих молитв после послеполуденной молитвы.

342 (590). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Клянусь Тем, Кто забрал (посланника Аллаха, да благословит его Аллах и приветствует , к Себе), он всегда совершал (эти два раката)[586] до тех пор, пока не встретил Аллаха[587], а Аллаха Всевышнего он встретил лишь после того, как молиться (стоя) стало для него трудно, но и тогда он много молился сидя. Пророк, да благословит его Аллах и приветствует , всегда совершал эти два раката (дома), никогда не делая этого в мечети из опасений перед тем, что это будет слишком тяжело для (членов) его общины[588], а он любил всё то, что облегчало им (жизнь)».

343 (592). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Посланник Аллаха, да благословит его Аллах и приветствует , никогда не забывал совершать два раката ни тайно, ни открыто[589]: два раката перед утренней молитвой и два раката после послеполуденной молитвы».

ГЛАВА 24. Призыв на молитву /азан/ после истечения отведённого для неё времени.

344 (595). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал: «Однажды ночью, когда мы находились в пути вместе с пророком, да благословит его Аллах и приветствует , некоторые люди стали говорить: "О посланник Аллаха, может быть, ты отдохнёшь вместе с нами остаток ночи?" (В ответ им) он сказал: "Я боюсь, что вы проспите молитву". Тогда Билял пообещал: "Я разбужу вас", после чего все улеглись, а Билял прислонился спиной к своей верблюдице, однако его сморил сон. (Утром) пророк, да благословит его Аллах и приветствует , проснувшийся, когда край солнца уже показался над горизонтом, воскликнул: "О Билял, где же обещанное тобой?!" Тот сказал: "Никогда ещё я не спал так (крепко)!" (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Поистине, Аллах забирает ваши души, когда пожелает, и возвращает их вам, когда пожелает! О Билял, встань и призови людей к молитве!" - после чего он совершил омовение, а когда солнце уже полностью поднялось над горизонтом и засияло ярко, встал и совершил молитву».

ГЛАВА 25. О том, кто совершил с людьми общую молитву после истечения отведённого для неё времени.

345 (596). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «В (один из) дней битвы у рва 'Умар бин аль-Хаттаб, да будет доволен им Аллах, вернулся (в лагерь мусульман) после захода солнца и принялся ругать неверных курайшитов(, а потом) сказал: "О посланник Аллаха, едва я успел закончить послеполуденную молитву, как солнце начало уходить за горизонт!" - пророк же, да благословит его Аллах и приветствует , воскликнул: "Клянусь Аллахом, а я (вообще) не совершил её!" Затем мы направились в сторону Бутхана[590] и (пророк, да благословит его Аллах и приветствует , как и все) мы, совершил омовение, а когда солнце зашло, он (cначала) совершил послеполуденную молитву, а после этого - закатную.

ГЛАВА 26. Тому, кто забудет о молитве, следует помолиться, когда он вспомнит о ней.

346 (597). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если кто-нибудь забудет о молитве, пусть помолится, когда вспомнит о ней. Нет иного искупления, кроме этого(, а Аллах Всевышний сказал): "…и твори молитву, чтобы помнить обо Мне"».[591]

ГЛАВА 27.

347 (600). Передают со слов Анаса, да будет доволен им Аллах, что (как-то раз) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Вы присутствуете на молитве[592] и тогда, когда ожидаете её (начала)».

ГЛАВА 28.

348 [593] (601). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды, уже) в конце своей жизни пророк, да благословит его Аллах и приветствует , совершил с нами вечернюю молитву, произнёс слова таслима, а потом встал и сказал: "Понимаете ли вы, что это за ночь? Поистине, через сто лет после этой ночи не останется на земле ни одного из живущих на ней (ныне)!"»[594]

349 (602). Сообщается, что 'Абд ар-Рахман бин Абу Бакр, да будет доволен Аллах ими обоими, сказал: «Жившие под навесом[595] были бедными людьми, и (однажды) пророк, да благословит его Аллах и приветствует , сказал: "У кого есть еда для двоих, пусть возьмёт с собой третьего, а у кого (есть еда) для четверых(, пусть возьмёт с собой) пятого или шестого", и Абу Бакр привёл (домой) троих, а сам пророк, да благословит его Аллах и приветствует , увёл с собой десять человек».

('Абд ар-Рахман) сказал: «(Дома вместе со) мной находились мой отец и моя мать.[596] Что касается Абу Бакра, то он (ушёл,) поужинал у пророка, да благословит его Аллах и приветствует , и остался там[597] на вечернюю молитву, потом задержался ещё на некоторое время, пока не поужинал и пророк, да благословит его Аллах и приветствует , и вернулся домой лишь после того, как прошла уже часть ночи. Его жена спросила его: "Что помешало тебе прийти к твоим гостям?" Он спросил: "А разве ты не накормила их ужином?" Она сказала: "Они отказались (есть), пока ты не придёшь, им подали еду, но они отказались!"»

('Абд ар-Рахман) сказал: «Тогда я убежал и спрятался,[598] а Абу Бакр закричал: "О невежда!" - и принялся ругать (меня), а (после того, как ужин был накрыт снова,) сказал (членам своей семьи): "Ешьте, да не принесёт это вам блага, а я, клянусь Аллахом, ни за что не стану есть этого!"»

('Абд ар-Рахман сказал): «И, клянусь Аллахом, стоило нам взять кусок, как снизу появлялось ещё больше (еды, и это продолжалось), пока все не насытились, а еды оказалось больше, чем было раньше. Посмотрев на (блюдо), Абу Бакр увидел, что всё осталось нетронутым или еды даже прибавилось, и спросил свою жену: "О сестра бану фирас[599], что же это?!" Она воскликнула: "Какая радость! Сейчас еды втрое больше, чем было!" Тогда Абу Бакр отведал (немного) этой еды и сказал: "Поистине, это - дело шайтана!" - имея в виду свою клятву (не прикасаться к ней), потом съел кусок, а потом отнёс (оставшееся) к пророку, да благословит его Аллах и приветствует , и (эта еда) осталась у него. А до этого мы заключили договор с людьми (из одного племени), когда же срок его истёк, (пророк, да благословит его Аллах и приветствует ,) назначил двенадцать человек, под началом каждого из которых находилось известное Аллаху количество людей, и все они поели этой еды», или же он сказал нечто подобное.

[541] Как известно, каждую обязательную молитву можно совершать в течение определённого промежутка времени, но предпочтительнее всего делать это сразу же, как только наступает отведённое для данной молитвы время. Здесь имеется в виду, что Мугира начал молиться не сразу, но это не значит, что установленное время для той молитвы, с которой он задержался, вообще истекло.

[542] Здесь речь идёт о периоде времени перед рассветом в конце ночи вознесения пророка,да благословит его Аллах и приветствует , когда в обязанность мусульманам была вменена пятикратная молитва.

[543] Имеется в виду утренняя молитва /фаджр/.

[544] Имеется в виду полуденная молитва /зухр/.

[545] Имеется в виду послеполуденная молитва /'аср/.

[546] Имеется в виду закатная молитва /магриб/.

[547] Имеется в виду вечерняя молитва /`иша/.

[548] Джибрил имел в виду, что Аллах велел ему показать пророку,да благословит его Аллах и приветствует , как следует правильно совершать молитвы и в какое время делать это предпочтительнее всего.

[549] В данном случае имеется в виду смута и раскол среди мусульман.

[550] "Фитна" - искушение; смута; бедствие; заблуждение. Здесь имеется в виду такое испытание, которое человек оказывается не в состоянии выдержать должным образом, в результате чего совершает нечто неподобающее или греховное. Подобное испытание может быть связано и с благоприятными, и с неблагоприятными обстоятельствами в жизни человека. Так, например, в Коране сказано: «…и Мы подвергнем вас искушению для испытания…» ("Пророки", 35). Эти слова пророка,да благословит его Аллах и приветствует , касались грядущей смуты и раскола среди мусульман.

[551] То есть это не случится при тебе.

[552] 'Умар, да будет доволен им Аллах, был убит в 644 г., а несколько лет спустя после убийства третьего праведного халифа 'Усмана, да будет доволен им Аллах, среди мусульман начался раскол.

[553] Таким образом, этот человек совершил поступок, противоречащий мусульманской этике.

[554] Имеются в виду утренняя и закатная молитвы.

[555] Здесь имеется в виду вечерняя молитва.

[556] "Худ", 114. В данном случае речь идёт о всевозможных мелких прегрешениях; что же касается тяжких грехов, то для искупления их следует совершить целый ряд определённых действий, и в том числе - принести покаяние Аллаху.

[557] Имеется в виду совершение той или иной обязательной молитвы сразу же после наступления установленного для неё периода времени.

[558] Иначе говоря, время полуденной молитвы наступает сразу же после полудня.

[559] См. примечание к хадису № 80.

[560] Один из передатчиков данного хадиса.

[561] У комментаторов нет единого мнения о причине этого, а сам пророк,да благословит его Аллах и приветствует , в ответ на вопрос об этом сказал, что не желает создавать затруднений для членов своей общины. С уверенностью можно говорить лишь о том, что подобное объединение молитв носило не постоянный, а эпизодический характер и могло быть вызвано, например, сильным дождём.

[562] Полуденная молитва была первой молитвой, которую пророк,да благословит его Аллах и приветствует , совершил под руководством ангела Джибрила, мир ему.

[563] То есть "салят аль-'атама" - молитва первой трети ночи.

[564] Для этого надо было пройти около четырёх километров.

[565] Предместье Медины.

[566] В арабской миле чуть менее двух километров.

[567] Эти слова следует понимать не буквально, а как предостережение относительно крайне нежелательных последствий отказа от этой молитвы.

[568] Имеется в виду, что этим людям не придётся тесниться, чтобы ясно увидеть Господа.

[569] В данном случае подразумеваются сон или какие-нибудь мирские дела, которые можно отложить, не нанося никакого ущерба жизненным интересам человека.

[570] Имеются в виду утренняя /фаджр/ и послеполуденная /'аср/ молитвы.

[571] "Каф", 39.

[572] Это значит, что если в промежуток времени, отведённый для совершения послеполуденной или же любой иной молитвы, человек успеет совершить полностью хотя бы один ракат, а потом доведёт свою молитву до конца, то она будет действительной.

[573] Абу Муса, да будет доволен им Аллах, приехал из Йемена.

[574] Название места близ Медины.

[575] Имеется в виду, что совместные вечерние и другие молитвы открыто совершались в этот период только в Медине, поскольку мусульмане, остававшиеся в Мекке, могли делать это только тайно из-за преследований со стороны курайшитов.

[576] Дословно: начиная с того времени, когда исчезали последние проблески вечерней зари.

[577] То есть именно в это время.

[578] Пророк,да благословит его Аллах и приветствует , делал это, отжимая мокрые волосы.

[579] В данном случае речь идёт об утренней и послеполуденной молитвах. В первые годы существования Ислама мусульманам предписывалось совершать только две обязательные молитвы. Здесь пророк,да благословит его Аллах и приветствует , имел в виду тех мусульман, которые умерли до того, как количество обязательных молитв было увеличено до пяти, указав на то, что усилия их не пропали даром и они вошли в рай благодаря выполнению того, что вменялось им в обязанность в определённый период времени. Возможно также, что в данном случае слова пророка,да благословит его Аллах и приветствует , следует понимать в более общем смысле, а именно - как указание на особую важность этих двух молитв. В этом случае перевод данного хадиса должен иметь следующий вид: «Войдёт в рай тот, кто станет совершать две молитвы в прохладное время».

[580] Зайд бин Сабит (615 - ок. 665), да будет доволен им Аллах, являлся секретарём-писцом пророка,да благословит его Аллах и приветствует , и составителем письменного текста Корана. В правление 'Усмана, да будет доволен им Аллах, он был кади Медины и казначеем халифа.

[581] То есть между завершением еды и началом молитвы.

[582] Точнее говоря, имеются в виду благочестивые и праведные люди.

[583] Имеется в виду запретность совершения дополнительных молитв, пока солнце не поднимется над горизонтом на высоту копья.

[584] См. предыдущее примечание.

[585] См. хадис № 233 и примечания к нему.

[586] 'Аиша, да будет доволен ею Аллах, имеет в виду совершение дополнительной молитвы в два раката после обязательной послеполуденной молитвы. Пророк,да благословит его Аллах и приветствует , всегда совершал эту дополнительную молитву по той причине, что, сделав что-либо благое один раз, он уже никогда не прекращал делать это и впредь, но всем остальным мусульманам совершать эту молитву не следует. См. хадисы под №№ 340 и 341.

[587] Иначе говоря, пока не умер.

[588] Иначе говоря, пророк,да благословит его Аллах и приветствует , опасался, что люди, следуя его примеру, также станут совершать эту добровольную молитву, и через некоторое время она будет считаться ими обязательной, в то время как регулярное её совершение может оказаться для кого-нибудь слишком трудным.

[589] То есть ни дома, ни на людях.

[590] Название вади близ Медины.

[591] "Та ха", 14.

[592] Имеется в виду, что за ожидание молитвы человек тоже получит награду.

[593] Cм. xадис № 95.

[594] Эти слова являются одним из нашедших своё подтверждение пророчеств посланника Аллаха,да благословит его Аллах и приветствует , поскольку ровно через сто лет скончался последний из его сподвижников по имени Абу-т-Туфайль 'Амир бин Василя, да будет доволен им Аллах.

[595] Так называли бедных сподвижников пророка,да благословит его Аллах и приветствует , которые не имели ни средств, ни родственников в Медине и жили под навесом мечети. Всего известны имена 93 человек, живших под навесом в разное время, но одновременно там находилось до 30 сподвижников.

[596] Передатчик этого хадиса сказал: «И я не знаю, сказал ли 'Абд ар-Рахман также: "…моя жена и слуга, прислуживавший и нам, и Абу Бакру"».

[597] Имеется в виду, что Абу Бакр, да будет доволен им Аллах, совершил вечернюю молитву в мечети.

[598] Из страха перед гневом отца.

[599] То есть женщина из племени бану фирас.


10. Книга призыва на молитву

10. КНИГА ПРИЗЫВА НА МОЛИТВУ[600]

ГЛАВА 1. Начало азана.

350 (604). Передают, что Ибн 'Умар, да будет доволен Аллах ими обоими, говорил: «(В первое время после переселения) в Медину мусульмане, собиравшиеся на молитву, (старались) определить, когда им начинать её, так как никто к ней не призывал. Однажды они стали обсуждать этот вопрос, и некоторые сказали: "Заведите себе такой же колокол, как и у христиан". Другие сказали: "Нет, (лучше) трубу наподобие рога иудеев", что же касается 'Умара, то он сказал: "А не поручить ли вам какому-нибудь человеку призывать (других) к молитве?" И тогда посланник Аллаха, да благословит его Аллах и приветствует , велел: "О Билял, встань и призови (людей) к молитве!"»

ГЛАВА 2. Двукратное произнесение слов азана.

351 (605). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Билялу было велено повторять слова азана чётное число раз, а слова икамы[601] - нечётное, кроме слов: "Молитва началась"».

ГЛАВА 3. Достоинство азана.

352 (608). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда произносится призыв к молитве, шайтан отступает, с шумом испуская ветры, чтобы не слышать этого призыва, а когда призыв завершается, он (снова) подступает. И он отступает во время икамы, а когда объявление о начале молитвы завершается, он (снова) подступает, чтобы встать меж человеком и сердцем его и внушать ему: "Вспомни о том-то и том-то", о чём тот и не помышлял (до молитвы, и он делает это) для того, чтобы человек оставался (в подобном) положении, не ведая, сколько (ракатов) молитвы он совершил».

ГЛАВА 4. Громкое произнесение азана.

353 (609). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Кто бы ни услышал (голос) муаззина, будь то джинн, человек или любое иное (создание), он станет свидетельствовать за него в День воскресения"».

ГЛАВА 5. Азан предотвращает кровопролитие.

354 (610). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Когда пророк, да благословит его Аллах и приветствует , отправлялся с нами в военный поход против людей (из какого-нибудь племени), он не нападал на них до утра, а ждал, и, если слышал азан, не трогал (этих людей), а если не слышал его, то атаковал их».

ГЛАВА 6. Что следует говорить тому, кто слышит призыв муаззина.

355 (611). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Когда услышите призыв (к молитве), повторяйте то, что говорит муаззин"».

(612, 613). Сообщается, что Му'авийа, да будет доволен им Аллах, передал нечто подобное (сообщению Абу Са'ида) вплоть до слов "и свидетельствую, что Мухаммад - посланник Аллаха". (Однако как-то раз, когда муаззин) сказал: «Cпешите на молитву!» - (Му'авийа не повторил его слова, а) сказал: «Нет мощи и силы ни у кого, кроме Аллаха[602] /Ля хауля ва ля куввата илля би-Ллях/», добавив к этому: «Мы слышали, как произносил эти (слова) ваш пророк, да благословит его Аллах и приветствует ».

ГЛАВА 7. Обращение с мольбой /ду'а/ к Аллаху после завершения азана.

356 (614). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «В День воскресения право на моё заступничество получит тот, кто, выслушав слова азана, будет говорить: "О Аллах, Господь этого совершенного призыва и этой совершающейся молитвы, приведи Мухаммада к Василе[603] и высокому положению[604] и направь его к месту достохвальному[605], которое Ты обещал ему! /Аллахумма, Рабба хазихи-д-да'вати-т-таммати ва-с-саляти-ль-ка'имати, ати Мухаммадан аль-Василята ва-ль-фадылята ва-б'ас-ху макаман махмудан аллязи ва'адта-ху!/"».

ГЛАВА 8. Бросание жребия по стрелам[606] ради произнесения азана.

357 (615). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если бы люди знали о (награде, которая ждёт тех, кто произносит слова) азана и (находится в) первом ряду (во время общей молитвы,) и кроме жребия по стрелам не нашли иного пути (для того, чтобы решить, кто станет произносить эти слова и кто займёт места в первом ряду), они обязательно прибегали бы к этому! Если бы знали они о той (награде, которая ждёт) начинающего совершать полуденную молитву сразу же (после наступления установленного для неё времени), то спешили бы к ней наперегонки! И если бы знали они о той (награде, которая ожидает принимающих участие в общих) вечерних и утренних молитвах, то обязательно являлись бы на (эти молитвы в мечеть), даже если бы им приходилось добираться (туда) ползком!»

ГЛАВА 9. Произнесение азана слепцом в том случае, когда есть кому сообщить ему о наступлении времени молитвы.

358 (617). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Когда) Билял станет произносить азан ночью, (продолжайте) есть и пить[607], пока призыв не начнёт возглашать Ибн Умм Мактум[608]».

(Передатчик этого хадиса) сказал: «А он был слепым и не начинал призывать к молитве, пока ему не говорили: "Светает, светает!"»

ГЛАВА 10. Азан после рассвета.

359 (618). Передают со слов Хафсы, да будет доволен ею Аллах, что, когда муаззин заканчивал (призывать людей) к утренней молитве и начинало светать, посланник Аллаха, да благословит его Аллах и приветствует , совершал молитву в два лёгких раката до объявления о начале молитвы.

ГЛАВА 11. Азан перед рассветом.

360 (621). Передают со слов 'Абдуллаха бин Мас'уда, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Призыв к молитве, возглашаемый Билялом ночью, ни в коем случае не должен мешать вам есть перед рассветом, ибо он произносит слова азана, чтобы отвлечь бодрствующих из вас[609] и разбудить спящих, а не для того, чтобы сообщить о наступлении (времени) утренней молитвы», после чего он сделал знак пальцами, (сначала) подняв их вверх, а потом опустив вниз (и Ибн Мас'уд показал, как он сделал это).

(Аз-Зухайр[610] также) сделал знак двумя указательными пальцами, (сначала) положив их друг на друга, а потом разведя направо и налево от себя.[611]

ГЛАВА 12. О совершении молитвы между двумя призывами[612] тем, кто пожелает сделать это.

361 (624, 627). Передают со слов 'Абдуллаха бин Мугаффаля аль-Музани, да будет доволен им Аллах, что (как-то раз) посланник Аллаха, да благословит его Аллах и приветствует , трижды сказал: «Между каждыми двумя призывами – молитва», (а потом добавил): «Для того, кто (этого) пожелает»".

В другой версии (этого хадиса сообщается, что однажды пророк, да благословит его Аллах и приветствует , сказал): «Между каждыми двумя призывами - молитва, между каждыми двумя призывами – молитва», добавив на третий раз: «Для тех, кто пожелает».

ГЛАВА 13. О том, кто сказал: «Пусть один муаззин возглашает азан в пути».

362 (628). Сообщается, что Малик бин аль-Хувайрис[613], да будет доволен им Аллах, сказал: «(В своё время) я пришёл к пророку, да благословит его Аллах и приветствует , с несколькими другими людьми (из нашего племени), и мы прожили у него двадцать дней. Он был добр и мягок с нами, увидел же, что мы стали тосковать по своим семьям, сказал: "Возвращайтесь и живите с ними, учите их (религии) и молитесь, а когда (в пути) настанет время молитвы, пусть один из вас призовёт вас к молитве, и пусть старший из вас руководит вашей молитвой"».

(630). Со слов Малика бин аль-Хувайриса, да будет доволен им Аллах, передают также, что как-то раз двое людей, собравшихся в путь, явились к пророку, да благословит его Аллах и приветствует , и он сказал им: «Когда будете в пути, (сначала) произносите азан, потом - икаму, а потом пусть старший из вас станет для вас имамом».

ГЛАВА 14. Необходимость возглашения азана и икамы в том случае, когда в пути находится группа людей.

363 (632). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что, находясь в пути в холодную или дождливую ночь, посланник Аллаха, да благословит его Аллах и приветствует , обычно повелевал муаззину призвать людей к молитве, а после (завершения азана) говорил: «Молитесь на своих местах».

ГЛАВА 15. Слова сказавшего: «Мы пропустили молитву».

364 (635). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал: «(Однажды,) когда мы совершали молитву вместе с пророком, да благословит его Аллах и приветствует , он услышал (позади себя) шум и крики людей. Закончив молиться, (пророк, да благословит его Аллах и приветствует ,) спросил: "В чём дело?" Они ответили: "Мы спешили на молитву". Тогда он сказал: "(Впредь) не делайте так! Когда идёте на молитву, вам следует вести себя тихо. Совершите (вместе со всеми ту часть) молитвы, на которую вы успели, а пропущенное вами совершите самостоятельно[614]"».

ГЛАВА 16. Когда людям следует вставать, если они увидят имама во время икамы?

365 (637). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "После объявления о начале молитвы не поднимайтесь (со своих мест), пока не увидите меня (перед собой)"».

ГЛАВА 17. О том случае, когда после объявления о начале молитвы у имама возникает необходимость в чём-либо.

366 (642). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды,) когда уже было объявлено о начале молитвы[615], пророк, да благословит его Аллах и приветствует , всё ещё продолжал беседовать с каким-то человеком в углу мечети и встал на молитву только после того, как (некоторые) люди уже заснули».

Главы об общей молитве и предстоянии на молитве

ГЛАВА 18. Обязательность общей молитвы.

367 (644). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Клянусь Тем, в Чьей длани душа моя, (бывало так, что) хотел я приказать насобирать дров, потом велеть призвать (людей) на молитву, потом велеть кому-нибудь быть имамом, а потом явиться к тем людям(, которые не пришли на молитву,) и сжечь их дома дотла! Клянусь Тем, в Чьей длани душа моя, если бы кто-нибудь из них узнал, что получит здесь кость с куском жирного мяса или пару добрых овечьих копыт, он непременно явился бы на вечернюю молитву!»

ГЛАВА 19. Достоинство общей молитвы.

368 (645). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Общая молитва превосходит индивидуальную в двадцать семь раз».

ГЛАВА 20. Достоинство общей утренней молитвы.

369 (648). Передают со слов Абу Хурайры, да будет доволен им Аллах, что слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Общая молитва превосходит молитву, совершаемую любым из вас в одиночестве, на двадцать пять ступеней, и ангелы ночи встречаются с ангелами дня во время утренней молитвы».

Затем Абу Хурайра сказал: «И читайте, если пожелаете(, тот айат, где сказано): "…поистине, (чтение) Корана утром будет иметь свидетелей[616]"».[617]

370 (651). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Наибольшую награду за совершение молитвы получат те (люди), которые проходят наибольшее (расстояние до мечети), а награда дожидающегося молитвы, чтобы совершить её вместе с имамом, будет больше награды того, кто совершает молитву, а потом засыпает"».

ГЛАВА 21. Достоинство раннего совершения полуденной молитвы.

371 (652). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Как-то раз один) человек, шедший по дороге, увидел ветку с колючками и убрал её с пути, и Аллах воздал ему благодарностью, простив ему (его прегрешения)».

(653). И (пророк, да благословит его Аллах и приветствует ,) также сказал: «Пятеро являются мучениками: умершие от чумы, умершие от болезней живота, утонувшие, погребённые под обломками и павшие на пути Аллаха[618]».

(654)[619]. И (пророк, да благословит его Аллах и приветствует , также) сказал: «Если бы люди знали о (награде, которая ждёт тех, кто произносит слова) азана и (находится в) первом ряду (во время общей молитвы,) и не нашли иного пути (для того, чтобы решить, кто станет произносить слова азана и кто займёт места в первом ряду), кроме жребия по стрелам[620], то обязательно прибегали бы к этому! Если бы знали они о той (награде, которая ждёт) начинающего совершать полуденную молитву сразу же (после наступления установленного для неё времени), то спешили бы к ней наперегонки! И если бы знали они о той (награде, которая ожидает принимающих участие в общих) вечерних и утренних молитвах, то обязательно являлись бы на (эти молитвы в мечеть), даже если бы им приходилось добираться (туда) ползком!»

ГЛАВА 22. (Следует) принимать в расчёт следы.

372 (656). Передают со слов Анаса, да будет доволен им Аллах, что (в своё время люди из племени) бану салима захотели переселиться из своих домов поближе к пророку, да благословит его Аллах и приветствует , однако посланник Аллаха, да благословит его Аллах и приветствует , не желал, чтобы они обнажили Медину[621], и сказал: «Неужели вы не принимаете в расчёт, что ваши следы (подсчитываются)?»[622]

ГЛАВА 23. Достоинство общей вечерней молитвы.

373 (657). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Для лицемеров нет молитв более тяжких, чем утренняя и вечерняя, однако, если бы знали они(, какая награда ждёт людей) за две эти молитвы, то обязательно являлись бы на них (в мечеть), даже (если бы пришлось им добираться) ползком!"»

ГЛАВА 24. О сидящем в мечети в ожидании молитвы и о достоинстве мечетей.

374 (660). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Семерых укроет Аллах в тени Своей в тот День, когда не будет иной тени, кроме тени Его: справедливого правителя; юношу, росшего в поклонении Господу; человека, сердце которого подвешено в мечетях[623]; тех двоих, которые любят друг друга в Аллахе, встречаясь и расставаясь (только) ради Него; мужчину, которого пожелала знатная и красивая женщина и который сказал: "Поистине, я боюсь Аллаха!"; того, кто подаёт милостыню (настолько) тайно, что его левая рука не ведает, сколько тратит правая, а (также) того, чьи глаза наполняются слезами, когда он в одиночестве поминает Аллаха».

ГЛАВА 25. Преимущество того, кто ходит в мечеть утром и в конце дня.

375 (662). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Для того, кто ходит в мечеть утром и в конце дня, Аллах готовит (достойное) место в раю каждый раз, как (человек делает это)».

ГЛАВА 26. После объявления о начале молитвы не следует совершать никаких иных молитв, кроме обязательных.

376 (663). Передают со слов 'Абдуллаха бин Малика Ибн Бухайны из племени азд, да будет доволен им Аллах, что как-то раз посланник Аллаха, да благословит его Аллах и приветствует , увидел, что после объявления о начале молитвы один человек совершает молитву в два раката. Когда посланник Аллаха, да благословит его Аллах и приветствует , закончил молиться, его обступили люди и он дважды спросил (того человека): «Разве утренняя молитва состоит из четырёх (ракатов)?!»

ГЛАВА 27. Предел (ухудшения состояния здоровья), достижение которого ещё позволяет больному присутствовать на общей молитве.

377 (664). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) после наступления времени молитвы и возглашения азана, когда посланника Аллаха, да благословит его Аллах и приветствует , уже поразил тот недуг, от которого он умер, он велел: "Скажите Абу Бакру, чтобы он молился с людьми".[624] Ему сказали: "Абу Бакр испытывает сильную печаль и плачет, и если он займёт твоё место, то не сможет проводить молитвы с людьми".[625] Он повторил (своё веление), а когда (ему снова сказали в ответ то же самое), он в третий раз (велел сделать это) и воскликнул: "Поистине, вы подобны увидевшим Йусуфа![626] Велите же Абу Бакру проводить молитвы с людьми!" Тогда Абу Бакр вышел (к людям) и стал совершать (с ними) молитву. Тем временем пророку, да благословит его Аллах и приветствует , стало немного лучше, и он вышел (из дома[627]), передвигаясь с помощью двух человек(, которые поддерживали его справа и слева), и я будто и сейчас вижу, как он задевает ногами землю, будучи не в силах поднимать их (выше) из-за своей болезни. (Увидев его,) Абу Бакр хотел отойти назад, однако пророк, да благословит его Аллах и приветствует , знаком показал ему, чтобы он оставался на своём месте, после чего его подвели (поближе) и он сел рядом с (Абу Бакром). И пророк, да благословит его Аллах и приветствует , стал молиться, Абу Бакр следовал[628] за ним, а люди следовали за Абу Бакром, да будет доволен им Аллах».

В другой версии этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует , сел слева от Абу Бакра, который молился стоя.

(665). В третьей версии этого хадиса сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда пророк, да благословит его Аллах и приветствует , тяжело заболел и страдания его стали усиливаться, он попросил своих жён, чтобы за ним ухаживали в моём доме[629], и они позволили ему это».

ГЛАВА 28. Следует ли имаму проводить молитву только с присутствующими и следует ли ему обращаться к людям с пятничной проповедью во время дождя?

378 (668). Сообщается, что 'Абдуллах бин аль-Харис[630], да помилует его Аллах Всевышний, сказал:

- (Однажды) в дождливый день, когда земля была покрыта грязью, Ибн 'Аббас, да будет доволен Аллах ими обоими, обратился к нам с проповедью, а когда во время призыва муаззин дошёл до слов: «Спешите на молитву!» - он велел: «Скажи: "Молитесь на своих местах"».[631] (Услышав это,) люди стали переглядываться так, будто это им не понравилось, а (Ибн 'Аббас) сказал: «Вам, кажется, не понравилось это, однако так поступал и тот, кто лучше меня!» - имея в виду пророка, да благословит его Аллах и приветствует . (И он сказал также): «Действительно, (присутствие на пятничной молитве) обязательно, но я не хотел ставить вас в затруднительное положение!»[632]

379 (670). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Как-то раз) один чрезвычайно тучный человек из числа ансаров сказал (пророку, да благословит его Аллах и приветствует ): "Поистине, я не могу совершать молитву с тобой".[633] А он приготовил для пророка, да благословит его Аллах и приветствует , еду и пригласил его к себе домой, где расстелил для него циновку, обрызгав край её водой, и (пророк, да благословит его Аллах и приветствует ,) совершил на этой циновке молитву в два раката».

Один человек из рода аль-джаруд спросил Анаса: «А совершал ли пророк, да благословит его Аллах и приветствует , дополнительные молитвы по утрам[634]?» Он ответил: «Если не считать того дня, я не видел, чтобы он молился в это время».

ГЛАВА 29. О том, что следует делать, если еду подадут в то время, когда будет объявлено о начале молитвы.

380 (672). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если будет подан ужин, то поужинайте, прежде чем совершать закатную молитву, и не торопитесь во время еды».

ГЛАВА 30. О том, кто занимался домашними делами, выходя на молитву, когда объявляли о её начале.

381 (676). Сообщается, что (однажды) 'Аишу, да будет доволен ею Аллах, спросили: «Чем занимался пророк, да благословит его Аллах и приветствует , у себя дома?» Она ответила: «Он часто помогал (какой-нибудь из) своих жён в работе по дому, а с наступлением времени молитвы выходил на молитву».

ГЛАВА 31. О том, кто совершал молитву с людьми только потому, что желал научить их совершать молитву так же, как молился пророк, да благословит его Аллах и приветствует , и приобщить их к его сунне.

382 (677). Сообщается, что однажды Малик бин аль-Хувайрис, да будет доволен им Аллах, сказал (людям): «Поистине, я совершаю с вами молитву не потому, что хочу совершить её[635]. Я молюсь (точно так же), как молился пророк, да благословит его Аллах и приветствует , что я видел (собственными глазами)».

ГЛАВА 32. Люди, отличающиеся своими познаниями и достоинствами, пользуются наибольшими правом на то, чтобы руководить молитвами других.

383 (679). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Во время своей болезни посланник Аллаха, да благословит его Аллах и приветствует , велел: "Скажите Абу Бакру, чтобы он молился с людьми"».

'Аиша сказала: «Я сказала: "Поистине, если Абу Бакр займёт твоё место, люди ничего не услышат из-за (его) плача, а (поэтому) вели молиться с людьми 'Умару!"»

'Аиша сказала:

- И я сказала Хафсе[636]: «Скажи ему: "Если Абу Бакр займёт твоё место, люди ничего не услышат из-за (его) плача, а поэтому вели молиться с людьми 'Умару!"» Хафса так и сделала, и тогда посланник Аллаха, да благословит его Аллах и приветствует , воскликнул: «Перестань! Поистине, вы (подобны) увидевшим Йусуфа![637] Велите же Абу Бакру, чтобы он молился с людьми!»

И после этого Хафса сказала 'Аише: «Я никогда не видела от тебя блага!»

384 (680). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что во время той болезни пророка, да благословит его Аллах и приветствует , от которой он умер, с ними проводил молитвы Абу Бакр, да будет доволен им Аллах, и это продолжалось вплоть до понедельника. (Когда в этот день люди) выстроились рядами для молитвы, пророк, да благословит его Аллах и приветствует , лицо которого было подобно листу бумаги (с айатами) Корана[638], поднял занавеску своей комнаты и стал смотреть на них, стоя (у дверей). А потом он улыбнулся, и при виде пророка, да благословит его Аллах и приветствует , люди были готовы вскочить со своих мест от радости. (Тем временем) Абу Бакр отошёл назад, чтобы совершить молитву в (общем) ряду, решив, что пророк, да благословит его Аллах и приветствует , выйдет на молитву. Однако пророк, да благословит его Аллах и приветствует , сделал присутствующим знак(, означавший, что они должны) закончить молитву, после чего опустил занавеску, и в тот же день он скончался.

ГЛАВА 33. О том случае, когда кто-нибудь начинает проводить молитву и в это время появляется имам, обычно проводивший её прежде.

385 (684). Передают со слов Сахля бин Са'да ас-Са'иди, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , отправился к людям из племени бану 'амр бин 'ауф[639], чтобы примирить их друг с другом. Между тем настало время молитвы, и муаззин явился к Абу Бакру с вопросом: «Будешь ли ты проводить молитву с людьми? (Если да, то) я объявлю о её начале». Абу Бакр сказал: «Да», и приступил к молитве, а (через некоторое время,) когда люди ещё продолжали молиться, вернулся посланник Аллаха, да благословит его Аллах и приветствует , и прошёл к (первому) ряду, где и остановился. При этом люди стали хлопать в ладони[640], однако Абу Бакр (никогда) не смотрел по сторонам во время молитвы. Тем не менее, когда хлопать стали сильнее, он всё же повернулся и увидел посланника Аллаха, да благословит его Аллах и приветствует , который знаком показал ему, чтобы он оставался на своём месте. Тогда Абу Бакр, да будет доволен им Аллах, воздел руки к небу и возблагодарил Аллаха за это веление посланника Аллаха, да благословит его Аллах и приветствует , после чего стал отходить назад, пока не поравнялся со (стоявшими в первом) ряду, а посланник Аллаха, да благословит его Аллах и приветствует , вышел вперёд и провёл молитву (до конца). Завершив её, он спросил: «О Абу Бакр, что помешало тебе остаться, если я сам велел тебе сделать это?» Абу Бакр ответил: «Не пристало Ибн Абу Кухафе[641] молиться перед посланником Аллаха, да благословит его Аллах и приветствует !» Тогда посланник Аллаха, да благословит его Аллах и приветствует , обратился (к людям): «Почему вы так много хлопали в ладони? Пусть тот, кто во время своей молитвы (увидит) нечто, смущающее его, скажет: "Субхана-Ллах!" – и, если он произнесёт эти слова, к нему повернутся, что же касается хлопков, то это - для женщин».

ГЛАВА 34. Имам назначается для того, чтобы люди следовали его примеру во время молитвы.

386 (687). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда (во время болезни) пророка, да благословит его Аллах и приветствует , состояние его ухудшилось, он спросил: "Совершили ли люди молитву?" Мы ответили: "Нет, они дожидаются тебя", (и тогда) он велел: "Налейте для меня воды в корыто"».

('Аиша) сказала: «Мы сделали это, после чего он совершил полное омовение и попытался подняться, но потерял сознание. Очнувшись, пророк, да благословит его Аллах и приветствует , (снова) спросил : "Совершили ли люди молитву?" Мы ответили: "Нет, они дожидаются тебя, о посланник Аллаха". Тогда он (опять) велел: "Налейте для меня воды в корыто"».

('Аиша) сказала: «И он сел (в это корыто), совершил полное омовение и попытался подняться, но (снова) лишился сознания. Очнувшись, он (снова) спросил: "Совершили ли люди молитву?" Мы ответили: "Нет, они дожидаются тебя, о посланник Аллаха". Тогда он (опять) велел: "Налейте для меня воды в корыто". И он сел (в него), совершил полное омовение и попытался подняться, но (снова) лишился сознания. Очнувшись, он (снова) спросил: "Совершили ли люди молитву?" Мы ответили: "Нет, они дожидаются тебя, о посланник Аллаха". Между тем люди оставались в мечети, ожидая пророка, мир и благословения ему, для совершения вечерней молитвы, и тогда пророк, да благословит его Аллах и приветствует , велел передать Абу Бакру, чтобы молитву с людьми провёл он. Посланный им человек сказал (Абу Бакру): "Посланник Аллаха, да благословит его Аллах и приветствует , велит тебе провести молитву с людьми". Тогда Абу Бакр, который был мягкосердечным человеком, сказал: "О 'Умар, помолись с людьми ты", но 'Умар ответил ему: "Ты имеешь больше прав на это!" - и в эти дни общие молитвы проводил Абу Бакр. А через некоторое время пророку, да благословит его Аллах и приветствует , немного полегчало, и он вышел (из дома) на полуденную молитву, где имамом был Абу Бакр, передвигаясь с помощью двух человек, одним из которых был аль-'Аббас. Увидев его, Абу Бакр хотел отойти назад, однако пророк, да благословит его Аллах и приветствует , знаком показал ему, чтобы он не делал этого, и сказал: "Посадите меня рядом с ним", и они усадили его рядом с Абу Бакром. После этого Абу Бакр стал молиться, повторяя все необходимые действия за сидевшим пророком, да благословит его Аллах и приветствует , а люди повторяли их за Абу Бакром».

387 (688). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Однажды посланник Аллаха, да благословит его Аллах и приветствует , который страдал от боли[642], начал совершать у себя дома молитву сидя, в то время как люди, находившиеся позади него, молились стоя. Он сделал им знак сесть, а закончив (молиться), сказал: "Имам назначается для того, чтобы (во время молитвы) другие следовали его примеру, и если он совершит поясной поклон, то поклонитесь и вы, если он поднимет (голову), поднимайте и вы, а если он молится сидя, то молитесь сидя и вы!"»[643]

ГЛАВА 35. Когда находящимся позади имама следует совершать земные поклоны?

388 (690). Сообщается, что аль-Бара бин 'Азиб, да будет доволен им Аллах, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , произносил слова "Да услышит Аллах того, кто воздал Ему хвалу /Сами'а-Ллах ли-ман хамида/"[644], никто из нас не сгибал спины, пока в земном поклоне не склонялся пророк, да благословит его Аллах и приветствует , а после (того, как склонялся он,) совершали земной поклон и мы».

ГЛАВА 36. Поднимающий голову раньше имама (во время земного поклона) совершает грех.

389 (691). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Разве тот из вас, кто поднимает свою голову раньше имама, не боится, что Аллах превратит его голову в ослиную (или: что Аллах уподобит его обличье ослиному)?!»

ГЛАВА 37. Имамом может быть раб, вольноотпущенник или подросток, не достигший совершеннолетия.

390 (693). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Слушайте и повинуйтесь, даже если вашим правителем сделают эфиопа, голова которого подобна изюмине».

ГЛАВА 38. О том случае, когда имам, в отличие от тех, кто находится за ним, не всё делает правильно.

391 (694). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда (имамы), совершающие молитвы для вас[645], (всё) делают правильно[646], вам (достаётся награда)[647], если же они ошибаются, то вам (всё равно достаётся награда), но (это оборачивается) против них[648]».

ГЛАВА 39. Если (во время молитвы) человек встанет слева от имама, а имам поставит его справа от себя, молитва его от этого не станет недействительной.

392 (698). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) я заночевал у (своей тётки) Маймуны(, жены) пророка, да благословит его Аллах и приветствует , когда у неё находился и он. Совершив омовение, (пророк, да благословит его Аллах и приветствует ,) встал на молитву, а я встал слева от него, но он поставил меня справа, после чего совершил молитву в тринадцать ракатов. Заснув, (пророк, да благословит его Аллах и приветствует ,) стал громко дышать, так как во сне он обычно дышал громко, а потом к нему пришёл муаззин и он вышел (из дома) и помолился, не совершив омовения (повторно)[649]».

ГЛАВА 40. О том случае, когда имам затягивает общую молитву, а тот, у кого есть срочные дела, покидает её и молится в одиночку.

393 (701). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «Обычно Му'аз бин Джабаль молился вместе с пророком, да благословит его Аллах и приветствует , а потом возвращался и проводил молитву с людьми своего племени. Однажды, когда во время проведения вечерней молитвы он стал читать суру "Корова"[650], какой-то человек покинул (место молитвы), что же касается Му'аза, то он, как кажется, плохо отозвался о нём. Это дошло до пророка, да благословит его Аллах и приветствует , который трижды воскликнул: "Искуситель!"[651] - и велел ему читать две суры из середины муфассаля[652]».

ГЛАВА 41. Сокращение имамом времени стояния в процессе молитвы наряду с полным совершением поясных и земных поклонов.

394 (702). Передают со слов Абу Мас'уда, да будет доволен им Аллах, что как-то раз один человек сказал: «О посланник Аллаха, клянусь Аллахом, я задерживаюсь на утренней молитве лишь потому, что такой-то проводит её с нами слишком долго».

(Абу Мас'уд сказал): «И я никогда не видел, чтобы посланник Аллаха, да благословит его Аллах и приветствует , наставляя кого-нибудь, гневался бы сильнее, чем в тот день. Потом он сказал: "Поистине, некоторые из вас внушают (людям) отвращение (к благим делам)! Пусть тот из вас, кто станет проводить молитву с людьми, сокращает[653], ведь есть среди них слабые, старые и нуждающиеся (в чём-либо)!"»

395 (705). Сообщается, что, передавая хадис о Му'азе[654], Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, добавлял, что пророк, да благословит его Аллах и приветствует , сказал ему: «Лучше бы во время молитвы ты читал "Славь имя Господа твоего…", и "Клянусь солнцем и его сиянием…'', и "Клянусь ночью, когда она покрывает…"[655]»

ГЛАВА 42. Сокращение молитвы наряду с полным её совершением.

396 (706). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Обычно пророк, да благословит его Аллах и приветствует , проводил (общую) молитву недолго, но делал это наилучшим образом».

ГЛАВА 43. О том, кто облегчал молитву, услышав плач ребёнка.

397 (707). Передают со слов Абу Катады, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, приступая к молитве, я хочу проводить её долго, но, когда слышу плач ребёнка, сокращаю её, ибо не желаю доставлять затруднения его матери».

ГЛАВА 44. Выравнивание рядов во время объявления о начале молитвы и после этого.

398 (717). Сообщается, что ан-Ну'ман бин Башир, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Вы непременно должны выравнивать свои ряды[656], иначе Аллах обязательно изменит ваши лица[657]"».

ГЛАВА 45. Во время выравнивания рядов имаму следует повернуться лицом к людям.

399 (719). Передают со слов Анаса, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Выравнивайте ваши ряды и смыкайте их, ибо, поистине, я вижу(, что делаете) вы у меня за спиной!»

ГЛАВА 46. О том случае, когда имама отделяет от людей стена или какая-нибудь иная преграда.

400 (729). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Обычно посланник Аллаха, да благословит его Аллах и приветствует , совершал ночные молитвы в своей комнате, стена которой была коротка[658]. (Однажды) люди увидели пророка, да благословит его Аллах и приветствует , (совершавшего эту молитву,) и стали молиться, следуя его примеру, а наутро рассказали об этом (другим). На следующую ночь он снова встал на молитву и люди стали молиться вместе с ним. Это продолжалось в течение двух или трёх ночей, а потом посланник Аллаха, да благословит его Аллах и приветствует , остался (дома) и не вышел (на молитву). Утром люди спросили его об этом, и он сказал: "Поистине, я побоялся, что ночная молитва будет сделана для вас обязательной!"»

ГЛАВА 47. Ночная молитва.

401 (731). Передают со слов Зайда бин Сабита, да будет доволен им Аллах, что (однажды) во время рамадана посланник Аллаха, да благословит его Аллах и приветствует , устроил для себя (нечто вроде отдельной) комнаты[659] и стал молиться там ночами, а люди из числа его сподвижников молились, следуя его примеру. Узнав об этом, он стал оставаться (дома), а потом вышел к ним и сказал: «Я видел то, что вы делали, и понял это[660]. О люди, молитесь в своих домах, ибо, поистине, если не считать обязательных молитв, наилучшей молитвой является та, которую человек совершает у себя дома!»

[600] Призыв на молитву /азан/ состоит из:

1. Четырёхкратного произнесения слов "Аллах велик /Аллаху акбар/".

2. Двукратного произнесения слов "Свидетельствую, что нет бога, кроме Аллаха /Ашхаду алля иляха илля-Ллах/".

3. Двукратного произнесения слов "Свидетельствую, что Мухаммад - посланник Аллаха /Ашхаду анна Мухаммадан расулю-Ллах/".

4. Двукратного произнесения слов "Спешите на молитву! /Хаййа 'аля-с-салят/".

5. Двукратного произнесения слов "Спешите к спасению! /Хаййа 'аля-ль-фалях/".

6. Двукратного произнесения слов "Аллах велик /Аллаху акбар/".

7. Произнесения слов "Нет бога, кроме Аллаха /Ля иляха илля-Ллах/".

Помимо этого перед утренней молитвой после слов "Спешите к спасению" дважды произносятся слова "Молитва лучше сна! /Ас-салят хайрун мин ан-наум!/".

[601] "Икама" - объявление о начале молитвы. По форме икама идентична азану, если не считать того, что она в два раза короче, так как всё то, что во время азана произносится четырежды, здесь произносится дважды, а повторяемое во время азана дважды здесь произносится один раз. Ещё одно отличие состоит в том, что после слов "Спешите к спасению!" во время икамы дважды повторяются слова "Молитва началась /Кад камати-с-салят/".

[602] Возможен перевод: «…лишь Аллах даёт силу и мощь». О том, как следует понимать эти слова, говорится в хадисе, который приводит аль-Баззар. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «(Как-то раз) я произнёс (эти слова), когда находился у посланника Аллаха,да благословит его Аллах и приветствует , и он спросил меня: "Знаешь ли ты, каков их смысл?" Я сказал: "Аллах и посланник Его знают об этом лучше". (Тогда) он сказал: "(Это значит:) только с помощью Аллаха можно избежать ослушания Аллаха и только Он даёт силу, позволяющую проявлять покорность Аллаху"».

[603] "Василя" - название высшей ступени рая, предназначенной только для пророка,да благословит его Аллах и приветствует .

[604] Имеется в виду такое положение, занимать которое достоин раб Аллаха в полном смысле этого слова, иными словами - лучший из рабов Его, каковым является пророк Мухаммад,да благословит его Аллах и приветствует .

[605] Подразумевается, что человек, занимающий такое место, достоин всяческих похвал.

[606] Распространённый в доИсламской Аравии способ решения споров, когда мужчины писали свои имена на стрелах, а потом вытягивали одну из них из общей связки.

[607] Речь идёт о периоде поста во время рамадана.

[608] Об этом человеке упоминается в 80-й суре Корана "Нахмурился". Пророк,да благословит его Аллах и приветствует , высоко ценил Ибн Умм Мактума, да будет доволен им Аллах, и даже оставлял его руководить общиной на время своих отлучек из Медины.

[609] Иначе говоря, чтобы напомнить занятым ночными добровольными молитвами о том, что необходимо отдохнуть и поесть перед рассветом.

[610] Один из передатчиков этого хадиса.

[611] Он сделал это, желая показать, как занимается заря по всему горизонту.

[612] Иными словами, между азаном и икамой.

[613] Сподвижник пророка,да благословит его Аллах и приветствует , который был членом делегации племени бану ляйс бин бакр бин 'абд манаф бин кинана, направленной в Медину с целью принятия Ислама.

[614] То есть совершите пропущенные вами ракаты сразу же после завершения общей молитвы.

[615] Здесь речь идёт о вечерней молитве.

[616] Имеется в виду, что это чтение будут слушать ангелы ночи и ангелы дня.

[617] См.: "Ночное путешествие", 78.

[618] Здесь выражается надежда на то, что каждый мусульманин, который погибнет такой смертью, попадёт в рай подобно мученику /шахид/, павшему в бою за веру, однако это не значит, что положение всех таких людей будет таким же, как и положение шахидов.

[619] См. хадис № 357.

[620] См. примечание к главе № 8 "Книги призыва на молитву".

[621] Иными словами, пророк,да благословит его Аллах и приветствует , не хотел, чтобы окрестности Медины обезлюдели, в результате чего город остался бы без прикрытия.

[622] Имеется в виду, что каждый шаг, сделанный человеком на пути в мечеть, учитывается и за него мусульманину полагается награда.

[623] Имеется в виду человек, сердце которого неразрывно связано с мечетями.

[624] Иначе говоря, пророк,да благословит его Аллах и приветствует , который всегда сам был имамом, велел занять своё место Абу Бакру, да будет доволен им Аллах.

[625] Эти слова произнесла 'Аиша, имея в виду, что Абу Бакр, да будет доволен Аллах ими обоими, плачет, читая Коран.

[626] Поскольку пророк,да благословит его Аллах и приветствует , имеет в виду женщин вообще, используется местоимение множественного числа, хотя в данном конкретном случае он обращается только к 'Аише, да будет доволен ею Аллах. Под "увидевшими Йусуфа" /савахиб Йусуф/ имеются в виду женщины, которых пригласила к себе жена египетского вельможи, пытавшаяся соблазнить Йусуфа. В суре "Йусуф" (айаты под №№ 30 и 31) рассказывается о том, что, когда жена вельможи потерпела неудачу в своих попытках, другие женщины стали осуждать её, и тогда она пригласила их к себе якобы для угощения, а на самом деле - для того, чтобы они увидели неземную красоту Йусуфа и признали, что её можно понять. Сравнивая жену вельможи с 'Аишей, пророк,да благословит его Аллах и приветствует , имел в виду, что обе они действовали не без задней мысли, поскольку, ссылась на мягкосердечие Абу Бакра, 'Аиша, которая была его дочерью, на самом деле опасалась, что, когда люди увидят его на месте пророка,да благословит его Аллах и приветствует , они сочтут это дурным знаком, придут в волнение и будут связывать с именем Абу Бакра, да будет доволен им Аллах, горестные для всех мусульман события, связанные с болезнью и кончиной пророка,да благословит его Аллах и приветствует .

[627] Имеется в виду примыкавшая непосредственно к мечети комната 'Аиши, да будет доволен ею Аллах.

[628] То есть повторял за пророком,да благословит его Аллах и приветствует , все его движения.

[629] Просьба пророка,да благословит его Аллах и приветствует , была обусловлена тем, что он должен был проводить ночи с каждой из своих жён по очереди.

[630] Один из последователей.

[631] То есть в своих домах.

[632] Иными словами, Ибн 'Аббас, да будет доволен им Аллах, не хотел доставлять людям беспокойство, связанное с тем, что им пришлось бы добираться до мечети по грязи.

[633] Имеется в виду присутствие на общих молитвах в мечети вместе со всеми остальными мусульманами.

[634] Имеется в виду период времени, именуемый "духа". См. примечание к хадису № 224.

[635] Малик хотел сказать, что совершаемая им дополнительная молитва не являлась ни искупительной, ни такой, которую он совершал ежедневно в это время, так как единственная цель её совершения состояла в том, чтобы показать на конкретном примере, как именно молился пророк,да благословит его Аллах и приветствует .

[636] Хафса - одна из жён пророка,да благословит его Аллах и приветствует , и дочь 'Умара бин аль-Хаттаба, да будет доволен им Аллах.

[637] См. примечание к хадису № 377.

[638] Имеется в виду красота и белизна лица.

[639] Эти люди жили в селении Куба, где была построена первая в истории Ислама мечеть.

[640] Они делали это, чтобы привлечь внимание Абу Бакра.

[641] Абу Кухафа - кунья отца Абу Бакра, да будет доволен им Аллах. Абу Бакр назвал себя "сыном Абу Кухафы", чтобы подчеркнуть более высокое по сравнению со своим положение пророка,да благословит его Аллах и приветствует .

[642] Пророк,да благословит его Аллах и приветствует , упал с лошади и страдал от боли в правом боку, который он поранил.

[643] Ханафиты и шафииты считают, что данное веление было отменено в силу последних велений пророка,да благословит его Аллах и приветствует , относительно молитвы, о которых говорится в предыдущем хадисе.

[644] Эти слова произносятся имамом во время молитвы перед выпрямлением после поясного поклона.

[645] То есть для того, чтобы вы следовали их примеру.

[646] Здесь речь идёт как о совершении обязательной молитвы в установленное для неё время, так и о правильном совершении всех её элементов.

[647] Подразумевается, что в подобном случае награду получат и те, и другие, так как в другой версии этого хадиса, приводимой имамом Ахмадом, сообщается, что пророк,да благословит его Аллах и приветствует , сказал: «…и если они всё сделают правильно, то (награда достанется) и вам, и им…»

[648] Если имам без уважительной причины совершит нечто такое, что сделает проведённую им молитву недействительной, он понесёт на себе бремя греха. Примером может служить проведение имамом молитвы до или после установленного для неё периода времени. В хорошем хадисе, передаваемом со слов Ибн Мас'уда, да будет доволен им Аллах, и приводимом ан-Наса'и, сообщается, что пророк,да благословит его Аллах и приветствует , сказал: «Возможно, доживёте вы (до такого времени, когда) люди будут проводить молитвы несвоевременно. (В подобных случаях) совершайте молитвы у себя дома в (установленное) для них время, а потом молитесь вместе с ними, совершая такие молитвы как дополнительные». Если же имам допустит нечто такое, что сделает недействительной только его молитву, например, проведёт её с людьми в состоянии осквернения, ему лично надо будет совершить молитву заново, но это не значит, что из-за этого недействительной станет молитва тех, кто молился за ним.

[649] Известны другие хадисы, в которых говорится о том, что после глубокого сна омовение совершать обязательно. В связи с этим авторитетные знатоки Ислама и комментаторы хадисов высказывали различные мнения, указывая, что, возможно, в данном хадисе речь идёт об особенностях пророка,да благословит его Аллах и приветствует , сердце которого никогда не спало. Другие считали, что этот хадис является указанием на то, что сон не делает омовение недействительным, третьи отмечали, что необходимость омовения отпадает, если человек спал сидя, а Аллах знает об этом лучше.

[650] Самая длинная сура Корана.

[651] Пророк,да благословит его Аллах и приветствует , имел в виду, что затягивание Му'азом молитвы может внушить людям отвращение к участию в общих молитвах.

[652] "Муфассаль" - так именуется вторая половина Корана, начиная с 50-й суры "Каф" и до конца.

[653] Имеется в виду сокращение чтения айатов Корана с сохранением всех основных столпов /аркан/ молитвы.

[654] См. хадис № 393.

[655] Имеются в виду, соответственно, 87-я ("Высочайший"), 91-я ("Cолнце") и 92-я ("Ночь") суры Корана.

[656] Здесь речь идёт не только о выравнивании рядов во время икамы, но и о заполнении в них пустот.

[657] В комментариях указывается, что эти слова, возможно, являются иносказанием, которое следует понимать следующим образом: «…иначе Аллах обязательно посеет меж вами раздоры».

[658] Подразумевается, что эта стена была низкой. Что касается комнаты, то имеется в виду либо комната одной из жён пророка,да благословит его Аллах и приветствует , либо особое место в мечети, которое отгораживалось циновкой из пальмовых листьев.

[659] Передатчик этого хадиса сказал: «Я думаю, что он сказал: "…из циновок"».

[660] Имеется в виду, что пророк,да благословит его Аллах и приветствует , должным образом оценил благочестивые устремления своих сподвижников.


Главы об особенностях молитвы

Главы об особенностях молитвы

ГЛАВА 1. Следует поднимать руки при первом произнесении слов "Аллах велик" в начале молитвы.

402 (735). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что, приступая к молитве, посланник Аллаха, да благословит его Аллах и приветствует , всегда поднимал руки до уровня плеч и он делал то же самое, когда произносил слова "Аллах велик /Аллаху акбар/" перед совершением поясного поклона. И он поднимал руки после того, как поднимал голову[661] после совершения поясного поклона. При этом он говорил: «Да услышит Аллах того, кто воздал Ему хвалу, Господь наш, хвала Тебе! /Cами'а-Ллах ли-ман хамида, Рабба-на, ва ля-кя-ль-хамд!/» И он не (поднимал рук) во время совершения земного поклона.

ГЛАВА 2. Возложение правой руки на левую.

403 (740). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «Людям приказывали, чтобы во время молитвы они возлагали правую кисть на левое предплечье».

ГЛАВА 3. Что следует говорить после слов "Аллах велик".

404 (743). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , а также Абу Бакр и 'Умар, да будет доволен Аллах ими обоими, всегда начинали молитву словами: «Хвала Аллаху, Господу миров…»[662]

405 (744). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- Обычно посланник Аллаха, да благословит его Аллах и приветствует , умолкал на короткий промежуток времени между произнесением слов "Аллах велик" и (началом) чтения ("Аль-Фатихи". Однажды) я спросил: «Да станут мои родители выкупом за тебя, о посланник Аллаха, что ты говоришь про себя между такбиром[663] и чтением ("Аль-Фатихи")?» Он ответил: «Я говорю: "О Аллах, удали меня от прегрешений моих, как удалил Ты восток от запада; о Аллах, очисть меня от прегрешений, как очищают белую одежду от грязи; о Аллах, смой прегрешения мои водой, снегом и градом! /Аллахумма, ба'ид байни ва байна хатайайа кя-ма ба'адта байна-ль-машрики ва-ль-магриб, Аллахумма, наккы-ни мин аль-хатайа кя-ма йунакка-с-саубу-ль-абйаду мин ад-данас, Аллахумма-гсиль хатайайа би-ль-ма'и, ва-с-сальджи ва-ль-барад!/"»

ГЛАВА 4.

406 (745). Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что, когда пророк, да благословит его Аллах и приветствует , молился во время солнечного затмения, он (сначала) встал и долго стоял, потом склонился в поясном поклоне и долго не выпрямлялся, потом выпрямился и долго стоял, потом склонился в поясном поклоне и долго не выпрямлялся, потом выпрямился, потом совершил земной поклон и долго не поднимался, потом поднялся[664], потом совершил (ещё один) земной поклон и долго не поднимался, потом встал и долго стоял, потом склонился в поясном поклоне и долго не выпрямлялся, потом выпрямился и долго стоял, потом склонился в поясном поклоне и долго не выпрямлялся, потом выпрямился, потом совершил долгий земной поклон, потом поднялся, потом совершил (ещё один) долгий земной поклон, после чего закончил (молитву) и сказал: «Рай был столь близок ко мне, что если бы я осмелился, то принёс бы вам одну из его гроздей, и ад был столь близок ко мне, что я воскликнул: "О Господь мой, неужели и я окажусь вместе с ними?!" И тут я вдруг увидел какую-то женщину[665] и спросил: "Что она сделала?" (В ответ мне) сказали: "Она держала (кошку) взаперти, пока та не подохла от голода, не давая ей никакой еды и не выпуская (её из дома), чтобы та кормилась сама"».[666]

ГЛАВА 5. Устремление взгляда на имама во время молитвы[667].

407 (746). Сообщается, что (однажды) Хаббаба, да будет доволен им Аллах, спросили: «Читал ли посланник Аллаха, да благословит его Аллах и приветствует , (Коран) во время полуденных и послеполуденных молитв?» Он ответил: «Да». Его спросили: «А как вы узнавали об этом?» Он ответил: «По движению его бороды».

ГЛАВА 6. Устремление взгляда к небу во время молитвы.

408 (750). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , воскликнул: "Что позволяют себе люди, которые во время молитвы устремляют свои взоры к небу?!" Голос его при этом был строгим(, а к сказанному) он добавил: "Если они не прекратят поступать так, то непременно лишатся зрения!"»

ГЛАВА 7. Не следует смотреть по сторонам во время молитвы.

409 (751). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) я задала посланнику Аллаха, да благословит его Аллах и приветствует , вопрос относительно взглядов(, которые человек бросает) по сторонам во время молитвы, и он сказал: "Это (не что иное, как) кража шайтана, похищающего (нечто) из молитвы раба (Аллаха)"».

ГЛАВА 8. Обязательность чтения (Корана) имамом и стоящими за ним во время совершения всех молитв.

410 (755). Сообщается, что Джабир бин Самура, да будет доволен им Аллах, сказал: «Когда жители Куфы[668] пожаловались 'Умару, да будет доволен им Аллах, на Са'да[669], да будет доволен им Аллах, он сместил его и назначил правителем над ними 'Аммара (бин Йасира). Они принесли (много) жалоб, (среди прочего) упомянув и о том, что он не совершал молитв должным образом. Тогда ('Умар) послал за ним, (а когда Са'д явился к нему,) сказал: "О Абу Исхак! Эти (люди) утверждают, что ты проводишь молитвы не так как надо!" (В ответ на это) Абу Исхак сказал: "Что касается меня, то клянусь Аллахом, я молился с ними именно так, как делал это посланник Аллаха, да благословит его Аллах и приветствует , и не сокращал молитву! Во время вечерней молитвы я удлинял два первых раката и укорачивал два последних[670]". 'Умар сказал: "Я так и думал о тебе, о Абу Исхак!" А потом он послал вместе с ним одного человека (или: нескольких людей), чтобы тот расспросил о нём жителей Куфы. В городе не осталось ни одной мечети, где бы (этот человек) не расспрашивал (людей о Са'де, и все) они поминали его добром. (Так продолжалось до тех пор,) пока он не зашёл в мечеть племени бану 'абс, где один из них по имени Усама бин Катада, известный также как Абу Са'да, встал и сказал: "Поскольку ты спрашиваешь нас, (то я скажу, что) Са'д не принимал участия в походах с боевыми отрядами, не делил (военную добычу) поровну и не придерживался справедливости в решении судебных дел". (Услышав это,) Са'д воскликнул: "Тогда, клянусь Аллахом, я молю о трёх вещах: о Аллах, если этот Твой раб - лжец и если он поднялся (со своего места только) для того, чтобы показать себя и прославиться, продли жизнь его, и продли бедность его, и подвергни его испытаниям!" (И всё это сбылось,) а когда впоследствии этого человека спрашивали (о его положении), он отвечал: "(Я - ) злосчастный старец, и меня настигло проклятие Са'да!"»

'Абд аль-Малик[671] сказал: «И потом я видел (этого человека), брови которого от старости нависали на глаза и который приставал на улицах к молодым служанкам».

411 (756). Передают со слов 'Убады бин ас-Самита, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не совершил молитву[672] тот, кто не прочитал "Аль-Фатиху"».

412 (757). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды, когда) посланник Аллаха, да благословит его Аллах и приветствует , вошёл в мечеть, (туда же) вошёл один человек, который совершил молитву, а потом обратился с приветствием к пророку, да благословит его Аллах и приветствует . Ответив (на приветствие), он сказал: «Вернись и соверши молитву, ибо, поистине, ты не помолился!» Тот совершил молитву так же, как и прежде, а потом (опять) подошёл к пророку, да благословит его Аллах и приветствует , и приветствовал его, (и он снова) велел ему: «Вернись и соверши молитву, ибо, поистине, ты не помолился!» - (и это повторилось) трижды. Тогда (этот человек) сказал: «Клянусь Тем, Кто послал тебя с истиной, я не могу совершить её лучше, научи же меня(, как это нужно делать)!» (В ответ на это пророк, да благословит его Аллах и приветствует ,) сказал: «Когда встанешь на молитву, скажи: "Аллах велик", потом прочти, что сможешь[673], из Корана, потом соверши поясной поклон должным образом[674], потом выпрямись полностью, потом соверши земной поклон должным образом, потом выпрямись сидя и поступай так же во время каждой своей молитвы».

ГЛАВА 9. Чтение (Корана) во время полуденной /зухр/ молитвы.

413 (759). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал: «При совершении первых двух ракатов полуденной /зухр/ молитвы пророк, да благословит его Аллах и приветствует , обычно читал суру "Аль-Фатиха" и ещё по одной суре (во время каждого раката): более длинную во время первого раката и более короткую во время второго раката, иногда читая айаты так, что его слова были слышны (стоящим поблизости от него). И, совершая послеполуденную /'аср/ молитву, он обычно читал "Аль-Фатиху" и ещё две суры: более длинную во время первого раката (и более короткую во время второго). И обычно он удлинял чтение во время совершения первого раката утренней /субх/ молитвы, сокращая его во время второго».

ГЛАВА 10. Чтение (Корана) во время закатной /магриб/ молитвы.

414 (763). Передают, что 'Абдуллах бин 'Аббас, да будет доволен Аллах ими обоими, сказал, что, когда (его мать) Умм аль-Фадль услышала, как он читает «Клянусь посылаемыми поочерёдно…»,[675] она сказала: «О сынок, клянусь Аллахом, чтением этой суры ты напомнил мне, что она была последним, что я слышала от посланника Аллаха, да благословит его Аллах и приветствует , читавшего её во время закатной /магриб/ молитвы».

415 (764). Сообщается, что Зайд бин Сабит, да будет доволен им Аллах, сказал: «Я слышал, как во время закатной /магриб/ молитвы посланник Аллаха, да благословит его Аллах и приветствует , читал более длинную из двух длинных сур».[676]

ГЛАВА 11. Чтение вслух во время закатной /магриб/ молитвы.

416 (765). Сообщается, что Джубайр бин Мут'им, да будет доволен им Аллах, сказал: «Я слышал, как во время закатной молитвы посланник Аллаха, да благословит его Аллах и приветствует , читал суру "Гора"».

ГЛАВА 12. Чтение вслух во время вечерней /'иша/ молитвы.[677]

417 (766). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды, когда) я совершал вечернюю молитву, находясь позади Абу-ль-Касима, да благословит его Аллах и приветствует , он прочитал: "Когда небо расколется…"[678], после чего совершил земной поклон[679]. И я тоже буду совершать земной поклон (после чтения) этой суры до тех пор, пока не встречусь с ним[680]».

418 (767). Передают со слов аль-Бара, да будет доволен им Аллах, что (однажды), находясь в пути, пророк, да благословит его Аллах и приветствует , прочёл во время совершения одного из ракатов вечерней молитвы: «Клянусь смоковницей и оливой…»[681]

(769). В другой версии этого хадиса сообщается, что он (также) сказал: «…и я не слышал более приятного голоса (или: чтения), чем его (голос)».

ГЛАВА 13. Чтение (Корана) во время утренней /фаджр/ молитвы.

419 (772). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Коран следует) читать во время каждой молитвы. Мы читаем (его) для вас вслух тогда же[682], когда читал (его) вслух нам посланник Аллаха, да благословит его Аллах и приветствует , а в тех случаях, когда он при нас читал (его) про себя, и мы читаем его про себя при вас. Если ты ничего не добавишь к "Аль-Фатихе", (при совершении того или иного раката молитвы,) этого будет достаточно, а если добавишь, будет лучше».

ГЛАВА 14. Чтение (Корана) вслух во время утренней /фаджр/ молитвы.

420 (773). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- (Однажды) пророк, да благословит его Аллах и приветствует , вместе с группой сподвижников двинулся в путь, намереваясь посетить ярмарку в 'Укязе[683]. (В то время) шайтанам был преграждён доступ к известиям с небес[684] и они были поражены небесным огнём. Тогда шайтаны отправились к своему народу, и (их) спросили: «Что с вами?» Они сказали: «Что-то преградило нам доступ к известиям с небес, и мы были поражены небесным огнём». (Им) сказали: «Преградой между вами и известиями с небес могло стать только что-то новое, отправляйтесь же на восток и на запад земли и посмотрите, что помешало вам (узнавать эти) известия». И (пути) тех из них, что направились в сторону Тихамы[685], пересеклись с пророком, да благословит его Аллах и приветствует , находившимся в Нахле[686] по пути в 'Укяз и совершавшим в это время утреннюю молитву вместе со своими сподвижниками. Услышав (чтение) Корана, они стали прислушиваться к нему и (стали) восклицать: «Клянёмся Аллахом, это и преградило вам доступ к известиям с небес!» - а потом вернулись к своему народу и сказали: «О народ наш! Поистине, мы слышали дивный Коран, который наставляет на прямой путь. Мы уверовали в него и не будем поклоняться никому, кроме Господа нашего»[687], после чего Аллах ниспослал Своему пророку, да благословит его Аллах и приветствует , (айат, в котором говорится): «Скажи: "Дано мне в откровении…"»[688] И ему действительно было ниспослано в откровении содержание разговоров джиннов.

421 (774). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Во время молитв) пророк, да благословит его Аллах и приветствует , читал (вслух), когда получал веление (поступать так), и молчал,[689] когда получал веление (молчать, а в Коране сказано): "…и не забывает Господь твой".[690] (В Коране сказано также): "Посланник Аллаха - прекрасный пример для вас…"[691]»

ГЛАВА 15. О чтении двух сур, и о чтении последних айатов сур, и о чтении последующей суры раньше предыдущей, и о чтении начала какой-нибудь суры во время совершения одного раката молитвы.

422 (775). Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что однажды к нему пришёл какой-то человек, который сказал: «Ночью я прочитал (все суры) муфассаля[692] во (время совершения) одного раката». (Ибн Мас'уд) сказал: «(Ты читал Коран) слишком быстро, как читают стихи. Я знаю сходные (по смыслу суры, которые) пророк, да благословит его Аллах и приветствует , соединял друг с другом[693]», после чего назвал двадцать сур: (восемнадцать) из муфассаля и две суры (из числа тех, что начинаются с букв "ха" и "мим", которые пророк, да благословит его Аллах и приветствует , читал) во время совершения каждого раката[694].

ГЛАВА 16. О чтении "Аль-Фатихи" при совершении двух последних ракатов молитвы.

423 (776). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал: «Совершая (каждый из) двух первых ракатов полуденной молитвы, пророк, да благословит его Аллах и приветствует , обычно читал "Аль-Фатиху" и ещё одну суру после неё, тогда как при совершении двух последних ракатов он читал только "Аль-Фатиху", (и иногда) мы слышали(, как он читает тот или иной) айат. Чтение во время совершения первого раката занимало у него больше времени, чем чтение во время второго, и он обычно поступал так же во время послеполуденной и утренней молитв».

ГЛАВА 17. Произнесение имамом слова "Амин" вслух.

424 (780). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Когда имам произнесёт (слово) "Амин", произнесите его и вы, ибо, поистине, тому, кто произнесёт его одновременно с ангелами, будут прощены его прежние грехи[695]».

ГЛАВА 18. Достоинство произнесения слова "Амин".

Со слов Абу Хурайры, да будет доволен им Аллах, также передают, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если кто-нибудь из вас скажет: "Амин", и ангелы на небесах скажут: "Амин", и будут эти слова произнесены одновременно, ему простятся его прежние грехи».

ГЛАВА 19. О совершении поясного поклона вне ряда молящихся.

425 (783). Передают, что однажды Абу Бакра, да будет доволен им Аллах, пришёл к пророку, да благословит его Аллах и приветствует , в тот момент, когда он совершал поясной поклон (во время молитвы), и он тоже склонился в поясном поклоне, но до того, как присоединился к ряду молящихся. Потом он рассказал об этом пророку, да благословит его Аллах и приветствует , который сказал: «Да увеличит Аллах твоё стремление (к благу), но больше так не делай!»

ГЛАВА 20. Полное произнесение слов "Аллах велик" /Аллаху акбар/ при совершении поясного поклона /руку'/.

426 (784). Передают со слов 'Имрана бин Хусайна, да будет доволен им Аллах, что (однажды) он совершил в Басре молитву вместе с 'Али, да будет доволен им Аллах.

('Имран) сказал: «(И своей) молитвой этот человек напомнил нам молитвы, которые мы совершали вместе с посланником Аллаха, да благословит его Аллах и приветствует », упомянув и о том, что, выпрямляясь или сгибаясь он каждый раз произносил слова "Аллах велик"[696].

ГЛАВА 21. Произнесение слов "Аллах велик" (человеком,) выпрямляющимся после совершения земного поклона /суджуд/.

427 (789). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , становился на молитву, он всегда говорил: "Аллах велик", потом он произносил эти слова перед совершением поясного поклона, а когда выпрямлялся после него, говорил: "Да услышит Аллах тех, кто воздал Ему хвалу /Сами'а-Ллах ли-ман хамида/". Когда же он выпрямлялся полностью, то говорил: "Господь наш, хвала Тебе /Рабба-на, ва ля-кя-ль-хамд/"».

ГЛАВА 22. Возложение рук на колени при совершении поясного поклона.

428 (790). Сообщается, что Мус'аб бин Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал: «(Однажды) я молился рядом со своим отцом[697] и (при совершении поясного поклона) соединил руки, поместив их между колен. Мой отец запретил мне делать это (впредь) и сказал: "Мы делали то же самое, но нам было запрещено это, и было нам велено класть руки на колени"».

ГЛАВА 23. При совершении поясного поклона необходимо держать спину прямо и стоять спокойно.

429 (792). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Поясной поклон пророка, да благословит его Аллах и приветствует , его земной поклон, (сидение) между двумя земными поклонами и стояние после поясного поклона были примерно равны (по продолжительности и отличались в этом отношении) от времени стояния /кийам/[698] и сидения /ку'уд/[699]».

ГЛАВА 24. Обращение к Аллаху с мольбой /ду'а/ при совершении поясного поклона.

430 (794, 817). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Совершая поясные и земные поклоны, пророк, да благословит его Аллах и приветствует , обычно говорил: "Преславен Ты[700], о Аллах, Господь наш, и хвала Тебе! О Аллах, прости меня! /Субхана-кя, Аллахумма, Рабба-на, ва би-хамди-кя! Аллахумма,-гфир ли!/"»

В другой версии этого хадиса сообщается также, что она сказала: «(Он говорил так,) выполняя то, что было велено ему делать в Коране[701]».

ГЛАВА 25. О достоинстве произнесения слов: «О Аллах, Господь наш, хвала Тебе! /Аллахумма, Рабба-на, ля-кя-ль-хамд!/»

431 (796). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда имам скажет: "Да услышит Аллах тех, кто воздал Ему хвалу", говорите: "Господь наш, хвала Тебе", ибо, поистине, тому, кто произнесёт эти слова одновременно с ангелами, простятся его прежние грехи».

ГЛАВА 26.

432 (797). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Поистине, я (стараюсь) совершать молитву почти так же, как это делал пророк, да благословит его Аллах и приветствует ».

(Сообщается также, что) при совершении последнего раката полуденной /зухр/, вечерней /'иша/ и утренней /субх/ молитв после произнесения слов "Да услышит Аллах тех, кто воздал Ему хвалу" Абу Хурайра, да будет доволен им Аллах, обычно взывал к Аллаху, обращаясь к Нему с мольбами за верующих и проклиная неверных.

433 (798). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Обычно с мольбами к Аллаху обращались[702] во время закатной /магриб/ и утренней /фаджр/ молитв».

434 (799). Сообщается, что Рифа'а бин Рафи' аз-Зураки, да будет доволен им Аллах, сказал: «Однажды мы совершали молитву(, находясь) позади пророка, да благословит его Аллах и приветствует . Поднимая голову после поясного поклона, он говорил: "Да услышит Аллах тех, кто воздал Ему хвалу", а один человек, находившийся позади него, сказал: "Господь наш, хвала Тебе, хвала многая, благая и благословенная! /Рабба-на, ва ля-кя-ль-хамду хамдан касиран, таййибан, мубаракaн фи-хи!/" Закончив молиться, (пророк, да благословит его Аллах и приветствует ,) спросил: "Кто сказал это?" (Тот человек) ответил: "Я". (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Я видел более тридцати ангелов, каждый из которых старался записать эти слова первым"».

ГЛАВА 27. Подняв голову после совершения поясного поклона, следует стоять спокойно.

435 (800). Сообщается, что Сабит сказал: «Обычно Анас, да будет доволен им Аллах, показывал нам, как молился пророк, да благословит его Аллах и приветствует , и когда во время молитвы он поднимал голову после совершения поясного поклона, то стоял (так долго, что) мы говорили: "Он забыл (о земном поклоне)"».

ГЛАВА 28. Совершая земной поклон, следует сказать: «Аллах велик».

436 (804). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , поднимал голову после поясного поклона, он всегда говорил: "Да услышит Аллах тех, кто воздал Ему хвалу; Господь наш, хвала Тебе", (после чего иногда) обращался к Аллаху с мольбами за некоторых людей, называя их по именам(, например): "О Аллах, спаси аль-Валида Ибн аль-Валида, и Саламу бин Хишама, и 'Аййаша Ибн Абу Раби'у[703], и слабых из числа верующих! О Аллах, будь суров с племенем мудар[704] и сделай так, чтобы голод продолжался для него столько же, сколько и во времена Йусуфа![705]" (Он говорил так, поскольку) в те дни восточная группа племён мудар выступала против него».

ГЛАВА 29. О достоинстве земного поклона.

437 (806). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- (Однажды) люди спросили: «О посланник Аллаха! Увидим ли нашего Господа в День воскресения?» (В ответ) он сказал: «Разве сомневаетесь вы(, что сможете увидеть) полную луну в такую ночь, когда она не будет скрыта облаками?» Они сказали: «Нет, о посланник Аллаха». Он сказал: «А разве сомневаетесь вы(, что сможете увидеть) солнце, которое не скрыто тучами?» Они сказали: «Нет». (Тогда) он сказал: «Поистине, так же увидите вы и Его! В День воскресения люди будут собраны, и Он скажет: "Пусть каждый последует за тем, чему он поклонялся!" - и некоторые из них последуют за солнцем, некоторые - за луной, некоторые - за (теми, кого они считали) богами, а эта община вместе со своими лицемерами останется. И явится к ним Аллах, Который скажет: "Я - Господь ваш!" - они же станут говорить: "Это (будет) нашим местом, пока не придёт к нам Господь наш[706], а когда Он придёт, мы узнаем Его!" Потом Аллах (снова) явится к ним и скажет: "Я - Господь ваш!" И тогда они скажут: "Ты - Господь наш!" И Он призовёт их, и будет воздвигнут над адом Сират[707], и стану я первым из посланников, кто сможет пройти по нему с общиной своей, и в тот День никто не заговорит, кроме посланников, посланники же станут говорить: "О Аллах, спаси, спаси!" А в аду есть крючья, подобные колючкам са'дана[708]».

(Пророк, да благословит его Аллах и приветствует , спросил): «Видели ли вы колючки са'дана?» Люди сказали: «Да». (Тогда он продолжил): «(Эти крючья) действительно будут подобны колючкам са'дана, однако никто, кроме Аллаха, не знает, сколь они велики. Они станут хватать людей сообразно делам их, и некоторые из них будут погублены за свои дела, а у других будут вырваны куски плоти, но потом они спасутся. А когда Аллах пожелает проявить милость по отношению к кому-нибудь из оказавшихся в огне, Он велит ангелам вывести (оттуда) тех, кто поклонялся (только) Аллаху. И они станут выводить (таких людей), узнавая их по следам(, которые останутся на них) от земных поклонов, ибо Аллах запретил огню уничтожать такие следы. Они будут выходить из огня, который уничтожит (тело) каждого (такого) человека полностью, если не считать следов от земных поклонов, и (такие люди) выйдут из огня обгоревшими до костей, а потом их польют водой жизни и они станут расти подобно тому, как прорастает семя из того, что приносит с собой поток. А потом, (когда) Аллах завершит Суд над (Своими) рабами, останется меж раем и адом (только) один человек, и он будет последним из побывавших в огне, который войдёт в рай. Лицо его будет обращено в сторону огня, и он скажет: "Господь мой, отврати моё лицо от огня, ибо ветер его отравил меня, а пламя сожгло меня!" (Аллах) скажет: "А если это будет сделано для тебя, будешь ли ты просить о чём-нибудь ещё?" Он скажет: "Нет, клянусь славой Твоей!" - и станет давать (в этом) Аллаху клятвы и обещания, какие Ему будет угодно. И Аллах отвратит его лицо от огня, когда же (этот человек) повернётся лицом к раю и увидит его великолепие, он умолкнет и будет молчать, сколько пожелает Аллах, а потом скажет: "О Господь мой, приблизь меня к вратам рая!" Тогда Аллах скажет ему: "Разве не давал ты клятв и обещаний, что не станешь просить ни о чём, кроме того, чего ты уже попросил?" (На это человек) скажет: "О Господь мой, да не окажусь я самым злосчастным из созданий Твоих!" (Аллах) спросит: "А не будешь ли ты просить ещё о чём-нибудь, если это будет сделано для тебя?" (Человек) скажет: "Нет, клянусь славой Твоей, больше я не попрошу ни о чём!" - и станет давать (в этом) своему Господу клятвы и обещания, какие Ему будет угодно. И Он приведёт его к вратам рая, когда же (человек) достигнет их и увидит красоту рая, его блеск и его радости, он умолкнет и будет молчать, сколько пожелает Аллах, а потом скажет: "Господь мой, введи меня в рай!" Тогда Аллах скажет: "Горе тебе, о сын Адама, сколь же ты вероломен! Разве не давал ты клятвы и обещания не просить ни о чём, кроме того, что было даровано тебе?" (На это человек) скажет: "О Господь мой, не делай меня несчастнейшим из Твоих созданий!" И тогда Всемогущий и Великий Аллах засмеётся, а потом позволит ему войти в рай и скажет: "Пожелай (чего-нибудь)", и человек станет (высказывать свои) желания, а когда (желаний у него больше) не останется, Всемогущий и Великий Аллах скажет: "Добавь ещё то-то и то-то", и Господь его Сам станет напоминать ему, а когда (желаний у него больше) не останется, Аллах Всевышний скажет: "Вот тебе (то, чего ты пожелал,) и ещё столько же!"»

(Сообщается, что) Абу Са'ид аль-Худри сказал Абу Хурайре, да будет доволен Аллах ими обоими: «Поистине, посланник Аллаха, да благословит его Аллах и приветствует , поведал, что Аллах скажет: "Вот тебе (то, чего ты пожелал,) и ещё вдесятеро больше!"» (На это) Абу Хурайра ответил: «Я запомнил только то, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Вот тебе (то, чего ты пожелал,) и ещё столько же!"» Абу Са'ид сказал: «Поистине, я слышал, как он сказал: "Вот тебе (то, чего ты пожелал,) и ещё вдесятеро больше!"»

ГЛАВА 30. Касание носом земли при совершении земного поклона.

438 (812). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что однажды пророк, да благословит его Аллах и приветствует , сказал: «Мне было велено совершать земные поклоны(, опираясь) на семь костей: на лоб, - и при этом он указал рукой себе на нос[709] - ладони, колени и кончики пальцев ног и не подбирая волосы и одежду[710]».

ГЛАВА 31. Необходимо посидеть некоторое время между двумя земными поклонами.

439 (821). Сообщается, что однажды Анас, да будет доволен им Аллах, сказал (людям): «Поистине, я делаю всё возможное, чтобы проводить молитвы с вами именно так, как на моих глазах молился с нами пророк, да благословит его Аллах и приветствует ».

Сабит, передавший этот хадис, сказал: «Анас всегда делал то, чего, как я вижу, не делаете вы: когда он поднимал голову после совершения поясного поклона, то стоял (так долго, что) некоторые думали, что он забыл (о земном поклоне), - и он (сидел) между двумя земными поклонами (так долго, что) некоторые думали, что он забыл (о втором поклоне)».

ГЛАВА 32. Во время земного поклона не следует касаться локтями земли.

440 (822). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Придерживайтесь умеренности во время земного поклона, и пусть никто из вас (при этом) не касается своими локтями земли подобно собаке[711]».

ГЛАВА 33. О том, кто, совершив нечётный (ракат) своей молитвы, (некоторое время) сидел прямо[712], после чего поднимался.

441 (823). Малик бин аль-Хувайрис аль-Ляйси, да будет доволен им Аллах, передавал, что он видел, как молился пророк, да благословит его Аллах и приветствует , (сообщая, что после) совершения первого и третьего ракатов своей молитвы он не вставал, пока не выпрямлялся сидя(, на мгновение задерживаясь в таком положении).

ГЛАВА 34. Произнесение слов "Аллах велик" тем, кто поднимается после совершения двух земных поклонов.

442 (825). Сообщается, что, когда Абу Са'ид аль-Худри, да будет доволен им Аллах, совершал молитвы (с людьми), он вслух произносил слова "Аллах велик", поднимая голову после совершения земного поклона, и начиная совершать земной поклон, и (снова) поднимая (голову после земного поклона), и вставая после совершения двух ракатов. Он говорил: «Я видел, что так (поступал) пророк, да благословит его Аллах и приветствует ».

ГЛАВА 35. Как следует усаживаться во время произнесения ташаххуда[713] в соответствии с сунной.

443 (827). 'Абдуллах бин 'Абдуллах бин 'Умар[714], да помилует его Аллах Всевышний, передал, что он часто видел, как 'Абдyллах бин 'Умар, да будет доволен Аллах ими обоими, во время молитвы садился (для произнесения ташаххуда), скрестив ноги.

('Абдуллах бин 'Абдуллах сказал): «И я, будучи тогда ещё молодым, поступил так же, однако 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, запретил мне (поступать так), сказав: "В соответствии с сунной, (при произнесении ташаххуда) во время молитвы необходимо ставить вертикально правую ступню, (опираясь о землю пальцами ног,) а левую ногу - сгибать[715]". Я сказал: "Но ты ведь делаешь это[716]!" Он сказал: "Поистине, ноги уже не держат меня"».

444 (828). Сообщается, что (однажды) Абу Хумайд ас-Са'иди, да будет доволен им Аллах, сказал (своим товарищам): «Я лучше всех из вас запомнил, как молился посланник Аллаха, да благословит его Аллах и приветствует . Я видел, что, произнося слова "Аллах велик"[717], он поднимал руки до уровня плеч, совершая поясной поклон, (сначала) возлагал руки на колени, после чего выпрямлял спину, а поднимая голову (после поясного поклона), выпрямлялся так, что все его позвонки возвращались на свои места. Совершая земной поклон, он опирался ладонями о землю и не касался локтями ни земли, ни тела, а кончики пальцев его ног были направлены в сторону киблы. Усаживаясь после совершения (первых) двух ракатов, он садился на свою левую ногу и поднимал вертикально ступню правой, а когда усаживался после совершения последнего раката, продвигал вперёд свою левую ногу, поднимал правую ступню и сидел на (левой) ягодице».

ГЛАВА 36. О тех, кто не считал обязательным произнесение первого ташаххуда.[718]

445 (829). Передают со слов 'Абдуллаха бин Малика Ибн Бухайны, да будет доволен им Аллах, который происходил из племени азд шану'а, был союзником племени бану 'абд манаф и являлся одним из сподвижников пророка, да благословит его Аллах и приветствует , что однажды пророк, да благословит его Аллах и приветствует , совершавший с ними полуденную молитву, не стал сидеть после совершения первых двух ракатов, а поднялся, и люди поднялись (со своих мест) вместе с ним. Когда молитва закончилась, люди стали ждать, что он произнесёт слова таслима[719], но он сказал: «Аллах велик», продолжая сидеть, совершил два земных поклона[720], прежде чем произнести слова таслима, и уже потом произнёс их.

ГЛАВА 37. Произнесение последнего ташаххуда.

446 (831). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:

- Совершая молитвы позади пророка, да благословит его Аллах и приветствует , мы обычно говорили (сидя): «Мир /ас-салям/ Аллаху, мир Джибрилу и Микаилу, мир такому-то и такому-то», но однажды посланник Аллаха, да благословит его Аллах и приветствует , повернулся к нам и сказал: «Поистине, Аллах это и есть Мир[721], а поэтому, когда кто-нибудь из вас станет молиться, пусть говорит: "Приветствия[722], молитвы и (всё) благое Аллаху, мир тебе, о пророк, милость Аллаха и благословения Его, мир нам и всем праведным рабам Аллаха /Ат-тахиййату ли-Лляхи, ва-с-саляввату ва-т-таййибату, ас-саляму 'аляй-кя, аййу-ха-н-наби, ва рахмату-Ллахи ва баракяту-ху, ас-саляму 'аляй-на ва 'аля 'ибади-Лляхи-с-салихин/", и, поистине, если вы произнесёте (эти слова), они коснутся каждого праведного раба Аллаха на небесах и на земле. (И говорите): "Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад - Его раб и Его посланник /Ашхаду алля иляха илля-Ллаху ва ашхаду анна Мухаммадан 'абду-ху ва расулю-ху/"».

ГЛАВА 38. Обращение к Аллаху со словами мольбы перед таслимом.

447 (832). Сообщается, что жена пророка, да благословит его Аллах и приветствует , 'Аиша, да будет доволен ею Аллах, сказала: «Во время молитвы посланник Аллаха, да благословит его Аллах и приветствует , обычно обращался к Аллаху с мольбой, говоря: "О Аллах, поистине, я прибегаю к Тебе от мучений могилы, и я прибегаю к Тебе от искушения Антихриста и я прибегаю к Тебе от искушений жизни и смерти! О Аллах, поистине, я прибегаю к Тебе от (бремени) греха и долга! /Аллахумма, инни а'узу би-кя мин 'азаби-ль-кабри, ва а'узу би-кя мин фитнати-ль-масихи-д-даджжали ва а'узу би-кя мин фитнати-ль-махйа ва-ль-мамат! Аллахумма, инни а'узу би-кя мин аль-ма'сами ва-ль-маграм!/" (Как-то) один человек спросил его: "Почему ты так часто просишь защиты от долгов?" (В ответ посланник Аллаха, да благословит его Аллах и приветствует ,) сказал: "Поистине, когда человек, обременённый долгами, говорит, он лжёт, а когда даёт обещания, нарушает их"».

448 (834). Передают со слов Абу Бакра ас-Сиддика, да будет доволен им Аллах, что однажды он попросил посланника Аллаха, да благословит его Аллах и приветствует : «Научи меня словам мольбы, с которой я обращался бы к Аллаху во время своей молитвы», и он сказал: «Говори: "О Аллах, поистине, я обижал самого себя много раз[723], а никто, кроме Тебя не простит грехов! Прости же меня, и даруй мне Своё прощение и помилуй меня, поистине, Ты - Прощающий, Милосердный! /Аллахумма, инни залямту нафси зульман кясиран, ва ля йагфиру-з-зунуба илля Анта, фа-гфир ли магфиратан мин 'инди-кя ва-рхам-ни, инна-кя Анта-ль-Гафуру-р-Рахим!/"»

ГЛАВА 39. О том, что можно выбирать обращения к Аллаху с мольбами после (последнего) ташаххуда, обязательными же подобные обращения не являются.

449 (835). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:

- Совершая молитвы вместе с пророком, да благословит его Аллах и приветствует , мы обычно говорили (сидя): «Мир Аллаху от Его рабов, мир такому-то и такому-то», но однажды пророк, да благословит его Аллах и приветствует , сказал: «Не говорите: "Мир Аллаху", ведь Аллах и есть Мир, но говорите: "Приветствия, молитвы и (всё) благое Аллаху, мир тебе, о пророк, милость Аллаха и благословения Его, мир нам и всем праведным рабам Аллаха". Поистине, если вы произнесёте (эти слова, они) коснутся каждого раба(, обитающего) на небе /или: между небом и землёй/. (И говорите): "Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад - Его раб и Его посланник", после чего можно выбрать слова мольбы, которые нравятся человеку больше всего, и обратиться с ними к Аллаху».

ГЛАВА 40. Таслим.[724]

450 (837). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала: «Когда посланник Аллаха, да благословит его Аллах и приветствует , заканчивал произносить слова таслима (после завершения молитвы), женщины поднимались, а он задерживался на (своём месте) на короткое время, прежде чем встать[725]».

ГЛАВА 41. Следует произносить слова таслима сразу после произнесения их имамом.

451 (838). Сообщается, что 'Итбан (бин Малик), да будет доволен им Аллах, сказал: «(Когда) мы молились вместе с пророком, да благословит его Аллах и приветствует , то произносили слова таслима сразу после него».

ГЛАВА 42. Поминание /зикр/ Аллаха после молитвы.

452 (841). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что, когда при жизни пророка, да благословит его Аллах и приветствует , люди завершали обязательную молитву, они обычно громко поминали Аллаха. Ибн 'Аббас сказал: «И по (словам этого поминания) я узнавал о (том, что молитва закончилась)».

453 (843). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- (Однажды) к пророку, да благословит его Аллах и приветствует , пришли бедные (из числа его сподвижников) и сказали: «Богачи достигнут самого высокого положения и обретут вечное блаженство. Они молятся подобно нам и постятся подобно нам, но (помимо этого) у них есть преимущество обладания богатством, благодаря которому они совершают хаджж и умру, принимают участие в борьбе на пути Аллаха и дают милостыню». (Пророк, да благословит его Аллах и приветствует ,) сказал: «Так не указать ли вам на то, благодаря чему сможете вы догнать опередивших вас, и никто из тех, кто придёт после вас, не сможет догнать вас, и станете вы лучшими из тех, среди кого находитесь, если они не будут делать того же? Говорите по тридцать три раза после каждой молитвы "Преславен Аллах /Cубхана-Ллах/", "Хвала Аллаху /Аль-хамду ли-Ллях/" и "Аллах велик /Аллаху акбар/"».

Передатчик этого хадиса сказал:

- И мы разошлись во мнениях между собой. Некоторые из нас стали говорить: «Нам следует говорить "Субхана-Ллах" и "Аль-хамду ли-Ллях" по тридцать три раза, а "Аллаху акбар" - по тридцать четыре». Тогда я обратился к (пророку, да благословит его Аллах и приветствует ,)[726] и он сказал: «Говори по тридцать три раза и "Субхана-Ллах", и "Аль-хамду ли-Ллях", и "Аллаху акбар"».

454 (844). Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал: «После каждой обязательной молитвы пророк, да благословит его Аллах и приветствует , обычно говорил: "Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища. Ему принадлежит владычество, Ему хвала, Он всё может! О Аллах, никто не лишит того, что Ты даровал, и никто не дарует того, чего Ты лишил, и бесполезным перед Тобой окажется богатство[727] обладающего богатством /Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хуа 'аля кулли шаййин кадир! Аллахумма, ля мани'а ли-ма а'тайта, ва ля му'тыйа ли-ма мана'та ва ля йанфа'у за-ль-джадди мин-кя-ль-джадд/"».

ГЛАВА 43. (В соответствии с сунной,) после произнесения слов таслима имам должен повернуться к людям.

455 (845). Сообщается, что Самура бин Джундуб, да будет доволен им Аллах, сказал: «Завершив молитву, пророк, да благословит его Аллах и приветствует , поворачивался к нам лицом».

456 (846). Сообщается, что Зайд бин Халид аль-Джухани, да будет доволен им Аллах, сказал: «В Худайбийe[728] после прошедшего ночью дождя пророк, да благословит его Аллах и приветствует , совершил с нами утреннюю молитву, завершив которую, он повернулся к людям и спросил: "Знаете ли вы, что сказал Господь ваш?" Они ответили: "Аллах и посланник Его знают (об этом) лучше". (Пророк, да благословит его Аллах и приветствует ,) сказал:

- (Аллах) сказал: «Этим утром (некоторые) из рабов Моих остались верующими, а (некоторые) стали неверными. Что касается сказавшего: "Нам был послан дождь по милости Аллаха и милосердию Его", то он верует в Меня и не верит в планеты, что же касается сказавшего: "Нам был послан дождь благодаря такой-то планете", то он не верует в Меня и верит в планеты"».

ГЛАВА 44. О том, кто провёл молитву с людьми, а потом вспомнил о чём-то неотложном и прошёл через их (ряды).

457 (851). Сообщается, что 'Укба, да будет доволен им Аллах, сказал: «(Однажды) в Медине я совершил послеполуденную молитву позади пророка, да благословит его Аллах и приветствует , который после произнесения слов таслима быстро поднялся и прошёл через ряды людей(, направляясь) к одной из комнат своих жён. Люди были испуганы подобной поспешностью, (а спустя некоторое время) он вышел к ним, увидел, что они удивлены тем, что он так спешил, и сказал: "Я вспомнил о том, что у нас есть золото, и приказал раздать его, не желая, чтобы оно (и дальше) отвлекало меня"».

ГЛАВА 45. Об оставлении места молитвы уходящим направо или налево.

458 (852). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Пусть никто из вас не уступает шайтану ничего из молитвы своей, думая, что он должен покидать её, поворачивая только направо: я много раз видел, как пророк, да благословит его Аллах и приветствует , уходил (с места молитвы, повернувшись) налево».

ГЛАВА 46. О том, что было сказано относительно сырого чеснока, лука и лука-порея.

459 (854). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Пусть отведавший (плодов) этого растения (он имел в виду чеснок) не приходит к нам в наши мечети"».

Передатчик (этого хадиса) сказал: «Я спросил Джабира: "Что именно он имел в виду?" Он сказал: "Я думаю, что он имел в виду только сырой чеснок"».[729]

460 (855). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть удаляется от нас поевший чеснока или лука», или же он сказал: «…пусть удаляется от нашей мечети и сидит у себя дома».

Он передал также, что однажды пророку, да благословит его Аллах и приветствует , принесли котёл с варёными овощами. Почувствовав исходящий от них (неприятный) запах, он спросил (о том, что находится в этом котле,) и ему перечислили названия овощей, которые там были. Тогда он велел одному из находившихся вместе с ним сподвижников: «Принесите (этот котёл)», увидев же, что (в нём находится), отказался есть это, а ему сказал: «Ешь, а я (не ем этого по той причине, что) веду тайные беседы с теми, с кем не можешь беседовать ты[730]».

В другой версии этого хадиса говорится: «…принесли блюдо с овощами».

ГЛАВА 47. Омовение мальчиков.

461 (857). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что однажды пророк, да благословит его Аллах и приветствует , прошёл мимо могилы, находившейся отдельно от других могил, и встал во главе их (для совершения заупокойной молитвы), а они выстроились позади него.

462 (858). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Cовершение полного омовения в пятницу обязательно[731] для каждого достигшего половой зрелости».

463 (863). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что один человек спросил его: «Находился ли ты когда-нибудь вместе с пророком, да благословит его Аллах и приветствует , во время праздничной молитвы?» Он ответил: «Да, и если бы не моя близость к нему[732], то этого бы не было», имея в виду, что тогда он был ещё мал[733]. (Затем он сказал): «(Пророк, да благословит его Аллах и приветствует ,) приблизился к знаку, установленному у дома Кaсира бин ас-Сальта, потом произнёс проповедь, а потом подошёл к женщинам и принялся увещевать их, напоминать им[734] и побуждать их подавать милостыню, и (каждая) женщина стала протягивать руку к своей шее(, чтобы снять ожерелье) и положить его в (полу) одежды Биляла, после чего (пророк, да благословит его Аллах и приветствует ,) вместе с Билялом зашёл в дом».

ГЛАВА 48. Посещение женщинами мечетей ночью и в сумерки.

464 (865). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Если ваши жёны станут просить вас отпускать их ночью в мечеть, позволяйте им (ходить туда)».

[661] Иными словами, после того, как он выпрямлялся.

[662] То есть чтением "Аль-Фатихи", первой суры Корана.

[663] Такбир - произнесение слов "Аллаху акбар".

[664] Имеется в виду, что пророк,да благословит его Аллах и приветствует , разогнулся, продолжая сидеть на пятках.

[665] Передатчик этого хадиса сказал: «Я думаю, что он сказал: "…которую царапала кошка…"»

[666] Передатчик этого хадиса сказал: «И я думаю, что он сказал: "…(поедая) то, что ползает по земле"».

[667] Это допускается только в случае необходимости.

[668] Крупный город, находившийся на территории Ирака.

[669] Один из ближайших сподвижников пророка,да благословит его Аллах и приветствует , Са'д бин Абу Ваккас, да будет доволен им Аллах, был правителем Куфы с 639 по 642 год.

[670] Иными словами, совершая первые два раката вечерней молитвы Са'д, да будет доволен им Аллах, читал Коран более долго.

[671] Передатчик данного хадиса.

[672] Имеется в виду, что такая молитва будет недействительной.

[673] Иначе говоря, пророк,да благословит его Аллах и приветствует , велел ему прочесть немного из того, что он помнил наизусть.

[674] То есть делай это, не торопясь и ничего не пропуская.

[675] Имеется в виду 77-я сура Корана "Посылаемые".

[676] Здесь речь идёт либо о сурах "Преграды" и "Скот", либо о сурах "Преграды" и "Трапеза".

[677] Речь идёт о чтении вслух во время совершения первых двух ракатов этой молитвы.

[678] То есть 84-ю суру Корана "Раскалывание".

[679] Имеется в виду совершение земного поклона после прочтения 21-го айата этой суры, где есть упоминание о земном поклоне.

[680] Иными словами, до самой смерти.

[681] То есть 95-ю суру Корана "Смоковница".

[682] Речь идёт о совершении тех же обязательных молитв.

[683] 'Укяз - урочище в 100 километрах восточнее Мекки, где в месяце зу-ль-када, незадолго до начала периода хаджжа, устраивалась ежегодная ярмарка. В данном хадисе рассказывается о событиях 619 года.

[684] В сурах "Аль-Хиджр", 18 и "Поэты", 221 - 223, а также в некоторых хадисах сообщается, что шайтаны подслушивают откровения, ниспосылаемые ангелам, и передают то, что им удаётся подслушать, прорицателям, но часть из них при этом поражает небесный огонь /шухуб/.

[685] Название прибрежной полосы вдоль восточного берега Красного моря.

[686] Нахля - урочище, находящееся на расстоянии дневного перехода от Мекки.

[687] "Джинны", 1 - 2.

[688] "Джинны", 1. Имеется в виду ниспослание всей этой суры.

[689] То есть читал Коран про себя.

[690] "Марйам", 64.

[691] "Сонмы", 21.

[692] См. примечание к хадису № 393.

[693] Имеется в виду чтение каких-нибудь двух из числа вышеупомянутых сур при совершении каждого раката.

[694] Имеется в виду, что пророк,да благословит его Аллах и приветствует , читал по две из числа вышеупомянутых сур.

[695] Имеются в виду мелкие прегрешения.

[696] В полной мере это относится лишь к земному поклону, так как при совершении поясного поклона человек произносит слова такбира только перед тем, как склониться.

[697] Отец Мус'аба Са'д бин Абу Ваккас, да будет доволен им Аллах, был одним из ближайших сподвижников пророка,да благословит его Аллах и приветствует .

[698] Речь идёт о том времени, когда пророк,да благословит его Аллах и приветствует , стоя читал Коран при совершении любого раката.

[699] Здесь имеется в виду время сидения после совершения двух ракатов молитвы, когда произносятся слова ташаххуда.

[700] Смысл этих слов: свидетельствую, что слава Твоя выше всего неподобающего, что Тебе приписывают.

[701] Велений такого рода в Коране немало. Так, например, Аллах Всевышний сказал: «…прославляй Господа твоего хвалою и проси у Него прощения…» ("Помощь", 3).

[702] Конкретно здесь имеются в виду обращения к Аллаху со словами мольбы /кунут/ во время молитвы, а именно - во время последнего раката до или после поясного поклона. См. хадис № 515.

[703] Здесь перечислены имена сподвижников пророка,да благословит его Аллах и приветствует , на тот момент времени находившихся в плену у его противников.

[704] Общее название североаравийских племён, к числу которых относились и курайшиты.

[705] Имеется в виду сильный голод, продолжавшийся в течение семи лет.

[706] В другой версии данного хадиса указывается, что люди не узнают Господа в первый раз, так как Он предстанет перед ними не в том облике, который они ожидали увидеть, исходя из известных им указаний на атрибуты Аллаха, о которых упоминается в Коране и сунне.

[707] Сират - мост.

[708] Колючее сладковатое на вкус растение, используемое в качестве корма для скота.

[709] Этот жест означал, что при совершении земного поклона земли следует касаться и лбом, и носом.

[710] Одно из возможных толкований этого сообщения состоит в том, что действия человека, который перед земными поклонами станет подбирать волосы и одежду, чтобы они не касались земли, будут проявлением гордыни.

[711] Имеется в виду, что не надо ни касаться локтями земли, ни прижимать их к телу.

[712] В комментариях указывается, что этот элемент молитвы обязательным не является. Небольшая задержка может быть вызвана необходимостью, например, усталостью, болезнью и т.д.

[713] Ташаххуд - слова, которые следует произносить после каждых двух рак'атов молитвы, а также в конце молитвы перед произнесением слов таслима

[714] Внук 'Умара бин аль-Хаттаба, да будет доволен им Аллах.

[715] Имеется в виду, что левую ногу необходимо просунуть под правую.

[716] То есть скрещиваешь ноги.

[717] Этот элемент молитвы именуется "такбират аль-ихрам".

[718] Из содержания нижеследующего хадиса следует, что это мнение является ошибочным.

[719] Иначе говоря, скажет: "Мир вам и милость Аллаха /Ас-саляму 'аляй-кум ва рахмату-Ллах/".

[720] Эти земные поклоны /суджуд ас-сахв/ были совершены в качестве искупления за невнимательность во время молитвы, выразившуюся в том, что пророк,да благословит его Аллах и приветствует , забыл, что после первых двух ракатов следует сидя произнести слова ташаххуда.

[721] "Салям" - одно из имён Аллаха Всевышнего. Одно из значений корня этого слова указывает на отсутствие каких бы то ни было недостатков.

[722] Речь идёт о выражении особого почтения Аллаху как обладателю абсолютной власти.

[723] То есть грешил.

[724] См. примечание к хадису № 95.

[725] Пророк,да благословит его Аллах и приветствует , поступал так, чтобы мужчины, следовавшие его примеру, дали женщинам без помех покинуть место молитвы.

[726] В соответствии с некоторыми комментариями, с этим вопросом обратился один из передатчиков этого хадиса к другому, а не Абу Хурайра к пророку,да благословит его Аллах и приветствует .

[727] "Джадд". В "Фатх аль-Бари" Ибн Хаджар указывает, что в данном случае имеется в виду либо богатство, либо удел человека в этом мире в более широком смысле этого слова, а именно: и богатство, и положение, и многочисленное потомство и т. д. Кроме того, некоторые комментаторы считают, что здесь следует читать не "джадд", а "джидд", что означает "усердие". Таким образом, здесь возможны различные варианты перевода.

[728] См. примечание к хадису № 7.

[729] Передают также, что он сказал: «…его неприятный запах».

[730] Имеются в виду ангелы.

[731] Имеется в виду, что делать это настоятельно рекомендуется.

[732] Здесь подразумевается близкое родство Ибн 'Аббаса, да будет доволен Аллах ими обоими, с пророком,да благословит его Аллах и приветствует , который любил его и обращался к Аллаху с мольбами о том, чтобы Он наделил его знанием.

[733] Ибн 'Аббас, да будет доволен Аллах ими обоими, родился в 619 году, а в год смерти пророка,да благословит его Аллах и приветствует , ему было тринадцать лет.

[734] О необходимости выполнения ими их религиозных обязанностей.


11. Книга пятницы

11. КНИГА ПЯТНИЦЫ

ГЛАВА 1. Обязательность (почитания) пятницы.

465 (876). Абу Хурайра, да будет доволен им Аллах, передал, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Мы - последние[735], (но) в День воскресения (мы станем) первыми[736], хотя им[737] Писание было даровано раньше нас. Далее, это - их день, (почитать)[738] который обязал их Аллах, а они разошлись во мнениях о нём, тогда как нам Аллах указал путь к нему[739], и в этом отношении люди следуют за нами: иудеи (почитают) следующий день, а христиане - тот, что следует за ним».

ГЛАВА 2. Использование благовоний для пятничной молитвы.

466 (880). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Свидетельствую, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Полное омовение в пятницу обязательно для каждого достигшего половой зрелости, (и ему следует также) почистить зубы зубочисткой и умаститься благовониями, если он (сможет) найти (их)"».

ГЛАВА 3. Достоинство пятничной молитвы.

467 (881). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Тот, кто в пятницу совершит такое же полное омовение /гусль/, какое совершают после большого осквернения /джанаба/, а затем (пораньше) отправится (на молитву в мечеть), уподобится принёсшему в жертву (Аллаху) верблюда[740]; отправившийся (на молитву) во второй час[741] уподобится принёсшему в жертву корову; отправившийся в третий час уподобится принёсшему в жертву рогатого барана; отправившийся в четвёртый час уподобится принёсшему в жертву курицу, а отправившийся в пятый час - принёсшему в жертву яйцо, когда же выйдет имам[742], ангелы явятся, чтобы послушать (слова) поминания (Аллаха)[743]».

ГЛАВА 4. Умащение волос маслом перед пятничной молитвой[744].

468 (883). Сообщается, что Сальман аль-Фариси, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует сказал: "Если человек совершит в пятницу полное омовение, очистится (так тщательно), как только сможет, смажет (волосы) или умастит (тело) благовониями(, которые найдутся у него) дома, после чего отправится (на пятничную молитву), и не будет расталкивать сидящих рядом (в мечети), и помолится столько, сколько было (угодно Аллаху), а потом будет хранить молчание, внимательно слушая слова имама, ему обязательно простятся (грехи, совершённые им) между этой и предыдущей пятницей"».

469 (884). Сообщается, что (однажды) Ибн 'Аббасу, да будет доволен Аллах ими обоими, сказали: «(Люди) передают, что пророк, да благословит его Аллах и приветствует , сказал: "Совершайте в пятницу полное омовение, мойте голову, даже если вы и не осквернены, и используйте благовония"». В ответ (Ибн 'Аббас) сказал: «Что касается полного омовения, то это верно, что же касается благовоний, то мне (об этом) не известно».

ГЛАВА 5. (На пятничную молитву) следует одевать лучшее из того, что есть у человека.

470 (886). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Однажды 'Умар бин аль-Хаттаб, да будет доволен им Аллах, увидевший, что у ворот мечети (продают) шёлковую одежду, сказал посланнику Аллаха, да благословит его Аллах и приветствует : "О посланник Аллаха, было бы хорошо, чтобы ты купил эту (одежду) и надевал её по пятницам, а также в тех случаях, когда к тебе прибывают делегации". (На это) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Такую одежду носит лишь тот, у кого нет доли в мире вечном!" Некоторое время спустя посланнику Аллаха, да благословит его Аллах и приветствует , доставили много таких одежд, и он подарил одну из них 'Умару бин аль-Хаттабу, да будет доволен им Аллах. 'Умар сказал: "О посланник Аллаха! Ты подарил мне эту одежду, хотя сам сказал об одеждах 'Утарида[745] то, что сказал!" (На это) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, я подарил тебе (эту одежду) не для того, чтобы ты носил её", и тогда 'Умар бин аль-Хаттаб, да будет доволен им Аллах, подарил её своему брату, жившему в Мекке и остававшемуся многобожником».

ГЛАВА 6. Использование зубочистки в пятницу.

471 (887). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если бы это не было тяжко для (членов) моей общины (или: для людей), я обязательно велел бы им (чистить зубы зубочисткой) перед каждой молитвой"».

472 (888). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Я много раз (говорил) вам (, что следует пользоваться) зубочисткой"».

ГЛАВА 7. О том, что (из Корана) следует читать во время утренней молитвы в пятницу.

473 (891). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Во время утренней молитвы в пятницу пророк, да благословит его Аллах и приветствует , обычно читал "Алиф. Лям. Мим. Ниспослание…"[746] и "Разве не прошло для человека…"[747]»

ГЛАВА 8. Совершение пятничной молитвы в селениях и городах.

474 (893). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Каждый из вас является пастырем, и каждый из вас несёт ответственность за свою паству. Правитель является пастырем (для своих подданных) и несёт ответственность за свою паству, мужчина является пастырем для своей семьи и несёт ответственность за свою паству, женщина является пастырем в доме своего мужа и несёт ответственность за свою паству, слуга является пастырем для имущества своего хозяина и несёт ответственность за свою паству"».

(Передатчик этого хадиса) сказал: «И я считаю, что (Ибн 'Умар, да будет доволен Аллах ими обоими, также) сказал: "…и мужчина является пастырем для имущества своего отца и несёт ответственность за свою паству, итак, каждый из вас является пастырем и (каждый из вас) несёт ответственность за свою паству"».

ГЛАВА 9. Следует ли по пятницам совершать полное омовение тем, кому не обязательно присутствовать на пятничной молитве?[748]

475 (896, 897). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Однажды посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Мы - последние, (но) в День воскресения (мы станем) первыми, хотя им Писание было даровано раньше нас, а нам - позже них. Далее, это - их день, (почитать) который обязал их Аллах, а они разошлись во мнениях о нём, тогда как нам Аллах указал путь к нему, и в этом отношении люди следуют за нами: иудеи (почитают) следующий день, а христиане - тот, что следует за ним"».[749] После этого он помолчал (немного) и добавил: "Каждый мусульманин обязан совершить раз в семь дней полное омовение, когда ему следует вымыть голову и тело"».

ГЛАВА 10. Откуда[750] следует приходить на пятничную молитву и кто должен её посещать?

476 (902). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «По пятницам люди постоянно приходили (на молитву) из своих жилищ[751], а также из 'Авали[752]. Они добирались (до мечети) по пыли, покрывавшей их вместе с потом, и пот выступал на их (телах). Один из них пришёл к посланнику Аллаха, да благословит его Аллах и приветствует , когда он находился у меня, и пророк, да благословит его Аллах и приветствует , сказал: "Если бы только вы обмывались в этот ваш день!"»

ГЛАВА 11. Время пятничной молитвы наступает, когда солнце начинает клониться к закату.

(903). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(В то время) люди зарабатывали на жизнь своим трудом и, отправляясь на пятничную молитву, шли (в мечеть) в том же виде(, в каком и работали, в связи с чем пророк, да благословит его Аллах и приветствует , и говорил) им: "Если бы вы только совершали омовение!"»

477 (904). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , обычно приступал к пятничной молитве, как только солнце начинало клониться к закату.[753]

ГЛАВА 12. (Как следует поступить,) если в пятницу будет очень жарко?

478 (905). Cообщается, что Анас да будет доволен им Аллах, сказал: «Когда становилось очень холодно, пророк, да благословит его Аллах и приветствует , обычно начинал молитву пораньше[754], а когда усиливалась жара, он откладывал её, пока не становилось прохладнее[755]».

ГЛАВА 13. (Посещение) пятничной молитвы.

479 (907). Сообщается, что однажды шедший на пятничную молитву Абу 'Абс, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Аллах запретил огню касаться того, чьи ноги покрываются пылью на пути Аллаха"».

ГЛАВА 14. Человеку не следует поднимать своего брата с его места, чтобы занять его самому.

480 (911). Сообщается, что однажды Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , запрещал человеку(, вошедшему в мечеть,) поднимать своего брата с его места и самому занимать его». Его спросили: «(Имелась в виду) пятничная молитва?» Он ответил: «И пятничная, и любая другая».

ГЛАВА 15. Азан в пятницу.

481 (912). Сообщается, что ас-Са'иб бин Йазид, да будет доволен им Аллах, сказал: «При жизни пророка, да благословит его Аллах и приветствует , а также при Абу Бакре и 'Умаре, да будет доволен Аллах ими обоими, призыв на молитву (раздавался в тот момент,) когда имам усаживался на минбаре, когда же (халифом) стал 'Усман, да будет доволен им Аллах, и количество людей(, живших в Медине,) умножилось, он добавил третий призыв[756] (, который произносили) в аз-Зауре[757]».

ГЛАВА 16. Один муаззин в пятницу.

482 (913). В другой версии этого хадиса сообщается, что ас-Са'иб, да будет доволен им Аллах, сказал: «У пророка, да благословит его Аллах и приветствует , был лишь один муаззин, а призыв на молитву в пятницу раздавался только после того, как имам садился[758]».

ГЛАВА 17. (Имаму, сидящему) на минбаре в пятницу, следует повторять слова азана.

483 (914). Передают, что (однажды,) когда Му'авийа бин Абу Суфйан, да будет доволен Аллах ими обоими, сидел на минбаре в пятницу, а муаззин стал произносить азан и сказал: «Аллах велик, Аллах велик /Аллаху акбар, Аллаху акбар/», Му'авийа, да будет доволен им Аллах, (также) сказал: «Аллаху акбар, Аллаху акбар». (После того как муаззин) произнёс слова «Свидетельствую, что нет бога, кроме Аллаха /Ашхаду алля иляха илля-Ллах/», Му'авийа сказал: «И я»[759]. После того как (муаззин) произнёс слова «Свидетельствую, что Мухаммад - посланник Аллаха /Ашхаду анна Мухаммадан расулю-Ллах/», Му'авийа сказал: «И я», когда же произнесение азана закончилось, Му'авийа сказал: «О люди, поистине, я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , (сидевший) на этом же (минбаре), говорил то же самое, что вы слышали сейчас от меня, когда муаззин произносил слова азана».

ГЛАВА 18. (Произнесение) хутбы с минбара.

484 (917). Сообщается, что как-то раз люди, у которых возник спор относительно того, из какого дерева был сделан минбар (пророка, да благословит его Аллах и приветствует ,) спросили об этом Сахля бин Са'да ас-Са'иди, да будет доволен им Аллах, и он сказал: «Поистине, я хорошо знаю, из чего он был (сделан), и я видел его в тот день, когда он был установлен, и в тот день, когда на него впервые сел посланник Аллаха, да благословит его Аллах и приветствует . (Но сначала) посланник Аллаха, да благословит его Аллах и приветствует , послал (человека) к такой-то женщине, - и Сахль назвал её имя - (чтобы ей передали): "Вели своему рабу-плотнику, чтобы он сделал для меня (возвышение) из дерева, на котором я буду сидеть, когда стану обращаться к людям". И она отдала распоряжение (своему рабу), который сделал (этот минбар) из тамариска, а потом доставил его (к ней). Она отослала (его) к посланнику Аллаха, да благословит его Аллах и приветствует , по велению которого он был установлен здесь. А потом я видел, как посланник Аллаха, да благословит его Аллах и приветствует , совершил на этом минбаре молитву, (начав) с произнесения слов "Аллах велик" и совершения поясного поклона. Затем он сошёл вниз, пятясь назад[760], и совершил у подножия минбара земной поклон, а затем (снова поднялся на минбар). Когда же он закончил (молитву), то повернулся к людям и сказал: "О люди, поистине, я сделал это, чтобы вы следовали за мной и учились тому, как я совершаю свою молитву[761]"».

485 (918). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(В первое время перед началом хутбы) пророк, да благословит его Аллах и приветствует , становился у пня пальмы(, на который он облокачивался), а когда для него был установлен минбар, мы услышали (исходившие от) этого пня звуки, подобные звукам(, издаваемым) стельными верблюдицами[762](, которые не прекратились) до тех пор, пока пророк, да благословит его Аллах и приветствует , не сошёл вниз и не возложил на него руку».

ГЛАВА 19. Произнесение хутбы стоя.

486 (920). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , всегда произносил хутбу стоя, затем садился, а затем (снова) вставал, как ныне делаете это вы».

ГЛАВА 20. О том, кто произносил слова "А затем" /Амма ба'ду/[763] после обращения к Аллаху со словами благодарности и прославления во время хутбы.

487 (923). Передают со слов 'Амра бин Таглиба, да будет доволен им Аллах, что однажды, когда посланнику Аллаха, да благословит его Аллах и приветствует , доставили деньги (или: пленных), он разделил это, дав что-то одним людям и ничего не дав другим. А (потом) до него дошло, что те, кому он ничего не дал, упрекают (его), и тогда он воздал хвалу Аллаху, возблагодарил Его, а потом сказал: «А затем, клянусь Аллахом, я действительно даю (что-то одному) человеку и обделяю другого, однако обделяемого мной я люблю больше того, кому даю! Даю же я (что-то таким) людям, в сердцах которых вижу недостаток терпения и беспокойство, иных же я вверяю богатству и благу, вложенным Аллахом в сердца их, и среди них - 'Амр бин Таглиб».

('Амр бин Таглиб, да будет доволен им Аллах, сказал): «И, клянусь Аллахом, я не променял бы эти слова посланника Аллаха, да благословит его Аллах и приветствует , даже на красных верблюдов[764]!»

488 (925). Передают со слов Абу Хумайда ас-Са'иди, да будет доволен им Аллах, что однажды вечером посланник Аллаха, да благословит его Аллах и приветствует , поднялся после молитвы, произнёс слова свидетельства, воздал хвалу Аллаху Всевышнему и возблагодарил Его подобающим образом, а потом сказал: «А затем, …»

489 (927). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Во время последнего собрания[765] с участием пророка, да благословит его Аллах и приветствует , на плечи которого был накинут плащ, а голова перевязана промасленной повязкой, он поднялся на минбар. (Пророк, да благословит его Аллах и приветствует ,) воздал хвалу Аллаху, возблагодарил его, а потом велел: "О люди, подойдите ко мне!" - когда же они собрались вокруг него, он сказал: "А затем, (начиная с этого времени,) ансаров будет становиться меньше, а (других) людей - больше, так пусть же тот, кто получит власть над общиной Мухаммада и сможет приносить вред или причинять пользу (людям), принимает (благое) от совершающего благое из (числа ансаров) и прощает тому из них, кто совершит что-нибудь плохое[766]"».

ГЛАВА 21. Если во время произнесения хутбы имам увидит пришедшего (в мечеть) человека, он должен велеть ему совершить молитву в два раката[767] (, прежде чем пришедший сядет).

490 (930, 931). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Как-то раз) во время произнесения пророком, да благословит его Аллах и приветствует , хутбы в пятницу (в мечеть) вошёл один человек. (Пророк, да благословит его Аллах и приветствует , ) спросил (этого человека): "Cовершил ли ты молитву, о такой-то?" (Вошедший) ответил: "Нет". (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Тогда) встань и соверши молитву[768]"».

ГЛАВА 22. Обращение к Аллаху с мольбой о ниспослании дождя во время пятничной хутбы.

491 (933). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды) при жизни пророка, да благословит его Аллах и приветствует , людей поразила засуха. (Как-то раз,) когда пророк, да благословит его Аллах и приветствует , произносил пятничную проповедь, (со своего места) поднялся один бедуин и сказал: "О посланник Аллаха! (Наше) имущество пропало, а дети голодают, так обратись же к Аллаху с мольбой за нас!"[769] - и тогда (пророк, да благословит его Аллах и приветствует ,) воздел руки к небу.[770] В это время на небе не было ни одного облачка, но, клянусь Тем, в Чьей длани душа моя, не успел ещё он, да благословит его Аллах и приветствует , опустить руки, как собрались тучи, подобные горам, и не успел ещё он сойти с минбара, как я увидел (капли) дождя, катившиеся по его бороде. И дождь шёл (весь) этот день, и на следующий день, и на третий день, и на четвёртый день, (и во все остальные дни) вплоть до следующей пятницы. (А когда настала пятница, со своего места) поднялся тот же бедуин (или: другой человек) и сказал: "О посланник Аллаха! (Наши) дома разрушились, а имущество оказалось под водой, так обратись же к Аллаху с мольбой за нас!" - и (тогда пророк, да благословит его Аллах и приветствует ,) воздел руки к небу и сказал: "О Аллах, вокруг нас, а не на нас! /Аллахумма, хаваляй-на, ва ля 'аляй-на!/" И после этого, куда бы он ни указал своей рукой, тучи там расходились, и очистившееся (небо над) Мединой уподобилось дыре среди (окружавших город) туч. Что же касается вади Канат, то вода в нём (после этого) текла ещё целый месяц, и (впоследствии) каждый человек, откуда бы он ни приезжал (в Медину), обязательно рассказывал об этом сильнейшем дожде».

ГЛАВА 23. Во время произнесения пятничной хутбы имамом необходимо хранить молчание и прислушиваться (к его словам).

492 (934). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если ты скажешь находящемуся рядом с тобой человеку: "Слушай (внимательно)!" - в пятницу во время произнесения имамом хутбы, то скажешь нечто неподобающее[771]».

ГЛАВА 24. (Благоприятный) час[772] пятницы.

493 (935). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды посланник Аллаха, да благословит его Аллах и приветствует , упомянул (в разговоре с людьми) о пятнице и сказал: «Есть в (этот день определённый) час, и если раб (Аллаха), являющийся мусульманином и совершающий (в это время) молитву попросит о чём-нибудь Аллаха Всевышнего, то Он обязательно дарует ему это», после чего сделал рукой знак, желая указать, что этот промежуток времени крайне мал.

ГЛАВА 25. Если (часть) людей покидает имама во время пятничной молитвы, то молитва самого имама и оставшихся (с ним считается состоявшейся).

494 (936). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Однажды,) когда мы вместе с пророком, да благословит его Аллах и приветствует , совершали молитву, вдруг прибыл караван верблюдов со съестными припасами. (Почти все люди) повернулись в его сторону (и покинули мечеть), а с пророком, да благословит его Аллах и приветствует , осталось только двенадцать человек, и тогда был ниспослан айат(, в котором говорится): "А когда они видят(, что можно заняться) торговлей или (предаться) развлечениям, то расходятся(, устремляясь) к этому, и оставляют тебя стоящим"[773]».

ГЛАВА 26. Совершение (добровольных) молитв до пятничной молитвы и после неё.

495 (937). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что обычно посланник Аллаха, да благословит его Аллах и приветствует , совершал (дополнительную) молитву в два раката до и после (обязательной) полуденной молитвы /зухр/. И он совершал также (дополнительную) молитву в два раката после закатной молитвы /магриб/ у себя дома и (дополнительную) молитву в два раката после вечерней молитвы /'иша/, а после пятничной молитвы он не молился, пока не покидал мечеть, совершая (дополнительную молитву) в два раката (уже у себя дома).

[735] То есть мы, мусульмане, стали последней по времени общиной.

[736] Имеется в виду, что члены этой общины первыми будут собраны, первыми предстанут на Суд, первыми пройдут по Сирату и первыми войдут в рай.

[737] Речь идёт об иудеях и христианах.

[738] То есть особо выделять пятницу для поклонения Аллаху и поминания Его.

[739] Имеется в виду ясное указание на это в Коране. См.: "Аль-Джум'а", 9.

[740] Иначе говоря, получит за это такую же награду.

[741] То есть позднее.

[742] Иначе говоря, когда имам поднимется на минбар и приступит к чтению хутбы.

[743] Таким образом, тот, кто придёт позже начала хутбы уже не будет особо отмечен ангелами, которые записывают приходящих на пятничную молитву до начала хутбы.

[744] Масло использовалось для приведения в порядок и украшения волос.

[745] 'Утарид бин Хаджиб возглавлял делегацию племени бану тамим, прибывшую к пророку,да благословит его Аллах и приветствует , в 631 или 632 году. Среди подарков 'Утарида пророку,да благословит его Аллах и приветствует , были и шёлковые одежды.

[746] То есть суру "Земной поклон".

[747] То есть cуру "Человек".

[748] В данном случае имеются в виду женщины и дети.

[749] См. хадис № 465, версией которого является данный хадис, и примечания к нему.

[750] То есть с какого расстояния?

[751] Имеются в виду их дома, расположенные поблизости от мечети.

[752] См. примечание к хадису № 322.

[753] Иными словами, немедленно после полудня.

[754] То есть сразу же как только наступало установленное для неё время.

[755] Анас да будет доволен им Аллах, имел в виду пятничную молитву.

[756] Под первыми двумя подразумеваются призыв на молитву /азан/ и объявление о её начале /икама/.

[757] Название места на рынке Медины.

[758] То есть занимал своё место на минбаре.

[759] То есть "И я свидетельствую".

[760] Чтобы не поворачиваться спиной к кибле.

[761] См. хадис № 241.

[762] Имеется в виду последняя стадия беременности.

[763] Эти слова используются для отделения традиционного начала хутбы, состоящего из определённых слов поминания и прославления Аллаха, от хутбы как таковой.

[764] Красные или же рыжие верблюды наиболее высоко ценились арабами.

[765] Имеется в виду последняя встреча с людьми в мечети, на которую пророк,да благословит его Аллах и приветствует , смог прийти без посторонней помощи.

[766] Само собой разумеется, что речь не шла о преступлениях, наказание за которые /хадд/ установлены шариатом и которые следует применять неукоснительно.

[767] Речь идёт о совершении двух лёгких ракатов в знак приветствия мечети.

[768] Речь идёт о молитве в два раката в знак приветствия мечети.

[769] То есть попроси Аллаха, чтобы Он ниспослал дождь.

[770] Это означало, что пророк,да благословит его Аллах и приветствует , начал произносить слова мольбы.

[771] Дело не в том, что слова эти неверны по своей сути, так как человек действительно должен молча, внимательно и не отвлекаясь слушать хутбу, а в том, что человек, который делает отвлекающемуся замечание, и сам отвлекается от слушания, вследствие чего его собственная награда за присутствие на пятничной молитве будет неполной.

[772] Имеется в виду не час как таковой, а определённый промежуток времени.

[773] "Аль-Джум'а", 11.


12. Книга (о молитве, совершаемой под воздействием) страха

12. КНИГА (О МОЛИТВЕ, СОВЕРШАЕМОЙ ПОД ВОЗДЕЙСТВИЕМ) СТРАХА[774]

ГЛАВА 1. Молитва(, совершаемая под воздействием) страха.

496 (942). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Я был участником военного похода(, когда мы) вместе с посланником Аллаха, да благословит его Аллах и приветствует , (направились) в сторону Неджда. Встретив врага, мы выстроились перед ним рядами, после чего посланник Аллаха, да благословит его Аллах и приветствует , встал, чтобы помолиться с нами, и вместе с ним на молитву встала часть людей, тогда как другая часть противостояла неприятелю. Вместе с теми, кто находился с ним, посланник Аллаха, да благословит его Аллах и приветствует , совершил один поясной и два земных поклона[775]. Затем эти люди ушли (и заняли) места тех, кто не молился, а (не совершившие молитву) подошли к посланнику Аллаха, да благословит его Аллах и приветствует , который и с ними совершил один поясной и два земных поклона, после чего произнёс слова таслима, а затем каждый из них встал и самостоятельно совершил один поясной и два земных поклона[776]».

ГЛАВА 2. Молитву (под воздействием) страха можно совершать как стоя, так и сидя верхом.

(943). В другой версии этого хадиса сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "А если (врагов) будет больше, (чем мусульман,) пусть (мусульмане) молятся (самостоятельно) как стоя, так и сидя верхом"».[777]

ГЛАВА 3. Преследующий (врага) и преследуемый (им) могут совершать молитву как сидя верхом, так и с помощью знаков[778].

497 (946). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Когда пророк, да благословит его Аллах и приветствует , вернулся (в Медину) после битвы у рва[779], он сказал нам: "Пусть каждый совершит послеполуденную молитву только у (жилищ) бану курайза!"[780] Некоторых из них[781] время послеполуденной молитвы застало в пути, и тогда одни сказали: "Мы не будем молиться, пока не придём туда", другие же сказали так: "Нет, помолимся (здесь), ибо не этого он хотел от нас!" А потом об этом рассказали пророку, да благословит его Аллах и приветствует , и он не высказал порицания никому из них».

[774] См.: Коран, "Женщины", 101 - 102.

[775] Иными словами, один ракат.

[776] В данном случае речь идёт о второй группе людей, молившихся вместе с пророком,да благословит его Аллах и приветствует , и подразумевается, что все молившиеся первыми также совершили второй ракат своей молитвы самостоятельно.

[777] Имеется в виду, что в случае серьёзной опасности внезапного нападения допускается совершение молитвы в любой форме, даже если не будет возможности совершения всех необходимых её элементов /аркaн/.

[778] То есть только обозначая определёнными движениями необходимые элементы молитвы в том случае, когда положение становится крайне опасным.

[779] См. примечание к хадису № 283.

[780] Это означало, что пророк,да благословит его Аллах и приветствует , призвал своих сподвижников двинуться в поход против исповедующего иудаизм племени бану курайза, чтобы покарать его за предательство.

[781] Имются в виду сподвижники.


13. Книга двух праздников

13. КНИГА ДВУХ ПРАЗДНИКОВ[782]

ГЛАВА 1. О проявлении радости во время праздника.

498 (949). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , вошёл ко мне в то время, когда у меня находились две девушки, певшие песню о Бу'асе[783], лёг на постель и отвернулся. (А через некоторое время в мою комнату) вошёл Абу Бакр и резко спросил меня: "(Как может) свирель шайтана (звучать) у пророка, да благословит его Аллах и приветствует ?!" Тогда посланник Аллаха, да благословит его Аллах и приветствует , повернулся к нему и сказал: "Оставь их",[784] когда же (Абу Бакр) отвлёкся, я сделала девушкам знак и они вышли».

ГЛАВА 2. Трапеза перед выходом (на молитву) в день разговения /йаум аль-фитр/.

499 (953). Cообщается, что Анас, да будет доволен им Аллах, сказал: «В день разговения посланник Аллаха, да благословит его Аллах и приветствует , никогда не выходил (из дома на праздничную молитву), не съев несколько фиников».

В другой версии (этого хадиса) сообщается, что (Анас, да будет доволен им Аллах,) также сказал: «…и (пророк, да благословит его Аллах и приветствует , обычно) съедал нечётное количество (фиников)».

ГЛАВА 3. Трапеза в день жертвоприношения.

500 (951). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Я слышал, как однажды пророк, да благословит его Аллах и приветствует , произносивший проповедь, сказал: "Поистине, прежде всего в этот наш день нам следует помолиться, а потом - вернуться и заколоть (жертвенных животных). Поступивший так поступит в соответствии с нашей сунной».

501 (955). Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал: «Однажды в день жертвоприношения пророк, да благословит его Аллах и приветствует , обратился к нам с проповедью после молитвы и сказал: "Помолившийся подобно нам и совершивший жертвоприношение подобно нам совершит его правильно[785], а тот, кто принесёт жертву до молитвы, то принесёт её до молитвы и не совершит жертвоприношения вообще". (Услышав это,) Абу Бурда бин Нийар, брат матери аль-Бара, сказал: "О посланник Аллаха, а я принёс свою овцу в жертву до молитвы, так как знал, что сегодня (праздник, и люди будут) есть и пить, и желал, чтобы моя овца оказалась первой, которую принесут в жертву в моём доме! (Вот почему) я заколол свою овцу и поел, прежде чем прийти на молитву". (На это пророк, да благословит его Аллах и приветствует ,) сказал: "Твоя овца может пойти только на мясо".[786] (Абу Бурда) сказал: "О посланник Аллаха, у нас есть ещё маленькая козочка, которая для меня дороже двух овец. Может ли она послужить мне заменой?" Он сказал: "Да, но после тебя это не послужит заменой уже никому!"»

ГЛАВА 4. Выход к месту молитвы, где нет минбара.

502 (956). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «В день разговения и в день жертвоприношения посланник Аллаха, да благословит его Аллах и приветствует , всегда выходил к месту молитвы и первое, с чего он начинал, была молитва, по завершении которой он становился перед сидевшими рядами людьми для того, чтобы увещевать их и давать им свои наставления и веления. Если же после этого он хотел послать куда-нибудь военный отряд, то делал это, и если хотел приказать сделать что-то, то приказывал, а затем уходил».

Абу Са'ид сказал: «Люди продолжали придерживаться этого, пока (однажды) в день жертвоприношения (или: разговения) я не отправился (на молитву) вместе с Марваном, являвшимся (в то время) правителем Медины[787]. Когда мы пришли к месту молитвы, оказалось, что там стоит минбар, установленный Кaсиром бин ас-Сальтом, и Марвану вдруг захотелось взобраться на него до молитвы. Я потянул его за одежду,[788] но он высвободил её (у меня из рук), поднялся (на минбар) и произнёс хутбу до молитвы. Я сказал ему: "Клянусь Аллахом, вы ведь изменили (сунну)!" (В ответ мне) он сказал: "О Абу Са'ид, то, что ты знаешь, уже ушло (в прошлое)!" Тогда я сказал: "Клянусь Аллахом, то, что я знаю, лучше того, что мне неизвестно!" (В своё оправдание) Марван сказал: "Люди не стали бы сидеть после молитвы, чтобы послушать нашу (хутбу), и поэтому я произнёс её перед молитвой"».

ГЛАВА 5. Приход и приезд верхом на праздничную молитву, которая совершается без азана и икамы.

503 (960). Передают со слов Ибн 'Аббаса и Джабира бин 'Абдyллаха, да будет доволен всеми ими Аллах, что азан не возглашался ни в день разговения, ни в день жертвоприношения.[789]

ГЛАВА 6. Хутбу следует произносить после праздничной молитвы.

504 (962). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Я присутствовал на праздничных молитвах, проводившихся посланником Аллаха, да благословит его Аллах и приветствует , Абу Бакром, 'Умаром и 'Усманом, да будет доволен ими Аллах, и все они совершали молитву перед проповедью».

ГЛАВА 7. Достоинство совершения благих дел в дни ташрика[790].

505 (969). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Дела(, совершаемые) в течение этих десяти дней[791], не лучше дел(, совершаемых) в течение этих (трёх)[792]». (Люди) спросили: «И даже джихад (не является более достойным)?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «И даже джихад, если только (в нём не участвовал) человек, рисковавший (ради Аллаха) и собой, и своим имуществом и не принёсший назад, ни того, ни другого[793]».

ГЛАВА 8. Произнесение слов "Аллаху акбар" в дни пребывания в Мине, а также при перемещении к Арафату.

506 (970). Сообщается, что однажды Анаса, да будет доволен им Аллах, спросили о тальбийи[794]: «Как вы поступали, когда находились вместе с пророком, да благословит его Аллах и приветствует ?» Он ответил: «Порицание не высказывалось ни человеку, произносившему тальбийу, ни тому, кто произносил слова "Аллаху акбар"».

ГЛАВА 9. Принесение в жертву верблюдов /ан-нахр/ и прочих животных /аз-забх/ на месте совершения молитвы в день жертвоприношения.

507 (982). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что (в день праздника) пророк, да благословит его Аллах и приветствует , обычно приносил в жертву верблюдов (или: жертвенных животных) на месте молитвы.

ГЛАВА 10. О том, кто в день праздника возвращался (с праздничной молитвы) другим путём.

508 (986). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «В день праздника пророк, да благословит его Аллах и приветствует , обычно возвращался обратно с молитвы не тем путём(, которым он шёл на неё)».

509 (987). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды во время пребывания в Мине Абу Бакр, да будет доволен им Аллах, зашёл к ней тогда, когда у неё находились две девушки, игравшие на бубне, а также пророк, да благословит его Аллах и приветствует , прикрывшийся своей одеждой. Абу Бакр резко заговорил с ними, но пророк, да благословит его Аллах и приветствует , открыл лицо и сказал: «Оставь их, о Абу Бакр, ведь это - дни праздника, дни (пребывания) в Мине».

(988). Сообщается также, что 'Аиша сказала: «Пророк, да благословит его Аллах и приветствует , прикрывал меня (от чужих глаз), когда я смотрела на эфиопов, игравших (копьями рядом с) мечетью, когда же 'Умар принялся останавливать их, пророк, да благословит его Аллах и приветствует , сказал: "Оставь их, (ибо) сыны Арфида[795] находятся под (моей) защитой!"»

[782] Двумя Исламскими праздниками являются день разговения /'ид аль-фитр/, празднуемый после окончания рамадана и в первый день шавваля, и день жертвоприношения /'ид аль-адха или же йаум ан-нахр/, празднуемый в 10-й день месяца зу-ль-хиджжа.

[783] Бу'ас - название урочища в двух милях от Медины, где в 619 или 620 году произошло сражение между отрядами племён аус и хазрадж, в котором победили ауситы и погибло много людей, после чего эти племена в течение определённого времени враждовали друг с другом. Впоследствии людей именно из этих племён стали именовать ансарами.

[784] Пение без использования музыкальных инструментов разрешается только женщинам, собирающимся в своём кругу по случаю праздников или каких-либо торжеств. См.: "Лукман", 6 - 7; см. также хадис № 1842.

[785] То есть такое жертвоприношение будет принято Аллахом.

[786] Это означало, что её можно было использовать только как обычную пищу, но жертвенным животным она считаться не могла.

[787] Марван был назначен правителем Медины после 661 года.

[788] Абу Са'ид, да будет доволен им Аллах, хотел обратить внимание Марвана на то, что сначала нужно помолиться.

[789] Здесь речь идёт о праздничных молитвах.

[790] 11-й, 12-й и 13-й дни месяца зу-ль-хиджжа.

[791] Имеются в виду первые десять дней зу-ль-хиджжа.

[792] Имеются в виду дни ташрика.

[793] Иначе говоря, павший на поле брани и ставший шахидом.

[794] См. примечание к хадису № 128.

[795] Имя полумифического прародителя эфиопов.


14. Книга витра

14. КНИГА ВИТРА[796]

ГЛАВА 1. Что было сказано относительно витра.

510 (990). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что как-то раз один человек задал посланнику Аллаха, да благословит его Аллах и приветствует , вопрос о ночной молитве. (В ответ ему) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Во время) ночной молитвы (сначала совершаются) два раката(, потом ещё) два (и так далее), а если кто-нибудь из вас станет опасаться (наступления) утра[797], пусть совершит один ракат, что сделает (общее количество совершённых им ракатов этой) молитвы нечётным».

511 (994). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Обычно посланник Аллаха, да благословит его Аллах и приветствует , совершал по одиннадцать ракатов, что и составляло собой его ночную молитву. При этом (каждый) его земной поклон продолжался столько времени, что любому из вас его хватило бы на то, чтобы прочитать пятьдесят айатов, и только после этого он поднимал голову. Кроме того, он всегда совершал (дополнительную молитву) в два раката перед обязательной утренней молитвой, после чего лежал на правом боку до тех пор, пока к нему не приходил муаззин(, звавший его) на молитву».

ГЛАВА 2. Время витра.

512 (996). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Посланник Аллаха, да благословит его Аллах и приветствует , совершал витр в различные часы ночи (начиная со времени завершения вечерней молитвы) вплоть до последнего часа ночи[798]».

ГЛАВА 3. Следует делать витр своей последней ночной молитвой.

513 (998). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "(Пусть) ваша последняя ночная молитва состоит из нечётного (числа ракатов)"».

ГЛАВА 4. Совершение витра сидя верхом.

514 (999). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Поистине, (находясь в пути,) посланник Аллаха, да благословит его Аллах и приветствует , нередко совершал витр сидя верхом на верблюде».

ГЛАВА 5. Обращения к Аллаху со словами мольбы /кунут/ до совершения поясного поклона и после него.

515 (1001). Сообщается, что (однажды) Анаса, да будет доволен им Аллах, спросили: «Обращался ли пророк, да благословит его Аллах и приветствует , с мольбами к Аллаху во время утренней молитвы?» Он сказал: «Да». Тогда его (снова) спросили: «А обращался ли он с мольбами к Аллаху перед поясными поклонами?» (Анас) сказал: «Он делал это после поясных поклонов в течение короткого времени[799]».

(1002). Сообщается также, что однажды Анаса спросили об обращениях к Аллаху с мольбами. В ответ он сказал: «Это точно было». Его спросили: «До совершения поясного поклона или после?» Он ответил: «До него». Ему сказали: «А такой-то сообщил, что ты сказал, будто это имело место после совершения поясных поклонов». (Тогда Анас) сказал: «Он солгал. Посланник Аллаха, да благословит его Аллах и приветствует , обращался с такими мольбами после поясных поклонов только (в течение одного) месяца. ( Дело в том, что в своё время пророк, да благословит его Аллах и приветствует ,) направил около семидесяти человек, которых называли "чтецами"[800], к многобожникам (из Неджда. Что касается людей, убивших этих чтецов[801], то) они не относились к числу (вышеупомянутых многобожников), и у посланника Аллаха, да благословит его Аллах и приветствует , был с ними договор и только после этого посланник Аллаха, да благословит его Аллах и приветствует , в течение месяца обращался к Аллаху с мольбами покарать их (за это)».

(1003). В другой версии этого хадиса сообщается, что Анас, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , в течение месяца молил Аллаха покарать (многобожников из племён) ри'ль и закван».

(1004). Сообщается также, что (Анас) сказал: «Эти мольбы обычно произносились во время закатной и утренней молитв».

[796] См. примечание к хадису № 289.

[797] Подразумевается время наступления обязательной утренней молитвы.

[798] Другими словами, иногда пророк,да благословит его Аллах и приветствует , совершал витр незадолго до появления зари.

[799] Конкретно имеется в виду определённый период времени, когда пророк,да благословит его Аллах и приветствует , делал это в течение месяца, взывая к Аллаху с мольбами за некоторых людей и проклиная некоторых других. Поступать подобным образом можно в различных трудных обстоятельствах.

[800] Речь идёт о группе неимущих сподвижников пророка,да благословит его Аллах и приветствует , живших под навесом мечети и прекрасно знавших Коран. См. примечание к хадису № 349.


15. Книга моления о ниспослании дождя

15. КНИГА МОЛЕНИЯ О НИСПОСЛАНИИ ДОЖДЯ[802]

ГЛАВА 1. Моление о ниспослании дождя.

516 (1005). Сообщается, что 'Абдуллах бин Зайд, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , отправившийся (к избранному им месту молитвы), чтобы обратиться к Аллаху с мольбой о ниспослании дождя, (надел) свой плащ по-другому[803]».

(1011). В другой версии этого хадиса сообщается также, что он сказал: «И он совершил молитву в два раката».

ГЛАВА 2. Мольба пророка, да благословит его Аллах и приветствует , (который сказал): «Сделай так, чтобы она[804] продолжалась столько же, сколько и во времена Йусуфа».

517 (1006). Передают со слов Абу Хурайры, да будет доволен им Аллах, что, поднимая голову после совершения последнего раката, пророк, да благословит его Аллах и приветствует , говорил[805]: «О Аллах, спаси 'Аййаша бин Абу Раби'у, о Аллах, спаси Саламу бин Хишама, о Аллах, спаси аль-Валида бин аль-Валида, о Аллах, спаси слабых из числа верующих! О Аллах, будь суров с племенем мудар и сделай так, чтобы голод продолжался для него столько же, сколько и во времена Йусуфа!»[806]

В конце данной версии этого хадиса приводятся слова Абу Хурайры, да будет доволен им Аллах, сообщившего, что пророк, да благословит его Аллах и приветствует , сказал: "Да простит /гафара/ Аллах племя гифар, да спасёт /салама/ Аллах племя аслам!"

518 (1007). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Когда пророк, да благословит его Аллах и приветствует , увидел, что эти люди[807] отказываются (принимать Ислам), он сказал: "О Аллах(, пошли им) семь (лет засухи), подобных семи (годам её во времена) Йусуфа!" И после этого у них выдался такой (засушливый) год, что все (растения) пропали (и дело дошло до того), что люди стали есть шкуры животных и питаться падалью, а когда кто-нибудь из них поднимал глаза к небу, то (от голода) ему казалось, что он видит там дым. Тогда к (пророку, да благословит его Аллах и приветствует ,) явился Абу Суфйан и сказал: "О Мухаммад! Поистине, ты велишь людям повиноваться Аллаху и поддерживать родственные связи, и, поистине, народ твой погибает, так обратись же к Аллаху с мольбой за них!" И Аллах Всевышний ниспослал айаты, начиная со слов: "Так жди же того дня, когда небо принесёт очевидный дым…"[808], и до слов: "Поистине, вы вернётесь.[809] В тот день Мы нанесём сильнейший удар[810]…"[811]»

(Ибн Мас'уд сказал): «Этим ударом (стал) день Бадра, и сбылось (сказанное) о дыме, и об ударе, и о необходимости[812], а также то, о чём идёт речь в айате о византийцах[813]».

519 (1009). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал:

- Иной раз я вспоминал слова поэта, когда смотрел на лицо пророка, да благословит его Аллах и приветствует , обращавшегося к Аллаху с мольбой о ниспослании дождя и не спускавшегося (с минбара) до тех пор, пока вода не начинала бурлить в каждом водостоке. Это - слова Абу Талиба(, который сказал):

И чистый[814], ради лика которого облака просят о дожде,

кормилец сирот, защита вдов.[815]

520 (1010). Передают со слов Анаса, да будет доволен им Аллах, что когда (мусульман) поражала засуха, 'Умар бин аль-Хаттаб, да будет доволен им Аллах, всегда просил аль-'Аббаса бин 'Абд аль-Мутталиба обратиться к Аллаху с мольбой о ниспослании дождя, и он говорил: «О Аллах, поистине, мы всегда просили нашего пророка обращаться к Тебе с мольбой о дожде, и Ты посылал нам дождь, а теперь мы просим обратиться к Тебе дядю нашего пророка, так пошли же нам дождь!»[816] - и дождь действительно ниспосылался им.

ГЛАВА 3. Моление о ниспослании дождя в соборной мечети.

521 (1013). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Как-то раз) в пятницу один человек вошёл в мечеть через дверь, расположенную напротив минбара, в то время, когда посланник Аллаха, да благословит его Аллах и приветствует , произносил хутбу. Он встал перед посланником Аллаха, да благословит его Аллах и приветствует , и, не присев, обратился к нему с такими словами: "О посланник Аллаха, наш скот погиб, и мы не можем двинуться в путь[817], так обратись же к Аллаху, чтобы Он послал нам дождь!" И посланник Аллаха, да благословит его Аллах и приветствует , воздел руки к небу и стал взывать: "О Аллах, напои нас, о Аллах, напои нас, о Аллах, напои нас! /Аллахумма-скы-на, Аллахумма-скы-на, Аллахумма-скы-на!/"»

(Анас) сказал: «Клянусь Аллахом, (в это время) на небе не было ни одной тучи или облачка и вообще ничего, а между нами и горой Саль'[818] не было никаких строений или домов».

(Анас) сказал: «И (вдруг) из-за горы появилась туча, по форме подобная щиту, а когда она заняла середину неба, то распространилась (во все стороны), а потом полил дождь».

(Анас) сказал: «Клянусь Аллахом, (после этого) мы не видели солнца целых шесть дней, а когда посланник Аллаха, да благословит его Аллах и приветствует , произносил хутбу в следующую пятницу, через те же самые двери вошёл человек, встал перед ним и сказал: "О посланник Аллаха, наше имущество погибло, а по дорогам невозможно пройти, так попроси же Аллаха, чтобы Он остановил (дождь)!"»

(Анас) сказал: «Тогда посланник Аллаха, да благословит его Аллах и приветствует , воздел руки к небу и сказал: "О Аллах, вокруг нас, а не на нас! О Аллах, на холмы, горы, пригорки, возвышенности, в вади и на те места, где растут деревья!"»

(Анас) сказал: «И дождь прекратился, а когда мы вышли, уже светило солнце».

ГЛАВА 4. Обращение к Аллаху с мольбой о дожде, того, кто не поворачивается в сторону киблы.

(1014). Сообщается, что Анас, да будет доволен им Аллах, сказал: «И посланник Аллаха, да благословит его Аллах и приветствует , воздел руки к небу, а потом воззвал: "О Аллах, пошли нам дождь, о Аллах, пошли нам дождь, о Аллах, пошли нам дождь! /Аллахумма, агыс-на, Аллахумма, агыс-на, Аллахумма, агыс-на!/[819]"».

ГЛАВА 5. О том, как пророк, да благословит его Аллах и приветствует , повернулся спиной к людям.

522 (1025). Сообщается, что 'Абдуллах бин Зайд, да будет доволен им Аллах, сказал: «Я видел, как пророк, да благословит его Аллах и приветствует , отправился (к месту молитвы), чтобы обратиться к Аллаху с мольбой о ниспослании дождя. Он повернулся к людям спиной, обратился в сторону киблы и стал взывать к Аллаху, потом он (надел) свой плащ по-другому[820], а потом совершил с нами молитву в два раката, читая Коран вслух».

ГЛАВА 6. Взывая к Аллаху с мольбой о ниспослании дождя, имам поднимает руки кверху.

523 (1031). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Обращаясь к Аллаху с мольбами, пророк, да благословит его Аллах и приветствует , никогда не поднимал рук кверху, если не считать молений о ниспослании дождя, (в подобных же случаях) он поднимал руки так высоко, что становилась видна белизна его подмышек».[821]

ГЛАВА 7. Что следует сказать, когда пойдёт дождь.

524 (1032). Передают со слов 'Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует , видел(, что начинает идти дождь), он говорил: «Пусть этот дождь принесёт пользу! /Саййибан нафи'ан!/»

ГЛАВА 8. О тех случаях, когда начинает дуть ветер.

525 (1034). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Когда начинал дуть сильный ветер, по лицу пророка, да благословит его Аллах и приветствует , было заметно(, что он испытывает беспокойство)[822]».

ГЛАВА 9. Слова пророка, да благословит его Аллах и приветствует "Победа была дарована мне посредством ас-Сабы[823]".

526 (1035). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Победа была дарована мне посредством ас-Сабы, а (племя) 'ад было погублено ад-Дабуром[824]».

ГЛАВА 10. Что было сказано относительно землетрясений и (прочих) знамений.

527 (1037). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что однажды пророк, да благословит его Аллах и приветствует , воскликнул: «О Аллах, благослови нас в нашем Шаме и в нашем Йемене!» Люди спросили: «И в нашем Неджде?[825]» (Не ответив, он ещё раз) воскликнул: «О Аллах, благослови нас в нашем Шаме и в нашем Йемене!» (Люди снова) спросили: «И в нашем Неджде?» (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: «Там будут землетрясения и испытания и оттуда поднимется край головы шайтана[826]».

ГЛАВА 11. Никто, кроме Аллаха Всевышнего, не знает, когда пойдёт дождь.

528 (1039). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Ключами сокрытого являются пять вещей, которых не знает никто, кроме Аллаха: никто не знает, что будет завтра, никто не знает, что скрыто в утробах, никто не знает, что он приобретёт завтра, не знает человек, в какой земле умрёт, и никто не знает, когда пойдёт дождь"».[827]

[801] Имеется в виду вероломное убийство этих людей, направленных к многобожникам для того, чтобы призывать их к Исламу. Спастись удалось только одному из семидесяти.

[802] Конкретно имеется в виду совершение молитвы в два раката с последующим обращением к Аллаху с мольбой о ниспослании дождя во время засухи.

[803] То есть изнаночной стороной наверх, наизнанку, в результате чего правая его сторона оказалась слева, а левая - справа.

[804] Здесь имеется в виду засуха и вызванный ею голод.

[805] Напоминаем, что с этой мольбой пророк,да благословит его Аллах и приветствует , обращался к Аллаху только в течение определённого времени.

[806] См. примечания к хадису № 436.

[807] Имеются в виду курайшиты.

[808] Как считает Ибн Мас'уд, да будет доволен им Аллах, здесь речь идёт о засухе и голоде, поразивших курайшитов. Согласно мнению других толкователей Корана, здесь содержится указание на одно из десяти больших предзнаменований Дня воскресения.

[809] Имеется в виду, что курайшиты всё равно вернутся к многобожию.

[810] В данном случае подразумевается битва при Бадре, в которой курайшиты потерпели чувствительное поражение от мусульман.

[811] "Дым", 10 - 16.

[812] "Лизам". Здесь Ибн Мас'уд, да будет доволен им Аллах, имеет в виду 129-й айат суры "Та ха", где говорится о том, что наказание за грехи откладывается до определённого срока, в противном же случае оно последовало бы незамедлительно.

[813] См.: "Румы", 2 - 3. В этих айатах сообщается о том, что румы (византийцы) потерпели поражение, но потом они одержат победу. Имеется в виду поражение византийцев от персов в войне 613 - 614 гг., закончившейся утратой обширных территорий, и их победа над персами в конце 627 - начале 628 года.

[814] В тексте - "абйад" (белый), что может служить указанием как на белизну кожи посланника Аллаха,да благословит его Аллах и приветствует , так и на его внутреннюю чистоту. Здесь речь идёт о случае, имевшем место в детстве пророка, которого его дед 'Абд аль-Мутталиб, по сообщениям арабских историков, однажды привлёк к участию в молении о ниспослании дождя. Во время этого моления малолетний Мухаммад стоял, прислонившись спиной к Каабе.

[815] Часть длинной касыды, состоящей из 210 бейтов (полустиший).

[816] Таким образом, просить живых людей, чтобы они обратились к Аллаху с мольбой о ниспослании дождя, вполне допустимо, но обращение с подобными просьбами к покойным будет уже проявлением многобожия.

[817] Имеется в виду, что коровы и овцы погибли, а верблюды ослабели настолько, что на них невозможно ездить.

[818] Гора Саль' находится в окрестностях Медины.

[819] В данном случае пророк,да благословит его Аллах и приветствует , стоял на минбаре лицом к людям, произнося пятничную проповедь.

[820] См. примечание к хадису № 516.

[821] Возможно, что Анас, да будет доволен им Аллах, видел, как пророк,да благословит его Аллах и приветствует , поднимает руки, только во время молений о ниспослании дождя, поскольку в других хадисах, например в тех, где сообщается о хаджже пророка,да благословит его Аллах и приветствует , указывается, что он поднимал руки, взывая к Аллаху со своими мольбами и после того, как бросал камешки в идолов, а именно - в "аль-джамрат ад-дунйа" и "аль-джамрат аль-вуста".

[822] Пророк,да благословит его Аллах и приветствует , опасался, что сильный ветер может быть послан как наказание Аллаха людям.

[823] Ас-Саба - название восточного ветра.

[824] Ад-Дабур - название западного ветра, который обычно приносил с собой пыльные бури и зной. Во многих айатах Корана сообщается, что адиты были истреблены за неповиновение направленному к ним пророку Худу именно этим ветром.

[825] Под Недждом здесь подразумеваются плоскогорья к востоку от Медины, включая и Ирак.

[826] Имеется в виду, что там дьявол проявит себя и покажет свою силу.

[827] См.: "Лукман", 34.


16. Книга затмения

16. КНИГА ЗАТМЕНИЯ

ГЛАВА 1. Молитва во время солнечного затмения.

529 (1040). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал: «(Однажды, когда) мы находились у посланника Аллаха, да благословит его Аллах и приветствует , началось солнечное затмение. Пророк, да благословит его Аллах и приветствует , поднялся (со своего места, направился к мечети), волоча за собой свою накидку[1], и вошёл туда. Мы также вошли (в мечеть, где) он совершал с нами молитву в два раката до тех пор, пока солнце не появилось снова, (закончив же молиться, пророк, да благословит его Аллах и приветствует , ) сказал: "Поистине, солнечные и лунные затмения происходят не потому, что кто-то (из людей) умирает, и поэтому, когда вы увидите (подобное), молитесь и взывайте к Аллаху, пока затмение не закончится"».

В другой версии этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует , сказал: «…но посредством этого[2] Аллах Всевышний устрашает Своих рабов».

530 (1043). Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал: «В день смерти (малолетнего сына) посланника Аллаха, да благословит его Аллах и приветствует , Ибрахима произошло солнечное затмение[3] и люди стали говорить: "Затмение началось из-за смерти Ибрахима". (Услышав это,) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, солнечные и лунные затмения не происходят ни из-за смерти, ни из-за жизни[4] кого бы то ни было (из людей), если же вы увидите (подобное), молитесь и взывайте к Аллаху"».

ГЛАВА 2. Садака во время затмения.

531 (1044). Передают также, что 'Аиша, да будет доволен ею Аллах, сказала: «(Когда) при жизни посланника Аллаха, да благословит его Аллах и приветствует , произошло солнечное затмение, он стал молиться вместе с людьми. (Сначала) он долго стоял, потом совершил долгий поясной поклон, потом (выпрямился и снова) стоял долго, но меньше, чем в первый раз, а затем совершил (ещё один) долгий поясной поклон, но более короткий, чем первый. Потом он (дважды) совершил долгий земной поклон, после чего таким же образом совершил второй ракат, а когда солнце показалось снова, закончил (молиться) и обратился к людям с хутбой. Воздав хвалу Аллаху и восславив Его, он сказал: "Поистине, солнце и луна являются двумя знамениями из числа знамений Аллаха, а затмения их не происходят ни из-за смерти, ни из-за жизни кого бы то ни было из людей, и поэтому если вы увидите (подобное), то взывайте к Аллаху, произносите слова "Аллаху акбар", молитесь и раздавайте милостыню". Затем он сказал: "О (члены) общины Мухаммада, клянусь Аллахом, при виде того, как Его раб или Его рабыня совершают прелюбодеяние, никто не испытывает большей ревности[5], чем Аллах! О (члены) общины Мухаммада, клянусь Аллахом, если бы вы знали то, что известно мне, то, конечно же, смеялись бы мало, а плакали много!"»

ГЛАВА 3. Объявление об общей молитве во время затмения.

532 (1045). Передают, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «Когда при жизни посланника Аллаха, да благословит его Аллах и приветствует , произошло солнечное затмение, был возглашён (следующий) призыв: "Общая молитва!"»

ГЛАВА 4. Обращение к Аллаху во время затмения с мольбой о защите от мучений могилы.

533 (1049, 1050). Передают со слов 'Аиши, да будет доволен ею Аллах, что (как-то раз) к ней пришла одна иудейка, которая попросила её о чём-то, (а потом) сказала ей: «Да защитит тебя Аллах от мучений могилы!» (После этого) 'Аиша, да будет доволен ею Аллах, спросила посланника Аллаха, да благословит его Аллах и приветствует : «Разве люди будут подвергнуты мучениям в своих могилах?» - на что он сказал: «Да упасёт нас от этого Аллах!»

('Аиша, да будет доволен ею Аллах, сказала): «(Однажды) рано утром посланник Аллаха, да благословит его Аллах и приветствует , сел (на свою верблюдицу и куда-то поехал, но через некоторое время) началось солнечное затмение, и он вернулся назад ещё до полудня. Посланник Аллаха, да благословит его Аллах и приветствует , прошёл мимо комнат (своих жён) и встал на молитву, а люди встали позади него. (Сначала) он долго стоял, потом надолго склонился в поясном поклоне, потом выпрямился и (снова) стоял долго, но меньше, чем в первый раз, потом совершил (ещё один) долгий поясной поклон, занявший меньше времени, чем первый, после чего выпрямился и (дважды) совершил земной поклон. Затем он (снова) встал и стоял долго, но меньше, чем в первый раз, а потом совершил долгий поясной поклон, длившийся меньше первого. Затем он (выпрямился и) стоял долго, но меньше, чем в первый раз, потом совершил долгий поясной поклон, длившийся меньше первого, потом выпрямился, (дважды) совершил земной поклон и закончил (молиться). Потом он сказал то, что было угодно Аллаху, а потом велел (людям) молить Аллаха о защите от мучений могилы».

ГЛАВА 5. Во время затмения совершается общая молитва.

534 (1052). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- (Когда) при жизни посланника Аллаха, да благословит его Аллах и приветствует , произошло солнечное затмение, он совершил молитву. (Сначала) он долго стоял, примерно столько, что этого времени хватило бы для того, чтобы прочитать суру "Корова", потом надолго склонился в поясном поклоне, потом выпрямился и (снова) стоял долго, но меньше, чем в первый раз, потом совершил долгий поясной поклон, занявший меньше времени, чем первый, после чего (дважды) склонился в земном поклоне. Потом он (встал и) долго стоял, но меньше, чем в первый раз, потом совершил поясной поклон, который был короче первого, потом (выпрямился и) долго стоял, но меньше, чем в первый раз, потом совершил поясной поклон, который был короче первого, потом (выпрямился и дважды) склонился в земном поклоне, а потом, когда уже показалось солнце, закончил (молиться). Тогда (пророк), да благословит его Аллах и приветствует , сказал: «Поистине, солнце и луна являются двумя знамениями из числа знамений Аллаха, и затмения их не случаются ни из-за смерти, ни из-за жизни кого бы то ни было из людей, а поэтому, если вы увидите (подобное), поминайте Аллаха!» (Люди) сказали: «О посланник Аллаха, мы видели, как ты взял что-то, (находясь) на своём месте, а потом мы видели, как ты отошёл назад». (В ответ на это пророк), да благословит его Аллах и приветствует , сказал: «Поистине, я видел рай и (протянул руки, чтобы) взять гроздь (растущих там плодов), и если бы я сумел сорвать её, то вы, несомненно, могли бы питаться (этими плодами) до скончания мира этого. Кроме того, мне было показано пламя (ада), и я не видел ничего более ужасного, чем (то, что увидел) сегодня, и я увидел, что большинство обитателей ада составляют женщины». (Люди) спросили: «О посланник Аллаха, почему же так?» Он сказал: «Потому что они неблагодарны[6]». (Люди) спросили: «Они неблагодарны по отношению к Аллаху?» Он (также) сказал: «Они неблагодарны по отношению (к своим) близким[7] и не благодарят за (оказываемые им) благодеяния. Если ты всю жизнь станешь делать одной из таких добро, а потом она увидит от тебя что-нибудь (такое, что ей не понравится), то скажет: "Я никогда не видела от тебя добра!"»

ГЛАВА 6. О том, кто хотел, чтобы во время солнечного затмения освобождали рабов.

535 (1054). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала: «Пророк, да благословит его Аллах и приветствует , велел (людям) освобождать рабов во время солнечного затмения».[8]

ГЛАВА 7. Поминание Аллаха во время затмения.

536 (1059). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «Когда произошло солнечное затмение, пророк, да благословит его Аллах и приветствует , в страхе встал (со своего места), опасаясь, что настал Час этот[9], пришёл в мечеть и стал молиться, и я никогда прежде не видел, чтобы он стоял и склонялся в поясных и земных поклонах так долго, (а потом) он сказал: "Ни смерть, ни жизнь никого (из людей) не (может) служить причиной этих знамений, посылаемых Аллахом, но ими Аллах внушает страх Своим рабам, а поэтому, когда вы увидите что-нибудь подобное, начинайте поминать Его, взывать к Нему с мольбами и просить Его о прощении"».

ГЛАВА 8. Чтение Корана вслух во время затмения.

537 (1065). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Совершая молитву во время затмения, пророк, да благословит его Аллах и приветствует , читал (айаты Корана) вслух. Завершив чтение, он сказал: "Аллах велик", и склонился в поясном поклоне, а когда выпрямился, сказал: "Да услышит Аллах тех, кто воздал Ему хвалу; Господь наш, хвала Тебе!" - после чего снова стал читать, а молитва в два раката во время затмения включает в себя четыре поясных[10] и четыре земных поклона».

[1] Пророк, да благословит его Аллах и приветствует , спешил и поэтому не успел накинуть её на плечи как следует.

[2] То есть посредством солнечных и лунных затмений.

[3] Затмение, о котором упоминается в данном хадисе, произошло в 631 году.

[4] Под "жизнью" в данном случае подразумевается рождение.

[5] "Гайра". Имеется в виду не только ревность как таковая, но и любые проявления гнева, когда действия одних людей задевают честь и достоинство других.

[6] См. хадис № 27.

[7] Имеются в виду мужья.

[8] Пророк, да благословит его Аллах и приветствует , побуждал людей освобождать рабов постоянно, а не только во время затмений.

[9] Имеется в виду День воскресения.

[10] Таким образом, по сравнению с обычными молитвами, состоящими из двух ракатов, количество поясных поклонов в данном случае увеличивается вдвое.


Главы о совершении земных поклонов во время чтения Корана и о том, как это полагается делать

Главы о совершении земных поклонов во время чтения Корана и о том, как это полагается делать

ГЛАВА 1. О том, что сообщалось относительно совершения земных поклонов во время чтения Корана, и о том, как это полагается делать в соответствии с сунной.

538 (1067). Передают, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «(Как-то раз) в Мекке пророк, да благословит его Аллах и приветствует , читавший суру "Звезда", совершил во время чтения земной поклон. Вместе с ним поклонились и все присутствовавшие, за исключением одного старца[11], который поднял с пола горсть мелких камешков или земли, поднёс их ко лбу и сказал: "Довольно с меня и этого", а потом я видел, что его убили[12] как неверного».

ГЛАВА 2. Совершение земного поклона при чтении суры "Сад".

539 (1069). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(При чтении суры) "Сад" совершать земной поклон необязательно, однако я видел, как пророк, да благословит его Аллах и приветствует , делал это, читая её».

ГЛАВА 3. Мусульмане совершают земной поклон вместе с многобожниками, (несмотря на то что) многобожник является нечистым[13] /наджас/ и не совершает омовения /вуду/.

540 (1071). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что, когда пророк, да благословит его Аллах и приветствует , совершал земной поклон (во время чтения суры) "Звезда", вместе с ним кланялись мусульмане и многобожники, джинны и люди.[14]

ГЛАВА 4. О том, кто прочитал айаты, требующие совершения земного поклона, но не поклонился.

541 (1073). Передают со слов Зайда бин Сабита, да будет доволен им Аллах, что (однажды) в присутствии пророка, да благословит его Аллах и приветствует , он прочитал (суру, начинающуюся словами) "Клянусь звездой",[15] однако (пророк, да благословит его Аллах и приветствует ,) не совершил земного поклона.[16]

ГЛАВА 5. Совершение земного поклона при чтении "Когда небо расколется…"[17]

542 (1074). Сообщается, что Абу Салама, да помилует его Аллах Всевышний, сказал: «(Однажды,) увидев, как Абу Хурайра, да будет доволен им Аллах, читавший "Когда небо расколется…", совершил земной поклон, я спросил: "О Абу Хурайра, ты и в самом деле совершил земной поклон?" (В ответ) он сказал: "Я бы не поклонился, если бы не видел, что (в подобных обстоятельствах) так же поступил и пророк, да благословит его Аллах и приветствует "».

ГЛАВА 6. О том, кто не находил места для совершения земного поклона из-за большого скопления людей и совершал земной поклон вслед за читавшим Коран.

543 (1075). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Когда пророк, да благословит его Аллах и приветствует , читал в нашем присутствии такую суру, в которой упоминалось о земном поклоне, он сам совершал поклон, а мы кланялись вместе с ним, (и иногда получалось так, что) некоторым из нас не удавалось найти (на полу) места, которого можно было бы коснуться лбом».

[11] Здесь, как и в остальных случаях, слово "старец" /шaйх/ не обязательно указывает на преклонный возраст человека в современном понимании. При жизни пророка, да благословит его Аллах и приветствует , так могли именовать мужчин старше сорока лет.

[12] Этот человек был убит во время битвы при Бадре.

[13] Многобожник является нечистым и духовно, поскольку он не верит в Единого Бога, и физически, так как не следит за чистотой своего тела должным образом.

[14] Имеется в виду, что чтение этой суры оказывало огромное впечатление на всех присутствовавших.

[15] Имеется в виду сура "Звезда".

[16] Этот хадис не может служить указанием на необязательность совершения земного поклона в подобных обстоятельствах, так как речь идёт только о данном конкретном случае. Возможным объяснением может служить, например, то, что пророк, да благословит его Аллах и приветствует , не совершил омовения /вуду/, или же не поклонился по какой-нибудь иной уважительной причине. Таким образом, в определённых условиях земной поклон можно не совершать.

[17] Имеется в виду 84-я сура Корана "Раскалывание".


Главы о сокращении молитвы

Главы о сокращении молитвы[18]

ГЛАВА 1. О сказанном относительно сокращения и о том, в течение какого периода пребывания на одном месте следует продолжать совершать сокращённые молитвы.

544 (1080). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , оставался на одном месте девятнадцать дней[19], (в течение которых) он сокращал свои молитвы».

545 (1081). Сообщается, что Йахйа бин Исхак, да помилует его Аллах, сказал: «Услышав слова Анаса, да будет доволен им Аллах: "Вместе с пророком, да благословит его Аллах и приветствует , мы двинулись из Медины в Мекку[20], и (в течение всего времени пребывания в пути) вплоть до возвращения обратно в Медину его молитвы[21] состояли из двух ракатов", я спросил: "А пришлось ли вам провести какое-то время в самой Мекке?" Он ответил: "Мы прожили там десять дней».

ГЛАВА 2. Молитвы в Мине.[22]

546 (1082). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «В Мине я совершал молитвы в два раката вместе с пророком, да благословит его Аллах и приветствует , Абу Бакром и 'Умаром, а также с 'Усманом в начале его правления, а затем он стал совершать их полностью[23]».

547 (1083). Сообщается, что Хариса бин Вахб, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , совершал с нами в Мине молитвы в два раката и в самое безопасное время[24]».

548 (1084). Сообщается, что, когда 'Абдуллаху Ибн Мас'уду, да будет доволен им Аллах, сказали: «'Усман бин 'Аффан, да будет доволен им Аллах, совершил с нами молитву в четыре раката», он воскликнул: «Поистине, мы принадлежим Аллаху, и, поистине, к Нему мы вернёмся!»[25] - потом сказал: «Я совершил в Мине молитву в два раката с посланником Аллаха, да благословит его Аллах и приветствует , и я совершил в Мине молитву в два раката с Абу Бакром, да будет доволен им Аллах, и я совершил в Мине молитву в два раката с 'Умаром бин аль-Хаттабом, да будет доволен им Аллах», (после чего добавил): «О, если бы выпало мне счастье совершить четыре таких раката, (хотя бы) два из которых будут приняты!»

ГЛАВА 3. Какое расстояние необходимо покрыть, чтобы молитву можно было сокращать?

549 (1088). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Непозволительно женщине, верующей в Аллаха и в Последний день, отправляться в поездку, которая займёт день и ночь, без сопровождения близкого родственника[26]"».

ГЛАВА 4. Совершение в пути закатной /магриб/ молитвы в три раката.

550 (1091). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Я видел, что, когда пророку, да благословит его Аллах и приветствует , находящемуся в пути, надо было спешить, он откладывал закатную молитву, которую совершал в три раката, после чего произносил слова таслима. Спустя непродолжительное время объявляли о начале вечерней молитвы, и он совершал эту молитву в два раката, после чего (также) произносил слова таслима. А после вечерней молитвы он уже не совершал дополнительных молитв до тех пор, пока не вставал (для этого) посреди ночи».

551 (1094). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , нередко совершал дополнительные молитвы, сидя верхом и обратившись не в сторону киблы».

ГЛАВА 5. Добровольная молитва, совершаемая верхом на осле.

552 (1100). Передают со слов Анаса, да будет доволен им Аллах, что однажды он совершил молитву, сидя верхом на осле и повернувшись лицом налево от киблы, а потом его спросили: «(Почему же) ты молишься, не обращаясь лицом к кибле?» Он сказал: «Я бы не сделал этого, если бы не видел, что так поступал посланник Аллаха, да благословит его Аллах и приветствует ».

ГЛАВА 6. О том, кто не совершал дополнительных молитв после (обязательной) молитвы, находясь в пути.

553 (1101). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я (часто) сопровождал пророка, да благословит его Аллах и приветствует , и не видел, чтобы он совершал в пути дополнительные молитвы, а Аллах, велика слава Его, сказал: "Посланник Аллаха (являет собой) прекрасный пример для вас… "»[27]

ГЛАВА 7. О том, кто совершал в пути дополнительные молитвы, но не перед обязательными молитвами и не после них.

554 (1104). Передают со слов 'Амира бин Раби'а, да будет доволен им Аллах, что он видел, как пророк, да благословит его Аллах и приветствует , который находился в пути и сидел верхом на своей верблюдице, совершал ночью дополнительную молитву, (продолжая молиться,) куда бы она ни поворачивалась вместе с ним.

ГЛАВА 8. Объединение закатной и вечерней молитв в пути.

555 (1107). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Находясь в пути, посланник Аллаха, да благословит его Аллах и приветствует , всегда объединял полуденную молитву с послеполуденной, а закатную - с вечерней».

ГЛАВА 9. Если человек не в состоянии молиться сидя, он может совершать молитву лёжа на боку.

556 (1117). Сообщается, что 'Имран бин Хусайн, да будет доволен им Аллах, сказал: «У меня был геморрой, и я спросил пророка, да благословит его Аллах и приветствует , о (том, как мне совершать) молитву. Он сказал: "Стоя, но если не сможешь, молись сидя, а если не сможешь (делать и этого, то молись лёжа) на боку[28]"».

ГЛАВА 10. Если кто-нибудь (из-за недомогания начинает) молиться сидя, а (во время молитвы недомогание) проходит или же человек чувствует облегчение, ему следует закончить (молитву) стоя.

557 (1118). Передают со слов матери правоверных 'Аиши, да будет доволен ею Аллах, что до тех пор, пока посланник Аллаха, да благословит его Аллах и приветствует , не достиг преклонного возраста, она никогда не видела, чтобы он молился ночью сидя, и (только после этого) он стал читать Коран сидя. Когда же он хотел совершить поясной поклон, то вставал, прочитывал тридцать или сорок айатов, а потом совершал поклоны.

(1119). В другой версии этого хадиса сообщается, что 'Аиша, да будет доволен ею Аллах, (также) сказала: «Потом он делал то же самое во время совершения второго раката, а когда завершал свою молитву, смотрел (на меня), и, если я бодрствовала, разговаривал со мной, а если спала, то пророк, да благословит его Аллах и приветствует , ложился (отдыхать)».

[18] Речь идёт о сокращении полуденной, послеполуденной и вечерней молитв с четырёх ракатов до двух.

[19] Здесь речь идёт о пребывании пророка, да благословит его Аллах и приветствует , в Мекке в январе 630 года, когда мусульмане овладели городом.

[20] В этом хадисе упоминается о совершении "прощального паломничества" в январе - феврале 632 года.

[21] Имеются в виду все обязательные молитвы, за исключением закатной /магриб/, которая всегда состоит из трёх ракатов.

[22] Речь идёт о периоде хаджжа.

[23] Иначе говоря, вместо совершения полуденной, послеполуденной и вечерней молитв в сокращённом виде 'Усман, да будет доволен им Аллах, стал совершать их в четыре раката. Комментаторы высказывали разные мнения относительно причины этого, однако в любом случае не приходится сомневаться в том, что причина была уважительной.

[24] В Коране сказано: «А когда вы находитесь в пути, то не будет на вас греха, если вы укоротите молитву, опасаясь дурного* со стороны тех, кто не уверовал» ("Женщины", 101).

* В данном случае имеется в виду угроза нападения во время ведения военных действий.

Во время путешествия молитва сокращается, даже если путнику ничего не угрожает.

[25] Здесь эти слова служат выражением удивления в связи с тем, что 'Усман, да будет доволен им Аллах, не сделал того, что является наиболее предпочтительным.

[26] Имеется в виду "махрам" - такой близкий родственник, с которым, по шариату, нельзя вступить в брак. В других версиях этого хадиса наряду с родственниками упоминается и муж.

[27] "Сонмы", 21.

[28] Имеется в виду, что в подобном случае необходимо лечь на правый бок и повернуться лицом к кибле.


Главы о совершении дополнительных ночных молитв

Главы о совершении дополнительных ночных молитв [29]

ГЛАВА 1. Дополнительная ночная молитва. Всемогущий и Великий Аллах сказал: «И посвящай часть ночи своей дополнительной молитве…» ("Ночное путешествие", 79).

558 (1120). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Обычно когда пророк, да благословит его Аллах и приветствует , поднимался ночью для совершения молитвы, он говорил: "О Аллах, хвала Тебе, Ты - Управитель небес, земли и тех, кто там обитает, хвала Тебе, Тебе принадлежит власть над небесами, землёй и теми, кто там обитает, хвала Тебе; Ты - свет небес, земли[30] и тех, кто там обитает, хвала Тебе; Ты - Царь небес и земли, хвала Тебе; Ты - Истина, и обещание Твоё - истина, и встреча с Тобой - истина, и слово Твоё - истина, и рай - истина, и огонь - истина, и пророки - истина, и Мухаммад - истина, и Час этот - истина! О Аллах, Тебе я предаюсь, в Тебя верую, на Тебя уповаю, Тебе приношу покаяние, благодаря Тебе веду споры[31] и к Тебе на суд обращаюсь[32], так прости же мне мои прошлые и будущие[33] (грехи, прости) совершённое мной тайно и сделанное открыто! Ты - Выдвигающий вперёд, и Ты - Отодвигающий, нет бога, кроме Тебя (или: помимо Тебя), и нет мощи и силы ни у кого, кроме Аллаха![34] /Аллахумма, ля-кя-ль-хамду, Анта Каййиму-с-самаввати, ва-ль-арди ва ман фи-хинна, ва ля-кя-ль-хамду, ля-кя мульку-с-самаввати, ва-ль-арди ва ман фи-хинна, ва ля-кя-ль-хамду, Анта нуру-с-самаввати, ва-ль-арди ва ман фи-хинна, ва ля-кя-ль-хамду, Анта Малику-с-самаввати ва-ль-арди, ва лякя-ль-хамду, Анта-ль-Хакку, ва ва'ду-кя-ль-хакку, ва ликау-кя хакк, ва-ль-джаннату хакк, ва-н-нару хакк, ва-н-набиййуна хакк, ва Мухаммадун хакк, ва-с-са'ату хакк! Аллахумма, ля-кя аслямту, ва би-кя аманту, ва 'аляй-кя таваккяльту, ва иляй-кя анабту, ва би-кя хасамту ва иляй-кя хакямту, фа-гфир ли ма каддамту, ва ма аххарту, ва ма асрарту ва ма а'лянту! Анта-ль-Мукаддиму ва Анта-ль-Муаххыр, ля иляха илля Анта (или: ля иляха гайру-кя) ва ля хауля ва ля куввата илля би-Ллях!/"»

ГЛАВА 2. Достоинство ночной молитвы.

559 (1121, 1122). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Когда при жизни пророка, да благословит его Аллах и приветствует , кто-либо видел сон, он обычно рассказывал его посланнику Аллаха, да благословит его Аллах и приветствует , и я тоже захотел увидеть что-нибудь во сне, чтобы рассказать ему об этом. При жизни посланника Аллаха, да благословит его Аллах и приветствует , я был уже взрослым юношей и часто оставался спать в мечети. (Однажды) я увидел во сне, как два ангела схватили меня и подвели к огню. Со всех сторон (этот огонь) был обложен камнями подобно колодцу, по бокам у него стояли два столба, а в огне находились люди, которых я знал, и тогда я стал повторять: "Прибегаю к защите Аллаха от огня! /А'узу би-Лляхи мин ан-нар!/" А потом нас повстречал другой ангел, сказавший мне: "Не бойся!" И я рассказал об этом сне Хафсе[35], Хафса же передала (мой рассказ) посланнику Аллаха, да благословит его Аллах и приветствует , который сказал: "'Абдуллах - прекрасный человек, но было бы хорошо, чтобы он молился по ночам"».

И после этого ('Абдуллах) всегда спал по ночам лишь немного.

ГЛАВА 3. Больной не совершает ночных молитв.

560 (1124). Сообщается, что Джундаб бин 'Абдуллах, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , заболел и не молился одну или две ночи[36]».

ГЛАВА 4. Пророк, да благословит его Аллах и приветствует , побуждает к совершению ночных и прочих дополнительных молитв, не вменяя это в обязанность.

561 (1127). Сообщается, что 'Али бин Абу Талиб, да будет доволен им Аллах, сказал: «Однажды ночью посланник Аллаха, да благословит его Аллах и приветствует , пришёл ко мне и Фатиме, дочери пророка, мир ему, и спросил: "Разве вы не молитесь?" Я сказал: "О посланник Аллаха, души наши в руках Аллаха, и если Он пожелает разбудить нас, то разбудит". После того как я сказал это, он ушёл, не промолвив в ответ ни слова, а потом я услышал, как, удаляясь и хлопая себя рукой по бедру, он говорил: "…но человек больше всего склонен спорить"[37]».

562 (1128). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Несмотря на то что посланник Аллаха, да благословит его Аллах и приветствует , любил заниматься делами (поклонения), он часто отказывался от их совершения, опасаясь, что так же начнут поступать и другие люди, а потом это может быть сделано для них обязательным. (Вот почему) посланник Аллаха, да благословит его Аллах и приветствует , никогда не совершал дополнительных молитв по утрам[38], тогда как я всегда совершаю их».

ГЛАВА 5. Во время ночных молитв пророк, да благословит его Аллах и приветствует , стоял так долго, что ступни его ног опухали.

563 (1130). Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал: «Обычно во время ночных молитв пророк, да благословит его Аллах и приветствует , стоял (во время) молитвы так долго, что его ступни (или: ноги) опухали, а когда его спрашивали (об этом)[39], он говорил: "Разве не (следует) мне быть благодарным рабом?"»

ГЛАВА 6. О том, кто спал на исходе ночи.

564 (1131). Передают со слов 'Абдуллаха бин 'Амра бин аль-Аса, да будет доволен Аллах ими обоими, что однажды посланник Аллаха, да благословит его Аллах и приветствует , сказал ему: «Самой любимой молитвой для Аллаха является молитва Дауда, мир ему, и самым любимым постом для Аллаха является пост Дауда, который всегда спал половину ночи, (потом) молился треть её, а (потом) спал шестую часть ночи, постился же он через день».

565 (1132). Сообщается, что Масрук сказал: «(Однажды) я спросил 'Аишу, да будет доволен ею Аллах: "Какие (дела поклонения) пророк, да благословит его Аллах и приветствует , любил больше всего?" Она сказала: "(Те, которые совершались) постоянно[40]". Я спросил: "А когда он вставал[41]?" Она ответила: "Обычно он вставал, услышав крик петуха"».

(1132). В другой версии этого хадиса сообщается, что она сказала: «Услышав крик петуха, он вставал и начинал молиться».

(1133). В третьей версии этого хадиса сообщается, что, имея в виду пророка, да благословит его Аллах и приветствует , она сказала: «Заря заставала его у меня не иначе как спящим».

ГЛАВА 7. О том, кто подолгу стоял во время ночных молитв.

566 (1135). Передают, что (однажды) Ибн Мас'уд, да будет доволен им Аллах, сказал: «(Как-то раз, когда) я совершал ночную молитву вместе с пророком, да благословит его Аллах и приветствует , он стоял так долго, что мне даже захотелось сделать нечто дурное». Мы спросили: «Что же?» Он ответил: «Мне захотелось сесть, оставив пророка, да благословит его Аллах и да приветствует, стоять (в одиночестве)».

ГЛАВА 8. О том, какой была молитва пророка, да благословит его Аллах и приветствует , и сколько ракатов он обычно совершал по ночам.

567 (1138). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, имевший в виду добровольную ночную молитву, сказал: «Молитва пророка, да благословит его Аллах и приветствует , состояла из тринадцати ракатов».

568 (1140). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Обычно пророк, да благословит его Аллах и приветствует , совершал по ночам тринадцать ракатов, а именно - (одиннадцать ракатов, совершавшихся им во время) витра, и два раката (перед обязательной) утренней молитвой».

ГЛАВА 9. О том, как пророк, да благословит его Аллах и приветствует , вставал ото сна для совершения ночной молитвы, и о том, какие ночные молитвы отменялись.

569 (1141). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Бывало так, что посланник Аллаха, да благословит его Аллах и приветствует , не постился в течение месяца[42] (так много), что мы начинали думать, что в (этом месяце) он не постится вовсе, а иногда постился столько, что нам казалось, будто он совсем не прерывает поста. И бывало так, что, когда ты хотел увидеть его ночью молящимся, то обязательно заставал его за молитвой, а когда хотел увидеть его спящим, обязательно видел его (спящим)».

ГЛАВА 10. Узлы, завязываемые шайтаном на затылке человека, (не развязываются,) если он не молится по ночам.

570 (1142). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда любой из вас засыпает, шайтан завязывает у него на затылке три узла, ударяя по каждому из них[43] (и говоря): "Ночь твоя будет долгой, спи же!" И если (человек) проснётся и помянет Аллаха, то один узел развяжется, если он совершит омовение, развяжется (второй) узел, а если совершит молитву, развяжется (и третий), и человек проснётся утром бодрым и довольным, в противном же случае он вcтанет ото сна в дурном расположении духа и будет вялым».

ГЛАВА 11. Если человек засыпает, не совершив молитвы, шайтан мочится ему в ухо.

571 (1144). Сообщается, что 'Абдуллах (бин Мас'уд), да будет доволен им Аллах, сказал: «(Однажды) в присутствии пророка, да благословит его Аллах и приветствует , кто-то упомянул об одном человеке и сказал: "Он продолжал спать, пока не проснулся утром, так и не встав на молитву". (В ответ на это пророк, да благословит его Аллах и приветствует ,) сказал: "Шайтан помочился ему в ухо"».

ГЛАВА 12. Обращение к Аллаху с мольбами /ду'а/ и молитва, совершаемая в конце ночи.

572 (1145). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «С наступлением последней трети каждой ночи Всеблагой и Всевышний Господь наш нисходит к нижнему небу, говоря: "Кто станет обращаться ко Мне с мольбами, чтобы Я ответил ему? Кто станет просить Меня (о чём-нибудь), чтобы Я даровал ему (это)? Кто станет молить Меня о прощении, чтобы Я простил его?"»

ГЛАВА 13. Сон в начале ночи и бодрствование в конце её.

573 (1146). Сообщается, что (однажды) 'Аишу, да будет доволен ею Аллах, спросили: «Каким образом пророк, да благословит его Аллах и приветствует , совершал ночную молитву?» Она сказала: «Обычно в начале ночи он спал, а в конце её вставал, чтобы помолиться, после чего снова ложился в постель, когда же муаззин начинал произносить слова призыва на молитву, он (снова) вставал. В случае необходимости он совершал полное омовение, а в иных случаях - частичное, (после чего) выходил (на молитву)».

ГЛАВА 14. Ночные молитвы пророка, да благословит его Аллах и приветствует , во время рамадана и в другие месяцы.

574 (1147). Сообщается, что однажды 'Аишу, да будет доволен ею Аллах, спросили: «Как посланник Аллаха, да благословит его Аллах и приветствует , молился во время рамадана?» Она ответила: «Ни во время рамадана, ни в другие месяцы посланник Аллаха, да благословит его Аллах и приветствует , не совершал (по ночам) молитв более чем в одиннадцать ракатов. (Сначала) он совершал четыре раката, и не спрашивай (меня) о том, сколь прекрасны и продолжительны они были, потом ещё четыре (раката), и не спрашивай (меня) о том, сколь прекрасны и продолжительны они были, после чего совершал ещё три».

(Далее) 'Аиша сказала: «(Однажды) я спросила: "О посланник Аллаха, так разве ты спишь перед совершением витра?"[44] Он ответил: "О 'Аиша, поистине, мои глаза спят, но не спит сердце моё!"»

ГЛАВА 15. О нежелательности проявления излишнего рвения в делах поклонения.

575 (1150). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , вошедший (в мечеть), увидел натянутую между двух столбов верёвку и спросил: "Что это за верёвка?" (Люди) сказали: "Это верёвка Зайнаб, которая держится за неё, когда устаёт (от молитв)". Тогда пророк, да благословит его Аллах и приветствует , сказал: "Нет, отвяжите (эту верёвку), и пусть каждый из вас молится, пока будет сохранять бодрость, и оставляет (молитву), когда станет уставать"».

ГЛАВА 16. О нежелательности прекращения ночных молитв тем, кто прежде обычно молился по ночам.

576 (1152). Передают, что 'Абдуллах бин 'Амр бин аль-'Ас, да будет доволен Аллах ими обоими, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал мне: "О 'Абдуллах, не уподобляйся такому-то, который (прежде) всегда молился по ночам, а потом перестал делать это!"»

ГЛАВА 17. О достоинстве того, кто просыпается ночью и совершает молитву.

577 (1154). Передают со слов 'Убады бин ас-Самита, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если человек проснётся ночью и скажет: "Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит власть и Ему хвала; Он всё может; хвала Аллаху; слава Аллаху; нет бога, кроме Аллаха; Аллах велик; нет мощи и силы ни у кого, кроме Аллаха[45] /Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамд, ва хуа 'аля кулли шайй'ин кадир; аль-хамду ли-Ллях, ва субхана-Ллах, ва ля иляха илля-Ллах, ва-Ллаху акбар, ва ля хауля ва ля куввата илля би-Ллях/", а потом скажет: "О Аллах, прости меня! /Аллахумма-гфир ли!/" - или же обратится к Аллаху с (какой-нибудь иной) мольбой, то на мольбу его будет дан ответ, если же он совершит омовение и помолится, то молитва его будет принята».

578 (1155). Сообщается, что однажды Абу Хурайра, да будет доволен им Аллах, передававший один из своих рассказов (людям), упомянул, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, брат ваш не говорит (ничего) непристойного», имея в виду 'Абдуллаха бин Раваху[46] (и его стихи):

И среди нас - посланник Аллаха, читающий Книгу Его[47],

когда занимается яркая заря.

Он показал нам правильный путь после слепоты, и сердца наши

убеждены, что сказанное им верно.

Он проводит ночи, не касаясь боками своими постели,

тогда как многобожники спят глубоким сном.

579 (1156, 1157). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды) при жизни пророка, да благословит его Аллах и приветствует , я увидел во сне, что держу в руках кусок плотного шёлка и что какого бы места в раю я ни пожелал, этот кусок летел туда (вместе со мной). И я увидел, как двое (ангелов) явились ко мне, желая привести меня к огню, но их повстречал (другой) ангел, который сказал: "Не бойся! Оставьте его!" А потом Хафса рассказала пророку, да благословит его Аллах и приветствует , об одном из моих сновидений, на что он сказал: "'Абдуллах - прекрасный человек, но было бы хорошо, если бы он молился по ночам"».

И (после этого) 'Абдуллах, да будет доволен им Аллах, всегда молился по ночам.

Главы о совершении добровольных молитв
ГЛАВА 18. О том, что было сказано относительно добровольных молитв, состоящих из двух ракатов.

580 (1162). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал:

- Посланник Аллаха, да благословит его Аллах и приветствует , учил нас, как следует просить Аллаха о благословении во (всех) делах подобно тому, как он учил нас (той или иной) суре Корана. Он говорил: «Когда кто-нибудь из вас захочет сделать что-либо, пусть совершит дополнительную молитву в два раката, а потом скажет: "О Аллах, я прошу Тебя помочь мне Твоим знанием, и я прошу Тебя придать мне сил Твоим могуществом, и я прошу Тебя оказать мне великую милость, ибо, поистине, Ты можешь, а я не могу, Ты знаешь, а я не знаю, и Тебе известно всё о сокрытом! О Аллах, если знаешь Ты, что это дело станет благом для моей религии, для моей жизни и для исхода моих дел[48] (или же он сказал: для этой и будущей жизни), то предопредели его мне, облегчи его для меня и ниспошли мне Твоё благословение в этом. Если же Ты знаешь, что это дело окажется злом для моей религии, для моей жизни и для исхода моих дел (или же он сказал: для этой и будущей жизни), то отврати его от меня, и отврати меня от него и, суди мне благо, где бы оно ни было, а потом приведи меня к удовлетворённости им /Аллахумма, инни астахиру-кя би-'ильми-кя, ва астакдиру-кя би-кудрати-кя ва ас'алю-кя мин фадли-кя-ль-'азыми, фа-инна-кя такдиру ва ля акдиру, ва та'ляму ва ля а'ляму ва Анта 'Алляму-ль-гуййуб! Аллахумма, ин кунта та'ляму анна хаза-ль-амра хайрун ли фи дини, ва ма'аши ва 'акыбати амри ('аджили амри ва аджили-хи) фа-кдур-ху ли, ва йассир-ху ли сумма барик ли фи-хи. Ва ин кунта та'ляму анна хаза-ль-амра шаррун ли фи дини, ва ма'аши ва 'акыбати амри ('аджили амри ва аджили-хи) фа-сриф-ху 'ан-ни, ва-сриф-ни 'ан-ху ва-кдур ли-ль-хайра хайсу кяна, сумма арды-ни би-хи/"». (А затем пророк, да благословит его Аллах и приветствует ,) говорил: «И (человеку следует) сказать, чего он хочет».

ГЛАВА 19. О неуклонном совершении двух ракатов (перед) утренней молитвой и о том, кто называл их добровольной (молитвой) /татавву'/.

581 (1163). Передают, что 'Аиша, да будет доволен ею Аллах, сказала: «Ни одну из дополнительных молитв пророк, да благословит его Аллах и приветствует , не совершал столь неуклонно, как молитву в два раката утром[49]».

ГЛАВА 20. Что следует читать, совершая два раката добровольной утренней молитвы?

582 (1165). Передают, что 'Аиша, да будет доволен ею Аллах, сказала: «Обычно пророк, да благословит его Аллах и приветствует , облегчал два раката(, совершавшиеся им) перед обязательной утренней молитвой, (настолько,) что я всегда задавалась вопросом: неужели он читал (только) "Аль-Фатиху"[50]?»[51]

ГЛАВА 21. Утренняя молитва /салят ад-духа/[52], совершаемая тем, кто не находится в пути.

583 (1178). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Мой самый любимый друг[53] посоветовал мне делать три вещи, от которых я не откажусь до самой своей смерти. (Он посоветовал мне) поститься по три дня ежемесячно, совершать дополнительную утреннюю /духа/ молитву и ложиться спать (только) после совершения витра».

ГЛАВА 22. О совершении (молитвы в) два раката двух ракатов перед обязательной полуденной молитвой /зухр/.

584 (1182). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Пророк, да благословит его Аллах и приветствует , всегда совершал (дополнительную молитву в) четыре раката[54] перед обязательной полуденной молитвой /зухр/ и (дополнительную молитву в) два раката перед обязательной утренней молитвой /фаджр/».

ГЛАВА 23. (Дополнительная) молитва перед обязательной закатной /магриб/ молитвой.

585 (1183). Передают со слов 'Абдуллаха аль-Музани, да будет доволен им Аллах, что как-то раз пророк, да благословит его Аллах и приветствует , трижды сказал: «Молитесь перед закатной молитвой[55]», а на третий раз добавил: «(Это) для тех, кто захочет», не желая, чтобы люди считали это (обязательной) сунной[56].

[29] Имеются в виду молитвы, совершаемые в период, который начинается после полуночи и продолжается до наступления времени совершения обязательной утренней молитвы.

[30] См.: "Свет", 35.

[31] То есть я веду споры с теми, кто не верует и упорствует, используя те доводы и доказательства, на которые Ты мне указываешь.

[32] Это значит: прошу Тебя рассудить меня с теми, кто отрицает истину.

[33] См.: "Победа", 2.

[34] См. примечание к хадису № 355.

[35] Хафса - одна из жён пророка, да благословит его Аллах и приветствует , и родная сестра Ибн 'Умара.

[36] Имеются в виду только дополнительные молитвы.

[37] "Пещера", 54.

[38] См. примечание к хадису № 224. Слова 'Аиши, да будет доволен ею Аллах, означают, что она никогда не видела, как пророк, да благословит его Аллах и приветствует , совершает эту молитву, или же что он не совершал её неуклонно.

[39] То есть когда 'Аиша, да будет доволен ею Аллах, спрашивала, почему он молится так долго.

[40] Иначе говоря, такие дела, которые человек совершает неуклонно, даже если их будет немного.

[41] Масрук хотел узнать, когда пророк, да благословит его Аллах и приветствует , поднимался ото сна для совершения ночной молитвы.

[42] Само собой разумеется, что речь идёт не о рамадане, а о другом месяце и дело касается не обязательного, а добровольного поста.

[43] Это делается либо для того, чтобы узел был покрепче, либо для того, чтобы человек ничего не чувствовал.

[44] См. хадис № 138.

[45] См. примечание к хадису № 355.

[46] 'Абдуллах бин Раваха, да будет доволен им Аллах, - сподвижник пророка, да благословит его Аллах и приветствует , погибший в битве при Муте летом 629 года.

[47] То есть Книгу Аллаха.

[48] То есть для моей жизни в мире вечном.

[49] Здесь речь идёт о дополнительной добровольной молитве в два раката, совершаемой перед обязательной утренней молитвой.

[50] Буквально - "умм аль-Куран" (мать Корана).

[51] В данном случае удивление 'Аиши, да будет доволен ею Аллах, вызывало то обстоятельство, что во время совершения других добровольных молитв пророк, да благословит его Аллах и приветствует , как правило, читал Коран очень долго.

[52] См. примечание к хадису № 224.

[53] Имеется в виду пророк, да благословит его Аллах и приветствует . См. примечание к хадису № 286.

[54] Здесь, как и в некоторых других случаях, название главы не соответствует содержанию хадиса. Комментаторы высказывали разные мнения о причине этого, а в других хадисах приводятся сообщения о том, что пророк, да благословит его Аллах и приветствует , совершал перед полуденными молитвами дополнительные молитвы не только в четыре, но и в два раката.

[55] Речь идёт о совершении дополнительной молитвы в два раката.

[56] Эти слова не означают, что пророк, да благословит его Аллах и приветствует , считал совершение этой молитвы по его примеру нежелательным. Имеется в виду, что он подчёркивал добровольный характер этой молитвы с учётом трудности неуклонного её совершения для некоторых людей.


17. Книга о молитве в мечети Мекки и (мечети) Медины

17. КНИГА О МОЛИТВЕ В МЕЧЕТИ МЕККИ И (МЕЧЕТИ) МЕДИНЫ

ГЛАВА 1. О достоинстве молитвы в мечети Мекки и (мечети) Медины.

586 (1189). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не следует отправляться в путь (никуда)[57], если не считать трёх мечетей: Заповедной Мечети /аль-Масджид aль-Харам/[58], мечети посланника[59] и Отдалённейшей мечети /аль-Масджид aль-Акса/[60]».

587 (1190). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Одна) молитва в этой моей мечети лучше тысячи молитв[61] в любой иной, не считая Мечети Заповедной».

ГЛАВА 2. Мечеть Кубы.[62]

588 (1191, 1192). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, никогда не совершал (дополнительных) молитв по утрам /духа/, если не считать двух случаев: тех дней, когда он приезжал в Мекку, а он обычно приезжал туда утром и обходил Каабу, после чего совершал молитву в два раката позади места (Ибрахима), и тех дней, когда он приезжал в мечеть Кубы, а приезжал он туда каждую субботу и, когда входил в мечеть, не желал покидать её, не помолившись.

(Ибн 'Умар, да будет доволен Аллах ими обоими,) передавал, что посланник Аллаха, да благословит его Аллах и приветствует , часто посещал эту мечеть[63](, добираясь до неё) иногда верхом, а иногда пешком. И (Ибн 'Умар, да будет доволен Аллах ими обоими,) часто говорил: «Я всего лишь поступаю так же, как поступали мои товарищи, чему я был свидетелем, и я никому не запрещаю молиться в любое время дня и ночи, когда он пожелает, если только (человек) не будет стремиться (делать это) на восходе или закате[64] солнца».

ГЛАВА 3. Достоинство (места, расположенного) между домом (пророка, да благословит его Аллах и приветствует ,)[65] и минбаром.

589 (1196). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Между моим домом и моим минбаром находится один из райских садов, а мой минбар стоит у моего водоёма /хауд/[66]».

[57] Имеется в виду, что лишь молитвы в трёх упомянутых в данном хадисе мечетях предпочтительнее молитв, совершаемых в любых иных местах, и поэтому нет смысла отправляться в дальний путь, если цель поездки состоит только в совершении молитвы в какой-либо, кроме трёх этих мечетей.

[58] Имеется в виду Кааба.

[59] То есть мечети пророка, да благословит его Аллах и приветствует , в Медине.

[60] Мечеть в Иерусалиме, куда во время ночного путешествия /исра'/ был перенесён пророк, да благословит его Аллах и приветствует .

[61] Имеется в виду, что награда за совершённую там молитву будет больше.

[62] В селении Куба неподалёку от Медины была построена первая мечеть в истории ислама.

[63] Сообщается, что по субботам посещал эту мечеть также и посланник Аллаха, да благословит его Аллах и приветствует , который делал это для поддержания связи с жившими там ансарами. Кроме того, если накануне кто-нибудь из них не присутствовал на пятничной молитве в Медине, он узнавал о причинах этого во время таких посещений.

[64] Пророк, да благословит его Аллах и приветствует , запрещал совершать молитвы по утрам до тех пор, пока солнце не покажется над горизонтом полностью, поднявшись на высоту копья, а также в конце дня до тех пор, пока солнце полностью не скроется за горизонтом.

[65] Речь идёт о примыкавшей непосредственно к мечети пророка, да благословит его Аллах и приветствует , комнате 'Аиши, да будет доволен ею Аллах, где он был похоронен.

[66] В этот водоём впадает текущая в раю река Каусар.


18. Книга о действиях во время молитвы

18. КНИГА О ДЕЙСТВИЯХ ВО ВРЕМЯ МОЛИТВЫ

ГЛАВА 1. Какие слова запрещается произносить во время молитвы.

590 (1199). Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «(Сначала,) когда мы приветствовали пророка, да благословит его Аллах и приветствует , занятого молитвой, он всегда отвечал нам, но после того, как мы вернулись от негуса[67] и обратились к нему с приветствием (в подобных обстоятельствах), он не ответил нам, (а после завершения молитвы) сказал: "Поистине, во время молитвы (человек занят более важным) делом"».

(1200). В хадисе, передаваемом со слов Зайда бин Аркама, да будет доволен им Аллах, сообщается, что он сказал: «При жизни пророка, да благословит его Аллах и приветствует , мы (сначала) разговаривали во время молитв, и человек говорил своему товарищу о том, что ему было нужно. (Так продолжалось) до тех пор, пока не был ниспослан айат(, в котором говорится): "Совершайте молитвы неуклонно, (особенно) среднюю молитву[68], и стойте пред Аллахом благоговейно"[69], после чего нам было велено молчать».

ГЛАВА 2. Выравнивание (земли, покрытой) мелкими камешками, во время молитвы.[70]

591 (1207). Передают со слов Му'айкиба, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , (увидевший, как один) человек выравнивает перед собой землю во время совершения земных поклонов, сказал: «Если это (необходимо) сделать, то (только) один раз».

ГЛАВА 3. О том, что (следует делать), если во время молитвы (из рук человека) вырывается верховое животное.

592 (1211). Шу'ба, да помилует его Аллах Всевышний, сообщил, что аль-Азрак бин Кайс рассказал им следующее: «(Однажды,) когда во время боевых действий с харуритами[71] мы находились в Ахвазе[72], я оказался на крутом берегу реки, где увидел совершавшего молитву человека, который не выпускал из рук узды своего коня. (И вдруг) конь тронулся с места, а этот человек последовал за ним[73]».

Шу'ба сказал: «(Этим человеком был) Абу Барза аль-Аслами».

(Далее аль-Азрак бин Кайс сказал): «И тогда один из хариджитов принялся повторять: "О Аллах, накажи этого старца!"[74] - когда же этот старец закончил (молиться), он сказал: "Поистине, я слышал ваши слова, но я принимал участие в шести (или: в семи; или: в восьми) военных походах вместе с посланником Аллаха, да благословит его Аллах и приветствует , и видел, какую снисходительность он проявлял (в подобных случаях)![75] А мне, конечно, было лучше отойти назад вместе с (конём), чем позволить ему убежать и вернуться на привычное место, так как тогда я оказался бы в трудном положении"».

593 (1212). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Когда) произошло солнечное затмение, пророк, да благословит его Аллах и приветствует , встал на молитву и (сначала) прочитал одну длинную суру. Потом он совершил долгий поясной поклон, потом выпрямился, потом начал читать другую суру, закончив же чтение, совершил (ещё один) поясной поклон, (выпрямился, а потом) склонился в земном поклоне, после чего таким же образом совершил второй ракат и сказал: "Поистине, они[76] являются двумя знамениями из числа знамений Аллаха, и поэтому если вы увидите (подобное), то молитесь, пока (затмение не закончится). Поистине, (находясь) на этом месте, я увидел всё то, что мне было обещано, и даже хотел взять (с собой) гроздь (винограда, растущего) в раю, (что произошло) в тот момент, когда вы увидели, как я начал двигаться вперёд. И, поистине, я увидел, как (разные) части ада сокрушают друг друга, что (произошло в тот момент), когда вы увидели, как я отошёл назад. И ещё я увидел в аду 'Амра бин Лухаййа, который отпускал верблюдиц на волю, выполняя обет[77]"».

ГЛАВА 4. Во время молитвы на приветствия отвечать не следует.

594 (1217). Передают, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Как-то раз) посланник Аллаха, да благословит его Аллах и приветствует , поручил мне одно дело, и я ушёл. Выполнив поручение и вернувшись, я подошёл к пророку, да благословит его Аллах и приветствует , и обратился к нему с приветствием, однако он не ответил мне. Тогда сердце моё ощутило то, о чём лучше известно Аллаху, и я сказал себе: "Может быть, посланник Аллаха, да благословит его Аллах и приветствует , рассердился на меня за то, что я задержался?" - после чего (снова) поприветствовал его, но опять не получил ответа. Сердце моё опечалилось ещё больше, и я (снова) обратился к нему с приветствием. (На этот раз) он ответил мне и сказал: "Мне помешало ответить тебе лишь то, что я молился", и в это время он сидел на своей верблюдице, обратившись лицом не в сторону киблы[78]».

ГЛАВА 5. Возложение рук на бока во время молитвы.

595 (1220). Передают, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Нам) запрещалось молиться, положив руки на бока».

[67] Речь идёт о возвращении мусульман после переселения в Эфиопию.

[68] О какой именно молитве идёт речь, точно сказать трудно, но в основном толкователи Корана склонны считать, что здесь подразумевается послеполуденная молитва /'аср/.

[69] "Корова", 238.

[70] Пол в мечети пророка, да благословит его Аллах и приветствует , был земляным, и на нём попадались мелкие камешки, которые могли доставлять молящемуся беспокойство.

[71] Cм. примечание к хадису № 209.

[72] Город на юге Ирака.

[73] Имеется в виду, что ему пришлось немного попятиться назад в попытке удержать своего коня.

[74] Хариджиты были известны своим фанатизмом и нетерпимостью, которые в данном случае нашли своё проявление в том, что этот хариджит начал проклинать Абу Барзу, да будет доволен им Аллах, за то, что он, по его мнению, сделал во время молитвы нечто неподобающее.

[75] Имеется в виду, что вынужденным нарушениям, которые не делали молитву недействительной, пророк, да благословит его Аллах и приветствует , не придавал значения.

[76] Имеются в виду солнечные и лунные затмения.

[77] Такая верблюдица называлась "са'иба". Имеется в виду, что 'Амр бин Лухайй был первым человеком среди арабов, который стал обещать идолам, что если они окажут ему помощь в каком-нибудь деле, то в их честь он отпустит на волю определённое количество верблюдиц. За это он и оказался в аду.

[78] См. примечание к хадису № 551.


19. Книга (о совершении) земного поклона (в случае проявления) невнимательности

19. КНИГА (О СОВЕРШЕНИИ) ЗЕМНОГО ПОКЛОНА
(в случае проявления) невнимательности

ГЛАВА 1. (Что следует делать,) если (вместо четырёх ракатов) было совершено пять.

596 (1226). Передают со слов 'Абдуллаха бин Мас'уда, да будет доволен им Аллах, что однажды во время полуденной молитвы посланник Аллаха, да благословит его Аллах и приветствует , совершил пять (ракатов вместо положенных четырёх). Кто-то спросил его: «Разве молитва была увеличена?» (Пророк, да благословит его Аллах и приветствует , в свою очередь) спросил: «А в чём дело?» (Человек, задавший вопрос,) сказал: «Ты совершил пять (ракатов)», и тогда (пророк, да благословит его Аллах и приветствует ,) совершил ещё два земных поклона после таслима.

ГЛАВА 2. О том случае, когда к молящемуся обращаются, а он делает знак рукой и слушает.

597 (1233). Передают со слов Курайба, да помилует его Аллах Всевышний, что однажды Ибн 'Аббас, аль-Мисвар бин Махрама и 'Абд ар-Рахман бин Азхар, да будет доволен ими Аллах, послали его к 'Аише, да будет доволен ею Аллах, велев: «Поприветствуй её от нас всех, спроси о (дополнительной молитве) в два раката, совершаемой после послеполуденной молитвы, и скажи ей (следующее): "Нам собщили, что ты совершаешь эту молитву, однако до нас дошло и то, что пророк, да благословит его Аллах и приветствует , запретил её совершать"».

Что же касается Ибн 'Аббаса, то он сказал: «А я вместе с 'Умаром бин аль-Хаттабом не раз бил людей за то, что они совершали её».

Курайб сказал: «Придя к 'Аише, да будет доволен ею Аллах, я передал ей всё то, зачем меня к ней посылали, но она сказала: "Спроси Умм Саламу[79]". Тогда я вернулся к ним, передал её слова и они отправили меня к Умм Саламе, велев спросить у неё то же самое, о чём я спросил у 'Аиши».

Умм Салама, да будет доволен ею Аллах, сказала:

- Я (действительно) слышала, как пророк, да благословит его Аллах и приветствует , запрещал совершать эту молитву, но потом увидела, как, зайдя (ко мне), он сам стал совершать её после послеполуденной молитвы. В это время у меня находились женщины из числа ансаров, принадлежавшие к племени бану харам, и я послала к нему рабыню, велев ей, чтобы она стала рядом с ним и сказала ему: «О посланник Аллаха, Умм Салама говорит тебе: "Я слышала, как ты запрещал совершать эти два раката, но вижу, что сам ты делаешь это"».

(И Умм Салама сказала ей): «Если он сделает знак рукой, отойди в сторону (и подожди) его».

(Умм Салама, да будет доволен ею Аллах, сказала): «Рабыня выполнила (то, что ей было велено, пророк же , да благословит его Аллах и приветствует , и в самом деле) сделал знак рукой, и тогда она стала дожидаться его. Закончив (молиться), он сказал: "О дочь Абу Умаййи[80], ты спросила о совершении двух ракатов после послеполуденной молитвы. (Дело в том, что) ко мне пришли люди из племени абд аль-кайс, которые отвлекли меня от совершения двух ракатов(, которые я совершаю) после полуденной молитвы, и поэтому эти два раката (я совершил сейчас вместо пропущенных)"».

[79] Умм Салама, да будет доволен ею Аллах, была одной из жён пророка, да благословит его Аллах и приветствует .

[80] Абу Умаййа - отец Умм Саламы, да будет доволен ею Аллах.


20. Книга похорон

20. КНИГА ПОХОРОН

ГЛАВА 1. О том, чьими последними словами стали слова "Нет бога, кроме Аллаха /Ля иляха илля-Ллах/".

598 (1237). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Ко мне явился некто[81] от Господа моего и сообщил мне (или: порадовал меня вестью) о том, что войдёт в рай любой из членов моей общины, который умрёт, не поклонявшись ничему, кроме Аллаха". Я спросил: "Даже если он прелюбодействовал и воровал?" Он ответил: "Даже если он прелюбодействовал и воровал"».

599 (1238). Сообщается, что 'Абдуллах, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Войдёт в огонь тот, кто умер, поклонявшись чему бы то ни было наряду с Аллахом", а я сказал: "Войдёт в рай тот, кто умер, ничему не поклонявшись наряду с Аллахом "».[82]

ГЛАВА 2. Веление провожать погребальные носилки.

600 (1239). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , велел нам делать семь (вещей) и запретил нам семь (других). Он велел нам провожать погребальные носилки, навещать больного, принимать приглашения[83], помогать притесняемому, выполнять клятвы, отвечать на приветствия и произносить благопожелание чихнувшему[84]. И он запретил нам пользоваться серебряной посудой, носить золотые кольца, шёлковую одежду, чистый шёлк, касси и истабрак[85]».[86]

ГЛАВА 3. Посещение покойного после заворачивания его в саван.

601 (1243). Сообщается, что Умм аль-'Аля, да будет доволен ею Аллах, женщина из числа ансаров, которая дала пророку, да благословит его Аллах и приветствует , клятву на верность исламу, сказала: «Мухаджиры были распределены (среди нас)[87] по жребию, и нам достался 'Усман бин Маз'ун, которого мы поселили в нашем доме, а (через некоторое время) он заболел и умер. После того как он умер, был обмыт и завёрнут в свою одежду, (к нам) пришёл посланник Аллаха, да благословит его Аллах и приветствует , а я сказала: "Да помилует тебя Аллах, Абу-с-Са'иб[88], свидетельствую, что Аллах почтил тебя!" (Услышав эти слова,) пророк, да благословит его Аллах и приветствует , спросил: "Откуда тебе знать, что Аллах почтил его?" Я сказала: "Да станет мой отец выкупом за тебя, о посланник Аллаха, а кому же ещё Аллах окажет почёт?!" Тогда он сказал: "Что касается его, то он скончался, и, клянусь Аллахом, я желаю ему блага, однако клянусь Аллахом и в том, что не знаю, что будет сделано даже со мной, хотя я и посланник Аллаха!"»

(Умм аль-'Аля) сказала: «И, клянусь Аллахом, с тех пор я больше ни о ком не говорю так».

602 (1244). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Когда мой отец был убит[89], я начал плача поднимать одежду с его лица. Люди пытались помешать мне,[90] однако пророк, да благословит его Аллах и приветствует , не стал запрещать мне этого, а когда моя тётка Фатима принялась рыдать, пророк, да благословит его Аллах и приветствует , сказал: "Будешь ты плакать или нет, (это ничего не меняет, ибо) ангелы продолжали укрывать его своими крыльями до тех пор, пока вы не унесли его[91]"».

ГЛАВА 4. Человек, который сам извещает родных покойного о его смерти.

603 (1245). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сообщил (людям) о кончине негуса в тот самый день, когда он умер.[92] (Пророк, да благословит его Аллах и приветствует , вышел к месту молитвы, построил (людей) рядами и четырежды произнёс слова "Аллах велик /Аллаху акбар/".[93]

604 (1246). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Зайд взял знамя и был сражён, потом взял его Джа'фар и был сражён, а потом взял его 'Абдуллах бин Раваха и (тоже) был сражён»,[94] и когда пророк, да благословит его Аллах и приветствует , говорил это, глаза его были полны слёз(, после чего он продолжил): «А затем взял его Халид бин аль-Валид[95], не являвшийся командиром, и ему была дарована победа».

ГЛАВА 5. О достоинстве того, кто переносит смерть своего ребёнка с верой и надеждой на награду Аллаха.

605 (1248). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Если у кого-нибудь из мусульман умрyт трое детей, не достигших совершеннолетия[96], Аллах обязательно введёт его в рай по милости Своей к ним».

ГЛАВА 6. Желательно обмывать (покойного) нечётное число раз.

606 (1254). Сообщается, что Умм 'Атыййа аль-Ансарийа, да будет доволен ею Аллах, сказала: «Когда умерла дочь посланника Аллаха, да благословит его Аллах и приветствует ,[97] он зашёл к нам и сказал: "Обмойте её трижды, или пять раз, или более того, если посчитаете нужным, отваром ююбы /сидр/[98], а (когда будете делать это) в последний раз, используйте камфару (или: немного камфары) и дайте мне знать, когда закончите". Закончив (обмывать её тело), мы сообщили ему об этом, а он дал нам свой изар и сказал: "Заверните её в это"».

ГЛАВА 7. Начинать следует с правых частей тела покойного.

(1255). В другой версии этого хадиса сообщается, что (пророк, да благословит его Аллах и приветствует , также) сказал: «Начинайте (обмывать тело) с правой стороны и с тех его частей, которые необходимо омывать при омовении /вуду/».

(Кроме того, Умм 'Атыййа, да будет доволен ею Аллах,) сказала: «И мы расчесали ей (волосы, заплетя их) в три косы».

ГЛАВА 8. Белая материя для савана.

607 (1264). Передают со слов 'Аиши, да будет доволен ею Аллах, что (тело покойного) посланника Аллаха, да благословит его Аллах и приветствует , завернули в три куска белой йеменской хлопчатобумажной ткани из Сахуля[99], и не было среди этого ни рубахи, ни чалмы.

ГЛАВА 9. Заворачивание тела покойного в два куска ткани.

608 (1265). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Один человек, находившийся вместе с посланником Аллаха, да благословит его Аллах и приветствует , во время стояния на 'Арафате,[100] неожиданно упал со своей верблюдицы, сломал себе шею (и умер). Пророк, да благословит его Аллах и приветствует , сказал: "Обмойте его водой с ююбой и заверните (тело) в два куска ткани, но не умащайте его благовониями и не покрывайте ему голову, ибо, поистине, в День воскресения он будет воскрешён произносящим тальбийу"».

ГЛАВА 10. Саван для покойного.

609 (1269). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что, когда 'Абдуллах бин Убайй[101] умер, его сын пришёл к пророку, да благословит его Аллах и приветствует , и сказал: «О посланник Аллаха, дай мне свою рубаху, чтобы я завернул в неё его (тело), соверши над ним заупокойную молитву и попроси Аллаха простить его». И пророк, да благословит его Аллах и приветствует , дал ему свою рубаху, сказав (при этом): «Дай мне знать,[102] чтобы я мог совершить молитву». (Через некоторое время) тот сообщил ему, (что всё готово,) но, когда (пророк, да благословит его Аллах и приветствует ,) хотел приступить к заупокойной молитве, 'Умар, да будет доволен им Аллах, потянул его (за одежду) и спросил: «Разве Аллах не запретил тебе молиться за лицемеров?» (В ответ ему пророк, да благословит его Аллах и приветствует ,) сказал: «Я имею право выбора, ибо сказал Он: "Будешь ты просить для них прощения или нет(, не имеет значения, ибо), если (даже) ты попросишь для них прощения семьдесят раз, Аллах никогда не простит им…"[103]» И он (всё же) совершил над ним молитву, после чего был ниспослан айат(, в котором говорится): «Никогда не молись ни по кому из них (в случае его смерти)…»[104]

610 (1270). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , пришёл к (могиле) 'Абдуллаха бин Убаййа уже после того, как (тело) было опущено в могилу. Его извлекли оттуда, после чего (пророк, да благословит его Аллах и приветствует ,) поплевал[105] на него и одел на его тело свою рубаху».

ГЛАВА 11. Если савана хватает только на то, чтобы покрыть им либо (тело и) голову, либо (тело и) ноги покойного, следует покрыть им голову.

611 (1276). Сообщается, что Хаббаб, да будет доволен им Аллах, сказал: «Мы переселились (из Мекки в Медину) вместе с пророком, да благословит его Аллах и приветствует , стремясь к лику Аллаха, а поэтому Аллах и наградит нас. Некоторые из нас умерли, не получив никакой награды (в мире этом), и среди них был Мус'аб бин 'Умайр, другим же (часть этой награды) досталась (уже здесь). Что касается (Мус'аба), то он был убит в день битвы при Ухуде, и у нас не нашлось в качестве савана ничего, кроме его плаща, однако, когда мы покрывали им голову, неприкрытыми оставались ноги, когда же мы покрывали им ноги, то неприкрытой оставалась голова, и тогда пророк, да благословит его Аллах и приветствует , велел нам прикрыть его голову, а на ноги набросать душистого тростника».

ГЛАВА 12. О том, кто при жизни пророка, да благословит его Аллах и приветствует , заранее приготовил себе саван, за что ему не было высказано никакого порицания.

612 (1277). Сообщается, что Сахль, да будет доволен им Аллах, сказал: «(Как-то раз) одна женщина принесла (в подарок) пророку, да благословит его Аллах и приветствует , окантованный тканый плащ /бурда/».

(Рассказывавший об этом Сахль спросил слушавших его людей): «Знаете ли вы, что такое плащ?» Они сказали: «Это накидка /шамля/». (Сахль) cказал: «Да».

(Далее Сахль сказал): «(Эта женщина сказала): "Я соткала (этот плащ) своими руками и пришла сюда, чтобы надеть его на тебя", и пророк, да благословит его Аллах и приветствует , взял (этот плащ), поскольку нуждался в нём, а потом он вышел к нам, надев его на себя, как надевают изар.[106] Один человек принялся хвалить плащ и сказал: "Как он красив! Надень его на меня".[107] (Услышав это,) люди сказали: "Нехорошо ты поступил, ведь пророк, да благословит его Аллах и приветствует , надел его, так как нуждался в плаще, а потом ты обратился к нему с этой просьбой, зная о том, что он никому не отказывает!" (Этот человек сказал): "Клянусь Аллахом, я попросил его (дать мне этот плащ) не для того, чтобы носить его, а только для того, чтобы он послужил мне саваном!"»

Сахль сказал: «И (впоследствии этот плащ действительно) послужил ему саваном».

ГЛАВА 13. (Разрешается ли женщинам) провожать погребальные носилки?

613 (1278). Сообщается, что Умм 'Атыййа, да будет доволен ею Аллах, сказала: «Нам запрещалось провожать погребальные носилки, но не строго-настрого».[108]

ГЛАВА 14. Траур, который женщина соблюдает не по своему мужу.

614 (1281). Сообщается, что жена пророка, да благословит его Аллах и приветствует , Умм Хабиба, да будет доволен ею Аллах, сказала: «Я слышала, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Непозволительно женщине, верующей в Аллаха и в Последний день, носить траур по покойному более трёх (дней), если только дело не касается её мужа, (по которому траур следует соблюдать) четыре месяца и десять дней"».[109]

ГЛАВА 15. Посещение могил.

615 (1283). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Однажды пророк, да благословит его Аллах и приветствует , проходивший мимо какой-то женщины, которая плакала у могилы, (остановился) и сказал (ей): "Бойся Аллаха и храни терпение". Женщина, не знавшая его (в лицо), воскликнула: "Оставь меня, ведь тебя не постигло такое горе!" Потом ей сказали: "Это же был пророк, да благословит его Аллах и приветствует !" - и тогда она пришла к дверям (дома) пророка, да благословит его Аллах и приветствует , однако не обнаружила там привратников.[110] Она сказала ему: "Я не знала, что это ты!" - он же сказал ей: "Поистине, терпение (больше всего необходимо) проявлять при первом потрясении"».

ГЛАВА 16. Слова пророка, да благословит его Аллах и приветствует : «Покойный подвергается мучениям из-за причитаний по нему некоторых его близких, если и сам он имел обыкновение причитать по покойным».

616 (1284). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал: «(В своё время) дочь[111] пророка, да благословит его Аллах и приветствует , послала к нему (человека, чтобы пригласить его к себе, так как) её сын находился при смерти. Однако (пророк, да благословит его Аллах и приветствует ,) отослал (этого человека обратно, велев ему) приветствовать их и сказать: "Поистине, Аллаху принадлежит то, что Он забрал, и то, что Он даровал, и для всего определил Он свой срок, так пусть же она проявляет терпение и надеется на награду Аллаха". Однако (через некоторое время) она снова послала за ним, заклиная его прийти к ней, и тогда (пророк, да благословит его Аллах и приветствует ,) пошёл (к ней), и вместе с ним пошли Са'д бин 'Убада, Му'аз бин Джабаль, Убайй бин Ка'б, Зайд бин Сабит и некоторые другие люди. (В доме дочери) посланнику Аллаха, да благословит его Аллах и приветствует , передали мальчика, который уже начал хрипеть[112], и тогда глаза (пророка, да благословит его Аллах и приветствует ,) наполнились слезами. (Увидев это,) Са'д спросил: "О посланник Аллаха, что это?" Он ответил: "Это - милосердие, вложенное Аллахом в сердца Его рабов, и Аллах помилует только милосердных из числа рабов Своих"».

617 (1285). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Когда мы присутствовали на похоронах дочери[113] посланника Аллаха, да благословит его Аллах и приветствует , он сидел у края её могилы, и я видел, как из глаз его льются слёзы. (Потом) он спросил: "Есть ли среди вас такие, кто не приближался к женщине этой ночью?" Абу Тальха ответил: "Я". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Тогда спускайся", и он спустился в её могилу».

618 (1287, 1288). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, иногда покойного подвергают мучениям из-за того, что родные начинают причитать по нему"».[114]

Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- А когда умер сам 'Умар, да будет доволен им Аллах, я передал это 'Аише, да будет доволен ею Аллах, и она сказала: «Да помилует Аллах 'Умара! Клянусь Аллахом, посланник Аллаха, да благословит его Аллах и приветствует , не говорил, что Аллах станет подвергать мучениям верующего, если родные будут оплакивать его, но посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, Аллах усугубляет мучения неверного за то, что родные оплакивают его"». Она также сказала: «Достаточно вам Корана(, где сказано): "Не понесёт несущая бремя[115] бремени другой…[116]"[117]»

619 (1289). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , проходивший мимо (могилы) одной иудейки, которую оплакивали её родные, сказал: "Поистине, они громко оплакивают её, а ведь она (и так) подвергается мучениям в своей могиле!"»

ГЛАВА 17. Какие причитания по покойному нежелательны.

620 (1291). Сообщается, что аль-Мугира, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Поистине, возводить ложь на меня совсем не то, что возводить ложь на любого другого, (а поэтому) пусть тот, кто делал это намеренно, займёт своё место в аду!"»

(Аль-Мугира также сказал): «И я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Тот, по ком громко причитают, подвергается из-за этого мучениям"».

ГЛАВА 18. Не относится к нам тот, кто разрывает на себе одежду.

621 (1294). Сообщается, что 'Абдуллах, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Не относится к нам[118] тот, кто бьёт себя ладонями по щекам, разрывает на себе одежду и говорит то, что говорили во времена джахилийи!"»[119]

ГЛАВА 19. Пророк, да благословит его Аллах и приветствует , жалеет Са'да бин Хауля.

622 (1295). Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал: «В год прощального паломничества я тяжело заболел и посланник Аллаха, да благословит его Аллах и приветствует , часто навещал меня. (Однажды) я сказал: "Поистине, болезнь уже довела меня до крайности! Я богат, а наследников, кроме дочери, у меня нет, так не раздать ли мне две трети своих денег (бедным)?" Он сказал: "Нет". Я спросил: "А половину?" Он сказал: "Нет", а потом добавил: "Треть, но и трети будет много, ведь тебе лучше оставить своих наследников богатыми, чем лишёнными средств и (вынужденными) просить у людей! И, поистине, ты обязательно получишь награду за всё то, что потратишь ради лика Аллаха, и даже за то, что положишь в рот своей жене".[120] Тогда я спросил: "О посланник Аллаха, оставят ли меня здесь после (того, как уедут) мои товарищи?"[121] Он сказал: "Тебя ни в коем случае не оставят, и какое бы праведное дело ты ни совершил, оно непременно возвысит тебя. Кроме того, возможно, что ты проживёшь ещё долго[122], чтобы благодаря тебе одни люди получили пользу, а другим был нанесён вред.[123] О Аллах, заверши переселение для моих сподвижников и не вынуждай их отступать! О бедный Са'д бин Хауля!"[124] - и посланник Аллаха, да благословит его Аллах и приветствует , стал выражать сожаление в связи с тем, что этот человек умер в Мекке».

ГЛАВА 20. Запретность обривания головы в случае какого-нибудь несчастья.

623 (1296). Передают со слов Абу Мусы, да будет доволен им Аллах, что однажды он тяжело заболел, лишился чувств и ничего не смог сказать одной из своих жён[125], прижимавшей к своей груди его голову, а когда пришёл в себя, сказал: «Я не имею отношения к тем, от кого отстраняется посланник Аллаха, да благословит его Аллах и приветствует , а он отстраняется от кричащей, обривающей и разрывающей[126]!»

ГЛАВА 21. О том, кто, (узнав о случившемся) несчастье, сел, и по нему было видно, что он опечален.

624 (1299). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Узнав о гибели Ибн Харисы, Джа'фара и Ибн Равахи[127], пророк, да благословит его Аллах и приветствует , сел, и по нему было заметно, что он глубоко опечален, а я в это время смотрела на него через щель в двери. (Через некоторое время) к нему пришёл какой-то человек и сказал: "Поистине, женщины Джа'фара…", (после чего) упомянул о том, что они громко плачут. (Пророк, да благословит его Аллах и приветствует ,) велел ему запретить им делать это, и тот ушёл, но потом снова вернулся к нему и сказал, что они его не послушались. (Пророк, да благословит его Аллах и приветствует , снова) сказал: "Запрети им!" - однако (этот человек) в третий раз вернулся к нему и сказал: "Клянусь Аллахом, они одолели нас, о посланник Аллаха!"»[128]

И 'Аиша утверждала, что на это (пророк, да благословит его Аллах и приветствует ,) сказал: «Тогда набей им рты землёй!»

ГЛАВА 22. О том, кто не показал, что он опечален, когда его постигло несчастье.

625 (1301). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(В своё время) у Абу Тальхи, да будет доволен им Аллах, заболел сын, умерший, когда Абу Тальхи не было дома. Увидев, что он умер, жена (Абу Тальхи) сделала необходимые приготовления[129] и спрятала тело где-то в пределах дома. Вернувшись, Абу Тальха спросил: "Как мальчик?" Она ответила: "Он успокоился, и я надеюсь, что он отдохнул". Абу Тальха решил, что всё так и есть[130], и лёг спать (с женой). Утром он совершил полное омовение, а когда уже собирался выйти из дома, она сообщила ему о том, что (их сын) умер. После этого Абу Тальха совершил (утреннюю) молитву вместе с пророком, да благословит его Аллах и приветствует , а затем сообщил ему о том, что у них произошло, на что посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Надеюсь, что Аллах благословил вас этой ночью"».

Сообщается, что один человек из числа ансаров сказал: «И я видел девятерых (их) сыновей, каждый из которых стал чтецом Корана[131]».

ГЛАВА 23. Слова пророка, да благословит его Аллах и приветствует : «Поистине, мы опечалены (разлукой) с тобой!»

626 (1303). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Как-то раз мы с посланником Аллаха, да благословит его Аллах и приветствует , зашли к кузнецу Абу Сайфу, который был мужем кормилицы Ибрахима[132], мир ему, и посланник Аллаха, да благословит его Аллах и приветствует , взял Ибрахима на руки, поцеловал его и стал вдыхать его запах. А потом мы пришли к (Абу Сайфу ещё раз), когда Ибрахим был уже при смерти, и тогда из глаз посланника Аллаха, да благословит его Аллах и приветствует , полились слёзы, а 'Абд ар-Рахман бин 'Ауф, да будет доволен им Аллах, сказал: "И ты (плачешь), о посланник Аллаха?" (На это пророк, да благословит его Аллах и приветствует ,) ответил: "О Ибн 'Ауф, поистине, это - (проявление) сострадания!" - а затем он, да благословит его Аллах и приветствует , сказал: "Поистине, глаза плачут, а сердце печалится, но мы говорим лишь то, что угодно нашему Господу! Поистине, мы опечалены разлукой с тобой, о Ибрахим!"»

ГЛАВА 24. Плач у (постели) больного.

627 (1304). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Когда Са'д бин 'Убада (серьёзно) заболел, пророк, да благословит его Аллах и приветствует , пришёл навестить его вместе с 'Абд ар-Рахманом бин 'Ауфом, Са'дом бин Абу Ваккасом и 'Абдуллахом бин Мас'удом, да будет доволен ими Аллах. Зайдя к (больному) и увидев его в окружении родных, (пророк, да благословит его Аллах и приветствует ,) спросил: "Он уже умер?" Они ответили: "Нет, о посланник Аллаха", и тогда пророк, да благословит его Аллах и приветствует , заплакал, увидев же, что он плачет, заплакали и другие. Затем он сказал: "Разве вы не слышите? Поистине, Аллах не подвергает мучениям ни за слёзы(, текущие из) глаз, ни за печаль сердца, однако Он подвергает мучениям или милует за это!" - и он указал на свой язык(, а потом добавил): "И, поистине, покойный подвергается мучениям из-за того, что родные оплакивают его!"»[133]

ГЛАВА 25. Запретность громких причитаний и плача и (необходимость) удерживать людей от этого.

628 (1306). Сообщается, что Умм 'Атыййа, да будет доволен ею Аллах, сказала: «Принимая от нас клятву (на верность исламу), пророк, да благословит его Аллах и приветствует , взял с нас обещание не причитать по покойным, но никто из нас не выполнил его, кроме пяти (женщин, а именно): Умм Суляйм, Умм аль-'Аля, дочери Абу Сабры, которая была женой Му'аза, и ещё двоих женщин (или: дочери Абу Сабры, жены Му'аза, и ещё одной женщины)».

ГЛАВА 26. О том, когда именно следует вставать при виде похоронной процессии.

629 (1308). 'Амир бин Раби'a, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует , сказал: «Если кто-нибудь из вас увидит похоронную процессию и не присоединится к ней, пусть встанет (и не садится) до тех пор, пока не окажется позади неё[134] (или: пока она не пройдёт мимо него) или пока носилки не опустят (на землю) до этого».

ГЛАВА 27. Когда следует садиться тому, кто встал при виде похоронной процессии?

630 (1309). Са'ид аль-Макбури передал, что его отец, да помилует его Аллах Всевышний, сказал: «(Однажды, когда) мы принимали участие в похоронной процессии, Абу Хурайра, да будет доволен им Аллах, взял Марвана за руку и они сели, прежде чем носилки были опущены на землю. Тогда (к ним) подошёл Абу Са'ид, да будет доволен им Аллах, который (тоже) взял Марвана за руку и сказал: "Встань, ибо клянусь Аллахом, этот (человек)[135] знает, что пророк, да благословит его Аллах и приветствует , запретил (поступать так)!" И Абу Хурайра, да будет доволен им Аллах, сказал: "Он говорит правду"».

ГЛАВА 28. О том, кто встал со своего места, увидев, что хоронят иудея.

631 (1311). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Однажды, когда) перед нами проносили покойного, пророк, да благословит его Аллах и приветствует , встал (со своего места) и мы тоже встали, а (потом) мы сказали ему: "О посланник Аллаха, это же несут иудея!" (На это) он сказал: "Если увидите похоронную процессию, вставайте"».

ГЛАВА 29. Погребальные носилки должны нести мужчины без участия женщин.

632 (1314). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если покойный, лежащий на носилках, которые мужчины несут на своих плечах, был праведным, он[136] говорит: "(Несите) меня вперёд (побыстрее)!" Если же (покойный) праведным не был, то он говорит: "О горе (мне)! Куда вы несёте меня?!" - и его голос слышен всем, кроме человека, а если бы услышал его (человек), он лишился бы чувств».

ГЛАВА 30. Нести погребальные носилки следует быстро.

633 (1315). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Несите покойного побыстрее, ибо если он был праведным, то вы приближаете его к благу, в противном же случае вы (сможете побыстрее) убрать зло с шей своих».

ГЛАВА 31. Достоинство участия в похоронах.

634 (1323, 1324). Сообщается, что Нафи', да помилует его Аллах Всевышний, сказал: «(В своё время) Ибн 'Умару, да будет доволен Аллах ими обоими, сообщили, что Абу Хурайра, да будет доволен им Аллах, говорит: "Тот, кто присоединится к похоронной процессии, получит (награду в один) карат[137]", и (Ибн 'Умар) сказал: "Абу Хурайра преувеличивает!"[138] Однако 'Аиша, да будет доволен ею Аллах, подтвердила правоту Абу Хурайры[139] и сказала: "Я слышала, как то же самое говорил посланник Аллаха, да благословит его Аллах и приветствует ". Тогда Ибн 'Умар, да будет доволен Аллах ими обоими, воскликнул: "(Значит,) упустили мы множество каратов (награды)!"»

ГЛАВА 32. О запретности избрания могил в качестве мест поклонения.

635 (1330). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует , уже болевший той болезнью, от которой он умер, сказал[140]: «Аллах проклял иудеев и христиан за то, что они избрали могилы своих пророков местами для поклонения».

('Аиша также) сказала: «И если бы не это, то могилу его обязательно сделали бы заметной[141], однако я боюсь, что и её могут сделать местом поклонения».

ГЛАВА 33. О том, где должен стоять имам во время молитвы по женщине, скончавшейся во время родов.

636 (1331, 1332). Сообщается, что Самура бин Джундаб, да будет доволен им Аллах, сказал: «(Однажды) я принял участие в молитве по умершей от родов женщине и во время (этой молитвы) я находился позади пророка, да благословит его Аллах и приветствует , который встал напротив середины её (тела)[142]».

ГЛАВА 34. Чтение "Аль-Фатихи" во время заупокойной молитвы.

637 (1335). Сообщается, что однажды Ибн 'Аббас, да будет доволен Аллах ими обоими, совершавший заупокойную молитву, прочитал "Аль-Фатиху", а потом сказал: «Пусть (люди) знают, что это - сунна[143]».

ГЛАВА 35. Покойный слышит стук сандалий.

638 (1338). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «После того как раба Аллаха положат в его могилу, а его товариши повернутся и уйдут, и он даже услышит стук их сандалий, к нему явятся два ангела, усадят его и спросят его: "Что говорил ты об этом человеке, Мухаммаде, да благословит его Аллах и приветствует ?" Он ответит: "Я свидетельствую, что он - раб Аллаха и Его посланник", после чего ему скажут: "Посмотри на место своё в огне: Аллах заменил его для тебя на место в раю"».

(Затем) пророк, да благословит его Аллах и приветствует , сказал: «И он увидит оба этих места. Что же касается неверного (или: лицемера), то он ответит (ангелам): "Не знаю, я лишь повторял то, что говорили люди". Тогда ему скажут: "Ты не знал и не читал!"[144] - а потом ему нанесут удар железным молотком между ушей, и он издаст такой крик, который услышат все те, кто окажется поблизости от него, кроме людей и джиннов».

ГЛАВА 36. О том, кто хотел быть похороненным на святой земле или в ином подобном месте.

639 (1339). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:[145] «(В своё время) ангел смерти был послан к Мусе, мир им обоим, но когда он явился к нему, (Муса) ударил его (и выбил ему глаз).[146] Тогда (ангел) вернулся к своему Господу и сказал: "Ты послал меня к рабу, который не желает смерти!" Аллах вернул ему глаз и велел: "Возвращайся и скажи ему, чтобы он положил руку на спину быку, ибо он проживёт ещё столько лет, сколько волосков накроет его рука". (Когда ангел выполнил всё, что ему было велено, Муса) сказал: "О Господь мой, а что потом?" Он ответил: "Потом - смерть". (Муса) сказал: "Тогда (пусть это случится) сейчас", и попросил Аллаха приблизить его к святой земле на расстояние броска камня».

(Абу Хурайра, да будет доволен им Аллах,) сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "И если бы я был там, то обязательно показал бы вам его могилу(, которая находится) у дороги рядом с красным холмом"».

ГЛАВА 37. О молитве по павшему в бою за веру.

640 (1343). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , (повелевал) заворачивать павших в битве при Ухуде в один кусок ткани по двое[147], а потом спрашивал: "Кто из них знал Коран лучше?" - когда же ему указывали на одного из них, он (распоряжался) укладывать его в могилу первым и говорил: "Я буду свидетельствовать за них в День воскресения!" И он велел хоронить их, не смывая с них кровь, и поэтому их не обмывали и не совершали по ним молитвы».

641 (1344). Передают со слов 'Укбы бин 'Амира, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует , совершил заупокойную молитву по павшим при Ухуде, после чего поднялся на минбар и сказал: «Поистине, я опережу вас[148] и буду свидетельствовать о вас, и, поистине, клянусь Аллахом, сейчас я вижу свой водоём, и, поистине, были дарованы мне ключи от сокровищниц земли (или: ключи земли), и, поистине, клянусь Аллахом, я не боюсь того, что после моей смерти вы станете многобожниками, но боюсь, что будете вы соперничать друг с другом (из-за мирских благ)!»

ГЛАВА 38. Следует ли совершать заупокойную молитву по мальчику[149], который принял ислам, а потом умер? И следует ли

объяснять мальчику, в чём состоит суть ислама?

642 (1354). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что однажды 'Умар, да будет доволен им Аллах, вместе с пророком, да благословит его Аллах и приветствует , и несколькими другими людьми отправился к Ибн Саййаду[150], который (в то время) был близок к совершеннолетию и которого они нашли играющим с другими мальчиками возле укрепления племени бану магаля. Ибн Саййад не замечал (пришедших) до тех пор, пока пророк, да благословит его Аллах и приветствует , не ударил его рукой, сказав ему: «Засвидетельствуешь ли ты, что я - посланник Аллаха?» Ибн Саййад посмотрел на него и сказал: «Я свидетельствую, что ты послан к неграмотным[151]», после чего спросил пророка, да благословит его Аллах и приветствует : «А засвидетельствуешь ли ты, что я - посланник Аллаха?» Однако (пророк, да благословит его Аллах и приветствует ,) отказался (засвидетельствовать это) и сказал: «Я уверовал в Аллаха и посланников Его!» - а потом спросил его: «Что ты думаешь?» Ибн Саййад ответил: «Приходит ко мне и правдивый, и лжец». Тогда пророк, да благословит его Аллах и приветствует , сказал: «Всё это у тебя спутано!»[152] Затем пророк, да благословит его Аллах и приветствует , сказал ему: «Поистине, я приберёг для тебя нечто».[153] Ибн Саййад сказал: «Это - "ад-дух…»[154] Тогда (пророк, да благословит его Аллах и приветствует ,) сказал: «Пошёл прочь! Тебе никогда не преодолеть своего предела!»[155] (Услышав это,) 'Умар, да будет доволен им Аллах, сказал: «О посланник Аллаха, позволь мне отрубить ему голову!» Пророк, да благословит его Аллах и приветствует , сказал: «Если это он и есть[156], тебе ни за что с ним не справиться, а если это не он, то убийство его не принесёт тебе блага».

(1355). Ибн 'Умар, да будет доволен Аллах ими обоими, (также) сказал: «После этого[157] посланник Аллаха, да благословит его Аллах и приветствует , в сопровождении Убаййа бин Ка'ба пошёл в пальмовую рощу, где находился Ибн Саййад. Пророк, да благословит его Аллах и приветствует , хотел услышать что-нибудь сказанное Ибн Саййадом, прежде чем тот заметит его, и он увидел, что (Ибн Саййад) лежит на земле, укрывшись куском ткани, из-под которой доносились непонятные звуки (или: какие-то утробные звуки). Мать Ибн Саййада увидела посланника Аллаха, да благословит его Аллах и приветствует , прятавшегося за стволами пальм, и окликнула (сына): "О Саф! - ибо так звали Ибн Саййада. - Здесь Мухаммад", после чего Ибн Саййад быстро поднялся (с земли), а пророк, да благословит его Аллах и приветствует , сказал: "Если бы она не побеспокоила его, он проявил бы себя"».

643 (1356). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Когда один отрок из числа иудеев, прислуживавший пророку, да благословит его Аллах и приветствует , заболел, пророк, да благословит его Аллах и приветствует , пришёл навестить его. Он сел у его изголовья и сказал ему: "Прими ислам". Тот посмотрел на своего отца, находившегося рядом, а он сказал ему: "Повинуйся Абу-ль-Касиму!" - да благословит его Аллах и приветствует, и он принял ислам. А после этого пророк, да благословит его Аллах и приветствует , вышел (оттуда), говоря: "Хвала Аллаху, Который спас его от огня!"»

644 (1359). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Каждый младенец рождается не иначе как в своём естественном состоянии /фитра/[158], а (уже потом) его родители делают из него иудея, христианина или огнепоклонника. Точно так же и животные появляются на свет целыми(, а не изувеченными): разве найдёшь среди них кого-нибудь с отрезанным ухом?!"»

А потом Абу Хурайра, да будет доволен им Аллах, прочитал (нижеследующий айат): «Обрати же лик свой к религии, будучи верным[159] (и сообразуясь с) естеством (, что дано тебе) Аллахом, Который сотворил людей так, а творение Аллаха не подлежит изменению. Это и есть правильная религия…»[160]

ГЛАВА 39. О том случае, когда многобожник перед смертью произносит слова "Нет бога, кроме Аллаха".

645 (1360). Передают со слов Са'ида бин аль-Мусаййаба, да помилует Его Аллах Всевышний, что его отец (аль-Мусаййаб бин Хазн), да будет доволен им Аллах, сказал:

- Когда Абу Талиб[161] был уже близок к смерти, к нему пришёл посланник Аллаха, да благословит его Аллах и приветствует , обнаруживший, что у него находятся Абу Джахль бин Хишам и 'Абдуллах бин Абу Умаййа бин аль-Мугира[162]. Посланник Аллаха, да благословит его Аллах и приветствует , сказал Абу Талибу: «О дядя, произнеси слова "Нет бога, кроме Аллаха", благодаря чему я смогу свидетельствовать за тебя пред Аллахом!» (Услышав это,) Абу Джахль и 'Абдуллах бин Умаййа (в один голос) воскликнули: «О Абу Талиб, неужели же ты отступишься от религии 'Абд аль-Мутталиба[163]?!» И после этого посланник Аллаха, да благословит его Аллах и приветствует , продолжал предлагать ему (произнести эти слова), а они повторяли своё, пока в конце концов Абу Талиб не произнёс свои последние слова, (подтвердив, что) он не отступится от религии 'Абд аль-Мутталиба, и отказавшись сказать: «Нет бога, кроме Аллаха». Тогда посланник Аллаха, да благословит его Аллах и приветствует , воскликнул: «Что до меня, то, клянусь Аллахом, я обязательно стану просить прощения для тебя, пока мне не будет запрещено делать это!» И тогда Аллах Всевышний ниспослал айат, в котором говорится: «Не подобает пророку и тем, кто уверовал, просить прощения для многобожников после того, как им стало ясно, что они - обитатели огня, даже если они и являются их родственниками».[164]

ГЛАВА 40. Слова увещания, которые увещающий произносил у могилы, в то время как его сподвижники сидели вокруг него.

646 (1362). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «(Однажды,) когда мы присутствовали на похоронах в Баки' аль-Гаркад[165], к нам подошёл пророк, да благословит его Аллах и приветствует , державший в руке небольшую палку. Он сел, опустил голову и стал разбрасывать этой палкой землю, мы же уселись вокруг него, а (через некоторое время) он сказал: "Нет никого среди вас, как нет и вообще ни одной живой души, место которой в раю или в аду уже не было бы определено, и определено также, злосчастной она является или счастливой". Один человек сказал: "О посланник Аллаха, так не положиться ли нам на то, что уже предопределено нам, и не отказаться ли от дел, ведь тот из нас, кто относится к числу счастливых, (всё равно) придёт к делам счастливых, а относящийся к числу злосчастных (всё равно) придёт к делам злосчастных?" (В ответ на это пророк, да благословит его Аллах и приветствует ,) сказал: "Что касается счастливых, то для них будет облегчено совершение дел счастливых, что же касается злосчастных, то для них будет облегчено совершение дел злосчастных", после чего прочитал (нижеследующие айаты): «Что касается того, кто отдавал[166], и был богобоязненным, и признавал наилучшее[167], то Мы облегчим ему (путь) к легчайшему[168]».[169]

ГЛАВА 41. О том, что было сказано относительно самоубийцы.

647 (1363). Передают со слов Сабита бин ад-Даххака, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если кто-нибудь намеренно даст ложную клятву, поклявшись не исламом,[170] а какой-нибудь другой религией, значит, он и (в самом деле) является таким, как (он сам себя) назвал, а если кто-нибудь лишит себя жизни с помощью куска железа, то его будут мучить этим[171] в пламени ада».

648 (1364). Передают со слов Джундаба, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Один человек, у которого было (множество) ран, сам лишил себя жизни, и тогда Аллах сказал: "Раб Мой опередил Меня по собственной воле[172], ( и поэтому) Я сделал рай запретным для него"».

649 (1365). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Тот, кто задушит сам себя, будет (продолжать) душить себя и в огне, а тот, кто заколет сам себя, будет (продолжать) делать это и в огне».

ГЛАВА 42. Восхваление покойного людьми.

650 (1367). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды, когда мимо нас) прошла похоронная процессия и люди стали восхвалять покойного, пророк, да благословит его Аллах и приветствует , сказал: "Это обязательно". Затем прошла ещё одна (похоронная процессия), и (на этот раз) люди стали отзываться о покойном плохо, однако (пророк, да благословит его Аллах и приветствует , снова) сказал: "Это обязательно". Тогда 'Умар бин аль-Хаттаб, да будет доволен им Аллах, спросил: "Что обязательно?" (Пророк, да благословит его Аллах и приветствует ,) ответил: "Вы воздали хвалу этому, и теперь он обязательно окажется в раю, а о другом вы отозвались плохо, и теперь он обязательно окажется в огне, ведь вы - свидетели Аллаха на земле!"»[173]

651 (1368). Сообщается, что 'Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , сказал: "Аллах введёт в рай любого мусульманина, о благочестии которого будут свидетельствовать четверо (других мусульман)". Мы спросили: "А (если их будет) трое?" Он ответил: "И трое". Мы (снова) спросили: "А двое?" Он ответил: "И двое", и мы не стали спрашивать его о том(, что будет, если найдётся только) один (такой свидетель)».

ГЛАВА 43. О том, что было сказано относительно мучений могилы. Аллах Всевышний сказал: «Если бы видел ты грешников в пучине смерти, (когда) ангелы простирают руки и говорят: "Расстаньтесь со своими душами! Сегодня воздастся вам унизительным наказанием за то, что вы возводили ложь на Аллаха и пренебрегали Его знамениями!"» ("Скот", 93).

652 (1369). Передают со слов аль-Бара бин 'Азиба, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «После того как верующего усадят в его могиле и к нему придут (ангелы), он принесёт свидетельство о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, ибо сказал (Всевышний): "Аллах укрепит верующих твёрдым словом…"[174]»

653 (1370). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Посмотрев на убитых, которые были сброшены в колодец[175], пророк, да благословит его Аллах и приветствует , сказал: "(Теперь) вы поняли, что обещанное Господом вашим - истина?" Кто-то спросил его: "Неужели ты обращаешься к мёртвым?" (На это пророк, да благословит его Аллах и приветствует ,) сказал: "Они слышат не хуже вас, но только не могут ответить"».

654 (1371). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Теперь они[176] уже убедились в истинности того, что я говорил», а Аллах Всевышний сказал: «Поистине, ты не в силах заставить услышать призыв[177] ни мёртвых, ни глухих…»[178]

655 (1373). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала: «Однажды посланник Аллаха, да благословит его Аллах и приветствует , поднявшийся со своего места и обратившийся к людям с проповедью, упомянул об испытаниях, которым подвергнется в могиле (каждый) человек, и когда он упомянул об этом, мусульмане громко закричали (от страха)».

ГЛАВА 44. Обращение к Аллаху с мольбой о защите от мучений могилы.

656 (1375). Сообщается, что Абу Аййуб, да будет доволен им Аллах, сказал: «Однажды пророк, да благословит его Аллах и приветствует , вышедший (из дома) после захода солнца и услышавший (какой-то страшный) крик, сказал: "Это иудеев подвергают мучениям в их могилах"».

657 (1377). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , обычно[179] обращался к Аллаху с такой мольбой: «О Аллах, поистине, я прибегаю к Тебе от мучений могилы, от мук огня, от испытаний жизни и смерти и от испытания Антихриста! /Аллахумма, инни а'узу би-кя мин 'азаби-ль-кабр, ва мин 'азаби-н-нар, ва мин фитнати-ль-махйа ва-ль-мамат ва мин фитнати-ль-масихи-д-даджжаль!/»

ГЛАВА 45. Покойному показывают его место (в раю или в аду) по утрам и вечерам.

658 (1379). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, каждому из вас после смерти будут показывать место его по утрам и вечерам, и если будет (человек) из числа обитателей рая, то (ему будут показывать его место) среди обитателей рая, если же будет он (одним) из обитателей огня, то (ему будут показывать его место) среди обитателей огня, и ему скажут: "Это будет твоим местом до тех пор, пока Аллах не воскресит тебя в День воскресения"».

ГЛАВА 46. О том, что было сказано о (покойных) детях мусульман.

659 (1382). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Когда скончался Ибрахим[180], посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, в раю у него есть кормилица"».

ГЛАВА 47. О том, что было сказано о (покойных) детях многобожников.

660 (1383). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) посланника Аллаха, да благословит его Аллах и приветствует , спросили о детях многобожников, и он сказал: "Поскольку Аллах создал их, Он лучше знает о том, что бы они совершили"».

ГЛАВА 48.

661 (1386). Сообщается, что Самура бин Джундаб, да будет доволен им Аллах, сказал:

- После завершения (утренней) молитвы пророк, да благословит его Аллах и приветствует , поворачивавшийся к нам лицом, часто спрашивал: «Кто из вас видел сон этой ночью?» И если кто-нибудь видел что-то, он рассказывал свой сон, а (пророк, да благословит его Аллах и приветствует ,) говорил: «Как хорошо!»[181] Однажды он (снова) спросил нас: «Видел ли кто-нибудь из вас сон?» Мы ответили: «Нет». Тогда он сказал: «А я этой ночью видел во сне двух человек, которые пришли ко мне, взяли меня за руки и доставили на святую землю[182]. Там я увидел сидящего человека, другой же стоял (рядом с ним) с железным крюком в руке, который он вонзал в угол рта (сидящего), раздирая (ему щеку) до самого затылка. Потом он делал то же самое с другим углом рта, а тем временем разорванная щека срасталась, после чего он снова возвращался к ней и делал то же самое. Я спросил: "Что это?" - а они сказали: "Иди!" Мы (снова) двинулись в путь (и не останавливались), пока не дошли до лежавшего навзничь человека. У его головы стоял другой человек, державший в руке камень (или: кусок скалы) и разбивавший им голову (лежащего). И после того, как он наносил ему удар, камень откатывался в сторону, а (этот человек) направлялся к камню, чтобы взять его, и не успевал он ещё вернуться к лежащему, как голова того уже срасталась, принимая свой прежний вид, и он снова наносил ему удар. Я спросил: "Кто это?" - а они сказали: "Иди!" Мы снова двинулись в путь (и шли), пока не достигли отверстия, подобного печи, верхняя часть которой была узкой, а нижняя - широкой. Внизу пылал огонь, и когда он приближался к ним[183], они поднимались так высоко, что чуть не выскакивали наружу, когда же огонь стихал, они возвращались обратно, а находились там обнажённые мужчины и женщины. Я спросил: "Кто это?" - а они сказали: "Иди!" Мы снова двинулись в путь (и шли), пока не достигли реки(, в которой вместо воды текла) кровь. В ней стоял человек, а посреди реки (или: на берегу реки) напротив того, кто в ней находился, стоял (другой) человек, перед которым лежали камни. Когда человек, находившийся в реке, хотел выйти из неё, (другой) человек бросал камень прямо ему в рот, возвращая его на место, и каждый раз, как тот пытался выйти, он бросал ему камень в рот и он возвращался на прежнее место. Я спросил: "Что это?" - а они сказали: "Иди!" Мы снова двинулись в путь (и шли) до тех пор, пока не достигли зелёного сада, где росло огромное дерево, у подножия которого сидел какой-то старец с детьми, а рядом с деревом я увидел (другого) человека, поддерживавшего горевший перед ним огонь. Затем (мои спутники) подняли меня на это дерево и ввели меня в дом, прекраснее которого я никогда не видел и в котором находились старцы, молодые люди, женщины и дети. Потом они вывели меня оттуда, подняли по дереву выше и ввели в (другой) дом, который был ещё красивее и лучше (первого) и в котором находились старцы и молодые люди. Я сказал (своим спутникам): "Вы водили меня с собой сегодня ночью, а теперь расскажите мне о том, что я видел". Они сказали: "Да. Что касается того, которому на твоих глазах разрывали рот, то он - лжец, произносивший лживые слова, которые распространялись от него повсюду, а теперь с ним будут делать это до самого Дня воскресения. Того, кому на твоих глазах разбивали голову, Аллах научил Корану[184], однако он спал по ночам[185] и не придерживался его (установлений) днём, (и теперь) с ним будут делать это до самого Дня воскресения. Те, кого ты видел в отверстии, были прелюбодеями, а те, кого ты видел в реке, являлись ростовщиками. Сидевший у подножия дерева старец - Ибрахим, мир ему, дети, находившиеся вокруг него, это потомство людей, а человек, поддерживавший огонь, это Малик, хранитель ада. Первый дом, в который ты вошёл, предназначен для обычных верующих, что же касается (второго) дома, то это - дом павших за веру. Я - Джибрил, это - Микаил, а теперь подними голову". Подняв голову, я увидел над собой нечто вроде облака, а они сказали: "Bот твоё место". Я воскликнул: "Позвольте же мне занять его!" - (однако) они сказали: "Поистине, жизнь твоя ещё не завершена, а когда она закончится, ты займёшь своё место"».

ГЛАВА 49. Внезапная смерть.

662 (1388). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Один человек сказал пророку, да благословит его Аллах и приветствует : "Моя мать внезапно умерла, но я думаю, что если бы она могла говорить, то раздавала бы милостыню[186]. Получит ли она награду, если за неё это сделаю я?" Он сказал: "Да"».

ГЛАВА 50. О том, что было сказано о могилах пророка, да благословит его Аллах и приветствует , Абу Бакра и 'Умара, да будет доволен Аллах ими обоими.

663 (1389). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Во время своей болезни посланник Аллаха, да благословит его Аллах и приветствует , всё время спрашивал: "Где я буду сегодня? Где я буду завтра?"[187] - с нетерпением дожидаясь дня 'Аиши, а когда настал мой день, он умер у меня на руках[188] и был похоронен в моём доме».

664 (1392). Сообщается, что 'Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: «Поистине, я не знаю никого более достойного этого[189], чем эти люди, которыми посланник Аллаха, да благословит его Аллах и приветствует , оставался доволен до самой смерти. Халифом должен стать тот, кого изберут они, вы же слушайте его и повинуйтесь ему!» - и он назвал имена 'Усмана, 'Али, Тальхи, аз-Зубайра, 'Абд ар-Рахмана бин 'Ауфа и Са'да бин Абу Ваккаса, да будет доволен ими Аллах.

ГЛАВА 51. О запретности поношения покойных.

665 (1393). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Пророк, да благословит его Аллах и приветствует , сказал: "Не подвергайте поношению покойных, ибо они уже пришли к тому, что творили прежде"».[190]

[81] Имеется в виду ангел Джибрил.

[82] В "Сахихе" Муслима приводится хадис, где сообщается, что эти слова принадлежат пророку, да благословит его Аллах и приветствует .

[83] Имеются в виду приглашения на свадьбу, в гости и так далее.

[84] Имеется в виду, что чихнувшему, который, чихнув, скажет: «Хвала Аллаху /Аль-хамду ли-Ллях/», следует сказать: «Да помилует тебя Аллах /Йархаму-кя-Ллах/».

[85] Названия двух видов тканей на шёлковой основе.

[86] Здесь перечислены не семь, а шесть запретов, часть из которых распространяется только на мужчин. В другой версии этого хадиса указывается, что седьмой запрет касался подушек в шёлковых чехлах, клавшихся на сёдла верховых животных. Мужчинам запрещается носить золотые украшения и одежду из шёлка, а пользоваться золотой и серебряной посудой запрещается и мужчинам, и женщинам.

[87] То есть мухаджиры, переселившиеся из Мекки в Медину и не имевшие там домов, а зачастую и никаких средств, были распределены на постой к ансарам.

[88] Абу-с-Са'иб - кунья 'Усмана бин Маз'уна, да будет доволен им Аллах.

[89] Отец Джабира, да будет доволен Аллах ими обоими, был убит в битве при Ухуде.

[90] По той причине, что лицо покойного было обезображено: мекканцы отрезали ему уши и нос.

[91] То есть пока вы не унесли его с поля боя.

[92] Речь идёт о событиях, относящихся к 630 году.

[93] Иначе говоря, пророк, да благословит его Аллах и приветствует , прочитал по негусу заупокойную молитву. Заупокойная молитва, подобная этой, читается в тех случаях, когда мусульманин умирает в таком месте, где помолиться за него некому.

[94] Здесь пророк, да благословит его Аллах и приветствует , сообщает людям о ходе и завершении сражения между мусульманами и византийцами при Муте (Южная Сирия, 629 г.). Командиром отряда мусульман был первоначально назначен Зайд Ибн Хариса, а его заместителями, соответственно, Джа'фар бин Абу Талиб и 'Абдуллах бин Раваха, да будет доволен ими Аллах.

[95] Имеется в виду, что, отправляя отряд в поход, пророк, да благословит его Аллах и приветствует , не назначал его командиром. Халид бин аль-Валид, да будет доволен им Аллах, принявший ислам незадолго до битвы при Муте, являлся одним из самых выдающихся полководцев раннего периода истории ислама. Умер в 642 году.

[96] См. примечание к хадису № 67.

[97] Речь идёт об умершей в 630 году старшей дочери пророка, да благословит его Аллах и приветствует , Зайнаб, да будет доволен ею Аллах.

[98] Имеются в виду либо плоды ююбы, которые кипятили в воде, либо её листья, которые сначала размалывали, потом кипятили, а потом использовали полученный отвар для обмывания покойных.

[99] В тексте "сахулийа", что может означать либо "сделанный в Сахуле", селении в Йемене, где производили такие ткани, либо "отбеленный".

[100] Из сказанного ясно, что дело происходило во время прощального паломничества в феврале 632 года.

[101] Один из предводителей племени хазрадж, умерший в 631 году. Он был известен среди первых мусульман как "глава лицемеров" и не пользовался доверием пророка, да благословит его Аллах и приветствует .

[102] То есть дай мне знать, когда тело будет готово к погребению.

[103] "Покаяние", 80.

[104] "Покаяние", 84.

[105] Имеется в виду сплёвывание с выделением очень малого количества слюны.

[106] Имеется в виду, что пророк, да благословит его Аллах и приветствует , обмотал его вокруг бёдер.

[107] То есть подари его мне.

[108] Иначе говоря, женщинам провожать погребальные носилки не рекомендовалось, но и не запрещалось абсолютно.

[109] Траур по мужу является для женщины обязательным /ваджиб/. В течение этого срока она не должна покидать своего дома, украшаться и использовать благовония.

[110] Имеется в виду, что это удивило женщину, считавшую, что пророк, да благословит его Аллах и приветствует , должен жить подобно царям.

[111] Имеется в виду Зайнаб, да будет доволен ею Аллах.

[112] Передатчик этого хадиса сказал: «Я думаю, что Усама сказал: "…подобно кожаному бурдюку…"».

[113] Здесь речь идёт об Умм Кульсум, жене 'Усмана бин 'Аффана, да будет доволен Аллах ими обоими.

[114] Имеются в виду такие случаи, когда человек завещает близким делать это.

[115] Имеется в виду душа.

[116] Смысл этих слов в том, что ни один человек не будет отвечать за чужие грехи.

[117] "Создатель", 18.

[118] То есть поступает вопреки сунне пророка, да благословит его Аллах и приветствует .

[119] Иначе говоря, ведёт себя на похоронах так, как это было принято делать в доисламские времена.

[120] В данном случае имеются в виду даже не расходы на пропитание жены в целом, а те кусочки, которыми муж в шутку кормит свою жену с рук.

[121] Иначе говоря, Са'д спрашивает, не умрёт ли он в Мекке?

[122] После этого Са'д действительно прожил ещё около сорока лет.

[123] Имеются в виду, соответственно, верующие и многобожники.

[124] Таким образом, пророк, да благословит его Аллах и приветствует , просит Аллаха не возвращать своих сподвижников в Мекку, которую они любили ради Аллаха, но покинули из-за людей, и выражает сожаление в связи со смертью одного из своих сподвижников по имени Са'д бин Хауля, да будет доволен им Аллах, который умер в Мекке в 632 году.

[125] Она начала громко плакать, решив, что её муж умер.

[126] Имеются в виду женщины, которые громко кричат, обривают себе головы и разрывают на себе одежду в знак скорби по покойному.

[127] См. примечание к хадису № 604.

[128] Этот человек хотел сказать, что они не желают подчиняться.

[129] Имеется в виду, что она обмыла тело сына и завернула его в саван.

[130] То есть посчитал, что мальчику стало легче, и он заснул.

[131] Подразумевается, что каждый из них знал Коран наизусть.

[132] Ибрахим - умерший во младенчестве последний сын пророка, да благословит его Аллах и приветствует , от его наложницы Марии, христианки родом из Египта.

[133] Имеются в виду громкие причитания. См. примечание к хадису № 618.

[134] Иначе говоря, до того, как носилки пронесут мимо него и он окажется позади них.

[135] Имеется в виду Абу Хурайра, да будет доволен им Аллах.

[136] Подразумевается, что эти слова произносит дух покойного.

[137] В другом хадисе сообщается, что речь идёт не об обычном карате, известном как мера веса для драгоценных камней, а о карате величиной с гору Ухуд, то есть об огромной награде.

[138] Иначе говоря, Ибн 'Умар посчитал, что Абу Хурайра, да будет доволен Аллах ими обоими, ошибся.

[139] Имеется в виду, что 'Аиша подтвердила правильность того, как Абу Хурайра, да будет доволен Аллах ими обоими, передал слова пророка, да благословит его Аллах и приветствует .

[140] Иначе говоря, пророк, да благословит его Аллах и приветствует , сказал это незадолго до смерти.

[141] Имеется в виду, что пророка, да благословит его Аллах и приветствует , похоронили бы не в его доме и сделали бы доступ к месту его погребения свободным.

[142] Когда молитва читается по мужчине, имам становится у изголовья.

[143] То есть пусть люди знают, что так же поступал в подобных случаях и пророк, да благословит его Аллах и приветствует .

[144] То есть не читал Коран и не следовал за читавшими его.

[145] Абу Хурайра, да будет доволен им Аллах, передаёт слова пророка, да благословит его Аллах и приветствует .

[146] Муса, мир ему, не знал, что это ангел, поскольку он явился к ему в образе человека и вошёл к нему без разрешения.

[147] Этих людей хоронили в одной могиле, либо заворачивая по два тела в один саван, либо разрезая один кусок ткани на две части.

[148] Эти слова были сказаны пророком, да благословит его Аллах и приветствует , незадолго до смерти.

[149] То есть подростку, не достигшему половой зрелости.

[150] Речь идёт о подростке необычной внешности из числа иудеев, относительно которого у пророка, да благословит его Аллах и приветствует , возникли подозрения, что он является Антихристом.

[151] Здесь подразумеваются арабы, не имевшие Священного Писания до возникновения ислама. Таким образом, Ибн Саййад противоречит пророку, да благословит его Аллах и приветствует , заявившему о том, что он послан ко всем людям.

[152] То есть спутано шайтаном.

[153] Пророк, да благословит его Аллах и приветствует , желавший показать Ибн Саййаду, что тот не является посланником Аллаха, предлагает ему сказать, что именно он имеет в виду.

[154] Пророк, да благословит его Аллах и приветствует , имел в виду 10-й айат суры "Дым" ("Ад-Духан"), где использовано это слово, которое Ибн Саййад не смог произнести полностью. Это и послужило доказательством того, что Ибн Саййад получал от шайтанов только обрывки сообщений, имевших отношение к миру сокрытого.

[155] Иначе говоря, никогда не узнать больше того, что известно прорицателям.

[156] То есть если Ибн Саййад действительно является Антихристом.

[157] Здесь приводится другое сообщение, а не продолжение предыдущего.

[158] См. примечание к хадису № 178.

[159] То есть не отступая от религии единобожия и не отклоняясь от неё.

[160] "Румы", 30.

[161] Абу Талиб - дядя пророка, да благословит его Аллах и приветствует , и отец 'Али, да будет доволен им Аллах.

[162] Все эти люди были ярыми врагами пророка, да благословит его Аллах и приветствует .

[163] 'Абд аль-Мутталиб - дед пророка, да благословит его Аллах и приветствует , и отец Абу Талиба.

[164] "Покаяние", 113.

[165] Название кладбища Медины.

[166] Имеется в виду "отдавал должное" в широком смысле слова, иначе говоря, выполнял веления Аллаха как относительно материальных затрат (выплата закята, помощь неимущим и т.д.), так и относительно всех иных форм поклонения Ему.

[167] То есть верил в истинность свидетельства о том, что нет бога, кроме Аллаха, и в то, что он получит воздаяние, обещанное Аллахом тем, кто верил в это и совершал благие дела.

[168] Речь идёт об облегчении положения человека в целом, а также об облегчении для него возможности совершения всего благого и отказа от всего дурного, что приведёт его в рай.

[169] "Ночь", 5 - 7.

[170] Это не значит, что можно клясться исламом. Имеются в виду, например, такие ситуации, когда мусульманин намеренно лжёт и при этом серьёзно говорит: "Если это неправда, значит, я - иудей". В подобном случае он действительно становится иудеем.

[171] Имеется в виду орудие его самоубийства.

[172] То есть решил поторопить события и сам лишил себя жизни.

[173] Это не значит, что если праведные люди произнесут такие слова, то Аллах будет обязан ввести покойного в рай или ввергнуть в ад, так как никто не может ни к чему принудить Его. Иначе говоря, всё и всегда зависит исключительно от воли Всевышнего, пророк же, да благословит его Аллах и приветствует , имел в виду лишь то, что Аллах выполнит Свои обещания, наградив благочестивых и покарав нечестивых.

[174] "Ибрахим", 27.

[175] Речь идёт о мекканцах, в своё время проклятых пророком, да благословит его Аллах и приветствует , за то, что они насмехались над ним и мешали ему молиться у Каабы. Все эти люди нашли свою смерть во время битвы при Бадре, а тела их были сброшены в сухой колодец.

[176] Имеются в виду многобожники, погибшие при Бадре.

[177] То есть ты не в состоянии принести им никакой пользы тем, что они от тебя услышат; или: они услышат тебя, только если это будет угодно Аллаху.

[178] "Муравьи", 80.

[179] Имеется в виду, что пророк, да благословит его Аллах и приветствует , произносил эти слова перед таслимом. См. хадис № 447.

[180] Имеется в виду сын пророка, да благословит его Аллах и приветствует .

[181] Дословно: "Как пожелал Аллах! /Ма ша'а-Ллах!/"

[182] Имеется в виду Иерусалим. Согласно другим мнениям, имеется в виду вся территория Палестины или Шама.

[183] То есть к грешникам, находившимся в этом отверстии.

[184] Имеется в виду, что этот человек знал Коран наизусть.

[185] Иначе говоря, не читал его в ночное время и не молился по ночам.

[186] Имеется в виду, что она завещала бы раздать часть своих средств бедным.

[187] Пророк, да благословит его Аллах и приветствует , соблюдавший очерёдность посещения своих жён, спрашивал, у какой из них он будет находиться в тот или иной день.

[188] Голова пророка, да благословит его Аллах и приветствует , покоилась на груди 'Аиши, да будет доволен ею Аллах.

[189] Здесь 'Умар, да будет доволен им Аллах, обращается перед смертью к собравшимся вокруг него сподвижникам пророка, да благословит его Аллах и приветствует , отвечая на их просьбы высказать своё мнение о том, кто достоин стать его преемником.

[190] То есть уже получили соответствующее воздаяние за свои добрые или дурные дела.


21. Книга закята

21. КНИГА ЗАКЯТА[191]

ГЛАВА 1. Обязательность закята.

666 (1395). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что, когда пророк, да благословит его Аллах и приветствует , посылал в Йемен Му'аза[192], да будет доволен им Аллах, он сказал ему: «Призови их к свидетельству, что нет бога, кроме Аллаха, и что я - посланник Аллаха, и, если они подчинятся этому, уведоми их о том, что Аллах вменил им в обязанность (совершение) пяти молитв ежедневно, если же они подчинятся и этому, уведоми их о том, что Аллах обязал их выплачивать садаку, которую следует брать у богатых и отдавать бедным из их числа».

667 (1396). Сообщается, что Абу Аййуб, да будет доволен им Аллах, сказал: «(Как-то раз) один человек попросил пророка, да благословит его Аллах и приветствует : "Назови мне такое дело, которое поможет мне попасть в рай". (Люди) стали говорить: "Что с ним, что с ним?" - а пророк, да благословит его Аллах и приветствует , сказал: "Он хочет (узнать о том, что ему необходимо)! Поклоняйся Аллаху и ничему более, совершай молитву, выплачивай закят и поддерживай родственные связи"».

668 (1397). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды к пророку, да благословит его Аллах и приветствует , пришёл какой-то бедуин и попросил его: «Укажи мне на такое дело, которое поможет мне попасть в рай, если я буду совершать его». (В ответ ему посланник Аллаха, да благословит его Аллах и приветствует ,) сказал: «Поклоняйся Аллаху, (никого и) ничего не придавая Ему в сотоварищи, совершай предписанную молитву, выплачивай обязательный закят и постись во время рамадана[193]». (Бедуин) воскликнул: «Клянусь Тем, в Чьей длани душа моя, я ничего не добавлю к этому!» - а когда он ушёл, пророк, да благословит его Аллах и приветствует , сказал: «Пусть посмотрит на этого (бедуина) тот, кому доставит радость взгляд на человека из числа обитателей рая».

669 (1399, 1400). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- Когда посланник Аллаха, да благословит его Аллах и приветствует , умер и Абу Бакр, да будет доволен им Аллах, стал (халифом), а некоторые из арабов вернулись к неверию, 'Умар, да будет доволен им Аллах, спросил (Абу Бакра): «Как же ты можешь сражаться с этими людьми?![194] Ведь посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Мне было велено сражаться с этими людьми[195], пока они не скажут: "Нет бога, кроме Аллаха", а кто произнесёт (эти слова, тем самым) защитит от меня своё имущество и свою жизнь, если только (не совершит ничего такого, за что его можно будет лишить имущества или жизни) по праву[196], и тогда (лишь) Аллах произведёт с ним расчёт"!» (В ответ на это Абу Бакр, да будет доволен им Аллах,) сказал: «Клянусь Аллахом, я непременно стану сражаться с теми, кто отделяет молитву от закята,[197] ведь закят с имущества брать обязательно! И, клянусь Аллахом, если они откажутся отдать мне хотя бы козочку, которую отдавали посланнику Аллаха, да благословит его Аллах и приветствует , я стану сражаться с ними из-за этого!» (А потом) 'Умар, да будет доволен им Аллах, говорил: «Клянусь Аллахом, не иначе как Сам Аллах раскрыл сердце[198] Абу Бакра, да будет доволен им Аллах, (принявшего решение) сражаться, а я понял, что это - правильное (решение)!»

ГЛАВА 2. Грех человека, не выплачивающего закят.

670 (1402). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(В День воскресения) верблюды придут к своему хозяину в наилучшем виде, который они имели (в этом мире), и если он не отдавал с них должного, они станут топтать его своими ногами, и овцы придут к своему хозяину в наилучшем виде, который они имели (в этом мире), и если он не отдавал с них должного, они станут топтать его своими копытами и бодать своими рогами».

(Пророк, да благословит его Аллах и приветствует , также) сказал: «И они имеют право на то, чтобы во время доения перед ними была вода».

(Пророк, да благословит его Аллах и приветствует , также) сказал: «И пусть в День воскресения никто из вас не является ко мне с блеющей овцой на шее[199] и не говорит: "О Мухаммад!"[200] - ибо я скажу: "У меня ничего для тебя нет, ведь я довёл (до твоего сведения послание Аллаха)! И пусть никто не является ко мне с ревущим верблюдом на шее и не говорит: "О Мухаммад!" - ибо я скажу: "У меня ничего для тебя нет, ведь я довёл (до твоего сведения послание Аллаха)!"»

671 (1403). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «В День воскресения богатство, дарованное Аллахом тому, кто не выплачивал с него закят, предстанет перед ним в образе плешивого ядовитого змея с двумя чёрными пятнами на глазах[201], который обовьётся вокруг него, вопьётся ему в щёки и скажет: "Я - твоё богатство, я - твоё сокровище"», а потом (пророк, да благословит его Аллах и приветствует ,) прочитал (следующий айат): «И пусть скупящиеся на то, что даровал им Аллах по милости Своей, ни в коем случае не считают, что это лучше для них, напротив, это для них хуже: в День воскресения обязательно закуют их в ошейники из того, на что они скупились. Аллаху принадлежит наследие небес и земли, и Аллах ведает о том, что вы творите».[202]

ГЛАВА 3. То, с чего закят был выплачен, не является (скрываемым) богатством.

672 (1405). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не следует выплачивать садаку (с имущества стоимостью) менее пяти окий[203] (серебра), и не следует выплачивать садаку (со стада, состоящего) менее чем из пяти верблюдов, и не следует выплачивать садаку (с урожая) менее чем в пять васков[204]».

ГЛАВА 4. Милостыня подаётся из благоприобретённого.

673 (1410). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «У того, кто подаст милостыню, равную (цене) половины финика из (своего) благоприобретённого достояния - а Аллах не принимает ничего, кроме благого! - Аллах примет её Своей правой рукой и станет выращивать (эту милостыню) для подавшего её подобно тому, как любой из вас выращивает своего жеребёнка, пока не достигнет она размеров горы».

ГЛАВА 5. (Следует подавать) милостыню, пока её принимают.

674 (1411). Сообщается, что Хариса бин Вахб, да будет доволен им Аллах, сказал:

- Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: «Подавайте милостыню, ибо, поистине, настанут для вас такие времена, когда человек будет искать, (кому бы подать) её, но не найдёт никого, кто бы её принял, а тот, (кому он станет предлагать это,) скажет: "Если бы ты принёс (свою милостыню) вчера, я бы принял её, а сегодня я в ней не нуждаюсь"».

675 (1412). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не настанет Час этот до тех пор, пока не умножатся ваши богатства до такой степени, (что вам некуда будет их девать,) а обладатель богатства будет озабочен поисками того, кто принял бы от него милостыню, когда же он станет предлагать её, тот, кому он её предложит, скажет: "Я не нуждаюсь (в ней)"».

676 (1413). Сообщается, что 'Ади бин Хатим, да будет доволен им Аллах, сказал:

- (Однажды,) когда я находился у посланника Аллаха, да благословит его Аллах и приветствует , к нему пришли двое мужчин, один из которых стал жаловаться на бедность, а другой - на грабежи на дорогах. (Выслушав их,) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Что касается грабежей, то пройдёт совсем немного времени, и караваны смогут отправляться (из Медины) в Мекку без охраны. Что же касается бедности, то, поистине, не наступит Час этот до тех пор, пока каждый из вас не станет повсюду ходить со своей милостыней, но не найдёт того, кто принял бы её от него. А потом каждый из вас обязательно предстанет перед Аллахом, и не будет меж ними ни преграды, ни толмача, который стал бы переводить (слова человека), и (Аллах) обязательно спросит (человека): "Разве не даровал Я тебе богатство?" - и тот ответит: "Даровал". Потом Он обязательно спросит: "Разве не направил Я к тебе посланника?" - и тот ответит: "Направил", а потом (человек) посмотрит направо и не увидит ничего, кроме пламени (ада), и посмотрит налево и не увидит ничего, кроме пламени (ада), так пусть же каждый из вас защитит себя от огня хотя бы с помощью половинки финика[205], а если не найдёт и этого, то - с помощью доброго слова!»

677 (1414). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Обязательно настанет для людей такое время, когда человек станет повсюду ходить, (желая подать) милостыню золотом, но не найдёт таких, кто принял бы от него (подаяние), и (в это время) можно будет увидеть одного мужчину, за которым станут следовать сорок женщин, ищущих его защиты, ибо мужчин будет мало, а женщин много".

ГЛАВА 6. Защитите себя от огня хотя бы половинкой финика или небольшим подаянием.

678 (1416). Сообщается, что Абу Мас'уд аль-Ансари, да будет доволен им Аллах, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , велел нам подавать милостыню, мы стали ходить на рынок и переносить грузы, получая за это по мудду (зерна), а сегодня некоторые из (занимавшихся этим) имеют и по сто тысяч[206]».

679 (1418). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Однажды какая-то женщина, просившая подаяния, зашла (ко мне) с двумя своими дочерьми, однако у меня не нашлось ничего, кроме одного финика, который я и дала ей. Она разделила этот финик между своими девочками, а сама не отведала ни кусочка, после чего встала и вышла, а потом к нам зашёл пророк, да благословит его Аллах и приветствует . Я рассказала ему (об этом), и он сказал: "Девочки послужат защитой от пламени (ада) тому, кому они были посланы в качестве испытания[207]"».

ГЛАВА 7. Какая милостыня является наилучшей?

680 (1419). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- Один человек, пришедший к пророку, да благословит его Аллах и приветствует , спросил: «О посланник Аллаха, за какую милостыню (обещана) наибольшая награда?» Он ответил: «За ту, что подашь ты, будучи здоровым и скупым, опасаясь бедности и надеясь разбогатеть. И не откладывай (подаяние) до тех пор, пока не придёт к тебе смерть(, чтобы лишь тогда) сказать: "Такому-то столько, а такому-то столько", тогда как это (уже будет принадлежать) такому-то[208]».

ГЛАВА 8.

681 (1420). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды некоторые из жён пророка, да благословит его Аллах и приветствует , спросили его: «Кто из нас первой присоединится к тебе?»[209] Он ответил: «Та, у которой самые длинные руки». Тогда они стали измерять длину своих рук с помощью тростинки, и оказалось, что самые длинные руки у Сауды. ('Аиша, да будет доволен ею Аллах, сказала: «И только потом мы поняли, что под длиной рук подразумевалась милостыня, так как она[210] первой присоединилась к нему и она (действительно) любила раздавать милостыню».

ГЛАВА 9. О том случае, когда милостыню подают богатому, не зная (о том, что он богат).

682 (1421). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Один человек сказал: "Я обязательно должен подать милостыню!" - (после чего) вышел (из дома) со своей милостыней и (по незнанию) вложил её в руку вору. Наутро люди стали говорить: "Милостыню подали вору!" Тогда (этот человек) сказал: "О Аллах, хвала Тебе, я обязательно должен подать милостыню!" После этого он (опять) вышел (из дома) и вложил (милостыню) в руку блуднице, а наутро люди стали говорить: "Этой ночью милостыню подали блуднице!" Тогда (этот человек) сказал: "О Аллах, хвала Тебе! (Я подал милостыню) блуднице, но я обязательно должен подать её (снова)!" После этого он (опять) вышел из (дома) со своей милостыней и (на сей раз) подал её богатому человеку, а наутро люди стали говорить: "Милостыню подали богатому!" (Услышав это,) он сказал: "О Аллах, хвала Тебе, (я подал милостыню) вору, блуднице и богачу!" - а после этого некто пришёл к нему[211] и сказал: "Что касается твоего подаяния вору, то, может быть, благодаря этому (впредь) он станет воздерживаться от воровства; что касается блудницы, то, может быть, она откажется от блуда, что же касается богатого, то, может быть, он извлечёт из этого урок и станет расходовать (на пути Аллаха) то, что даровал ему Аллах"».

ГЛАВА 10. О том случае, когда человек подал милостыню своему собственному сыну(, не зная об этом).

683 (1422). Сообщается, что Ма'н бин Йазид, да будет доволен им Аллах, сказал: «Я дал клятву (на верность исламу) посланнику Аллаха, да благословит его Аллах и приветствует , (как сделали это) мой отец и мой дед, да будет доволен Аллах ими обоими, и (пророк, да благословит его Аллах и приветствует ,) сосватал для меня (одну девушку) и женил меня. (Как-то раз) я обратился к нему на суд (в связи с тем, что незадолго до этого) Йазид, мой отец, (пожелавший) раздать милостыню, достал несколько динаров и положил их в мечети около одного человека, (чтобы тот отдал их неимущим,) а потом (туда) пришёл я, взял эти деньги и принёс их (своему отцу). Он сказал: "Клянусь Аллахом, не тебе я хотел (отдать их)!" - после чего я и обратился к посланнику Аллаха, да благословит его Аллах и приветствует , чтобы он рассудил (наш спор), и он сказал: "Тебе - то, что ты намеревался (получить)[212], о Йазид, а тебе - то, что ты взял, о Ма'н"».

ГЛАВА 11. О том, кто велит своему слуге подать милостыню, не подавая её лично.

684 (1425). Передают со слов 'Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если женщина подаст в качестве милостыни что-нибудь из еды, (которая имеется у) неё дома, не нанося никому ущерба[213], она получит награду за то, что отдаст, её муж получит награду за то, что он заработал, и такую же награду получит хранитель[214], и награда любого из них никак не уменьшит награды любого другого"».

ГЛАВА 12. Лучше всего подавать милостыню от достатка.

685 (1427). Передают со слов Хакима бин Хизама, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Высшая рука лучше руки низшей[215]. Начинай с тех, кого ты (обязан) содержать, а лучшей милостыней является та, которая подаётся от достатка. Тому, кто сам стремится к отказу от (просьб), Аллах даст возможность (ни о чём не просить других), а обходящегося (дарованным ему Аллахом) Аллах избавит (от необходимости во всём прочем)».

686 (1429). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Однажды посланник Аллаха, да благословит его Аллах и приветствует , (произносивший проповедь) с минбара, упомянул о милостыне, стремлении к воздержанию[216] и нищенстве и сказал: "Высшая рука лучше руки низшей. Высшая рука - это рука расходующего, а низшая - рука просящего"».

ГЛАВА 13. Побуждение подавать милостыню и ходатайствовать (за людей, просящих подаяние).

687 (1432). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «Когда к посланнику Аллаха, да благословит его Аллах и приветствует , приходил нищий или когда его просили о чём-нибудь, он всегда говорил (нам): "Ходатайствуйте (за просящих)[217] и вы получите награду, а Аллах объявит об угодном Ему решении через Своего пророка"».

688 (1433). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал мне: "Не завязывай (свой мех), ибо тогда и для тебя (его) завяжут"».[218]

В другой версии этого хадиса (сообщается, что пророк, да благословит его Аллах и приветствует ,) сказал: «Не подсчитывай, ибо тогда и Аллах сочтёт для тебя (всё)».[219]

ГЛАВА 14. (Следует подавать) милостыню по мере возможности.

(1434). (Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует ,) сказал: «Не припрятывай[220], ибо тогда и Аллах спрячет (то, что Он может тебе даровать), а щедро трать (на пути Аллаха) по мере своих возможностей».

ГЛАВА 15. О том, кто подавал милостыню, будучи многобожником, а потом принял ислам.

689 (1436). Сообщается, что Хаким бин Хизам, да будет доволен им Аллах, сказал: «(Однажды я) спросил (посланника Аллаха, да благословит его Аллах и приветствует ): "О посланник Аллаха, скажи, полагается ли мне награда за такие благочестивые дела, как милостыня, освобождение рабов и поддержание родственных связей, которыми я занимался во времена джахилийи?" Пророк, да благословит его Аллах и приветствует , сказал: "Ты принял ислам вместе со (всеми) благими делами(, совершёнными тобой) прежде"».[221]

ГЛАВА 16. Награда слуги, который подаёт милостыню по приказу своего хозяина, не ущемляя (его).

690 (1438). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Хранитель (хозяйского добра), который является мусульманином, отличается верностью и полностью выполняет (или: отдаёт) то, что ему было велено, испытывая при этом добрые чувства и вручая это тому, на кого ему было указано, становится одним из двоих подающих милостыню».[222]

ГЛАВА 17. Слова Аллаха Всевышнего: «Что касается того, кто отдавал, и был богобоязненным…»[223] (и слова ангела): «О Аллах, возмести расходующему (свои) средства!»

691 (1442). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Каждый день, когда рабы (Аллаха) просыпаются утром, (с небес) обязательно спускаются два ангела, один из которых говорит: "О Аллах, возмести расходующему (свои) средства![224]" - а другой говорит: "О Аллах, приведи скупого к гибели[225]!"»

ГЛАВА 18. Пример дающего милостыню и скупого.

692 (1443). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Скупой и расходующий подобны двум людям в джуббах[226] из железа[227](, покрывающих их тела) от сосков до ключиц. Каждый раз, как расходующий тратит что-нибудь, (его джубба) обязательно становится более обширной /или: увеличивается/ (и так продолжается) до тех пор, пока она не начинает покрывать кончики его пальцев и стирать его следы[228]. Что же касается скупого, то, когда бы он ни захотел потратить что-нибудь, каждое кольцо (его железной джуббы) обязательно прилипает к своему месту и не расширяется(, несмотря на то, что он старается) расширить его».

ГЛАВА 19. Каждый мусульманин обязан подавать милостыню, а если человек ничего не сможет найти, пусть делает то, что одобряется шариатом /ма'руф/[229].

(1445). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , сказал: "Каждый мусульманин должен подавать милостыню". (Люди) спросили: "О пророк Аллаха, а (что делать тому, кто ничего не имеет)?" Он ответил: "Он должен зарабатывать своим трудом, принося пользу самому себе и подавая милостыню (из заработанного)". (Люди) спросили: "А если он (окажется не в состоянии подавать милостыню и в этом случае)?" Он ответил: "(Тогда ему следует) помочь нуждающемуся, который оказался в беде". (Люди снова) спросили: "А если он (окажется не в состоянии сделать и этого)?" Он ответил: "Тогда пусть совершает одобряемое шариатом и воздерживается от (всего) дурного[230], и это зачтётся ему как садака"».

ГЛАВА 20. О том, сколько следует выплачивать закята и сколько можно подавать милостыни?

693 (1446). Сообщается, что Умм 'Атыййа, да будет доволен ею Аллах, сказала: «(Однажды) Нусайба аль-Ансариййа[231], которой прислали баранины, отослала часть её 'Аише,[232] да будет доволен ею Аллах. Пророк, да благословит его Аллах и приветствует , спросил: "Найдётся ли у вас что-нибудь (поесть?" 'Аиша) ответила: "Нет, если не считать этого мяса, которое прислала Нусайба". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Давайте, ибо сейчас оно на своём месте[233]"».

ГЛАВА 21. О дозволенности взимания закята (не наличными деньгами, а) товарами[234].

694 (1448). Передают со слов Анаса, да будет доволен им Аллах, что в своё (время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо, в котором изложил то), что Аллах повелел Своему посланнику, да благословит его Аллах и приветствует . (В этом письме говорилось): «У того, кто в качестве садаки должен отдать годовалую верблюдицу, но не имеет таковой, а имеет двухгодовалую, следует взять её, но при этом сборщику садаки необходимо отдать ему двадцать дирхемов[235] или двух овец. Если же у (выплачивающего закят) нет годовалой верблюдицы, но имеется двухгодовалый верблюд, его можно принять от него, ничего не отдавая ему».

ГЛАВА 22. Не следует объединять (имущество, принадлежащее разным людям), как не следует и разделять то, что находится в совместном владении.

(1450). Передают со слов Анаса, да будет доволен им Аллах, что в своё (время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо, в котором изложил то), что было вменено в обязанность посланнику Аллаха, да благословит его Аллах и приветствует . (В этом письме говорилось): «И не следует объединять (имущество) разных людей, как не следует и разделять находящееся в совместном владении из опасений (перед тем, что иначе придётся заплатить больше)[236]».

ГЛАВА 23. Два совладельца имущества должны выплачивать закят поровну.

(1451). В другой версии этого хадиса сообщается, что Абу Бакр, да будет доволен им Аллах, написал (Анасу, да будет доволен им Аллах, письмо, в котором изложил то), что было вменено в обязанность посланнику Аллаха, да благословит его Аллах и приветствует . (В этом письме говорилось): «А с того, что принадлежит совладельцам, они должны выплачивать закят поровну[237]».

ГЛАВА 24. Закят с верблюдов.

695 (1452). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Как-то раз) один бедуин задал посланнику Аллаха, да благословит его Аллах и приветствует , вопрос о переселении, и (пророк, да благословит его Аллах и приветствует ,) сказал: "Да помилует тебя Аллах, поистине, это трудное дело! А есть ли у тебя верблюды, с которых ты выплачиваешь закят?" (Бедуин) сказал: "Да". Тогда (пророк, да благословит его Аллах и приветствует ,) сказал: "Так (продолжай) делать это(, даже если будешь жить) за морями, ведь, поистине, Аллах никогда не оставит (незамеченным) ни одно из дел твоих![238]"»

ГЛАВА 25. О том случае, когда человек не имеет годовалой верблюдицы, которую ему следует отдать в качестве закята.

696 (1453). Передают со слов Анаса, да будет доволен им Аллах, что (в своё время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо с изложением) предписаний, касающихся закята, выполнять которые Аллах повелел Своему посланнику, да благословит его Аллах и приветствует . (В этом письме говорилось): «В том случае, когда у человека, который в качестве закята (со стада) верблюдов должен отдать четырёхгодовалую верблюдицу, таковой нет, но есть трёхгодовалая, её следует принять от него (при условии, что) он добавит к этому двух овец, если они у него имеются, или же двадцать дирхемов. Если же человек должен будет отдать в качестве закята трёхгодовалую верблюдицу, но у него есть только четырёхгодовалая, её (также) следует принять у него, (но в этом случае) сборщик садаки должен отдать ему двадцать дирхемов или же двух овец. В том случае, когда у человека, который в качестве закята (со стада) верблюдов должен отдать трёхгодовалую верблюдицу, таковой нет, но есть двухгодовалая, её следует принять от него (при условии, что) он добавит к этому двух овец или же двадцать дирхемов. Если же человек должен будет отдать в качестве закята двухгодовалую верблюдицу, но у него есть только трёхгодовалая, то её (также) следует принять у него, (но в этом случае) сборщик садаки должен отдать ему двадцать дирхемов или же двух овец. (И, наконец,) в том случае, когда у человека, который в качестве закята (со стада) верблюдов должен отдать двухгодовалую верблюдицу, таковой нет, но есть годовалая, её следует принять от него (при условии, что) он добавит к этому двух овец или же двадцать дирхемов».

ГЛАВА 26. Закят, выплачиваемый овцами.

697 (1454). Передают со слов Анаса, да будет доволен им Аллах, что, когда Абу Бакр, да будет доволен им Аллах, направлял его (для сбора закята) в Бахрейн, он написал для него (нижеследующее): «С именем Аллаха Милостивого, Милосердного. Вот предписание относительно садаки, которую посланник Аллаха, да благословит его Аллах и приветствует , обязал (выплачивать) мусульманам по велению Аллаха, отданному Им Его посланнику: пусть каждый, у кого потребуют (выплаты) этой садаки в установленных размерах, отдаёт её, а тот, у кого станут требовать больше, отдавать (этого не обязан). Со (стада) из двадцати четырёх и менее верблюдов следует выплачивать закят овцами из расчёта: одна овца с каждых пяти верблюдов. Если (в стаде) от двадцати пяти до тридцати пяти верблюдов, за них (следует отдать) одну годовалую верблюдицу; если количество их составляет от тридцати шести до сорока пяти, за них (следует отдать) одну двухгодовалую верблюдицу; если количество их составляет от сорока шести до шестидесяти, за них (следует отдать) одну зрелую трёхгодовалую верблюдицу; если количество их составляет от шестидесяти одного до семидесяти пяти, за них (следует отдать) одну четырёхгодовалую верблюдицу; если количество их составляет от семидесяти шести до девяноста, за них (следует отдать) две двухгодовалые верблюдицы; если количество их составляет от девяносто одного до ста двадцати, за них (следует отдать) две зрелые трёхгодовалые верблюдицы, если же количество их превышает сто двадцать, то за каждые сорок (верблюдов сверх ста двадцати следует отдать) одну двухгодовалую верблюдицу, а за каждые пятьдесят (верблюдов сверх ста двадцати) - одну трёхгодовалую. В том случае, когда человек владеет только четырьмя верблюдами, он не обязан отдавать с них садаку, если только сам не пожелает этого, если же количество их достигает пяти, то с них (следует отдать в качестве закята одну) овцу. (Теперь), что касается садаки(, которую следует выплачивать) с овец: если в пасущемся стаде насчитывается от сорока до ста двадцати овец(, с них взимается одна овца); если (количество их составляет) от ста двадцати одной до двухсот(, с них взимаются) две овцы; если (количество их составляет) от двухсот одной до трёхсот(, с них взимаются) три овцы, а если их будет больше трёхсот, то с каждой сотни (взимается) по одной овце. Если в пасущемся стаде (овец, принадлежащем) человеку, будет не сорок овец, а (хотя бы) на одну меньше, то садаку с них отдавать необязательно, если только сам хозяин не пожелает сделать это. Что же касается серебра, то с него взимается одна сороковая часть (его стоимости). В том случае, когда серебра не более ста девяноста (дирхемов)[239], (закят с него выплачивать) необязательно, если только этого не пожелает тот, кому они принадлежат».

ГЛАВА 27. В качестве садаки взимаются только такие (животные), у которых нет никаких изъянов.

698 (1455). Передают со слов Анаса, да будет доволен им Аллах, что Абу Бакр, да будет доволен им Аллах, записал для него то, что Аллах велел Своему посланнику, да благословит его Аллах и приветствует : «И не следует брать в качестве садаки ни старых животных, ни (тех, у которых есть) какие-нибудь пороки, ни козлов, если только не пойдёт на это сборщик садаки[240]».

ГЛАВА 28. Не следует брать в качестве садаки такое имущество, которое (наиболее) дорого людям.

699 (1458). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Когда пророк, да благословит его Аллах и приветствует , посылал Му'аза, да будет доволен им Аллах, в Йемен, он сказал ему: "Поистине, ты приедешь к людям из числа обладателей Писания, так пусть же поклонение Аллаху будет первым, к чему ты призовёшь их, и, если они признают Аллаха, сообщи (этим людям), что Аллах вменил им в обязанность (совершение) пяти молитв ежедневно. Если они станут выполнять (это), сообщи им о том, что Аллах обязал их выплачивать закят с имущества, который следует отдавать бедным из их числа, если же они подчинятся и этому, то бери с них (закят), однако остерегайся забирать из имущества людей то, что (наиболее) дорого им!"»

ГЛАВА 29. Закят в пользу родственников.

700 (1461). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Из всех ансаров Абу Тальха владел в Медине наибольшим количеством финиковых пальм, а больше всего из того, что ему принадлежало, он любил находившуюся напротив мечети (рощу) Байруха, куда часто приходил посланник Аллаха, да благословит его Аллах и приветствует , и где он пил хорошую воду».

Анас сказал:

- А после того как был ниспослан айат(, в котором говорится): «Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите…»[241], Абу Тальха подошёл к посланнику Аллаха, да благословит его Аллах и приветствует , и сказал: «О посланник Аллаха, поистине, Всеблагой и Всевышний Аллах говорит: "Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите…", а больше всего из принадлежащего мне я люблю Байруху, так пусть же она станет садакой ради Аллаха, а я надеюсь, что благодаря ей обрету благочестие и сделаю себе запас у Аллаха. Используй её, о посланник Аллаха, как укажет тебе Аллах». Посланник Аллаха, да благословит его Аллах и приветствует , воскликнул: «Прекрасно! Это имущество принесёт доход, обязательно принесёт! Я слышал твои слова и, поистине, я считаю, что тебе следует отдать её своим родным и близким». Абу Тальха сказал: «Я сделаю это, о посланник Аллаха», а потом он разделил её между своими родственниками и сыновьями своего дяди.

701 (1462). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Однажды,) в день жертвоприношения (или: разговения) посланник Аллаха, да благословит его Аллах и приветствует , вышел к месту молитвы, покинув которое стал увещать мужчин и повелевать им давать милостыню. Он сказал: "О люди, подавайте милостыню!" - после чего подошёл к женщинам и сказал: "О женщины, подавайте милостыню, ибо, поистине, я видел, что вы составляете собой большинство обитателей ада!" Они спросили: "Почему же, о посланник Аллаха?" Он сказал: "Вы часто проклинаете (людей) и проявляете неблагодарность по отношению к своим мужьям, а из тех, кому недостаёт ума и кто не в состоянии в полной мере выполнять свои религиозные обязанности[242], я не видел никого, кто в большей мере, чем любая из вас, был бы способен заставить благоразумного мужчину утратить разум, о женщины!" Затем (пророк, да благословит его Аллах и приветствует ,) удалился, а когда он вернулся к себе домой, пришла жена Ибн Мас'уда Зайнаб и попросила разрешения войти к нему. (Ему) сказали: "О посланник Аллаха, это Зайнаб". Он спросил: "Какая именно?" (Ему) сказали: "Жена Ибн Мас'уда". Он сказал: "Да, позвольте ей войти", и её впустили. (Войдя в дом,) она сказала: "О посланник Аллаха, сегодня ты велел подавать милостыню, а у меня были украшения, которые я хотела отдать бедным, но Ибн Мас'уд сказал, что он сам и его дети имеют на это больше прав, чем кто бы то ни было!" (На это) пророк, да благословит его Аллах и приветствует , сказал: "Ибн Мас'уд сказал правду: твой муж и твои дети действительно имеют на это больше прав, чем те, кому ты отдала бы это"».

ГЛАВА 30. Мусульманин не обязан выплачивать закят со своего коня.

702 (1463). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Мусульманин не обязан платить закят ни со своего коня, ни со своего раба».

ГЛАВА 31. Садака в пользу сирот.

703 (1465). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Однажды, после того как посланник Аллаха, да благословит его Аллах и приветствует , cел на минбаре, а мы уселись вокруг него, он сказал: "Поистине, чего я боюсь для вас после моей смерти, так это блеска и украшений мира дольнего, которые будут вам дарованы!" Один человек спросил: "О посланник Аллаха, а разве благо приносит с собой и зло?" - (однако) пророк, да благословит его Аллах и приветствует , хранил молчание, и этого человека стали спрашивать: "Что случилось (и почему) ты обращаешься к пророку, да благословит его Аллах и приветствует , а он не разговаривает с тобой?" - но потом мы заметили, что ему ниспосылается откровение».

(Абу Са'ид) сказал: «А (через некоторое время) пророк, да благословит его Аллах и приветствует , отёр (с лица) обильный пот и спросил: "Где тот, кто задал вопрос?" - и нам показалось, что он (говорит эти слова с одобрением). Потом он сказал: "Поистине, благо не приносит с собой зла и, поистине, из (растений,) появляющихся на свет рядом с потоками, (есть такие, что) убивают (любых животных) или вызывают у них болезни, которые могут погубить их, если только (животное) не наестся до отвала (одного из видов) овощей; когда же бока его раздуваются, оно поворачивается к солнцу[243], испражняется, мочится и снова начинает жадно есть. Поистине, богатство привлекательно и приятно на вкус, и прекрасно поступит обладающий богатством мусульманин, если станет тратить часть его на неимущих, сирот и путников. (Или же пророк, да благословит его Аллах и приветствует , сказал нечто подобное.) Что же касается приобретающего богатство незаконно, то он подобен тому, кто ест, но не может насытиться, и (такое богатство) будет свидетельствовать против него в День воскресения!"»

ГЛАВА 32. Закят в пользу мужа и сирот, находящихся под опекой.

704 (1466). Сообщается, что Зайнаб, жена 'Абдуллаха бин Мас'уда, да будет доволен Аллах ими обоими, сказала: «(Однажды) я была в мечети и увидела там пророка, да благословит его Аллах и приветствует , который сказал: "(О женщины,) подавайте милостыню, даже если вам (придётся пожертвовать для этого) своими украшениями"».

'Амр бин аль-Харис[244] сказал: «А Зайнаб расходовала (свои средства) на 'Абдуллаха[245] и сирот, находившихся на её попечении».

'Амр бин аль-Харис сказал: «И она сказала 'Абдуллаху: "Спроси посланника Аллаха, да благословит его Аллах и приветствует , послужит ли для меня заменой милостыни[246] то, что я буду расходовать на тебя и на сирот, которые находятся на моём попечении?" ('Абдуллах) сказал: "Спроси посланника Аллаха, да благословит его Аллах и приветствует , сама"».

(Зайнаб сказала): «И я отправилась к пророку, да благословит его Аллах и приветствует , у дверей (дома) которого встретилась с одной женщиной из числа ансаров, желавшей задать ему такой же вопрос. (Спустя некоторое время) мимо нас прошёл Билял и (каждая из) нас сказала (ему): "Спроси пророка, да благословит его Аллах и приветствует , послужит ли для меня заменой милостыни то, что я буду расходовать на своего мужа и сирот, находящихся у меня на попечении". Мы также сказали (Билялу): "Не говори (ему), кто мы". После этого он вошёл (в дом) и задал этот вопрос (пророку, да благословит его Аллах и приветствует), который cпросил: "Кто (эти женщины)?" (Билял) сказал: "Зайнаб". (Пророк, да благословит его Аллах и приветствует ,) спросил: "Какая именно Зайнаб?" (Билял) сказал: "Жена 'Абдуллаха". (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Да, и ей (уготованы) две награды: одна за (поддержание связей) с родственниками, а другая за милостыню"».

705 (1467). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала: «(Однажды) я спросила (пророка, да благословит его Аллах и приветствует ): "О посланник Аллаха, полагается ли мне награда за то, что я трачу на детей Абу Саламы[247], ведь они являются и моими сыновьями?" (В ответ на это) он сказал: "Расходуй (свои деньги) на них, и будет тебе награда за то, что ты на них израсходуешь"».

ГЛАВА 33. Слова Аллаха Всевышнего: «Милостыня предназначается только для … (освобождения) рабов, и (несостоятельных) должников, и (на дела) на пути Аллаха…» ("Покаяние", 60).[248]

706 (1468). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , велел (одному человеку собрать) садаку, а (через некоторое время этот человек вернулся и сказал ему): "Ибн Джамиль, Халид бин аль-Валид и 'Аббас бин 'Абд аль-Мутталиб отказались (платить закят)". Тогда пророк, да благословит его Аллах и приветствует , сказал: "Что мешает Ибн Джамилю (выплатить закят), ведь он был беден, а Аллах и посланник Его обогатили его? Что касается Халида, то вы несправедливы по отношению к нему, ведь у него имеются доспехи и (прочее) военное снаряжение (для сражений) на пути Аллаха[249]. Что же касается 'Аббаса бин 'Абд аль-Мутталиба, то он является дядей посланника Аллаха, и ему следует (не только выплатить) закят, но и прибавить к нему ещё столько же"».[250]

ГЛАВА 34. Стремление к воздержанию от просьб.

707 (1469). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) какие-то люди из числа ансаров попросили (что-то) у посланника Аллаха, да благословит его Аллах и приветствует , и он дал им (это), потом они (снова) попросили у него (что-то), и он дал им, в конце концов отдав (им) всё(, что у него было). Тогда он сказал: «Что бы ни оказалось в моих руках, я никогда не стану утаивать от вас этого, (однако запомните, что) того, кто станет стремиться к воздержанности[251], Аллах приведёт к воздержанности; того, кто станет пытаться обходиться своими силами, Аллах избавит (от необходимости обращаться к другим), а тому, кто станет проявлять терпение, Аллах внушит терпение, и никто ещё не получал лучшего и более щедрого дара, чем терпение».

708 (1470). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Клянусь Тем, в Чьей длани душа моя, для любого из вас взять верёвку, нарубить дров (и принести их) на спине(, чтобы продать,) лучше, чем обращаться с просьбами к какому-нибудь человеку, который может дать ему (что-либо), а может и отказать».

В той версии этого хадиса, которую передают со слов аз-Зубайра, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, для любого из вас взять верёвку, принести вязанку дров на спине и продать её, благодаря чему Аллах избавит его (от необходимости просить), лучше, чем обращаться с просьбами к людям, которые могут дать ему (что-нибудь), а могут и отказать».

709 (1472). Сообщается, что Хаким бин Хизам, да будет доволен им Аллах, сказал: «(Однажды) я попросил (что-то) у посланника Аллаха, да благословит его Аллах и приветствует , и он дал мне это, потом я (снова) обратился к нему с просьбой, и он дал мне (то, что я просил), потом я (снова) обратился к нему с просьбой, и он дал мне (то, что я просил), а потом он сказал: "О Хаким, поистине, это имущество (подобно) сладкому плоду: оно становится благословенным для того, кто берёт его, будучи щедрым, а для того, кто берёт его(, подчиняясь желаниям своей) души[252], благословенным оно не станет, и уподобится он (человеку), который ест, но не насыщается. (Запомни, что) высшая рука лучше низшей"».

Хаким сказал: «Тогда я сказал: "О посланник Аллаха, клянусь Тем, Кто направил тебя с истиной, после тебя я ни у кого ничего не возьму, пока не покину этот мир!"»

(Сообщается, что) потом[253] Абу Бакр, да будет доволен им Аллах, призывал Хакима к себе, (чтобы тот взял полагающуюся ему часть военной добычи,) но (Хаким) отказался принять от него это. А затем с той же целью его призывал к себе 'Умар, да будет доволен им Аллах, но он отказался принимать что-либо и от него, и тогда 'Умар сказал: «О мусульмане, призываю вас в свидетели, что я предлагаю Хакиму полагающуюся ему долю от этой добычи, а он отказывается брать её». И после посланника Аллаха, да благословит его Аллах и приветствует , Хаким до самой своей смерти так ничего и не взял ни у кого из людей.

ГЛАВА 35. О том, кому Аллах даровал что-либо без просьб, тогда как сам он не стремился к этому.

710 (1473). Сообщается, что 'Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: «Обычно посланник Аллаха, да благословит его Аллах и приветствует , всегда давал мне что-нибудь, а я говорил: "Отдай это тем, кто нуждается в этом больше меня", (но однажды) он сказал: "Возьми это. Если достаётся тебе что-нибудь из этого имущества не по твоему собственному желанию и ты (ни о чём) не просишь, бери это, если же (тебе ничего не достанется,) то не стремись к этому!"»

ГЛАВА 36. О том, кто просит у людей (только) из стремления приумножить (имеющееся).

711 (1474, 1475). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Человек будет обращаться с просьбами[254] к людям до тех пор, пока не явится он в День воскресения без единого кусочка плоти на своём лице».

(Пророк, да благословит его Аллах и приветствует ,) также сказал: «Поистине, в День воскресения солнце приблизится (к земле) настолько, что пот (зальёт людей) до середины ушей, и, оказавшись в таком положении, они обратятся за помощью (сначала) к Адаму, потом - к Мусе, а потом - к Мухаммаду».

ГЛАВА 37. О пределах (того, что следует считать) богатством[255].

712 (1476). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не тот беден, кто обходит людей и кому довольно куска-другого (пищи) или одного-двух фиников, нет, беден тот, кто не имеет достаточно средств, которых бы ему хватило, о чём никто не догадывается (и поэтому не) подаёт ему, сам же он не обращается с просьбами к людям[256]».

ГЛАВА 38. Об оценке количества фиников.[257]

713 (1481). Сообщается, что Абу Хумайд ас-Са'иди, да будет доволен им Аллах, сказал: «Мы принимали участие в походе на Табук[258] вместе с пророком, да благословит его Аллах и приветствует , а когда достигли Вади аль-Кура[259], (увидели) какую-то женщину, находившуюся в своём саду. Пророк, да благословит его Аллах и приветствует , сказал своим сподвижникам: "(Попробуйте) определить". Сам же посланник Аллаха, да благословит его Аллах и приветствует , предположил, что (урожай с финиковых пальм составит) десять васков[260], а той женщине сказал: "Подсчитай, сколько (фиников) даст (твой сад)". Когда мы достигли Табука, (пророк, да благословит его Аллах и приветствует ,) сказал: "Поистине, сегодня ночью поднимется сильный ветер, и поэтому пусть никто не поднимается со своего места, а тот, у кого есть верблюд, пусть стреножит его". И мы спутали верблюдам ноги, а ночью поднялся такой сильный ветер, что одного человека, поднявшегося со своего места унесло на гору Тай. (После этого) правитель Айлы прислал в подарок пророку, да благословит его Аллах и приветствует , белую мулицу и плащ, записав для него (в договоре сведения о жителях) их области[261]. А когда (пророк, да благословит его Аллах и приветствует ,) прибыл в Вади аль-Кура (на обратном пути), он спросил у той женщины: "Каков же был урожай с твоего сада?" Она ответила: "Десять васков", (что соответствовало) предположению посланника Аллаха, да благословит его Аллах и приветствует . Потом пророк, да благословит его Аллах и приветствует , сказал: "Я спешу в Медину, так пусть поторопится тот, кто (хочет ехать) со мной". Когда (пророк, да благословит его Аллах и приветствует ,) увидел Медину, он воскликнул: "Вот и Таба!"[262] - а увидев (гору) Ухуд, сказал: "Эта горка любит нас и мы любим её. Не сообщить ли вам о лучших среди ансаров?" Мы сказали: "Да". (Тогда) он сказал: "(Это - ) род бану ан-наджжар, затем - род бану абд аль-ашхаль, а затем - род бану са'ида или род бану аль-харис бин аль-хазрадж, и в каждом из родов ансаров (есть благо)"».

ГЛАВА 39. О десятине[263], которую следует взимать с земель, орошаемых дождевой или проточной водой.

714 (1483). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «(С тех земель), которые орошаются дождями, водой подземных источников или иным естественным путём[264], (следует взимать) десятину, а с (земель, требующих) искусственного орошения, - половину того».

ГЛАВА 40. О том, что взимать закят финиками следует во время сбора урожая, и о том, можно ли позволять ребёнку брать финики, предназначенные для садаки.

715 (1485). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Финики посланнику Аллаха, да благословит его Аллах и приветствует , всегда приносили во время сбора урожая. Их приносил то один, то другой (человек), пока рядом с (пророком, да благословит его Аллах и приветствует ,) не набиралась целая куча (плодов. Однажды) аль-Хасан и аль-Хусайн,[265] да будет доволен Аллах ими обоими, принялись играть этими финиками и кто-то из них взял один финик, положив его себе в рот. Тогда посланник Аллаха, да благословит его Аллах и приветствует , посмотрел на него, достал (этот финик) у него изо рта и сказал: "Разве ты не знаешь, что члены семьи Мухаммада[266] не едят (того, что предназначено для) садаки?"»

ГЛАВА 41. Может ли человек покупать то, что он отдал в качестве закята? Нет ничего дурного в том, чтобы отданное человеком в качестве закята купил кто-нибудь другой.

716 (1490). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «(В своё время) я отдал (одному человеку, намеревавшемуся принять участие в войне) на пути Аллаха, коня, однако он не следил за ним должным образом. Тогда я захотел купить (этого коня), решив, что он (согласится) продать его недорого. И я спросил совета у пророка, да благословит его Аллах и приветствует , который сказал: "Не покупай его и не бери назад свою садаку, даже если он отдаст её тебе за один дирхем, ибо берущий назад свою садаку подобен поедающему собственную блевотину!"»

ГЛАВА 42. Садака в пользу вольноотпущенниц жён пророка, да благословит его Аллах и приветствует .

717 (1492). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , увидевший издохшую овцу, которая досталась вольноотпущеннице (его жены) Маймуны в качестве садаки, спросил: "Разве вы не использовали её шкуру?" (Люди) сказали: "Она же подохла!" (Тогда) он сказал: "Запрещается только есть её"».

ГЛАВА 43. О превращении садаки.

718 (1495). Передают со слов Анаса, да будет доволен им Аллах, что когда пророку, да благословит его Аллах и приветствует , принесли мясо, которое Барира получила в качестве садаки, он сказал: «Для неё (это мясо) является садакой, а для нас - подарком[267]"».

ГЛАВА 44. Закят следует брать с богатых (мусульман) и отдавать бедным, там, где они находятся.

719 (1496). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что, посылая в Йемен Му'аза бин Джабаля, да будет доволен им Аллах, посланник Аллаха, да благословит его Аллах и приветствует , сказал (ему): «Поистине, ты приедешь к людям из числа обладателей Писания, и когда ты явишься к ним, призови их (принести) свидетельство о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха. Если они подчинятся тебе в этом, сообщи (этим людям), что Аллах вменил им в обязанность (совершение) пяти молитв ежедневно. Если они подчинятся тебе в этом, сообщи им, что Аллах обязал их (выплачивать) садаку, которую следует брать с богатых среди них и отдавать бедным из их числа. Если же они подчинятся тебе и в этом, то ни в коем случае не бери из имущества людей того, что (наиболее) дорого им, и бойся проклятий притесняемого, ибо, поистине, не найдётся такой преграды, которая отделит (его мольбы) от Аллаха!"[268]»

ГЛАВА 45. Молитва имама и его мольба за того, кто даёт садаку.

720 (1497). Сообщается, что 'Абдуллах бин Абу Ауфа, да будет доволен Аллах ими обоими, сказал: «Когда кто-нибудь из людей доставлял пророку, да благословит его Аллах и приветствует , свою садаку, он всегда говорил: "О Аллах, благослови семью такого-то!" И когда свою садаку ему доставил мой отец, он (тоже) сказал: "О Аллах, благослови семью Абу Ауфы!"»

ГЛАВА 46. О том, что извлекается из моря.

721 (1498). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует , сказал: «Один человек из числа израильтян попросил другого одолжить ему тысячу динаров, и тот дал ему (эти деньги). После этого (должник) вышел в море, (а когда подошёл срок платежа,) он не сумел найти корабль, и тогда он взял доску, выдолбил в ней углубление, вложил туда тысячу динаров и бросил её в море. (А через некоторое время) человек, одолживший ему (деньги), вышел (на берег моря), увидел эту доску и взял её на топливо для своей семьи". Далее (пророк, да благословит его Аллах и приветствует , продолжил свой) рассказ (и сказал)[269]: «А когда (этот человек) распилил (доску), он обнаружил эти деньги».

ГЛАВА 47. О выплате пятой части (стоимости найденного) клада.

722 (1499). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не выплачивается возмещение ни за (раненого или убитого) животным, ни за упавшего в колодец, ни за (пострадавшего) в руднике, а с клада следует выплатить пятую часть (его стоимости)».

ГЛАВА 48. О словах Аллаха Всевышнего: «Милостыня предназначается только для … тех, кто занимается (её сбором)»[270], и о том, что имаму следует проверять сборщиков садаки.

723 (1500). Сообщается, что Абу Хумайд ас-Са'иди, да будет доволен им Аллах, сказал: «Для сбора садаки с племени бану суляйм посланник Аллаха, да благословит его Аллах и приветствует , назначил одного человека из племени аль-асд, которого звали Ибн аль-Лютбиййа и когда тот являлся (к нему), он требовал с него отчёта».

ГЛАВА 49. Собственноручное клеймение имамом верблюдов(, доставленных) в качестве закята.

724 (1502). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Когда я принёс 'Абдуллаха бин Абу Тальху к посланнику Аллаха, да благословит его Аллах и приветствует , чтобы он сделал ему тахник[271], я застал его с тавром в руке, которым он клеймил верблюдов(, доставленных) в качестве садаки».

[191] См. примечание к хадису № 8.

[192] Му'аз бин Джабаль, да будет доволен им Аллах, был послан в Йемен для распространения ислама, а также в качестве судьи /кади/ в 631 или 632 году.

[193] Хаджж также относится к числу столпов ислама, о чём говорится в соответствующих айатах Корана (см.: "Семейство 'Имрана", 97) и других хадисах (см. хадис № 8 настоящего сборника).

[194] Абу Бакр, да будет доволен им Аллах, принял решение начать боевые действия против тех племён, которые отказались выплачивать закят.

[195] Имеются в виду многобожники.

[196] То есть если человек не будет нарушать установлений шариата, поскольку лишь в этом случае он может утратить гарантированное исламом право на неприкосновенность личности и имущества.

[197] Молитва и закят относятся к числу столпов ислама, и в этом смысле они неотделимы друг от друга. Таким образом, человек, не признающий необходимость выплаты закята, отрицает один из столпов ислама, что равнозначно отрицанию и всех остальных его столпов, так как подобное ставит человека вне рамок исламской религии.

[198] То есть внушил ему мысль.

[199] Имеется в виду такая овца, с которой человек не уплатил положенного закята.

[200] То есть пусть такой человек не просит меня о заступничестве.

[201] В комментариях указывается, что здесь речь может идти не о чёрных пятнах на глазах, а две ядовитые железы во рту.

[202] "Семейство 'Имрана", 180.

[203] Окийа - мера веса, равная 37,44 гр.

[204] Один васк равняется 252,342 литра или же 194,3 килограмма пшеницы.

[205] То есть с помощью хотя бы самого незначительного подаяния.

[206] Неизвестно, что именно имеется в виду - мудды, дирхемы или динары.

[207] Речь идёт о том, что если человек, которому Аллах пошлёт испытание, возложив на него бремя забот о девочках, будет заботиться о них должным образом, то наградой за это ему послужит спасение от огня.

[208] Имеется в виду что, по шариату, после смерти человека его имущество должно быть разделено между наследниками так, чтобы каждый из них получил известную его часть, которой завещатель не вправе распоряжаться по своему усмотрению.

[209] То есть умрёт после тебя первой.

[210] Здесь имеется в виду жена пророка, да благословит его Аллах и приветствует , Зайнаб бинт Джахш, умершая первой из его жён после его смерти в период правления 'Умара (634 - 644), да будет доволен Аллах ими обоими.

[211] Имеется в виду, что он увидел это во сне.

[212] То есть тебя не обойдёт та награда Аллаха, на которую ты надеялся, пожелав помочь неимущим и остаться при этом неизвестным.

[213] Имеется в виду, что, если семья женщины ограничена в средствах, ей не следует раздавать слишком много еды.

[214] Имеется в виду слуга, в ведении которого находится кладовая и который собственноручно подал милостыню.

[215] То есть рука дающего милостыню лучше руки берущего её.

[216] В данном случае имеется в виду необходимость стараться воздерживаться от обращений к людям с просьбами об оказании материальной помощи.

[217] Здесь подразумеваются не только просящие подаяния, но и вообще все те, кто обращается со своими нуждами к влиятельным лицам и за кого можно обратиться с ходатайством об оказании помощи. С другой стороны, пророк, да благословит его Аллах и приветствует , запрещал обращаться с ходатайствами в тех случаях, когда человек совершал преступление, требующее наказания в соответствии с установлениями шариата /хадд/. Таким наказаниям виновных следует подвергать неукоснительно.

[218] Смысл слов пророка, да благословит его Аллах и приветствует , состоит в следующем: не отказывай в оказании помощи нуждающимся, запасаясь тем, что превышает меру необходимого, так как если ты пожалеешь потратить что-нибудь ради Аллаха, то Аллах лишит тебя твоего удела или в значительной мере сократит его.

[219] Это значит, что не следует отказывать в милостыне, опасаясь лишиться своего достояния, так как именно скупость становится основной причиной того, что человек лишается милостей Аллаха.

[220] То есть не старайся запастись.

[221] Это значит: ты получишь свою награду за дела, совершённые тобой в то время, когда ты был идолопоклонником. Необходимо отметить, что слова пророка, да благословит его Аллах и приветствует , сказавшего: «Аслямта 'аля ма саляфа мин хайр», можно трактовать и, соответственно, переводить по-разному. Так, например, эту фразу можно перевести следующим образом: «Ты принял ислам благодаря тем благим делам, которые были совершены (тобой) прежде». Здесь выстраивается уже иная логическая цепочка: ты совершал дела, считающиеся благими и в исламе, в силу своей врождённой предрасположенности к ним, которой тебя наделил Аллах, в конечном итоге указавший тебе путь к исламу в качестве награды за это. Возможны и иные толкования.

[222] Иначе говоря, получит за это такую же награду, как и хозяин, по приказу которого он оделил просителя.

[223] См.: "Ночь", 5 - 10.

[224] Имеется в виду, естественно, расходование средств на благие дела, иначе говоря, на всё то, что является обязательным или рекомендуемым по шариату.

[225] Эти слова можно понимать и как пожелание гибели самому скупцу, и как пожелание того, чтобы он лишился накопленных им денег.

[226] См. примечание к хадису № 230.

[227] Таким образом, имеется в виду нечто вроде железных кольчуг.

[228] То есть волочиться за ним по земле. Здесь подразумевается, что края этой джуббы стирают всевозможные мелкие прегрешения человека.

[229] Имеется в виду всё вменяемое в обязанность и рекомендуемое шариатом.

[230] Подразумевается всё то, что запрещается или не рекомендуется шариатом.

[231] Нусайба аль-Ансарийа, да будет доволен ею Аллах, это и есть Умм 'Атыййа, которая в данном случае говорит о себе в третьем лице.

[232] Точнее говоря, Нусайба отдала часть этого мяса в качестве подаяния Барире, вольноотпущеннице 'Аиши, да будет доволен Аллах ими обоими, а Барира подарила часть его 'Аише.

[233] Пророку, да благословит его Аллах и приветствует , было запрещено прикасаться к садаке, однако выяснилось, что мясо, первоначально являвшееся подаянием, впоследствии было подарено, а это значит, что оно стало дозволенным для него.

[234] К категории товаров относился и скот.

[235] Дирхем - серебряная монета весом в 3,5 грамма.

[236] Так, например, если один человек имеет от сорока до ста двадцати овец, он должен отдать в качестве закята одну овцу. Если же у троих людей будет по сорок овец, но они объявят их собственностью одного человека, тогда с этого количества нужно будет отдать всё ту же одну овцу вместо положенных трёх, что и запрещается делать. С другой стороны, в данном хадисе подразумевается, что сборщики закята не должны искусственно разделять собственность одного владельца с целью увеличения сборов.

[237] Таким образом, доля закята каждого должна быть прямо пропорциональна доле принадлежащего ему имущества.

[238] Имеется в виду, что при условии соблюдения всех установлений ислама, в том числе и выплаты закята, награда человека не обойдёт его стороной и не станет меньше, независимо от того, где он будет жить.

[239] Примерно 640 граммов.

[240] Иначе говоря, если он не найдёт ничего лучшего.

[241] "Семейство 'Имрана", 92.

[242] См. хадис № 203.

[243] Чтобы разогреться и благодаря этому побыстрее освободиться от содержимого своего желудка.

[244] Один из передатчиков этого хадиса.

[245] То есть на своего мужа.

[246] Имеется в виду обязательный закят.

[247] Абу Салама - прежний муж Умм Саламы, да будет доволен Аллах ими обоими, после смерти которого она вышла замуж за пророка, да благословит его Аллах и приветствует .

[248] В данном айате перечислены категории людей, имеющих право на получение помощи из средств, собранных в качестве закята.

[249] Имеется в виду, что Халид, да будет доволен им Аллах, истратил средства, предназначенные для закята, на приобретение военного снаряжения.

[250] Последние слова пророка, да благословит его Аллах и приветствует , следует понимать как побуждение к проявлению щедрости, а не как возложение обязанности выплаты закята в двойном размере.

[251] То есть к тому, чтобы ни о чём не просить у людей, а довольствоваться тем, что имеет.

[252] Иначе говоря, только из алчности.

[253] То есть после смерти пророка, да благословит его Аллах и приветствует , и во время правления Абу Бакра, да будет доволен им Аллах.

[254] Речь идёт о тех, кого не вынуждает к этому необходимость, поскольку они обладают средствами, достаточными для поддержания жизни.

[255] То есть о том минимуме средств, обладая которым человек уже не имеет права просить о чём-нибудь других.

[256] Иначе говоря, истинно бедным и имеющим право на подаяние является не такой человек, который обращается с просьбами к людям, а тот, кто, несмотря на свою бедность, воздерживается от обращений с просьбами к другим.

[257] Речь идёт о том, что для определения размера закята разрешается оценивать предполагаемый урожай ещё не собранных фиников.

[258] Поход на Табук был предпринят против византийцев и начался в октябре 630 года. Табук - город, расположенный в 250 милях к северо-западу от Медины близ побережья Акабского залива на территории Саудовской Аравии.

[259] Название древнего поселения на полпути между Мединой и границами Шама.

[260] Один васк состоит из шестидесяти са'; в одном са' чуть больше трёх килограммов.

[261] Речь идёт о визите в Табук епископа портового города Айла, расположенного на северном побережье Красного моря, Йуханны (Иоанна), заключившего с пророком, да благословит его Аллах и приветствует , мирный договор, согласно которому жители города облагались подушной податью /джизйа/ в один динар в год с каждого взрослого мужчины, получая взамен гарантии покровительства /зимма/, безопасности и свободы отправления своего культа со стороны Аллаха и Его посланника. Договор такого рода между мусульманами и иноверцами был заключён в Табуке впервые в истории ислама, что впоследствии получило повсеместное распространение на подвластных мусульманам территориях.

[262] Таба - один из многочисленных эпитетов Медины. Корень этого слова /та-йа-ба/ передаёт значения - быть хорошим; нравиться.

[263] Имеется в виду десятая часть урожая, которую следует выплачивать в качестве закята.

[264] Например, речной водой, талыми водами, водой из потоков, наполняющих собой вади после дождя, и так далее.

[265] Внуки пророка, да благословит его Аллах и приветствует .

[266] Имеются в виду члены рода бану хашим.

[267] См. примечание к хадису № 693.

[268] Иначе говоря, Аллах непременно услышит проклятия и жалобы притесняемых.

[269] В комментариях указывается, что большая часть рассказа пророка, да благословит его Аллах и приветствует , здесь не приводится.

[270] "Покаяние", 60.

[271] То есть для того, чтобы пророк, да благословит его Аллах и приветствует , разжевал финик, а потом положил младенцу в рот немного образовавшейся кашицы, тем самым благословив его. Тахник - общепринятый в исламе обычай /сунна/. Для совершения тахника предпочтительно использовать финики, которые в случае их отсутствия заменяются чем-нибудь сладким.


Главы о садаке разговения

ГЛАВЫ О САДАКЕ РАЗГОВЕНИЯ

ГЛАВА 1. Предписание относительно садаки разговения /садакат аль-фитр/.

725 (1503). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , вменял в обязанность раздавать в день разговения садаку в размере одного са' фиников или ячменя рабу и свободному человеку, мужчине и женщине, малому и старому из числа мусульман, повелев делать это перед выходом людей на (праздничную) молитву».

ГЛАВА 2. Садака раздаётся до начала праздника.

726 (1510). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , мы раздавали (бедным) в день разговения по одному са' какой-нибудь еды, а питались мы ячменём и изюмом, сушёным творогом и финиками».

ГЛАВА 3. Садака разговения обязательна для свободного и раба, малого и старого.

727 (1512). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , вменил в обязанность раздавать в день разговения садаку в размере одного са' ячменя или одного ca' фиников малому и старому, свободному человеку и невольнику».


22. Книга хаджа

22. КНИГА ХАДЖЖА

ГЛАВА 1. Обязательность и достоинство хаджжа. Аллах Всевышний сказал: «И обязанностью людей пред Аллахом (является совершение) хаджжа к Дому(, если) они будут в состоянии сделать (это)…» ("Семейство 'Имрана", 97).

728 (1513). Сообщается, что 'Абдуллах бин 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Когда) аль-Фадль[272] сидел верхом позади посланника Аллаха, да благословит его Аллах и приветствует , подошла какая-то женщина из племени хас'ам, и аль-Фадль принялся смотреть на неё, а она - на него[273], что же касается пророка, да благословит его Аллах и приветствует , то он стал поворачивать лицо аль-Фадля в другую сторону. (Эта женщина) сказала: "О посланник Аллаха, Аллах обязал Своих рабов совершать хаджж в то время, когда мой отец достиг уже глубокой старости и был не в состоянии твёрдо держаться в седле, так могу ли я совершить хаджж за него?" Он сказал: "Да", а было это во время прощального паломничества».

ГЛАВА 2. Слова Аллаха Всевышнего: «…они станут являться к тебе пешком и на всяких исхудавших верблюдах, которые будут приходить(, передвигаясь) по далёким горным дорогам, чтобы они могли видеть то, что пойдёт им на пользу…» ("Хаджж", 27 - 28).

729 (1514). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я видел, как в Зу-ль-Хуляйфе[274] посланник Аллаха, да благословит его Аллах и приветствует , садился верхом на свою верблюдицу, а в состояние ихрама[275] он начал входить после того, как она поднялась на ноги вместе с ним».

ГЛАВА 3. Совершение хаджжа, сидя на вьючном седле (верблюда).

730 (1517). Передают со слов Анаса, да будет доволен им Аллах, что во время своего хаджжа посланник Аллаха, да благословит его Аллах и приветствует , (передвигался), сидя на вьючном седле той верблюдицы, которая везла и его поклажу.

ГЛАВА 4. Достоинство безупречного хаджжа[276] /аль-хаджж аль-мабрур/.

731 (1520). Передают со слов матери правоверных 'Аиши, да будет доволен ею Аллах, что (однажды) она сказала: «О посланник Аллаха, мы считаем наилучшим делом джихад, так не принять ли нам в нём участие?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «Нет! Наилучшим джихадом для вас[277] является безупречный хаджж».

732 (1521). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Тот, кто совершит хаджж ради Аллаха, не приблизившись к своей жене[278] и не совершив ничего греховного и недостойного, вернётся (домой таким же), каким (был он в тот день), когда родила его мать»[279].

ГЛАВА 5. Микат[280] для жителей Мекки.

733 (1524). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «В качестве миката для жителей Медины пророк, да благословит его Аллах и приветствует , определил Зу-ль-Хуляйфу, для жителей Шама - аль-Джухфу, для жителей Неджда - Карн аль-Маназиль, а для жителей Йемена - Йалямлям. (Вышеупомянутые микаты) предназначены (также) для тех, кто живёт непосредственно в этих местах, и для (людей) из других мест, проезжающих через (эти места) с целью совершения хаджжа или умры[281]. Для живущих (к Мекке) ближе[282] (микатом должно служить) то место, где они наденут ихрам, а жителям Мекки (ихрам следует надевать) в самой Мекке».

ГЛАВА 6.

734 (1532). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , опустил на колени свою верблюдицу на открытом месте в Зу-ль-Хуляйфе, и совершил там молитву[283]».

Обычно так же поступал и сам 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими.

ГЛАВА 7. О том, что пророк, да благословит его Аллах и приветствует , отправился в хаджж через аш-Шаджару[284].

735 (1533). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , отправлялся (в Мекку)[285] через аш-Шаджару, а (возвращался в Медину обычно) через аль-Му'аррас[286], и что, когда посланник Аллаха, да благословит его Аллах и приветствует , выезжал в Мекку, он молился в мечети аш-Шаджары, когда же возвращался назад, совершал молитву в Зу-ль-Хуляйфе, (а именно - в сухом русле) вади, где и оставался до утра.

ГЛАВА 8. Слова пророка, да благословит его Аллах и приветствует : «'Акик - благословенное вади».

736 (1534). Передают со слов 'Умара, да будет доволен им Аллах, что он слышал, как в вади 'Акик пророк, да благословит его Аллах и приветствует , сказал:

- Сегодня ночью ко мне явился посланник от Господа моего и сказал: «Соверши молитву в этом благословенном вади и скажи: "'Умратан фи хаджжатин"[287]».

737 (1535). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал, что, когда он остановился в Зу-ль-Хуляйфе, ему было сказано во сне: «Поистине, ты - в долине благословенной!»

ГЛАВА 9. Благовония необходимо смывать с одежды трижды.

738 (1536). Йа'ля бин Умаййа, да будет доволен им Аллах, передал, что (однажды) он попросил 'Умара, да будет доволен им Аллах: «Покажи мне пророка, да благословит его Аллах и приветствует , в тот момент, когда ему будет ниспосылаться откровение».

(Некоторое время спустя,) когда пророк, да благословит его Аллах и приветствует , вместе с группой своих сподвижников находился в Джи'ране[288], к нему подошёл какой-то человек и спросил: «О посланник Аллаха, что ты скажешь о том, кто надел ихрам для совершения умры, умастившись при этом благовониями?» После этого пророк, да благословит его Аллах и приветствует , в течение некоторого времени хранил молчание, а потом ему начало ниспосылаться откровение. И тогда 'Умар, да будет доволен им Аллах, подал знак Йа'ле, который подошёл поближе и увидел, что посланник Аллаха, да благословит его Аллах и приветствует , прикрылся (от солнца куском) материи. Йа'ля заглянул внутрь, и оказалось, что лицо посланника Аллаха, да благословит его Аллах и приветствует , покраснело, а сам он хрипит. (Когда ниспослание откровения прекратилось, пророк, да благословит его Аллах и приветствует ,) спросил: «Где тот, кто спрашивал об умре?» - а когда этого человека привели, он сказал: «Трижды смой (со своего тела) благовония, сними с себя эту джуббу и делай во время умры то же самое, что делаешь во время хаджжа».

ГЛАВА 10. Использование благовоний при облачении в ихрам. Что следует надевать тому, кто захочет облачиться в ихрам?

739 (1539). Сообщается, что жена пророка, да благословит его Аллах и приветствует , 'Аиша, да будет доволен ею Аллах, сказала: «Мне приходилось умащать посланника Аллаха, да благословит его Аллах и приветствует , благовониями, когда он готовился надеть ихрам, а также после того, как он снимал его перед совершением обхода Каабы[289]».

ГЛАВА 11. О том, кто облачался в ихрам, склеив волосы камедью[290].

740 (1540). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , волосы которого были склеены камедью, произносил тальбийу».

ГЛАВА 12. Произнесение тальбийи у мечети Зу-ль-Хуляйфы.

741 (1541). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , входил в состояние ихрама не иначе как у мечети». Он имел в виду мечеть Зу-ль-Хуляйфы.

ГЛАВА 13. Езда верхом во время хаджжа в одиночку или вдвоём.

742 (1543, 1544). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (во время хаджжа при переезде) из 'Арафата в Муздалифу Усама (бин Зайд), да будет доволен им Аллах, сидел позади пророка, да благословит его Аллах и приветствует , а (во время переезда) из Муздалифы в Мину (пророк, да благословит его Аллах и приветствует ,) посадил позади себя аль-Фадля (бин 'Аббаса). (Ибн 'Аббас, да будет доволен Аллах ими обоими) сказал: «И оба они говорили, что пророк, да благословит его Аллах и приветствует , произносил тальбийу до тех пор, пока не начинал бросать камешки в "джамрат aль-'акаба"[291]».

ГЛАВА 14. О том, во что должен облачаться паломник, входящий в состояние ихрама.

743 (1545). Сообщается, что 'Абдуллах бин 'Аббас, да будет доволен Аллах ими обоими, сказал: «Причесавшись, умастив волосы маслом и надев свой изар и накидку /рида/, пророк, да благословит его Аллах и приветствует , выехал из Медины вместе со своими сподвижниками. Он никому не запрещал надевать никакие накидки и изары, за исключением тех, которые были окрашены шафраном, так как от них на коже оставались следы и запах. Утром в Зу-ль-Хуляйфе он сел верхом на свою верблюдицу, добравшись же до Байды, он, как и его сподвижники, надел ихрам, произнёс слова о намерении совершить хаджж (аль-киран) и пометил своих верблюдов, предназначенных для жертвоприношения[292]. Всё это происходило за пять дней до окончания (месяца) зу-ль-ка'да. Прибыв в Мекку в четвёртый день (месяца) зу-ль-хиджжа, он совершил обход вокруг Каабы и ритуальный бег /са'й/ между (холмами) ас-Сафа и аль-Марва, после чего не вышел из состояния ихрама, поскольку пометил своих верблюдов. Затем он остановился в верхней части Мекки у (горы) Хаджун, (продолжая) оставаться в состоянии ихрама для совершения хаджжа, а после обхода Каабы он уже не приближался к ней до тех пор, пока не вернулся с Арафата. И он велел своим сподвижникам совершить обход Каабы и ритуальный бег /са'й/ между ас-Сафой и аль-Марвой, потом постричь волосы, а потом выйти из состояния ихрама[293]. Всё это касалось тех, у кого не было с собой меченного ими скота. (После этого) для каждого, с кем была жена, она стала дозволенной, как и благовония и (ношение обычной) одежды».

ГЛАВА 15. Тальбийа.

744 (1549). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими, что посланник Аллаха, да благословит его Аллах и приветствует , произносил тальбийу (следующим образом): «Вот я перед Тобой, о Аллах, вот я перед Тобой, вот я перед Тобой, нет у Тебя сотоварища, вот я перед Тобой, поистине, хвала Тебе, и милость принадлежит Тебе, и владычество, нет у Тебя сотоварища! /Ляббай-Кя, Аллахумма, ляббай-Кя, ляббай-Кя, ля шарикя ля-Кя, ляббай-Кя, инна-ль-хамда, ва-н-ни'мата ля-Кя ва-ль-мульк, ля шарикя ля-Кя!/»

ГЛАВА 16. Восхваление /тахмид/, прославление /тасбих/ и возвеличивание /такбир/ Аллаха до начала произнесения тальбийи тем, кто сидит верхом.

745 (1551). Сообщается, что Анас, да будет доволен им Аллах, сказал: «В Медине мы вместе с посланником Аллаха, да благословит его Аллах и приветствует , совершили полуденную молитву в четыре раката, а в Зу-ль-Хуляйфе (он совершил) послеполуденную молитву в два раката, после чего остался там на ночь. Утром (пророк, да благословит его Аллах и приветствует ,) сел на свою верблюдицу, когда же она достигла аль-Байды, он произнёс слова "Хвала Аллаху /Аль-хамду ли-Ллях/", "Слава Аллаху /Субхана-Ллах/" и "Аллах велик /Аллаху акбар/", после чего стал произносить тальбийу, объявляя о своём намерении совершить хаджж и умру, и эти слова (вслед за ним) произносили и (другие) люди. Когда мы достигли (Мекки), люди[294] по его велению вышли из состояния ихрама, а в восьмой день месяца зу-ль-хиджжа /йаум ат-тарвийа/ они (снова) стали входить в состояние ихрама для хаджжа».

(Анас) сказал: «И пророк, да благословит его Аллах и приветствует , своими руками принёс в жертву множество стоявших верблюдов, а в Медине посланник Аллаха, да благословит его Аллах и приветствует , принёс в жертву двух рогатых чёрно-белых баранов».

ГЛАВА 17. (Человек,) повернувшийся лицом к кибле, входит в состояние ихрама.

746 (1553). Сообщается, что Нафи', да помилует его Аллах Всевышний, сказал: «Совершив утреннюю молитву в Зу-ль-Хуляйфе, Ибн 'Умар, да будет доволен Аллах ими обоими, приказывал седлать свою верблюдицу, после чего садился на неё верхом, а после того как она поднималась вместе с ним, он обращался лицом к кибле и начинал произносить тальбийу, (продолжая делать это,) пока не добирался до (Священной мечети), после чего прекращал (произносить тальбийу),[295] а затем он приезжал в долину Зу Тува, где оставался до утра и совершал полное омовение после совершения (там) утренней молитвы. И (Ибн 'Умар, да будет доволен Аллах ими обоими,) утверждал, что так же поступал и посланник Аллаха, да благословит его Аллах и приветствует ».

ГЛАВА 18. Произнесение тальбийи после спуска в вади.

747 (1555). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Что касается Мусы[296], то я будто вижу, как он спустился в это вади[297], произнося (слова) тальбийи».

ГЛАВА 19. О том, кто при жизни пророка, да благословит его Аллах и приветствует , облачился в ихрам, придерживаясь того же намерения, что и пророк, да благословит его Аллах и приветствует .

748 (1559). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(В своё время) пророк, да благословит его Аллах и приветствует , послал меня к одним людям, жившим в Йемене, а после возвращения я нашёл его в Батхе (близ Мекки). Он спросил: "С каким намерением ты входил в состояние ихрама?"[298] Я ответил: "С тем же, что и пророк, да благословит его Аллах и приветствует ". Он спросил: "Есть ли с тобой жертвенный скот?" Я сказал: "Нет", и после этого по его велению я совершил обход Каабы и ритуальный бег между (холмами) ас-Сафа и аль-Марва. А затем по его велению я вышел из состояния ихрама и пришёл к одной женщине из моего племени, которая расчесала (или: вымыла) мне голову».

А потом (туда) прибыл 'Умар[299], да будет доволен им Аллах, который сказал: «Если следовать Книге Аллаха, то она велит нам завершать[300], ведь Аллах сказал: "И завершайте хаджж и умру ради Аллаха…",[301] если же следовать сунне пророка, да благословит его Аллах и приветствует , то и он не снял ихрама до тех пор, пока не принёс в жертву скот, который пригнал с собой».

ГЛАВА 20. Слова Аллаха Всевышнего: «Хаджж (совершается в) известные месяцы» ("Корова", 197).

749 (1560). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Мы двинулись (в путь) с посланником Аллаха, да благословит его Аллах и приветствует , в месяцы и дни хаджжа(, выполняя всё то, что следует делать совершающим) хаджж, (и ехали,) пока не остановились в Сарифе».

('Аиша) сказала: «(Там пророк, да благословит его Аллах и приветствует ,) вышел к своим сподвижникам и сказал: "Тот из вас, у кого нет с собой жертвенного скота и кто желает совершить умру вместо хаджжа[302], пусть так и сделает, а у кого есть с собой скот, (так поступить) не может[303]"».

('Аиша) сказала: «И среди его сподвижников были такие, кто (совершил умру и снял ихрам), и такие, кто (не стал делать этого)».

('Аиша) сказала: «Что же касается посланника Аллаха, да благословит его Аллах и приветствует , и мужчин из числа его сподвижников, то они были сильны, и с ними был скот, и поэтому они не могли совершить (одну только) умру».

('Аиша) сказала: «А потом посланник Аллаха, да благословит его Аллах и приветствует , зашёл ко мне и, (увидев, что) я плачу, спросил меня: "Что заставляет тебя плакать?" Я сказала: "Я слышала то, что ты сказал своим сподвижникам, и (это значит, что) теперь умра стала для меня невозможной". Он спросил: "А что с тобой?" Я ответила: "Я не молюсь[304]". (На это) он сказал: "Не беда! Ведь ты - женщина из числа дочерей Адама, и Аллах предопределил тебе то же, что (и другим). Продолжай совершать свой хаджж, а Аллах, может быть, даст тебе возможность совершить и (умру)"».

('Аиша) сказала: «И мы (продолжили) совершать хаджж с (пророком, да благословит его Аллах и приветствует), а когда мы находились в Мине, я очистилась, после чего я покинула Мину и совершила обход Каабы».

('Аиша) сказала: «А в тринадцатый день зу-ль-хиджжа я выехала вместе с (пророком, да благословит его Аллах и приветствует ), и мы вместе с ним остановились в Мухассабе[305], где он призвал к себе 'Абд ар-Рахмана бин Абу Бакра и сказал (ему): "Проводи свою сестру за пределы харама, и пусть там она войдёт в состояние ихрама для умры, потом (сделайте всё, что положено)[306], а потом приезжайте сюда, я же буду ждать вас, пока вы не приедете ко мне"».

('Аиша) сказала: «И мы уехали, а, (сделав всё, что нужно,) и совершив обход Каабы, я вернулась к нему на рассвете, и (пророк, да благословит его Аллах и приветствует ,) спросил: "Вы (всё сделали)?" Я сказала: "Да", после чего он объявил своим сподвижникам об отъезде, люди тронулись в путь и (пророк, да благословит его Аллах и приветствует ,) направился в Медину».

ГЛАВА 21. "Хаджж ат-таматту'", "хаджж аль-киран" и "хаджж аль-ифрад". О выходе из состояния ихрама после совершения умры такого паломника, у которого нет с собой жертвенного скота.

750 (1561). В другой версии (этого хадиса) сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Мы выехали (из Медины) вместе с пророком, да благословит его Аллах и приветствует , намереваясь совершить только хаджж. Достигнув (Мекки), мы совершили обход вокруг Каабы[307], а потом пророк, да благословит его Аллах и приветствует , велел тем, кто не гнал с собой жертвенный скот, выйти из состояния ихрама, и (люди,) не гнавшие с собой скот, сделали это. Жёны пророка, да благословит его Аллах и приветствует , не гнали с собой скот, и поэтому они также вышли из состояния ихрама, (а через некоторое время) Сафиййа сказала: "Я думаю, что обязательно задержу их[308]". (Пророк, да благословит его Аллах и приветствует ,) воскликнул: "Это плохо! Разве ты не совершила обход в день жертвоприношения?" Она сказала: "Совершила". (Тогда) он сказал: "Не беда, уезжай (вместе со всеми)"».

751 (1562). В другой версии (этого хадиса сообщается, что 'Аиша, да будет доволен ею Аллах,) сказала: «В год прощального паломничества мы выехали (в Мекку) вместе с посланником Аллаха, да благословит его Аллах и приветствует . Некоторые из нас вошли в состояние ихрама, намереваясь совершить (только) умру, другие - и хаджж, и умру, третьи - (только) хаджж, а посланник Аллаха, да благословит его Аллах и приветствует , объявил о своём намерении совершить хаджж. И что касается объявивших о своём намерении совершить хаджж или совместить хаджж с умрой, то они не вышли из состояния ихрама до дня жертвоприношения"».

752 (1563). Сообщается, что Марван бин аль-Хакам сказал: «Я видел 'Усмана и 'Али, да будет доволен Аллах ими обоими, (и был свидетелем того, что) 'Усман запретил (людям) совершать "хаджж ат-таматту'" и объединять хаджж с умрой[309]. Увидев это, 'Али сказал: "Вот я перед Тобой(, совершая) умру и хаджж", (а потом) он сказал: "Я не отступлюсь от сунны пророка, да благословит его Аллах и приветствует , кто бы что ни говорил!"»

753 (1564). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(В доисламскую эпоху люди) считали совершение умры в месяцы хаджжа одним из тягчайших прегрешений на земле. (Кроме того,) они объявляли месяц мухаррам сафаром[310] и говорили: "Когда заживут спины[311], и исчезнут следы[312], и закончится сафар, умра станет дозволенной для желающего совершить её". Что же касается пророка, да благословит его Аллах и приветствует , то он и его сподвижники прибыли (в Мекку) утром в четвёртый (день месяца зу-ль-хиджжа) с намерением совершить хаджж, (однако там) он велел (своим сподвижникам использовать эту возможность и для) совершения умры[313]. Им было трудно согласиться с этим, и они спросили: "О посланник Аллаха, а как именно следует выходить из состояния ихрама?" Он сказал: "Полностью[314]"».

754 (1566). Передают со слов Ибн 'Умара, что Хафса, да будет доволен ими Аллах, жена пророка, да благословит его Аллах и приветствует , спросила: «О посланник Аллаха, почему люди вышли из состояния ихрама, совершив умру, а ты не сделал этого после своей умры?» Он сказал: «Я ведь склеил себе волосы[315], и пометил свой скот, и теперь я не выйду из состояния ихрама, пока не принесу этот скот в жертву».

755 (1567). Передают со слов Шу'бы, да помилует его Аллах Всевышний, что Абу Джамра Наср бин 'Имран ад-Дуб'и сказал: «Я (решил) совершить "хаджж ат-таматту'", но люди стали рекомендовать мне не делать этого. Тогда я спросил об этом Ибн 'Аббаса, да будет доволен Аллах ими обоими, и он велел мне (поступить именно так). А потом я увидел во сне, что какой-то человек сказал мне: "Безупречный хаджж и принятая умра!" Я сообщил об этом Ибн 'Аббасу, который сказал: "(Это же) сунна пророка, да благословит его Аллах и приветствует !"[316] - а потом он сказал мне: "Живи у меня, и я выделю тебе часть из того, чем владею"».

Шу'ба сказал: «Я спросил (Абу Джамру): "За что?"[317] Он ответил: "За то, что я увидел во сне"».

756 (1568). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Я (отправился) в хаджж вместе с пророком, да благословит его Аллах и приветствует , в тот день, когда он погнал с собой верблюдов. Люди вступили в состояние ихрама с намерением совершить только хаджж, но потом (пророк, да благословит его Аллах и приветствует ,) сказал им: "Когда совершите обход Каабы и бег между (холмами) ас-Сафа и аль-Марва и укоротите волосы, выходите из состояния ихрама и живите как обычно, а когда настанет день ат-тарвийа[318], (снова) вступите в состояние ихрама с намерением совершить хаджж и сделайте то, с чем вы пришли, умрой[319]". (Люди) спросили: "Как же мы сделаем это умрой, когда мы уже назвали это хаджжем?"[320] (Пророк, да благословит его Аллах и приветствует ,) сказал: "Делайте то, что я вам велел, ибо я и сам обязательно сделал бы то, что велел (сделать) вам, если бы не гнал с собой скот, однако я не могу выйти из состояния ихрама, пока этот скот не достигнет места своего назначения[321]", и они сделали (то, что им было велено)».

ГЛАВА 22. "Хаджж ат-таматту'".

757 (1571). Сообщается, что 'Имран, да будет доволен им Аллах, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , мы совершили "хаджж ат-таматту'", и был ниспослан (айат) Корана[322], (а потом один) человек высказал об этом то мнение, которое пожелал[323]"».

ГЛАВА 23. Откуда следует вступать в Мекку?

758 (1575). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что обычно посланник Аллаха, да благословит его Аллах и приветствует , вступал в Мекку, со стороны Када, проехав через верхний перевал, что в Батхе[324], а покидал (город) через нижний перевал.

ГЛАВА 24. Достоинство Мекки и её строений.

759 (1583). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Я спросила пророка, да благословит его Аллах и приветствует : "Является ли стена[325] частью Каабы?" Он сказал: "Да". Я спросила: "Так почему же они[326] не присоединили её к Каабе?" Он ответил: "Потому что твои соплеменники испытывали недостаток в средствах". Я спросила: "А почему дверь её поднята (над землёй)?"[327] Он ответил: "Твои соплеменники сделали так, чтобы пускать внутрь, кого пожелают, и не давать (входить в Каабу тому), кому не пожелают. Если бы твои соплеменники не были (столь) близки к джахилийи[328] и я не опасался бы, что сердцам их не понравится (подобное), я бы присоединил эту стену к Каабе, а дверь опустил до (уровня) земли"».

760 (1586). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал ей: «О 'Аиша, если бы твои соплеменники не были (столь) близки к джахилийи, я обязательно велел бы разрушить Каабу, а потом присоединил бы к ней то, что было от неё отделено, и опустил бы (её дверь до уровня) земли, и сделал бы в ней две двери - восточную и западную, и (перестроил бы её на основе) фундамента(, заложенного) Ибрахимом».

ГЛАВА 25. Об оставлении в наследство, продаже и покупке домов в Мекке и о том, что люди имеют равные права на Священную Мечеть.

761 (1588). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что он спросил (пророка, да благословит его Аллах и приветствует ): «О посланник Аллаха, где ты остановишься? Не в своём ли доме в Мекке?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «А разве 'Акиль оставил какие-нибудь строения (или: дома)?»

Что касается 'Акиля, то он стал наследником Абу Талиба вместе с Талибом, тогда как ни Джа'фар, ни 'Али, да будет доволен Аллах ими обоими, ничего не унаследовали от него, поскольку они были мусульманами, а 'Акиль и Талиб - неверными[329].

ГЛАВА 26. Проживание пророка, да благословит его Аллах и приветствует , в Мекке (во время хаджжа).

762 (1589, 1590). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , захотел переехать в Мекку,[330] он сказал: "Если захочет Аллах, завтра (мы остановимся) в квартале племени бану кинана, где (неверные) поклялись друг другу (придерживаться) неверия". Он имел в виду (место под названием) Мухассаб[331], где (представители племён) курайш и кинана заключили между собой союз против родов бану хашим и бану 'абд аль-мутталиб (или: бану аль-мутталиб), договорившись не заключать с ними ни браков, ни торговых сделок[332] до тех пор, пока они не выдадут им пророка, да благословит его Аллах и приветствует ».

ГЛАВА 27. Слова Аллаха Всевышнего: «Аллах создал Каабу, Заповедный Дом, как опору для людей и (создал Он) запретный месяц» ("Трапеза", 97).

763 (1591). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Разрушит Каабу[333] человек с тонкими ножками из Эфиопии».

764 (1592). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «До того как пост в течение рамадана был вменён в обязанность[334], (люди) соблюдали пост в ашуру, и в этот день Каабу покрывали (новым) покрывалом. А когда Аллах вменил (людям) в обязанность (пост в течение всего) рамадана, посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Кто захочет поститься (в этот день), пусть постится, а кто захочет прекратить (делать это), пусть оставит его"».

765 (1593). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Люди) непременно будут (продолжать) совершать хаджж и умру к Дому и после выхода (из-за стены) Йаджуджа и Маджуджа[335]».

ГЛАВА 28. Разрушение Каабы.

766 (1595). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Я будто (воочию вижу) его - чёрного (человека) с широко расставленными ногами, который выламывает (из Каабы) камень за камнем».

ГЛАВА 29. О том, что было сказано о Чёрном камне.

767 (1597). Сообщается, что (однажды) 'Умар, да будет доволен им Аллах, подошёл к Чёрному камню, поцеловал его и сказал: «Поистине, мне известно, что ты - (только) камень, (сам по себе) не приносящий ни вреда, ни пользы, и если бы я не видел, как целует тебя пророк, да благословит его Аллах и приветствует , то и я не стал бы целовать тебя!»

ГЛАВА 30. О том, кто не вошёл в Каабу.

768 (1600). Сообщается, что (как-то раз) 'Абдуллах бин Абу Ауфа, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , совершил умру, обойдя вокруг Каабы и совершив молитву в два раката позади места Ибрахима, и вместе с ним находились те, кто отделял его от людей[336]". Кто-то спросил ('Абдуллаха): "А заходил ли посланник Аллаха, да благословит его Аллах и приветствует , внутрь Каабы?" – (на что) он ответил: "Нет"».

ГЛАВА 31. О том, кто произносил слова "Аллах велик", поворачиваясь ко всем сторонам Каабы.

769 (1601). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует , вступил в Мекку,[337] он отказался входить в Каабу, в которой находились идолы, а потом по его велению их удалили (оттуда вместе) с изображением Ибрахима и Исма'ила, державших в руках гадательные стрелы. Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Да поразит их[338] Аллах, клянусь Аллахом, ведь им было известно, что они[339] никогда не занимались гаданиями по стрелам!» А потом он вошёл в Каабу и произнёс слова "Аллах велик", повернувшись к каждой из (её) сторон и не совершив (там) молитвы.

ГЛАВА 32. О том, как было положено начало обычаю ходьбы быстрым шагом /рамаль/ во время обхода Каабы.

770 (1602). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , со своими сподвижниками прибыл (в Мекку),[340] многобожники стали говорить: "Он является к вам, а (его люди) ослаблены йасрибской[341] лихорадкой". И тогда пророк, да благословит его Аллах и приветствует , велел им (при обходе Каабы) пройти первые три круга быстрым шагом, переходя на обычный шаг между двумя углами[342], и только сострадание по отношению к ним помешало ему приказать им пройти быстрым шагом все (семь) кругов».

ГЛАВА 33. О прикосновении к Чёрному камню и целовании его в то время, когда прибывающий в Мекку начинает обход, (после чего) он проходит первые три круга быстрым шагом.

771 (1603). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я видел, что, когда посланник Аллаха, да благословит его Аллах и приветствует , приезжал в Мекку, в начале обхода он прикасался к Чёрному камню, (после чего) проходил быстрым шагом (первые) три круга из семи».

ГЛАВА 34. Быстрый шаг при обходе во время хаджжа и умры.

772 (1605). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «Нам не было никакой нужды совершать обход быстрым шагом, если не считать того, что мы (хотели сделать это напоказ) многобожникам, которых уже погубил Аллах».

Затем он сказал: «(Однако) мы не хотим отказываться от того, что делал пророк, да благословит его Аллах и приветствует ».

773 (1606). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я всегда прикасался к двум этим углам[343] (независимо от того), трудно это было делать или легко[344], после того как увидел, что прикасается к ним пророк, да благословит его Аллах и приветствует [345]».

ГЛАВА 35. Прикосновение к углу[346] палкой с изогнутым концом.

774 (1607). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Во время прощального паломничества пророк, да благословит его Аллах и приветствует , совершил обход Каабы, сидя верхом на верблюде и дотронувшись до угла палкой с изогнутым концом».

ГЛАВА 36. Целование Чёрного камня.

775 (1611). Сообщается, что аз-Зубайр бин 'Араби, да помилует его Аллах Всевышний, сказал: «Один человек[347] задал Ибн 'Умару, да будет доволен Аллах ими обоими, вопрос о прикосновении к Чёрному камню. (В ответ) он сказал: "Я видел, как посланник Аллаха, да благословит его Аллах и приветствует , прикасался к нему и целовал его"».

(Аз-Зубайр) сказал:

- Я спросил: «А что если там будет слишком много людей? А что если мне не дадут этого сделать?» (На это Ибн 'Умар) сказал: «Оставь эти "а что если" в Йемене![348] Я видел, как посланник Аллаха, да благословит его Аллах и приветствует , дотрагивался до него и целовал его!»

ГЛАВА 37. О том, кто по прибытии в Мекку обходил Каабу, прежде чем отправиться к себе домой.

776 (1614, 1615). Передают со слов 'Аиши, да будет доволен ею Аллах, что первым делом по приезде (в Мекку) пророк, да благословит его Аллах и приветствует , совершил омовение /вуду/, а потом обошёл Каабу, (однако) это не было умрой[349], а потом Абу Бакр и 'Умар, да будет доволен Аллах ими обоими, поступали таким же образом, совершая хаджж.

777 (1616). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Совершая обход Каабы во время хаджжа или умры сразу же по приезде (в Мекку), посланник Аллаха, да благословит его Аллах и приветствует , проходил три круга быстрым шагом, а (остальные) четыре - обычным, потом он совершал молитву в два раката, а потом – ритуальный бег /са'й/ между (холмами) ас-Сафа и аль-Марва».

ГЛАВА 38. О том, что во время обхода Каабы (разрешается) говорить.

778 (1620). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что, когда во время совершения обхода Каабы пророк, да благословит его Аллах и приветствует , прошёл мимо какого-то человека, привязавшего свою руку к (руке) другого человека ремешком (или: шнуром; или чем-то наподобие этого),[350] он собственноручно разорвал (этот ремешок) и сказал: «Веди его за руку».

ГЛАВА 39. Обнажённому не разрешается совершать обход Каабы[351], а многобожнику не разрешается совершать хаджж.

779 (1622). Передают со слов Абу Хурайры, да будет доволен им Аллах, что во время предшествовавшего прощальному паломничеству хаджжа, руководить которым посланник Аллаха, да благословит его Аллах и приветствует , назначил Абу Бакра[352], да будет доволен им Аллах, в день жертвоприношения (Абу Бакр) послал его[353] в числе других возвестить людям, что со следующего года многобожникам не будет разрешаться совершать хаджж, а обнажённым не будет разрешаться совершать обход Каабы.

ГЛАВА 40. О том, кто после первого обхода Каабы(, совершающегося по приезде в Мекку,) не приближался к ней до посещения Арафата и возвращения (оттуда).

780 (1625). Сообщается, что 'Абдуллах бин 'Аббас, да будет доволен Аллах ими обоими, сказал: «Прибыв в Мекку, пророк, да благословит его Аллах и приветствует , cовершил обход Каабы и ритуальный бег между (холмами) ас-Сафа и аль-Марва, совершив же этот обход Каабы, он уже не приближался к ней, пока не вернулся с 'Арафата».

ГЛАВА 41. Снабжение питьевой водой /сикайа/ совершающих хаджж.

781 (1634). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Аль-'Аббас бин 'Абд аль-Мутталиб, да будет доволен им Аллах, попросил посланника Аллаха, да благословит его Аллах и приветствует , разрешить ему оставаться в Мекке в те ночи(, которые паломники проводят в) Мине, для того, чтобы снабжать их водой[354], и он разрешил ему это».

782 (1635). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует , подошёл к тому месту, где паломников поили, и попросил воды, аль-'Аббас сказал: «О Фадль[355], сходи к своей матери и принеси посланнику Аллаха, да благословит его Аллах и приветствует , воды от неё». (Пророк, да благословит его Аллах и приветствует ,) сказал: «Напои меня». (Аль-'Аббас) воскликнул: «О посланник Аллаха, они же опускают туда руки!» (Пророк, да благословит его Аллах и приветствует , снова) сказал: «Напои меня», (после чего) напился из (общей бадьи). А потом он подошёл к Замзаму, где (находились люди,) поившие (других) водой и работавшие[356] (там), и сказал (им): «Трудитесь, ибо, поистине, вы заняты праведным делом». А потом он сказал: «Если бы (потом) вас не одолели (другие)[357], я бы и сам спустился вниз, чтобы (обмотать) верёвку вокруг этого»,[358] имея в виду своё плечо и указав на него.

783 (1637). 'Асим передал, что аш-Ша'би сообщил ему о том, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал ему: «Я напоил посланника Аллаха, да благословит его Аллах и приветствует , (водой) Замзама и он выпил её стоя».

'Асим сказал: «Что же касается 'Икримы, то он клялся, что в это время (пророк, да благословит его Аллах и приветствует ,) сидел на верблюде».

ГЛАВА 42. Обязательность ритуального бега между (холмами) ас-Сафа и аль-Марва.

784 (1643). Сообщается, что 'Урва, да помилует его Аллах Всевышний, сказал:

- (Однажды я обратился к 'Аише, да будет доволен ею Аллах, с вопросом: «Что ты можешь сказать о словах Аллаха Всевышнего "Поистине, ас-Сафа и аль-Марва - из числа знаков Аллаха[359], и (поэтому) для совершающего к Дому хаджж или умру нет греха в том, чтобы обойти их. А тот, кто совершит благое по своей воле, (пусть не сомневается в том, что,) поистине, Аллах - Благодарный, Знающий"[360]? Клянусь Аллахом, (это можно понять так, что) не будет греха и на том, кто не обойдёт ас-Сафу и аль-Марву». (В ответ) 'Аиша, да будет доволен ею Аллах, сказала: «Как плохо то, что ты сказал, о племянник![361] Если бы твоё толкование (этого айата) было верным, (там было бы сказано): "нет греха в том, чтобы не обойти их", однако в (этом айате) имеются в виду ансары, а они, прежде чем стать мусульманами, (совершали хаджж) ради Манат[362] (по прозвищу) "Владычица", которой они поклонялись у горы аль-Мушалляль[363], (и при этом) тот, кто вступал в состояние ихрама (ради этого идола), считал греховным обходить ас-Сафу и аль-Марву. Когда же они приняли ислам, то спросили посланника Аллаха, да благословит его Аллах и приветствует , об этом (и сказали): "О посланник Аллаха, поистине, мы всегда избегали обхода ас-Сафы и аль-Марвы (как греха)", и тогда Аллах Всевышний ниспослал айат(, в котором говорится): "Поистине, ас-Сафа и аль-Марва - из числа знаков Аллаха…"»

'Аиша, да будет доволен ею Аллах, также сказала: «Бегу /са'й/ между ними положил начало посланник Аллаха, да благословит его Аллах и приветствует , и никто не должен отказываться от этого!»

ГЛАВА 43. О том, что было сказано относительно ритуального бега между (холмами) ас-Сафа и аль-Марва.

785 (1644). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Совершая первый обход, посланник Аллаха, да благословит его Аллах и приветствует , проходил первые три круга быстрым шагом, а (остальные) четыре - обычным, когда же он совершал ритуальный бег между (холмами) ас-Сафа и аль-Марва, то пробегал по руслу[364]».

ГЛАВА 44. В период месячных женщина может выполнять все обряды хаджжа, кроме обхода Каабы.

786 (1651). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , и его сподвижники надели ихрамы для хаджжа, и ни у кого из них, кроме пророка, да благословит его Аллах и приветствует , и Тальхи не было с собой жертвенного скота. А (потом) из Йемена прибыл 'Али, у которого также был с собой жертвенный скот, и сказал: "Я надел ихрам с тем же намерением, что и пророк, да благословит его Аллах и приветствует ". Затем пророк, да благословит его Аллах и приветствует , велел своим сподвижникам совершить умру и обход[365] в этих ихрамах, а потом укоротить волосы и полностью выйти из состояния ихрама, (что касалось всех) за исключением тех людей, которые гнали с собой жертвенный скот. (Люди стали) говорить: "(Как же можем) мы отправляться в Мину, едва успев покинуть постели своих жён?!"[366] (Когда) это дошло до пророка, да благословит его Аллах и приветствует , он сказал: "Если бы я мог вернуться назад (и сделать всё заново), то не стал бы гнать с собой скот, а если бы со мной не было скота, я и сам вышел бы из состояния ихрама"».

ГЛАВА 45. Где следует совершать полуденную молитву в восьмой день месяца зу-ль-хиджжа /йаум aт-тарвийа/?

787 (1653). Сообщается, что 'Абд аль-'Азиз бин Руфай' cказал: «(Однажды) я попросил Анаса бин Малика, да будет доволен им Аллах: "Расскажи мне о том, что помнишь ты о пророке, да благословит его Аллах и приветствует , (а именно): где он совершил полуденную и послеполуденную молитвы в восьмой день зу-ль-хиджжа?" Он сказал: "В Мине". Я спросил: "А где он совершил послеполуденную молитву в день отъезда /йаум ан-нафр/[367]?" Он сказал: "В Абтахе[368]", после чего добавил: "Поступай так же, как поступают твои руководители[369]"».

ГЛАВА 46. Пост в день 'Арафата.

788 (1658). Сообщается, что Умм аль-Фадль, да будет доволен ею Аллах, сказала: «В день (стояния на) 'Арафате у людей возникли сомнения относительно того, постится пророк, да благословит его Аллах и приветствует , или нет, и тогда я отослала ему питьё, а он выпил его».

ГЛАВА 47. Полуденное перемещение[370] в день 'Арафата.

789 (1660). Передают, что однажды в день (стояния на) 'Арафате, как только солнце стало клониться к закату, Ибн 'Умар, да будет доволен Аллах ими обоими, явился к палатке аль-Хаджжаджа[371] и принялся громко кричать. (Услышав этот крик, аль-Хаджжадж,) на котором была большая накидка, окрашенная диким шафраном, вышел наружу и спросил: «Что случилось, о Абу 'Абд ар-Рахман?» Он сказал: «Если хочешь (следовать) сунне, отправляйся (к 'Арафату)[372]». (Аль-Хаджжадж) спросил: «В это время?» (Ибн 'Умар) ответил: «Да». Он сказал: «Подожди, я полью голову водой[373], а потом выйду», после чего (Ибн 'Умар) спешился (и оставался там), пока аль-Хаджжадж не вышел.

Салим[374] сказал: «И когда он прошёл между мной и моим отцом, я сказал: "Если хочешь (следовать) сунне, произнеси короткую проповедь и поспеши (к 'Арафату)". Тогда он стал смотреть на 'Абдуллаха[375], который, заметив это, сказал: "Он сказал правду". Что же касается 'Абд аль-Малика, то он написал аль-Хаджжаджу, чтобы тот ни в чём не перечил Ибн 'Умару во время хаджжа».

ГЛАВА 48. Стояние на 'Арафате.

790 (1664). Сообщается, что Джубайр бин Мут'им, да будет доволен им Аллах, сказал: «В день стояния на 'Арафате у меня потерялся верблюд и я отправился на его поиски, а когда увидел стоявшего на 'Арафате пророка, да благословит его Аллах и приветствует , то сказал (себе): «Клянусь Аллахом, он ведь из числа ахмаситов[376], так что же он здесь делает?»[377]

ГЛАВА 49. Как следует двигаться, покидая 'Арафат?

791 (1666). Сообщается, что однажды Усаму бин Зайда, да будет доволен им Аллах, спросили: «Как двигался посланник Аллаха, да благословит его Аллах и приветствует , возвращаясь с 'Арафата во время прощального паломничества?» (В ответ) он сказал: «Не быстро и не медленно, но если он находил свободное место, то начинал погонять верблюда сильнее».

ГЛАВА 50. Веление пророка, да благословит его Аллах и приветствует , (людям сохранять) спокойствие во время возвращения с 'Арафата /ифада/, которое он отдал, подав им при этом знак плетью.

792 (1671). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что в день стояния на 'Арафате он возвратился оттуда вместе с пророком, да благословит его Аллах и приветствует , и что, услышав позади себя громкие крики, звуки от ударов и верблюжий рёв, пророк, да благословит его Аллах и приветствует , сделал им знак своей плетью и сказал: «О люди, вам следует сохранять спокойствие, ибо, поистине, благочестие проявляется не в спешке!»

ГЛАВА 51. О том, кто ночью заранее отправил (из Муздалифы в Мину) своих слабых домочадцев,[378] которые оставались в Муздалифе, взывая к Аллаху, а потом покинули её после того, как луна скрылась из виду.

793 (1679). Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что в ночь на десятое зу-ль-хиджжа /ляйлят джам'/ она, да будет доволен ею Аллах, остановилась в Муздалифе, встала на молитву, молилась некоторое время, а потом спросила: «О сынок,[379] скрылась ли уже луна?»

('Абдуллах сказал): «Я сказал: "Нет". Тогда она снова стала молиться, а потом спросила: "Скрылась ли уже луна?" Я сказал: "Да". Тогда она велела: "Отправляйтесь", (после чего) мы двинулись в путь и продолжали (идти), пока (не прибыли в Мину, где) она бросила камешки в "джамрат"[380], после чего вернулась на своё прежнее место и совершила там утреннюю молитву. После этого я сказал ей: "О госпожа, я думаю, что мы приехали (в Мину) слишком рано". (В ответ) она сказала: "О сынок, поистине, посланник Аллаха, да благословит его Аллах и приветствует , разрешил женщинам (делать это)"».

794 (1681). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Когда) мы остановились в Муздалифе, Сауда[381], которая была медлительной женщиной, попросила у пророка, да благословит его Аллах и приветствует , разрешения покинуть (это место пораньше, чтобы не оказаться) в толпе людей, и он позволил ей это. И она покинула (Муздалифу), прежде чем началось столпотворение; мы же остались там до утра, а потом отправились (в Мину вместе с пророком, да благословит его Аллах и приветствует ,) и, если бы я обратилась к посланнику Аллаха, да благословит его Аллах и приветствует , c такой же просьбой, как и Сауда, это порадовало бы меня больше всего![382]"»

ГЛАВА 52. Когда следует совершать утреннюю молитву на месте сбора /джам'/[383]?

795 (1683). Сообщается, что 'Абд ар-Рахман бин Йазид, да помилует его Аллах Всевышний, сказал:

- Мы отправились в Мекку вместе с 'Абдуллахом бин Мас'удом, да будет доволен им Аллах, а когда достигли (Муздалифы), он совершил две молитвы[384], произнеся слова азана и икамы для каждой из них отдельно и поужинав между ними. А с первыми проблесками зари он совершил утреннюю молитву, и некоторые говорят, что это было, когда заря уже занялась, другие же утверждают, что это было раньше. Затем он сказал: «Поистине, посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, (время) этих двух молитв - закатной и вечерней - в этом месте сдвигается[385]. Пусть люди не вступают в (Муздалифу) до наступления времени вечерней молитвы, а утреннюю молитву следует совершать в это время"». После этого ('Абдуллах бин Мас'уд) оставался там, пока не занялась заря, а потом сказал: «Если повелитель правоверных двинется (в Мину) сейчас, он поступит в соответствии с сунной». И я не знаю, успел он произнести эти слова или 'Усман, да будет доволен им Аллах, двинулся с места ещё до этого. (Что же касается 'Абдуллаха, то) он повторял слова тальбийи, пока не начал бросать камешки в "джамрат аль-'акаба" в день жертвоприношения.

ГЛАВА 53. Когда следует покидать место сбора?

796 (1684). Передают, что 'Умар, да будет доволен им Аллах, совершил утреннюю молитву на месте сбора, а потом встал и сказал: «Поистине, многобожники не покидали (Муздалифу) до восхода солнца и говорили: "Сабир,[386] озарись!" - что же касается пророка, да благословит его Аллах и приветствует , то он поступил вопреки им и покинул (Муздалифу) до восхода солнца».

ГЛАВА 54. Езда верхом на верблюде, предназначенном в жертву[387].

797 (1690). Передают со слов Абу Хурайры, да будет доволен им Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует , увидел какого-то человека, который гнал своего верблюда, он сказал ему: «Сядь на него верхом». (Человек) сказал: «Это ведь жертвенный верблюд!» (Пророк, да благословит его Аллах и приветствует , снова) сказал: «Сядь на него верхом». (Человек повторил): «Это ведь жертвенный верблюд!» - и тогда на третий (или: на второй ) раз (пророк, да благословит его Аллах и приветствует ,) сказал: «Садись же, горе тебе!»

ГЛАВА 55. О том, кто гнал с собой жертвенный скот.

798 (1691). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Во время прощального паломничества посланник Аллаха, да благословит его Аллах и приветствует , совершил и умру, и хаджж, принеся в жертву скот, который он пригнал с собой из Зу-ль-Хуляйфы. Посланник Аллаха, да благословит его Аллах и приветствует , начал с того, что вошёл в состояние ихрама для совершения умры и хаджжа, и люди поступили так же. Некоторые из них пригнали скот с собой, другие же скот не гнали, а когда пророк, да благословит его Аллах и приветствует , прибыл в Мекку, он сказал людям: "Тот из вас, кто пригнал с собой жертвенный скот, не должен делать ничего запретного для него[388] до завершения хаджжа, те же, кто не гнал с собой скот, пусть совершат обход Каабы и (ритуальный бег между холмами) ас-Сафа и аль-Марва, укоротят волосы и выйдут из состояния ихрама, а потом пусть снова войдут в него для совершения хаджжа. И пусть тот, кто не сумеет найти животного для жертвоприношения, постится три дня во время хаджжа и ещё семь дней, когда вернётся домой"».

ГЛАВА 56. О том, кто пометил свой скот и повязал шеи животных верёвками в Зу-ль-Хуляйфе, после чего надел ихрам.

799 (1694, 1695). Передают со слов аль-Мисвара бин Махрама и Марвана, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , выехал из Медины в сопровождении более тысячи своих сподвижников,[389] а когда они достигли Зу-ль-Хуляйфы, пророк, да благословит его Аллах и приветствует , обвязал шеи своему скоту верёвками и пометил его, после чего вошёл в состояние ихрама для совершения умры.

ГЛАВА 57. О том, кто собственноручно повязал шеи жертвенных животных верёвками.

800 (1700). Передают, что, когда 'Аиша, да будет доволен ею Аллах, узнала, что 'Абдуллах бин 'Аббас, да будет доволен Аллах ими обоими, сказал: «Для того, кто посылает свой жертвенный скот (к Каабе), вплоть до жертвоприношения становится запретным всё то, что запрещается совершающему хаджж», она сказала: «Дело обстоит не так, как говорит Ибн 'Аббас, ибо (сначала) я своими руками вила верёвки для жертвенного скота посланника Аллаха, да благословит его Аллах и приветствует , потом посланник Аллаха, да благословит его Аллах и приветствует , собственноручно повязывал ими шеи животных, а потом он отправил их (в Мекку) с моим отцом[390], однако ничто из дозволенного Аллахом не стало запретным для посланника Аллаха, да благословит его Аллах и приветствует , (в оставшиеся) до жертвоприношения (дни)[391]».

ГЛАВА 58. Повязывание верёвками шей овец.

(1701, 1702). В другой версии этого хадиса сообщается, что ('Аиша), да будет доволен ею Аллах, сказала: «Однажды пророк, да благословит его Аллах и приветствует , отправил (в Мекку) овец».

В третьей версии этого хадиса сообщается, что ('Аиша, да будет доволен ею Аллах,) сказала: «Я свивала верёвки для пророка, да благословит его Аллах и приветствует , а он надел их на шеи овец, после чего жил у себя дома (подобно любому из тех, кто не находился в состоянии ихрама)».

ГЛАВА 59. Верёвки из разноцветной шерсти.

(1705). В четвёртой версии этого хадиса сообщается, что ('Аиша, да будет доволен ею Аллах,) сказала: «Я свивала верёвки из разноцветной шерсти, которая у меня была».

ГЛАВА 60. Попоны для жертвенных верблюдов и раздача их в качестве милостыни.

801 (1707). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , велел мне раздать в качестве милостыни попоны и шкуры верблюдов, которых я принёс в жертву».

ГЛАВА 61. Человек приносит в жертву коров за своих жён, не дожидаясь их веления.

802 (1709). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Мы выехали (из Медины) вместе с посланником Аллаха, да благословит его Аллах и приветствует , за пять дней до конца (месяца) зу-ль-ка'да с единственной целью совершить хаджж, а когда мы приблизились к Мекке, посланник Аллаха, да благословит его Аллах и приветствует , велел тем, у кого не было с собой жертвенного скота, выйти из состояния ихрама после обхода Каабы и бега между (холмами) ас-Сафа и аль-Марва[392]».

('Аиша) сказала: «А в день жертвоприношения нам принесли мясо коровы. Я спросила: "Что это?" (Мне) ответили: "Посланник Аллаха, да благословит его Аллах и приветствует , принёс жертву за своих жён"».

ГЛАВА 62. Заклание в Мине на том месте, где принёс жертву пророк, да благословит его Аллах и приветствует .

803 (1710). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, всегда приносил жертву на месте жертвоприношения /манхар/. Имеется в виду то место, где совершил жертвоприношение посланник Аллаха, да благословит его Аллах и приветствует .

ГЛАВА 63. Заклание верблюдов со спутанными ногами.

804 (1713). Сообщается, что однажды Ибн 'Умар, да будет доволен Аллах ими обоими, подошёл к человеку, поставившему на колени своего верблюда, чтобы принести его в жертву, и сказал (ему): «Поставь его на ноги и стреножь, (ибо так поступал и) Мухаммад, да благословит его Аллах и приветствует ».

ГЛАВА 64. Мяснику ничего не следует давать из (мяса) жертвенных животных.

805 (1716). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , велел мне следить за жертвенными животными и ничего не давать мясникам за убой скота[393]».

ГЛАВА 65. Что можно есть из мяса жертвенных животных и что следует раздать в качестве милостыни.

806 (1719). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Раньше мы ели мясо приносимых нами в жертву верблюдов не более трёх (дней, в течение которых мы находились в) Мине, а потом пророк, да благословит его Аллах и приветствует , дал нам разрешение (на это), сказав: "Ешьте и запасайтесь",[394] и мы съели (часть этого мяса) и часть взяли с собой».

ГЛАВА 66. Сбривание и укорачивание волос при выходе из состояния ихрама.

807 (1726). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Совершив свой хаджж, посланник Аллаха, да благословит его Аллах и приветствует , обрил голову».

808 (1727). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(После завершения обрядов хаджжа) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "О Аллах, помилуй сбривших волосы". (Люди) сказали: "(Обратись с мольбой) и за укоротивших, о посланник Аллаха!" Он (снова) сказал: "О Аллах, помилуй сбривших волосы". (Люди) сказали: "(Обратись с мольбой) и за укоротивших, о посланник Аллаха!" - (и тогда) он сказал: "И укоротивших"».

809 (1728). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(После завершения обрядов хаджжа) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "О Аллах, прости сбривших волосы". (Люди) сказали: "(Обратись с мольбой) и за укоротивших". (Пророк, да благословит его Аллах и приветствует , снова) сказал: "О Аллах, прости сбривших волосы". (Люди) сказали: "(Обратись с мольбой) и за укоротивших". И он повторил это трижды, (после чего) сказал: "И (прости) укоротивших"».

810 (1730). Сообщается, что Му'авийа, да будет доволен им Аллах, сказал: «Я укоротил волосы посланника Аллаха, да благословит его Аллах и приветствует , с помощью широкого наконечника стрелы».[395]

ГЛАВА 67. Бросание камешков в каменные столбы[396].

811 (1746). Сообщается, что Вабара, да помилует его Аллах Всевышний, сказал: «(Однажды) я спросил Ибн 'Умара, да будет доволен Аллах ими обоими: "Когда мне следует бросать камешки в столбы /джимар/?" Он сказал: "Бросай, когда станет бросать твой руководитель". Я снова задал ему этот вопрос, и он сказал: "Мы ожидали (того момента, когда) солнце начинало клониться к закату, и тогда начинали бросать[397]"».

ГЛАВА 68. Бросание камешков в столбы из внутренней части вади.

812 (1747). Передают со слов 'Абдуллаха Ибн Мас'уда, да будет доволен им Аллах, что после того как он бросил камешки в столбы из внутренней части вади, кто-то сказал ему: «Поистине, люди бросают в них (камешки) сверху[398]». Тогда он сказал: «Клянусь Тем, помимо Которого нет иного бога, это – место(, на котором стоял) тот, кому была ниспослана сура "Корова", да благословит его Аллах и приветствует !"»[399]

ГЛАВА 69. Бросание семи маленьких камешков в столбы.

(1748). Сообщается, что, когда ('Абдуллах бин Мас'уд), да будет доволен им Аллах, подошёл к большому столбу, он встал так, что Кааба оказалась слева от него, а Мина - справа, бросил в него семь (маленьких камешков) и сказал: «Так бросал тот, кому была ниспослана сура "Корова", да благословит его Аллах и приветствует ».

ГЛАВА 70. Бросив камешки в два столба[400], следует встать на ровное место и обратиться лицом к кибле.

813 (1751). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, всегда бросал семь камешков в ближний столб[401], произнося слова "Аллах велик" /Аллаху акбар/ после каждого броска, а затем он продвигался вперёд, пока не выходил на ровное место, становился лицом к кибле и долго стоял так, обращаясь с мольбами к Аллаху и воздевая руки к небу. Затем он бросал камешки в средний (столб), после чего сворачивал налево, выходил на ровное место, становился лицом к кибле и долго стоял так, обращаясь с мольбами к Аллаху и воздевая руки к небу. Затем он бросал камешки в большой столб из внутренней части вади, не задерживаясь возле него, после чего уходил, и он говорил: «Я видел, что пророк, да благословит его Аллах и приветствует , поступал так же».

ГЛАВА 71. Прощальный обход /таваф аль-вада'/.

814 (1755). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Всем) людям, кроме женщин, у которых начались месячные, было велено, чтобы их последним (обрядом перед отъездом из Мекки,) стал обход Каабы».

815 (1756). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , совершил полуденную, послеполуденную, закатную и вечернюю молитвы, потом поспал некоторое время в Мухассабе[402], а потом верхом отправился к Каабе и совершил обход вокруг неё.

ГЛАВА 72. О том случае, когда месячные у женщины начинаются после совершения обхода /таваф аль-ифада/[403].

816 (1760). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Женщинам, у которых начались месячные, было позволено уезжать (из Мекки), если они совершили обход /таваф аль-ифада/».

(1761). (Передатчик этого хадиса) сказал: «И я слышал, как Ибн 'Умар говорил: "(Женщине) не следует уезжать", но потом я слышал, как он сказал: "Поистине, пророк, да благословит его Аллах и приветствует , разрешил им (делать это)[404]"».

ГЛАВА 73. Мухассаб.

817 (1766). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Остановка в Мухассабе не является (обрядом хаджжа), это - только место, где посланник Аллаха, да благословит его Аллах и приветствует , остановился (во время прощального паломничества)».

ГЛАВА 74. Остановка в долине Зу Тува перед вступлением в Мекку.

818 (1769). Сообщается, что, когда Ибн 'Умар, да будет доволен Аллах ими обоими, направлялся (в Мекку), он обычно останавливался на ночлег в (долине) Зу Тува, а наутро вступал (в город), когда же он покидал (Мекку, возвращаясь в Медину), то (снова) проезжал через Зу Тува, где проводил ночь, и он часто упоминал о том, что так же поступал и пророк, да благословит его Аллах и приветствует .

[272] Брат 'Абдуллаха бин 'Аббаса, да будет доволен ими Аллах.

[273] Оба они отличались красотой.

[274] Название селения в 10 километрах к юго-западу от Медины.

[275] См. примечания к хадисам под № № 107 и 208.

[276] Имеется в виду такой хаджж, который мусульманин совершил, не преследуя никаких иных целей, кроме снискания благоволения Аллаха, во всём придерживаясь сунны пророка, да благословит его Аллах и приветствует , и не совершая ничего греховного вообще и запретного для паломников в частности.

[277] Имеются в виду женщины.

[278] Конкретно речь идёт о половых сношениях.

[279] Иначе говоря, ему простятся все прежние грехи.

[280] См. примечание к хадису № 107.

[281] Имеются в виду такие случаи, когда, например, житель Медины направляется в хаджж из Йемена.

[282] То есть для живущих в местах, расположенных между любым данным микатом и Меккой.

[283] Речь идёт о молитве в два раката.

[284] Название места, расположенного на расстоянии около шести миль от Медины.

[285] Для совершения хаджжа или умры.

[286] Известное место, расположенное на расстоянии около шести миль от Медины.

[287] То есть облачись в ихрам и скажи: «Вот я перед Тобой, о Аллах, вот я перед Тобой, совершая умру и хаджж». Здесь имеется в виду "хаджж аль-киран".

[288] Джи'рана - вади, находящееся между Меккой и Таифом.

[289] Имеется в виду "таваф аль-ифада", то есть обход Каабы, совершаемый паломниками в день жертвоприношения 10 зу-ль-хиджжа.

[290] Это делалось для того, чтобы длиные волосы не мешали паломнику и не опадали с головы, а также с целью защиты от паразитов.

[291] То есть в последний из трёх каменных столбов, в которые паломники бросают мелкие камешки в день жертвоприношения, а также в три последующих дня.

[292] Имеется в виду, что пророк, да благословит его Аллах и приветствует , обвязал шеи животных разноцветными верёвками.

[293] Таким образом, часть сподвижников пророка, да благословит его Аллах и приветствует , должна была выйти из состояния ихрама после завершения обрядов умры и снова войти в него в восьмой день месяца зу-ль-хиджжа для совершения хаджжа. Подобное совмещение хаджжа с умрой называется "хаджж ат-таматту'".

[294] Речь идёт о тех из них, которые не гнали с собой жертвенный скот и совершили обход Каабы и ритуальный бег.

[295] Для совершения всех необходимых обрядов.

[296] То есть пророка Мусы, мир ему.

[297] Речь идёт о вади Азрак, находящемся на расстоянии одной мили от Мекки.

[298] То есть какой из видов хаджжа ты хотел совершить?

[299] Здесь речь идёт о том периоде, когда 'Умар, да будет доволен им Аллах, уже был халифом.

[300] То есть не выходить из состояния ихрама в течение всего периода хаджжа, иначе говоря, совершать либо "хаджж аль- киран" (так называется совершение хаджжа и умры, когда паломник не выходит из состояния ихрама вплоть до завершения хаджжа), либо "хаджж муфрад", то есть хаджж без совершения умры. Такого мнения придерживался лишь 'Умар, да будет доволен им Аллах.

[301] "Корова", 196. Речь идёт о месяцах шавваль, зу-ль-ка'да и зу-ль-хиджжа.

[302] Речь идёт не об отказе от совершения хаджжа, а о совершении "хаджж ат-таматту'".

[303] Это означало, что гнавшим с собой скот не следовало выходить из состояния ихрама до завершения хаджжа.

[304] 'Аиша, да будет доволен ею Аллах, в иносказательной форме сообщает пророку, да благословит его Аллах и приветствует , что у неё начались месячные.

[305] Название равнины между Миной и Меккой. Это место называют также Абтах и Хасба.

[306] Имеется в виду, что 'Аиша должна совершить все обряды умры, а 'Абд ар-Рахман, да будет доволен Аллах ими обоими, - сопровождать её.

[307] Подразумевается, что паломники совершили также и са'й. Сама 'Аиша, да будет доволен ею Аллах, этот обход не совершила из-за месячных.

[308] Причина была в том, что после завершения всех обрядов хаджжа у жены пророка, да благословит его Аллах и приветствует , Сафиййи, да будет доволен ею Аллах, начались месячные, в связи с чем она не могла совершить прощальный обход Каабы в тот же день вместе со всеми.

[309] Здесь имеется в виду не запрет в прямом смысле, а желание добиться того, чтобы они совершали "хаддж аль-ифрад", который 'Усман, да будет доволен им Аллах, считал более предпочтительным.

[310] Запретными или же священными месяцами, когда запрещались любые военные действия, были месяцы раджаб, зу-ль-ка'да, зу-ль-хиджжа и мухаррам (последние три из вышеперечисленных месяцев следуют один за другим). Такой перерыв казался слишком долгим людям, промышлявшим набегами и грабежами, и поэтому они прибегали к подобной уловке, обманывая самих себя, поскольку сафар следует за мухаррамом.

[311] Речь идёт о ранах от поклажи на спинах тех верблюдов, на которых люди добирались до Мекки во время хаджжа.

[312] Имеются в виду либо следы от ран, либо следы верблюдов.

[313] То есть совершить хаджж ат-таматту' с выходом из состояния ихрама после совершения умры.

[314] Иначе говоря, после совершения умры и до начала обрядов хаджжа с человека снимались налагаемые на паломников ограничения.

[315] См. примечание к хадису № 740.

[316] Смысл сказанного в том, что совершение "хаджж ат-таматту'" соответствует сунне пророка, да благословит его Аллах и приветствует .

[317] То есть за что он хотел одарить тебя?

[318] "Йаум ат-тарвийа" - восьмой день месяца зу-ль-хиджжа.

[319] То есть совершите вместо хаджжа /хаджж аль-ифрад/, который вы намеревались совершить первоначально, умру, потом выйдите из состояния ихрама, а потом снова наденьте ихрамы и совершите хаджж.

[320] Иначе говоря, объявили о своём намерении совершить хаджж.

[321] Другими словами, пока этот скот не будет принесён в жертву.

[322] Имеется в виду тот айат Корана, в котором говорится о совмещении хаджжа и умры. См.: "Корова", 196.

[323] В комментариях указывается, что здесь имеется в виду 'Умар, а также 'Усман, да будет доволен Аллах ими обоими, считавшие "хаджж аль-ифрад" более предпочтительным.

[324] Када и Батха - названия мест, расположенных близ Мекки.

[325] Имеется в виду полукруглая невысокая стена, расположенная в непосредственной близости от северо-западной стены Каабы, но не соединяющаяся с ней.

[326] Речь идёт о курайшитах, которые в доисламскую эпоху были хранителями Каабы. В 603 или 605 году ими была предпринята перестройка этого храма.

[327] Дверь Каабы находится в северо-восточной стене на высоте около двух метров над уровнем земли.

[328] То есть если бы не жили они только недавно в эпоху невежества, когда были многобожниками.

[329] 'Акиль, Талиб, Джа'фар и 'Али - сыновья Абу Талиба, дяди пророка, да благословит его Аллах и приветствует . Строения, о которых идёт речь, когда-то принадлежали деду пророка, да благословит его Аллах и приветствует , 'Абд аль-Мутталибу, оставившему их в наследство своим сыновьям, в том числе и отцу пророка, да благословит его Аллах и приветствует , 'Абдуллаху. Таким образом, часть этих строений должна была перейти по наследству и к пророку, да благословит его Аллах и приветствует , однако после переселения мусульман в Медину их родственники, остававшиеся многобожниками, присваивали их собственность или продавали её.

[330] Имеется в виду переезд из Мины в Мекку.

[331] См. примечание к хадису № 749.

[332] Этот бойкот продолжался почти три года.

[333] Это произойдёт незадолго до Дня воскресения, когда в мире уже не останется людей, исповедующих единобожие.

[334] То есть до 624 года.

[335] Йаджудж и Маджудж (библейские Гог и Магог) - враждебные людям существа, обитающие на крайнем востоке земли за стеной, которая рассыплется незадолго до наступления Дня воскресения, после чего "они устремятся с каждой возвышенности".* Об этих существах упоминается также в суре "Пещера", 94 - 98.

* См.: "Пророки", 96.

[336] То есть те, кто не давал людям проходить перед ним во время молитвы.

[337] Речь идёт о том дне, когда войско мусульман заняло город.

[338] Имеются в виду создатели этих изображений.

[339] То есть ни Ибрахим, ни Исма'ил, мир им обоим.

[340] Здесь сообщается о совершении пророком, да благословит его Аллах и приветствует , умры в 629 году. В это время Мекка ещё находилась под властью идолопоклонников.

[341] Йасриб - доисламское название Медины.

[342] Имеются в виду йеменский угол Каабы и тот её угол, в который вделан Чёрный камень. Многобожники, стоявшие с другой стороны, не могли видеть мусульман, которые проходили между этими углами.

[343] Имеются в виду йеменский угол и тот угол, в который вделан Чёрный камень, точнее говоря, сам Чёрный камень.

[344] То есть независимо от количества людей.

[345] Поступать так желательно при условии непричинения никакого вреда и неудобств другим паломникам.

[346] Здесь подразумевается Чёрный камень.

[347] Здесь аз-Зубайр говорит о самом себе в третьем лице.

[348] Аз-Зубайр был родом из Йемена.

[349] Имеется в виду, что в данном случае пророк, да благословит его Аллах и приветствует , совершил обход Каабы /таваф аль-кудум/ в знак приветствия.

[350] Возможно, что этот человек не мог передвигаться без посторонней помощи.

[351] См. примечание к хадису № 234.

[352] Хаджж Абу Бакра, да будет доволен им Аллах, состоялся в 631 году.

[353] То есть Абу Хурайру, да будет доволен им Аллах.

[354] Снабжение паломников питьевой водой /сикайа/ - одна из почётных обязанностей, которые и в доисламскую эпоху возлагались на представителей различных курайшитских родов.

[355] Фадль - сын аль-'Аббаса и двоюродный брат пророка, да благословит его Аллах и приветствует .

[356] Речь идёт о том, что они черпали воду из источника.

[357] Пророк, да благословит его Аллах и приветствует , имел в виду, что в этом случае другие люди станут досаждать им просьбами поработать вместо них, следуя его примеру.

[358] То есть чтобы закрепить с помощью этого бадью с водой, которая подавалась наверх.

[359] Имеется в виду, что эти холмы относятся к тем местам, где следует совершать определённые обряды во время хаджжа и умры.

[360] "Корова", 158.

[361] 'Урва был сыном Асмы, родной сестры 'Аиши, да будет доволен Аллах ими обоими.

[362] Манат - видимо, богиня судьбы и смерти, почитавшаяся не только в Аравии, но и в Шаме. В доисламские времена племена аус и хазрадж совершали к её святилищу паломничества, совмещавшиеся с паломничеством к Каабе.

[363] Мушалляль - гора на пути между Меккой и Мединой, у которой находилось святилище Манат.

[364] В настоящее время этот отрезок пути отмечен зелёными световыми указателями.

[365] Здесь имеется в виду не только обход вокруг Каабы, но и ритуальный бег /са'й/.

[366] В данном случае период полного выхода из состояния ихрама составлял всего лишь двое суток, после чего им снова предстояло надеть ихрамы, но уже для совершения хаджжа.

[367] Здесь речь идёт об отъезде из Мины в тринадцатый день зу-ль-хиджжа.

[368] Название места близ Мины по пути к Мекке.

[369] Имеются в виду руководители групп паломников, по примеру которых остальные выполняют обряды хаджжа.

[370] Имеется в виду перемещение паломников от мечети Намира к 'Арафату.

[371] Аль-Хаджжадж Ибн Йусуф (ум. в 714 г.) - прославившийся своей жестокостью наместник Oмеййадского халифа 'Абд аль-Малика Ибн Марвана (685 - 705) в Ираке и Хиджазе.

[372] Здесь подразумевается то место, где ныне находится мечеть Намира, в которой во время полуденной молитвы проводятся совмещённые полуденная и послеполуденная молитвы, а также хутба.

[373] Имеется в виду совершение полного омовения.

[374] Салим, передавший этот хадис, являлся сыном Ибн 'Умара и внуком 'Умара бин аль-Хаттаба, да будет доволен Аллах ими обоими.

[375] Имеется в виду, что аль-Хаджжадж стал смотреть на 'Абдуллаха Ибн 'Умара, да будет доволен им Аллах, желая, чтобы тот подтвердил правильность сказанного его сыном.

[376] До возникновения ислама группа племён, объединявшихся по признаку принадлежности к культу Каабы, в том числе и племя курайш, к которому принадлежал и пророк, да благословит его Аллах и приветствует , носила название "хумс" (ед. ч. - "ахмас") - истовые в вере; при этом курайшиты считали для себя необязательным посещение 'Арафата, находящегося за пределами священной территории /харам/ Мекки.

[377] Это имело место ещё до переселения /хиджра/ в Медину. Джубайр, да будет доволен им Аллах, принял ислам после завоевания мусульманами Мекки в 630 году.

[378] Имеются в виду женщины и дети.

[379] Асма, да будет доволен ею Аллах, обращается с этим вопросом к своему вольноотпущеннику 'Абдуллаху.

[380] Имеется в виду "джамрат аль-'акаба".

[381] Сауда, да будет доволен ею Аллах, - одна из жён пророка, да благословит его Аллах и приветствует .

[382] 'Аише, да будет доволен ею Аллах, оказавшейся в огромной толпе людей, пришлось претерпеть немало трудностей.

[383] Иначе говоря, в долине Муздалифа в ночь на десятое зу-ль-хиджжа.

[384] Речь идёт о закатной /магриб/ и вечерней /'иша/ молитвах.

[385] Имеется в виду, что закатная молитва совершается вместе с вечерней позже обычного времени совершения вечерней молитвы.

[386] Сабир - гора, находящаяся слева по ходу на пути в Мину из Муздалифы.

[387] См.: "Хаджж", 36.

[388] Иначе говоря, не должен выходить из состояния ихрама.

[389] Здесь речь идёт о событиях марта 628 года, когда посланник Аллаха, да благословит его Аллах и приветствует , хотел совершить умру, но путь к Мекке мусульманам, дошедшим до Худайбийи, преградили курайшиты.

[390] Речь идёт о хаджже, который мусульмане совершили под руководством Абу Бакра, да будет доволен им Аллах, в 631 году.

[391] Таким образом, если человек отправляет свой скот в Мекку для жертвоприношения, но сам в хаджж не отправляется, ничто запретное для паломников запретным для него не становится.

[392] То есть после совершения умры.

[393] Имеется в виду мясо, но не деньги.

[394] То есть запасайтесь мясом для возвращения домой.

[395] Здесь речь идёт о совершении пророком, да благословит его Аллах и приветствует , умры в 629 или 630 году.

[396] Эти три столба - малый /аль-джамрат ас-сугра/, средний /аль-джамрат аль-вуста/ и большой /джамрат аль-'акаба/ - символизируют собой шайтана, некогда преградившего путь Ибрахиму, мир ему, с целью помешать ему выполнить веление Аллаха. Во время хаджжа паломники бросают мелкие камешки в эти столбы подобно Ибрахиму, бросавшему камешки в шайтана.

[397] Здесь речь идёт об одиннадцатом и двенадцатом днях месяца зу-ль-хиджжа.

[398] То есть с края вади.

[399] 'Абдуллах Ибн Мас'уд, да будет доволен им Аллах, имел в виду, что пророк, да благословит его Аллах и приветствует , бросал камешки в столбы именно из внутренней части вади.

[400] Речь идёт о малом и среднем столбах.

[401] "Аль-джамрат ад-дунйа". Имеется в виду, что этот столб - он же малый столб - ближе всего расположен к мечети Хайф, и с него начинается бросание камешков одиннадцатого зу-ль-хиджжа.

[402] См. примечание к хадису № 749, а также хадис № 762.

[403] Здесь имеется в виду обход Каабы, совершаемый в день жертвоприношения 10-го зу-ль-хиджжа.

[404] То есть покидать Мекку без совершения прощального обхода в подобных случаях.


23. Книга умры

23. КНИГА УМРЫ

ГЛАВА 1. Обязательность и достоинство умры.

819 (1773). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Совершение каждой следующей) умры (после предыдущей) служит искуплением (совершённых) между ними (грехов), что же касается безупречного хаджжа, то не будет за него иного воздаяния, кроме рая».

ГЛАВА 2. О совершившем умру до хаджжа.

820 (1774). Сообщается, что (однажды) Ибн 'Умара, да будет доволен Аллах ими обоими, спросили о (допустимости совершения) умры раньше хаджжа, на что он сказал: «В этом нет ничего дурного». И он сказал: «Пророк, да благословит его Аллах и приветствует , совершил умру раньше хаджжа».

ГЛАВА 3. Сколько раз совершил умру пророк, да благословит его Аллах и приветствует ?

821 (1775). Сообщается, что Муджахид, да помилует его Аллах Всевышний, сказал: «(Однажды) мы вошли в мечеть[405] вместе с 'Урвой бин аз-Зубайром и увидели 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, который сидел там, прислонившись к (стене) комнаты 'Аиши, а также нескольких других людей, которые совершали в мечети утреннюю молитву[406]».

(Муджахид) сказал: «И мы задали ему вопрос относительно их молитвы, на что он сказал: "(Это - ) нововведение[407]". Затем ('Урва) спросил его: "Сколько раз совершил умру посланник Аллаха, да благословит его Аллах и приветствует ?" Он сказал: "Четырежды, и одну из них (он совершил) в (месяце) раджаб", а мы не захотели возражать ему[408]».

(1776). (Муджахид) сказал: «Тут мы услышали, как мать правоверных 'Аиша чистит зубы[409] в своей комнате, и 'Урва сказал: "О матушка[410], о мать правоверных, слышишь ли ты, что говорит Абу 'Абд ар-Рахман[411]?" Она спросила: "Что же он говорит?" ('Урва) сказал: "Он говорит, что посланник Аллаха, да благословит его Аллах и приветствует , совершил умру четырежды(, в том числе) - один раз в раджабе". (На это) она сказала: "Да помилует Аллах Абу 'Абд ар-Рахмана! (Пророк, да благословит его Аллах и приветствует ,) не совершил ни одной умры без него, но он никогда не совершал умру в раджабе!"»

822 (1778). Сообщается, что (однажды) Анаса бин Малика, да будет доволен им Аллах, спросили: «Сколько раз совершил умру пророк, да благословит его Аллах и приветствует ?» Он сказал: «Четыре (раза, а именно): умру (в год) Худайбийи[412] в (месяце) зу-ль-ка'да, когда ему воспрепятствовали многобожники, и умру на следующий год в (месяце) зу-ль-ка'да, когда он уже заключил перемирие с ними, и умру из Джи'раны[413], когда он разделил военную добычу».

(Катада[414] сказал): «Я думаю, что он (имел в виду) Хунайн[415]. И я спросил (его): "А сколько раз он совершал хаджж?" Он сказал: "Один (раз)[416]"».

(1779). В другой версии (этого хадиса сообщается, что Анас бин Малик, да будет доволен им Аллах,) сказал: «Пророк, да благословит его Аллах и приветствует , совершил умру, когда они заставили его вернуться, и умру на следующий (год) после Худайбийи, и умру в (месяце) зу-ль-ка'да, и умру вместе со своим хаджжем».

823 (1781). Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , дважды совершил умру в (месяце) зу-ль-ка'да до совершения им хаджжа».

ГЛАВА 4. Умра(, совершённая) из Тан'има.

824 (1784). Передают со слов 'Абд ар-Рахмана бин Абу Бакра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , велел ему посадить 'Аишу в седло позади себя и сопровождать её во время совершения умры из Тан'има[417].

825 (1785). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что Сурака бин Малик бин Джу'шум встретил пророка, да благословит его Аллах и приветствует , у "'акабы"[418], когда он бросал камешки, и спросил его: «Это касается только вас[419], о посланник Аллаха?»[420] (Пророк, да благословит его Аллах и приветствует ,) сказал: «Нет, это (можно будет делать) всегда».

ГЛАВА 5. Совершение умры после хаджжа без жертвенного скота[421].

826 (1786). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда мы с посланником Аллаха, да благословит его Аллах и приветствует , двинулись (в путь из Медины незадолго до появления) молодого месяца в зу-ль-хиджжа[422], посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Тот (из вас), кто желает войти в состояние ихрама для совершения умры, пусть сделает это, и тот, кто желает надеть ихрам для совершения хаджжа, пусть сделает это, и если бы я не гнал с собой жертвенный скот, то надел бы ихрам для умры". И некоторые из (паломников) объявили о намерении совершить умру, а другие - о намерении совершить хаджж, я же была из тех, кто объявил о намерении совершить умру. Перед тем как (мы достигли) Мекки, у меня начались месячные, которые продолжались и в день 'Арафата. Я пожаловалась на это посланнику Аллаха, да благословит его Аллах и приветствует , и он сказал: "Оставь свою умру, распусти волосы, причешись и объяви о намерении совершить хаджж". Я так и сделала, а когда (мы остановились) ночью в Хасбе, он отправил вместе со мной в Тан'им 'Абд ар-Рахмана».

После этого ('Абд ар-Рахман) посадил её в седло позади себя, а она объявила о своём намерении совершить (другую) умру вместо пропущенной, и Аллах (дал ей совершить) и хаджж, и умру. И не было при этом ни жертвенного скота, ни садаки, ни поста[423].

ГЛАВА 6. Награда за умру соответствует тяготам (, которые человеку пришлось перенести, совершая её).

(1787). Передают со слов 'Аиши, да будет доволен ею Аллах, что она сказала: «О посланник Аллаха, люди вернутся, совершив два обряда, а я вернусь(, совершив только) один!»[424] (На это) ей было сказано: «Подожди, а когда очистишься, отправляйся в Тан'им и объяви о своём намерении (совершить умру), после чего присоединись к нам в таком-то месте, что же касается награды за умру, то она будет соответствовать твоим затратам или твоим трудам[425]».

ГЛАВА 7. Когда совершающему умру следует выходить из состояния ихрама?

827 (1796). Передают, что каждый раз, как Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, проходила мимо Хаджуна[426], она говорила: «Да благословит Аллах Мухаммада! Мы остановились здесь вместе с ним и в тот день мы были налегке: с нами было мало верховых животных и мало дорожных припасов. Я, и моя сестра 'Аиша, и аз-Зубайр, и такой-то, и такой-то совершили умру, а после прикосновения Каабе[427] мы вышли из состояния ихрама, после чего (тем же) вечером снова надели ихрамы для хаджжа».

ГЛАВА 8. Что следует говорить, вернувшись после хаджжа, умры или военного похода?

828 (1797). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует , возвращался (в Медину) после военного похода, хаджжа или умры, он по три раза произносил слова "Аллах велик", (поднимаясь) на каждую возвышенность, после чего говорил: «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит владычество, Ему хвала, Он всё может! Мы возвращаемся, каемся, Господу нашему поклоняемся (и пред Ним) до земли склоняемся и (Его) восхваляем! Аллах сдержал Своё обещание, и помог Своему рабу, и один разбил племена[428] /Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хуа 'аля кулли шайй'ин кадир! Аййибуна, та'ибуна, 'абидуна, саджидуна, ли-Рабби-на хамидуна! Садака-Ллаху ва'да-ху, ва насара 'абда-ху ва хазама-ль-ахзаба вахда-ху/».

ГЛАВА 9. Встреча возвращающихся паломников и езда верхом втроём.

829 (1798). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Когда пророк, да благословит его Аллах и приветствует , прибыл в Мекку, (среди прочих) его встречали и мальчики из племени бану 'абд аль-мутталиб, и он посадил одного из них в седло перед собой, а другого - позади себя».

ГЛАВА 10. Возвращение домой вечером[429].

830 (1800). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , никогда не возвращался к своей семье ночью. Обычно он возвращался утром или вечером».

831 (1801). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , запретил (людям) возвращаться к своим семьям ночью».

ГЛАВА 11. О том, кто начинал погонять свою верблюдицу, приближаясь к Медине.

832 (1802). Сообщается, что Анас, да будет доволен им Аллах, сказал: «При виде возвышенностей Медины посланник Аллаха, да благословит его Аллах и приветствует , возвращавшийся после какой-нибудь поездки, начинал погонять свою верблюдицу, если же это было (другое верховое) животное, то он погонял и его».

В (одной из) версий (этого хадиса сказано также): «…из любви к ней[430]».

ГЛАВА 12. Путешествие является разновидностью мучения.

833 (1804). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Путешествие является разновидностью мучения, (поскольку) лишает вас возможности есть, пить и спать (должным образом), а поэтому, когда (человек) достигнет своей цели, пусть поспешит (вернуться) к своей семье».

[405] Речь идёт о мечети пророка, да благословит его Аллах и приветствует , в Медине.

[406] Имеется в виду добровольная утренняя молитва /саляту ад- духа/.

[407] Ибн Умар, да будет доволен Аллах ими обоими, сказал так, поскольку пророк, да благословит его Аллах и приветствует , не совершал такую молитву в мечети и не собирал на неё людей.

[408] То есть не пожелали говорить ему, что он неправ, из уважения к нему.

[409] Имеется в виду звук, издаваемый зубочисткой.

[410] 'Урва был племянником 'Аиши, да будет доволен ею Аллах.

[411] Абу 'Абд ар-Рахман - кунья 'Абдуллаха Ибн 'Умара, да будет доволен Аллах ими обоими.

[412] См. примечание к хадису № 7.

[413] См. примечание к хадису № 738.

[414] Имя передатчика этого хадиса, задававшего вопросы Анасу, да будет доволен им Аллах.

[415] Имеется в виду раздел военной добычи после победы в битве при Хунайне в 630 году; эта военная добыча была отправлена в вади Джи'рана близ Мекки.

[416] Четвёртую умру пророк, да благословит его Аллах и приветствует , совершил вместе с хаджжем.

[417] См. хадисы под №№ 207, 208.

[418] Имеется в виду "джамрат aль-'акаба" - самый большой из столбов, в которые бросают камешки паломники, совершающие хаджж.

[419] То есть касается ли это только совершающих паломничество в этом году?

[420] Сурака, да будет доволен им Аллах, спрашивает, дозволено ли всем мусульманам, первоначально намеревавшимся во время месяцев хаджжа совершить только хаджж, изменить своё намерение по прибытии в Мекку и сначала совершить умру, а потом - хаджж.

[421] См. хадисы под №№ 749 и 750.

[422] Иначе говоря, в конце месяца зу-ль-ка'да.

[423] Имеется в виду, что 'Аиша, да будет доволен ею Аллах, не приносила в жертву скот, не раздавала садаку и не постилась в качестве возмещения за прерванную умру, так как это случилось не по её вине.

[424] То есть все совершат и умру, и хаджж, а я совершу только хаджж.

[425] Имеются в виду тяготы, которые ей пришлось перенести. Возможно, последние слова отражают неуверенность передатчика данного хадиса в том, что именно сказал пророк, да благословит его Аллах и приветствует .

[426] Название горы в Мекке.

[427] То есть после того, как мы прикоснулись к Каабе, совершив вокруг неё обход и ритуальный бег между холмами ас-Сафа и аль-Марва.

[428] В данном случае имеются в виду союзные племена, осаждавшие Медину во время битвы у рва в 627 году.

[429] В данном случае речь идёт о периоде времени, начиная с полудня и до захода солнца.

[430] То есть к Медине.


24. Книга о задержке

24. КНИГА О ЗАДЕРЖКЕ [431]

ГЛАВА 1. О том случае, когда задерживают совершающего умру.

834 (1809). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(После того как) посланника Аллаха, да благословит его Аллах и приветствует , задержали[432], он обрил себе голову, и спал со своими жёнами, и принёс в жертву свой скот, а умру совершил на следующий год».

ГЛАВА 2. Задержка во время хаджжа.

835 (1810). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, часто говорил: «Разве недостаточно вам (следования) сунне посланника Аллаха, да благословит его Аллах и приветствует ? Если кому-нибудь из вас помешают совершить хаджж[433], пусть совершит обход Каабы и (бег между холмами) ас-Сафа и аль-Марва, а потом полностью выйдет из состояния ихрама и совершит хаджж на следующий год, и пусть он принесёт в жертву скот или постится, если не найдёт скота для жертвоприношения[434]».

ГЛАВА 3. Жертвоприношение до обривания головы в случае задержки.

836 (1811). Передают со слов аль-Мисвара, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , совершил жертвоприношение до того, как обрил (себе голову), повелев своим сподвижникам поступить так же.

ГЛАВА 4. Слова Аллаха Всевышнего "или (раздать) милостыню",[435] под которой подразумевается то, что следует накормить шесть неимущих.

837 (1815). Сообщается, что Ка'б бин 'Уджра, да будет доволен им Аллах, сказал: «В Худайбийe посланник Аллаха, да благословит его Аллах и приветствует , (увидевший, что) с головы у меня сыплются вши, остановился рядом со мной и спросил: "Они мучают тебя?" Я ответил: "Да". Он сказал: "Тогда побрей себе голову (или: обрейся)"».

(Ка'б) сказал: «Тот айат, где сказано: "А если кто-нибудь из вас болен или голова его доставляет ему страдания[436] (, он может обриться), искупив (это) соблюдением поста,[437] или милостыней[438] или жертвоприношением[439]…",[440] был ниспослан из-за меня. А потом пророк, да благословит его Аллах и приветствует , сказал: "Постись три дня, или раздай в качестве милостыни фарак[441] (фиников) шестерым неимущим или принеси в жертву что сможешь"».

ГЛАВА 5. Раздача в качестве искупления[442] по половине са' (еды шестерым неимущим).

(1816). В другой версии (этого хадиса[443]) сообщается, что (Ка'б бин 'Уджра также) сказал: «(Этот айат) был ниспослан (только) из-за меня, но касается он всех вас».

[431] Имеется в виду вынужденная задержка паломника, намеревавшегося совершить хаджж или умру.

[432] Речь идёт об упоминавшихся ранее событиях 628 года, когда курайшиты помешали пророку, да благословит его Аллах и приветствует , и сопровождавшим его мусульманам, которые желали совершить умру, войти в Мекку.

[433] Иначе говоря, если кто-нибудь из вас не сможет добраться до Мекки вовремя.

[434] То есть принесёт в жертву скот, не покидая Мекки, или постится в течение десяти дней: трёх - в Мекке и семи - после возвращения домой.

[435] "Корова", 196.

[436] В связи с чем необходимо побрить голову до жертвоприношения.

[437] Пост в этом случае следует соблюдать в течение трёх дней.

[438] Имеется в виду, что необходимо накормить шестерых неимущих.

[439] В жертву следует принести овцу.

[440] "Корова", 196.

[441] Фарак соответствует трём са' или шестнадцати ратлям. Один ратль равен примерно 450 граммам.

[442] Имеется в виду искупление за совершение всего того, что запрещается делать человеку, вошедшему в состояние ихрама, например, за сбривание волос и тому подобные нарушения, совершаемые по уважительной причине. К числу этих нарушений не относится совершение полового сношения, которое делает хаджж недействительным.

[443] См. хадис № 837.


25. Книга о наказании за охоту

25. КНИГА О НАКАЗАНИИ ЗА ОХОТУ[444]

ГЛАВА 1. Если человек, не находящийся в состоянии ихрама, добудет что-нибудь на охоте и подарит добычу тому, кто находится в состоянии ихрама, (последнему разрешается) есть это.

838 (1821). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал: «В год Худайбийи мы двинулись в путь вместе с пророком, да благословит его Аллах и приветствует , и при этом его сподвижники надели ихрамы, а я - нет. Нам сообщили, что в Гайке[445] находятся враги[446], и мы направились к ним.[447] (По дороге) мои товарищи увидели дикого осла, что рассмешило некоторых из них. Взглянув (в его сторону), я (тоже) увидел его, погнался за ним на коне, нанёс ему удар и схватил его. После этого я обратился (к своим товарищам) за помощью, но они отказались помочь мне. И мы поели его (мяса), а потом я стал догонять посланника Аллаха, да благословит его Аллах и приветствует , так как мы боялись оказаться отрезанными (от остальных), и иногда я гнал лошадь галопом, а иногда ехал медленней. Посреди ночи я встретил человека из племени бану гифар и спросил (его): "Где ты оставил посланника Аллаха, да благословит его Аллах и приветствует ?" Он сказал: "Я расстался с ним у Та'хина[448], а для дневного отдыха он намеревался остановиться в Сукйе[449]". И я продолжал следовать за посланником Аллаха, да благословит его Аллах и приветствует , пока не догнал его. (Встретившись с ним,) я сказал: "О посланник Аллаха, твои сподвижники послали (меня) с пожеланиями тебе мира, милости Аллаха и Его благословений, и ещё они опасались, что враги отрежут их от тебя, так дождись же их". Он так и сделал, а потом я сказал: "О посланник Аллаха, мы добыли на охоте дикого осла и у нас ещё осталось его (мясо)", и тогда посланник Аллаха, да благословит его Аллах и приветствует , сказал своим сподвижникам: "Ешьте", а (все они) были в состоянии ихрама».

ГЛАВА 2. Паломник, находящийся в состоянии ихрама, не должен помогать убивать добычу охотнику который в состоянии ихрама не находится.

(1823). (В другой) версии (этого хадиса) сообщается что (Абу Катада, да будет доволен им Аллах,) сказал: «Мы были с пророком, да благословит его Аллах и приветствует , у (вади) аль-Каха, что в трёх (переходах)[450] от Медины, и были среди нас как надевшие ихрамы, так и не надевшие их…»

ГЛАВА 3. Паломник, находящийся в состоянии ихрама, не должен указывать человеку, не надевшему ихрам, на дичь, чтобы тот занялся охотой на неё.

(1824). (В другой версии этого хадиса) сообщается, что (Абу Катада, да будет доволен им Аллах,) сказал: «А когда они[451] прибыли к посланнику Аллаха, да благословит его Аллах и приветствует , он спросил: "Не приказывал ли кто-нибудь из вас ему напасть на неё[452] и не указывал ли (ему) на неё?" Они ответили: "Нет", и он сказал: "Тогда ешьте оставшееся от неё мясо"».

ГЛАВА 4. Если кто-нибудь подарит паломнику, находящемуся в состоянии ихрама, дикого осла, ему не следует принимать (этот подарок).

839 (1825). Передают со слов 'Абдуллаха бин 'Аббаса, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует , находился в Абве (или: Ваддане[453]), ас-Са'б бин Джассама аль-Ляйси, да будет доволен им Аллах, подарил ему дикого осла[454], однако он вернул ему (этот подарок); заметив же по его лицу, (что тот огорчён этим,) пророк, да благословит его Аллах и приветствует , сказал: «Поистине, мы вернули его тебе только потому, что находимся в состоянии ихрама».

ГЛАВА 5. Что можно убивать одевшему ихрам (вообще и) на территории харама, в частности?

840 (1829). Передают со слов 'Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Пять (видов) живых существ (наносят вред),[455] и их можно убивать на (территории) харама: ворону, коршуна, скорпиона, мышь и бешеную собаку».

841 (1830). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Когда мы находились с пророком, да благословит его Аллах и приветствует , в пещере в Мине, ему начали ниспосылаться (айаты, в которых говорилось): "Клянусь посылаемыми…"[456], и, поистине, он произносил (эти айаты), а я слышал их (непосредственно) из его уст. Вдруг на нас бросилась змея, и пророк, да благословит его Аллах и приветствует , велел: "Убейте её!" Мы кинулись к ней, но она уползла, и тогда пророк, да благословит его Аллах и приветствует , сказал: "Её защитили от вашего зла, как и вас защитили от её зла"».

842 (1831). Сообщается, что жена пророка, да благословит его Аллах и приветствует , 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , назвал ящерицу "фувайсик",[457] но я не слышала, чтобы он велел убить её».

ГЛАВА 6. Сражаться в Мекке не разрешается.

843 (1834). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что в день завоевания Мекки пророк, да благословит его Аллах и приветствует , сказал: «(Отныне) нет (необходимости в) переселении, но (необходимость в) джихаде и намерении (остаётся), и если вас призовут, поспешите!»

ГЛАВА 7. Кровопускание паломнику, находящемуся в состоянии ихрама.

844 (1836). Сообщается, что Ибн Бухайна, да будет доволен им Аллах, сказал: «Когда пророк, да благословит его Аллах и приветствует , находившийся в состоянии ихрама, был в Ляхйи Джамаль[458], ему отворили кровь(, сделав разрез) на темени».

ГЛАВА 8. Женитьба человека, находящегося в состоянии ихрама.

845 (1837). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , женился на Маймуне, когда был в состоянии ихрама[459].

ГЛАВА 9. Полное омовение человека, вошедшего в состояние ихрама.

846 (1840). Передают со слов 'Абдуллаха бин Хунайна, что (во время пребывания) в Абве 'Абдуллах бин аль-'Аббас и аль-Мисвар бин Махрама разошлись во мнении (по одному вопросу). 'Абдуллах бин 'Аббас говорил, что паломник, находящийся в состоянии ихрама, может мыть голову, тогда как аль-Мисвар утверждал обратное.

('Абдуллах бин Хунайн сказал): «И 'Абдуллах бин аль-'Аббас послал меня к Абу Аййубу аль-Ансари, которого я нашёл совершающим полное омовение между столбами (колодца, где он находился), отгородившись (от других своей) одеждой. Я приветствовал его, а он спросил: "Кто это?" Я ответил: "Я, 'Абдуллах бин Хунайн. 'Абдуллах бин аль-'Аббас послал меня к тебе, чтобы спросить о том, как посланник Аллаха, да благословит его Аллах и приветствует , мыл голову, находясь в состоянии ихрама". (Услышав мои слова,) Абу Аййуб взялся рукой за одежду и опустил её вниз настолько, что мне стала видна его голова, после чего сказал человеку, лившему на него (воду): "Лей", и тот стал лить воду ему на голову. Затем он принялся протирать голову руками, проводя ими назад и вперёд, а потом сказал: "Я видел, что так же поступал и (пророк), да благословит его Аллах и приветствует "».

ГЛАВА 10. Вступление в харам и в Мекку того, кто не находится в состоянии ихрама.

847 (1846). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что, когда в год завоевания (Мекки) посланник Аллаха, да благословит его Аллах и приветствует , вступил (в город), на голове его был шлем, а когда он снял его, (к нему) подошёл один человек и сказал: «Поистине, Ибн Хаталь[460] держится за покровы Каабы!» - и (пророк, да благословит его Аллах и приветствует ,) велел: "Убейте его!"»

ГЛАВА 11. Совершение хаджжа и исполнение обетов за покойного. Мужчина совершает хаджж за женщину.

848 (1852). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды) к пророку, да благословит его Аллах и приветствует , пришла какая-то женщина из племени джухайна и сказала: «Моя мать дала обет совершить хаджж, но умерла, так и не совершив его. Могу ли я совершить этот хаджж за неё?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «Да, соверши хаджж за неё. Скажи, если бы у твоей матери остался долг, разве ты не заплатила бы его? Платите же долги Аллаху, ибо Он больше всех достоин (того, чтобы с Ним) рассчитывались сполна!»

ГЛАВА 12. Хаджж, совершаемый детьми.

849 (1858). Сообщается, что ас-Са'иб бин Йазид, да будет доволен им Аллах, сказал: «(Родители взяли меня с собой) для совершения хаджжа вместе с посланником Аллаха, да благословит его Аллах и приветствует , когда мне было семь лет».

ГЛАВА 13. Хаджж, совершаемый женщинами.

850 (1863). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Вернувшись после совершения хаджжа, пророк, да благословит его Аллах и приветствует , спросил у Умм Синан аль-Ансарийи: "Что помешало тебе совершить хаджж?" Она ответила: "Такой-то", имея в виду своего мужа. "У него было (только) два верблюда, на одном из которых он отправился в хаджж, а второй используется для орошения нашей земли". (На это пророк, да благословит его Аллах и приветствует ,) сказал (ей): "(Соверши) умру в рамадане и, поистине, она будет равнозначна совершению хаджжа со мной[461]"».

851 (1864). Сообщается, что Абу Са'ид, да будет доволен им Аллах, участвовавший вместе с пророком, да благословит его Аллах и приветствует , в двенадцати военных походах, сказал: «Четыре (вещи), которые я слышал от посланника Аллаха, да благословит его Аллах и приветствует , (или же он сказал, что он передаёт их со слов пророка, да благословит его Аллах и приветствует ,) понравились мне и вызвали моё восхищение (в особой мере. Пророк, да благословит его Аллах и приветствует , сказал): "Не следует женщине отправляться в поездку, которая займёт два дня (или более), если не будет с ней мужа или близкого родственника[462]; не следует соблюдать пост в день разговения и в день жертвоприношения; не следует молиться после двух (обязательных) молитв - после послеполуденной молитвы /'аср/ до захода солнца и после утренней молитвы /субх/, пока солнце не взойдёт[463], и не следует (специально) отправляться (для молитв никуда) за исключением трёх мечетей: Масджид аль-Харам (в Мекке), моей мечети (в Медине) и Масджид аль-Акса (в Иерусалиме)"».

ГЛАВА 14. О том, кто дал обет дойти до Каабы пешком.

852 (1865). Передают со слов Анаса, да будет доволен им Аллах, что, когда пророк, да благословит его Аллах и приветствует , увидел какого-то старца, который шёл, поддерживаемый двумя своими сыновьями, он спросил: «Что с ним?» (Его сыновья) сказали: «Он дал обет идти пешком[464]». (Пророк, да благословит его Аллах и приветствует ,) сказал: «Поистине, Аллах не нуждается в том, чтобы этот человек подвергал себя мучениям», и велел ему сесть верхом.

853 (1866). Сообщается, что 'Укба бин 'Амир, да будет доволен им Аллах, сказал: «(В своё время) моя сестра дала обет проделать путь до Дома Аллаха пешком и велела мне спросить, что скажет на это пророк, да благословит его Аллах и приветствует , и я спросил его (об этом), а он, да благословит его Аллах и приветствует , сказал: "Пусть и идёт, и едет верхом"».

[444] После вхождения в состояние ихрама паломнику запрещается охотиться до завершения паломничества. См.: "Трапеза", 95.

[445] Название колодца племени бану гифар, находившегося между Меккой и Мединой.

[446] Имеются в виду многобожники из числа курайшитов и их союзники.

[447] Абу Катада и некоторые другие отстали от пророка, да благословит его Аллах и приветствует , и сопровождавших его сподвижников, так как по его поручению они поехали другой дорогой.

[448] Название колодца или источника.

[449] Сукйа - большая деревня, расположенная между Меккой и Мединой.

[450] Один переход /мархаля/ равен сорока километрам.

[451] Имеются в виду спутники Абу Катады.

[452] Здесь речь идёт не об осле, а об ослице.

[453] Абва - город, расположенный к юго-западу от Медины на пути в Мекку; Ваддан - название местности неподалёку от Абвы.

[454] Ас-Са'б, да будет доволен им Аллах, ранил животное и доставил его пророку, да благословит его Аллах и приветствует , живым.

[455] Животных, насекомых и птиц, которых можно убивать на территории харама, пророк, да благословит его Аллах и приветствует , назвал словом "фасик". Одним из его значений является "отклоняющийся". В данном контексте это следует понимать как "тот, кто делает что-либо в отличие от других"; здесь - наносит вред в отличие от других живых существ.

[456] Имеется в виду 77-я сура Корана "Посылаемые".

[457] "Фувайсик" - уменьшительное от "фасик".

[458] Название места, расположенного между Меккой и Мединой.

[459] В одном из хадисов, приводимых Муслимом, сообщается, что пророк, да благословит его Аллах и приветствует , сказал: «Человек, находящийся в состоянии ихрама, не должен ни заключать брак сам, ни женить или выдавать замуж других». Таким образом, возможно, что то, о чём сообщается в хадисе № 845, было дозволено только пророку, да благословит его Аллах и приветствует.

[460] Этот человек держался за покровы Каабы в надежде на то, что получит пощаду. Причина того, что пророк, да благословит его Аллах и приветствует , велел убить его, заключалась в следующем: в своё время он принял ислам, и пророк, да благословит его Аллах и приветствует , направил его для сбора закята вместе с двумя другими людьми из числа ансаров и вольноотпущенником-мусульманином, который прислуживал ему. Как-то раз он остановился в каком-то месте и велел этому вольноотпущеннику зарезать козла и приготовить для него еду, а сам лёг спать. Проснувшись и обнаружив, что ничего не сделано, он убил этого человека, а потом стал вероотступником и вернулся к многобожию. Кроме того, у него были две певицы-рабыни, высмеивавшие пророка, да благословит его Аллах и приветствует , в своих песнях.

[461] Имеется в виду, что она будет равнозначна по награде, но это не значит, что умра в этот период может заменить собой хаджж.

[462] Здесь подразумеваются такие родственники, с которыми запрещается вступать в брак.

[463] Здесь имеется в виду такое время /духа/, когда солнце поднимается над горизонтом на высоту копья.

[464] Имеется в виду, что этот человек, совершавший паломничество, дал обет проделать путь до Мекки пешком.


26. Книга о достоинствах Медины

26. КНИГА О ДОСТОИНСТВАХ МЕДИНЫ

ГЛАВА 1. Харам Медины.

854 (1867). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Медина является священной территорией от такого-то (места) до такого-то, (где) нельзя вырубать деревья и совершать грехи[465], а тот, кто совершит в ней какой-нибудь грех, будет проклят и Аллахом, и ангелами, и всеми людьми».

855 (1869). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Территория) Медины между двумя лавовыми полями была объявлена священной через меня».

(Абу Хурайра, да будет доволен им Аллах,) сказал: «(Когда) пророк, да благословит его Аллах и приветствует , пришёл к людям из племени бану хариса, он сказал (им): "О бану хариса, я вижу, что вы вышли за пределы харама",[466] но потом он оглянулся и сказал: "Нет, оказывается, вы находитесь в (пределах) его"».

856 (1870). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «Нет у нас ничего,[467] кроме Книги Аллаха и этого листка от пророка, да благословит его Аллах и приветствует , (где написано): "Медина является харамом от (горы) 'Аир до такого-то (места), и тот, кто совершит в ней грех или предоставит убежище совершившему грех, будет проклят Аллахом, ангелами и всеми людьми, и не будет принято от него ни обязательное, ни дополнительное[468]. Защита(, предоставляемая) мусульманами, едина[469], а тот, кто подведёт мусульманина (в этом), будет проклят Аллахом, ангелами и всеми людьми, и не будет принято от него ни обязательное, ни дополнительное. И (если любой вольноотпущенник)[470] перейдёт под покровительство кого бы то ни было без разрешения тех, кто дал ему свободу, он будет проклят Аллахом, ангелами и всеми людьми, и не будет принято от него ни обязательное, ни дополнительное"».

ГЛАВА 2. О достоинстве Медины и том, что она отвергает (дурных) людей.

857 (1871). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Мне было велено (перебраться в) город, который поглотит[471] (другие) города и который именуют Йасрибом, и это - Медина, отвергающая (дурных) людей подобно кузнечному меху, что выдувает окалину из железа».

ГЛАВА 3. Медину (называют также) Таба[472].

858 (1872). Сообщается, что Абу Хумайд, да будет доволен им Аллах, сказал: «Мы возвращались из Табука вместе с пророком, да благословит его Аллах и приветствует , а когда уже приблизились к Медине, он сказал: "Вот и Таба"!»

ГЛАВА 4. О тех, кто не желал (жить в) Медине.

859 (1874). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(Люди) покинут Медину[473], несмотря на то что она будет в своём наилучшем состоянии, и не станет появляться там никто, кроме посещающих", под которыми он имел в виду зверей и птиц. (И он, да благословит его Аллах и приветствует , сказал):[474] "Последними же, кто будет собран[475], окажутся два пастуха из (племени) музайна, которые направятся в Медину, прикрикивая на своих овец, и обнаружат её пустой, когда же они достигнут Санийат аль-Вада'[476], то упадут замертво"».

860 (1875). Сообщается, что Суфйан бин Абу Зухайр, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Будет завоёван Йемен, и (некоторые) люди станут погонять своих верблюдов, (направляясь туда и) уводя с собой свои семьи и тех, кто им подчиняется, тогда как Медина лучше для них, если бы они только знали! И будет завоёван Шам, и (некоторые) люди станут погонять своих верблюдов, (направляясь туда и) уводя с собой свои семьи и тех, кто им подчиняется, тогда как Медина лучше для них, если бы они только знали! И будет завоёван Ирак, и (некоторые) люди станут погонять своих верблюдов, (направляясь туда и) уводя с собой свои семьи и тех, кто им подчиняется, тогда как Медина лучше для них, если бы они только знали!"»

ГЛАВА 5. Вера вернётся в Медину.

861 (1876). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, вера вернётся в Медину[477] подобно тому, как змея возвращается в свою нору (в случае опасности)».

ГЛАВА 6. Грех замышлявшего дурное против жителей Медины.

862 (1877). Сообщается, что Са'д, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Кто бы ни совершил дурное против жителей Медины, он обязательно расплавится[478] подобно тому, как соль растворяется в воде"».

ГЛАВА 7. Башни[479] Медины.

863 (1878). Сообщается, что Усама, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , поднявшийся на одну из башен Медины, сказал: "Видите ли вы то, что вижу я? Поистине, я вижу, что места смут и бедствий среди ваших домов будут столь же (многочисленны), как и следы от капель (дождя)!"»

ГЛАВА 8. Антихрист не войдёт в Медину.

864 (1879). Передают со слов Абу Бакры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не проникнет в Медину страх перед Антихристом, ибо в тот день[480] будет у неё семь ворот, на каждом из которых будет находиться по два ангела».

865 (1880). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «У входов в Медину находятся ангелы, (и поэтому) не проникнут в неё ни чума, ни Антихрист».

866 (1881). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не останется ни одного города, куда не вступит Антихрист, кроме Мекки и Медины, ибо не будет ни одного входа (в эти города), где не окажется перед ним стоящих в ряд ангелов, которые станут охранять (этот город), а потом Медина со (всеми) её обитателями сотрясётся трижды[481], и Аллах удалит (оттуда) каждого неверного и лицемера».

867 (1882). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует , долго рассказывал нам об Антихристе и среди прочего он сказал: «Явится Антихрист, которому будет запрещено входить в Медину, и остановится на одном из солончаков (за пределами) Медины, и выйдет к нему в тот день лучший из людей (или: один из лучших людей), который скажет: "Я свидетельствую, что ты - Антихрист, о котором рассказывал нам посланник Аллаха, да благословит его Аллах и приветствует !" Тогда Антихрист обратится (к людям): "Скажите, если я убью этого (человека), а потом оживлю его, останутся ли у вас сомнения в этом[482]?" Они скажут: "Нет", и тогда он убьёт его, а потом воскресит, и когда он воскресит его, (этот человек) скажет: "Клянусь Аллахом, никогда знание моё не было столь сильным, как сегодня!"[483] – после чего Антихрист воскликнет: "Я (хочу снова) убить его, но уже не могу (сделать этого)!"»

ГЛАВА 9. Медина отвергает дурное.

868 (1883). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «(Однажды) к пророку, да благословит его Аллах и приветствует , пришёл какой-то бедуин и поклялся ему на верность исламу, а на следующий день (этот человек), который заболел лихорадкой, пришёл (снова) и сказал: "Освободи меня (от этого)!"[484] - однако (пророк, да благословит его Аллах и приветствует ,) трижды отказал (ему в этом) и сказал: "Медина подобна кузнечному меху, ибо она отвергает то нечистое, что в ней есть, а (всё) благое в ней ярко сияет"».

ГЛАВА 10.

869 (1885). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «О Аллах, ниспошли Медине в два раза больше благодати /барака/[485], чем Ты ниспослал её Мекке!»

ГЛАВА 11.

870 (1889). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- После приезда посланника Аллаха, да благословит его Аллах и приветствует , в Медину Абу Бакр и Билял стали болеть лихорадкой. Когда приступ лихорадки начинался у Абу Бакра, он говорил:

Каждому человеку в семье его желают доброго утра,

а смерть ближе к нему, чем ремни его сандалий!

Что касается Биляла, то, когда лихорадка отпускала его, он произносил (такие стихи):

Знать бы мне, смогу ли провести ночь

в долине среди душистого тростника и джалиля?[486]

И смогу ли когда-нибудь зачерпнуть воды Маджанны[487]

и покажутся ли предо мной Шама и Тафиль[488]?

(Пророк же, да благословит его Аллах и приветствует ,) сказал: «О Аллах, прокляни Шайбу бин Раби'у, и 'Утбу бин Раби'у и Умаййу бин Халафа[489], вынудивших нас покинуть нашу землю (и уехать туда,) где свирепствуют болезни!»

А потом посланник Аллаха, да благословит его Аллах и приветствует , сказал: «О Аллах сделай так, чтобы мы полюбили Медину так же, как любим Мекку, или даже больше! О Аллах, благослови наши са' и наши мудды[490], и оздорови для нас (климат) её,[491] и перенеси её лихорадку в аль-Джухфу!»

('Аиша, да будет доволен ею Аллах, также) сказала: «Когда мы прибыли в Медину, она была самой зачумленной из земель Аллаха».

(Она также) сказала: «А из (вади) Бутхан текла испорченная вода», имея в виду изменившую свой цвет застоявшуюся воду.

[465] Имеется в виду недопустимость не только совершения любых грехов, но и предоставления убежища и оказания покровительства тем, кто их совершает.

[466] То есть жилища ваши находятся за пределами харама.

[467] То есть нет ничего зафиксированного письменно.

[468] Речь идёт о молитвах, постах и всех прочих видах поклонения.

[469] Имеется в виду, что если кто-либо из мусульман возьмёт кого-либо под свою защиту, то и всем остальным не следует причинять ему зла.

[470] Здесь речь идёт о вольноотпущенниках, которые после получения свободы сохраняли узы определённой зависимости от прежнего хозяина.

[471] То есть завоюет.

[472] См. примечание к хадису № 713.

[473] Это случится незадолго до Дня воскресения.

[474] В комментариях указывается, что эти слова, очевидно, относятся уже к другому хадису.

[475] Имеется в виду сбор людей в определённом месте в День воскресения.

[476] Название вади.

[477] Здесь сообщается о том, что будет незадолго до Дня воскресения, когда верующие, которых в мире останется мало, будут стремиться собраться в Медине ради спасения своей веры.

[478] Имеется в виду, что он расплавится в пламени ада и понесёт наказание в этом мире.

[479] Речь идёт о каменных укреплениях.

[480] Имеется в виду тот день, когда Антихрист попытается проникнуть в Медину.

[481] Иначе говоря, там произойдут три землетрясения.

[482] То есть сомнения в обоснованности его притязаний на то, что именно он является Богом.

[483] Это значит: никогда раньше я не был столь же сильно убеждён в том, что ты - Антихрист.

[484] Большинство комментаторов считает, что этот бедуин просил пророка, да благословит его Аллах и приветствует , освободить его от обязательства перебраться в Медину, но не отказывался от клятвы на верность исламу, так как в подобном случае он заслуживал бы смерти за вероотступничество.

[485] Имеется в виду благословение Аллаха в мирских делах, благодаря которому, например, в Медине человек мог бы удовлетворяться таким количеством пищи, которого ему не хватило бы в другом месте.

[486] Джалиль - название травы с приятным запахом.

[487] Маджанна - название места близ Мекки.

[488] Шама и Тафиль - названия гор.

[489] Имена главных врагов пророка, да благословит его Аллах и приветствует , из числа влиятельных курайшитов.

[490] См. примечание к хадису № 869. В данном случае под са' и муддами подразумевается пропитание.

[491] То есть Медины.


27. Книга поста

27. КНИГА ПОСТА[492]

ГЛАВА 1. Достоинство поста.

871 (1894). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Пост является щитом[493], и пусть (постящийся) избегает всего непристойного[494] и не ведёт себя подобно невеждам[495], если же кто-нибудь (попытается) завязать с ним ссору или станет бранить его, пусть дважды скажет (такому): "Поистине, я пощусь!" Клянусь Тем, в Чьей длани душа моя, запах изо рта постящегося приятнее для Аллаха Всевышнего, чем благоухание мускуса, (и Аллах говорит): "Он отказывается от своей еды, своего питья и своих желаний ради Меня. Этот пост (он соблюдает) для Меня[496], и Я воздам за него, а за доброе дело (воздаяние будет) десятикратным!"»

ГЛАВА 2. Ар-Раййан - для постящихся.

872 (1896). Передают со слов Сахля, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, есть в раю врата, именуемые "Ар-Раййан", через которые будут входить (туда) постящиеся в День воскресения, и не войдёт через (эти врата) никто, кроме них. Будет сказано: "Где постившиеся?" - и они поднимутся, и не войдёт через (эти врата) никто, кроме них, а после того как они войдут, (эти врата) будут закрыты, и больше никто не войдёт через них».

873 (1897). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Расходовавшего (по) две вещи[497] на пути Аллаха призовут из врат рая: "О раб Аллаха! Это - благо!" Совершавших молитвы призовут из врат молитвы, принимавших участие в джихаде призовут из врат джихада, постившихся призовут из врат "Ар-Раййан", а дававших садаку призовут из врат садаки». (Услышав это,) Абу Бакр, да будет доволен им Аллах, сказал: «Да станут мои родители выкупом за тебя, о посланник Аллаха! Ни в чём не будут нуждаться те, кого призовут из этих врат, но найдутся ли такие, кого станут призывать изо всех этих врат?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «Да, и я надеюсь, что ты окажешься среди них».

ГЛАВА 3. О том, как следует говорить - "рамадан" или "месяц рамадан", и о том, кто считал (приемлемыми) оба выражения.

874 (1898). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда наступает рамадан, врата рая открываются».

(1899). В другой версии (этого хадиса) со слов (Абу Хурайры, да будет доволен им Аллах,) сообщается, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда наступает месяц рамадан, небесные врата открываются, а врата ада запираются, и шайтаны сковываются цепями».

875 (1900). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Когда увидите его[498], (начинайте) поститься, и когда увидите его[499], прекращайте поститься, а если будет облачно и вы (его не увидите), тогда определяйте по нему[500]", имея в виду молодой месяц в рамадане».

ГЛАВА 4. О том, кто не прекращает лгать и поступать по лжи во время поста.

876 (1903). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если (человек) не прекратит лгать и поступать по лжи, Аллаху не нужно будет, чтобы он отказывался от своей еды и питья».[501]

ГЛАВА 5. Следует ли тому, кого станут бранить, говорить: «Поистине, я пощусь!»

877 (1904). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Аллах Всевышний сказал: "Любое дело сына Адама (совершается им) для себя, кроме поста, ибо, поистине, он - для Меня, и Я воздам за него"».

(Посланник Аллаха, да благословит его Аллах и приветствует , также сказал): «Пост является щитом, и в тот день, когда кто-нибудь из вас будет поститься, пусть избегает всего непристойного[502] и не шумит[503]; если же кто-нибудь станет бранить его или (попытается) завязать с ним ссору, пусть скажет (такому): "Поистине, я - человек, соблюдающий пост!" Клянусь Тем, в Чьей длани душа Мухаммада, запах изо рта постящегося приятнее для Аллаха, чем благоухание мускуса, а постящийся испытает две радости: он порадуется, когда станет разговляться, а когда встретится он со своим Господом, порадуется он тому, что постился"».

ГЛАВА 6. Соблюдать пост (рекомендуется) тому, кто боится безбрачия.[504]

878 (1905). Сообщается, что 'Абдуллах, да будет доволен им Аллах, сказал: «(Однажды, когда) мы были вместе с пророком, да благословит его Аллах и приветствует , он сказал: "Пусть женится тот, кто может (жениться)[505], поскольку это в наибольшей степени способствует потуплению взоров[506] и защите половых органов[507]; тому же, кто жениться не может, следует поститься, ибо пост для него (будет подобен) холощению"».

ГЛАВА 7. Слова пророка, да благословит его Аллах и приветствует : «Когда увидите его, (начинайте) поститься, и когда увидите его, прекращайте поститься…»

879 (1907). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «В месяце (может быть и) двадцать девять ночей[508], а поэтому не начинайте поститься, пока не увидите его[509], если же будет облачно, то доведите счёт до тридцати[510]».

880 (1910). Передают со слов Умм Саламы, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует , поклялся не приближаться к своим жёнам (целый) месяц, а по истечении двадцати девяти дней он пришёл (к ним) утром или вечером. Кто-то сказал ему: «Ты же поклялся не входить (к ним целый) месяц!» - на что он сказал: «Месяц (может) состоять и из двадцати девяти дней».

ГЛАВА 8. Два праздничных месяца не уменьшаются.

881 (1912). Передают со слов Абу Бакры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Два месяца не уменьшаются. (Это) два праздничных месяца: рамадан[511] и зу-ль-хиджжа».[512]

ГЛАВА 9. Слова пророка, да благословит его Аллах и приветствует : «…мы не (умеем) ни писать, ни считать».

882 (1913). Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, мы - народ неграмотный и не умеем ни писать, ни считать, месяц же (может) быть и таким, и таким», имея в виду, что иногда он состоит из двадцати девяти, а иногда - из тридцати (дней).

ГЛАВА 10. Не следует поститься за день или за два до начала рамадана.

883 (1914). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть никто из вас не начинает поститься за день или за два дня до начала рамадана, если только человек не делает это постоянно[513]: (в таком случае) пусть он постится в этот день».

ГЛАВА 11. Слова Аллаха: «Разрешается вам в ночь поста близость с вашими жёнами(, ведь) они являются одеянием для вас, а вы - одеянием для них» ("Корова", 187).

884 (1915). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Обычно, когда кто-нибудь из сподвижников Мухаммада, да благословит его Аллах и приветствует , постился и наступало время разговения, а он засыпал, не разговевшись, то он уже не ел ни этой ночью, ни весь (следующий) день до вечера. И (однажды) Кайс бин Сирма аль-Ансари постился, когда же наступило время разговения, он пришёл к своей жене и спросил её: "Есть ли у тебя какая-нибудь еда?" Она сказала: "Нет, но я пойду и поищу что-нибудь для тебя". Он весь день работал, и поэтому его одолел сон, а через некоторое время его жена вернулась к нему и, увидев его, сказала: "Тебе не посчастливилось!" А к середине (следующего) дня он упал в обморок и об этом сообщили пророку, да благословит его Аллах и да приветствует, после чего был ниспослан этот айат: "Разрешается вам в ночь поста близость с вашими жёнами(, ведь) они являются одеянием для вас, а вы - одеянием для них[514]. Аллаху известно, что вы обманывали самих себя[515], и Он обратился к вам и простил вас, и сейчас вы (можете) соединяться с ними. И стремитесь к тому, что предписал вам Аллах…"[516] И они очень обрадовались этому, а затем было ниспослано следующее: "…и ешьте и пейте, пока заря не позволит вам отличить белую нить от чёрной…"[517]»

ГЛАВА 12. Слова Аллаха Всевышнего: «…ешьте и пейте, пока заря не позволит вам отличить белую нить от чёрной, а потом снова поститесь до ночи» ("Корова", 187).

885 (1916). Сообщается, что 'Ади бин Хатим, да будет доволен им Аллах, сказал: «Когда был ниспослан (айат, в котором сказано): "…ешьте и пейте, пока заря не позволит вам отличить белую нить от чёрной…", я взял чёрные и белые путы[518] и положил их себе под подушку, а ночью стал смотреть на них, но ничего не смог различить. Утром я пошёл к посланнику Аллаха, да благословит его Аллах и приветствует , рассказал ему обо всём, и он сказал (мне): "Поистине, это - чернота ночи и белизна дня"».[519]

ГЛАВА 13. Сколько времени должно пройти от (окончания) сухура[520] до утренней молитвы?

886 (1921). Передают со слов Анаса, что Зайд бин Сабит, да будет доволен им Аллах, сказал: «(Однажды) во время рамадана мы поели перед рассветом вместе с пророком, да благословит его Аллах и приветствует , а потом он встал на молитву».

(Анас сказал): «Я спросил: "А сколько времени прошло между азаном и сухуром?" Он сказал: "Столько(, что можно было прочитать) пятьдесят айатов"».

ГЛАВА 14. Благодать сухура, который не является обязательным.

887 (1923). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Ешьте перед рассветом, ибо в сухуре благодать».

ГЛАВА 15. О том случае, когда намерение начать поститься[521] появляется у человека днём.

888 (1924). Передают со слов Саламы бин аль-Аква', да будет доволен им Аллах, что (в своё время) пророк, да благословит его Аллах и приветствует , послал одного человека возвестить среди людей в день ашуры[522]: «Пусть поевший больше не ест (или: постится), а кто не ел, пусть и не ест (до конца этого дня)».

ГЛАВА 16. О том случае, когда постящийся поднимается утром в состоянии осквернения.[523]

889 (1925, 1926). Передают со слов 'Аиши и Умм Саламы, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует , встречал рассвет в состоянии осквернения после близости со своей женой, он совершал полное омовение и (продолжал) поститься (дальше).

ГЛАВА 17. Объятия постящегося.

890 (1927). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Во время поста пророк, да благословит его Аллах и приветствует , нередко обнимал и целовал (своих жён, однако) он владел собой лучше любого из вас».

ГЛАВА 18. О том случае, когда постящийся по забывчивости съест или выпьет что-нибудь.

891 (1933). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если (кто-нибудь) по забывчивости поест или попьёт (во время поста), пусть продолжает поститься и дальше, ибо, поистине, это Аллах накормил и напоил его».

ГЛАВА 19. Если кто-нибудь совершит половое сношение со своей женой во время рамадана и у него не окажется ничего, (чтобы раздать в качестве искупительной милостыни,) но ему подадут что-нибудь, пусть искупит это прегрешение.[524]

892 (1936). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды,) когда мы сидели вместе с пророком, да благословит его Аллах и приветствует , к нему пришёл какой-то человек и воскликнул: "О посланник Аллаха, я погиб!" (Пророк, да благословит его Аллах и приветствует ,) спросил: "Что с тобой (случилось)?" Он сказал: "Я переспал с женой во время поста".[525] Посланник Аллаха, да благословит его Аллах и приветствует , спросил: "Есть ли у тебя рабы, чтобы отпустить их на волю?" Он сказал: "Нет". (Пророк, да благословит его Аллах и приветствует ,) спросил: "А сможешь ли ты поститься два месяца подряд?" Он сказал: "Нет". (Пророк, да благословит его Аллах и приветствует ,) спросил: "А сможешь ли ты накормить шестьдесят неимущих?" Он сказал: "Нет"».

(Абу Хурайра, да будет доволен им Аллах,) сказал: «(После этого) пророк, да благословит его Аллах и приветствует , (некоторое время хранил молчание), и пока мы находились в подобном положении, ему, да благословит его Аллах и приветствует , принесли полную фиников корзину из пальмовых листьев. Он спросил: "Где (человек,) задавший вопрос?" Он отозвался: "Я (здесь)". (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Возьми это и раздай в качестве милостыни". Этот человек сказал: "(Должен ли я раздать это) тем, кто беднее меня, о посланник Аллаха? Клянусь Аллахом, нет в пределах Медины семьи беднее моей!" Тогда пророк, да благословит его Аллах и приветствует , стал смеяться так, что показались его зубы,[526] а потом сказал: "Накорми ими (членов) своей семьи"».

ГЛАВА 20. Кровопускание постящемуся и его рвота.

893 (1938). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророку, да благословит его Аллах и приветствует , отворяли кровь и когда он был в состоянии ихрама, и когда он постился.

ГЛАВА 21. О соблюдении и несоблюдении поста в пути.[527]

894 (1941). Сообщается, что Ибн Абу Ауфа, да будет доволен Аллах ими обоими, сказал: «(Однажды, когда) мы вместе с посланником Аллаха, да благословит его Аллах и приветствует , находились в пути, он велел одному человеку: "Спешься и размешай для меня (еду)[528]". Этот человек сказал: "О посланник Аллаха, а солнце?!"[529] (Пророк, да благословит его Аллах и приветствует , снова) сказал: "Спешься и размешай для меня (еду)." (Человек) сказал: "О посланник Аллаха, а солнце?!" (Пророк, да благословит его Аллах и приветствует , в третий раз) сказал: "Спешься и размешай для меня (еду)", и тогда тот спешился, размешал для (пророка, да благословит его Аллах и приветствует ,) еду, и он попил, после чего указал рукой (на восток) и сказал: "Когда увидите, что отсюда надвигается ночь, постящемуся следует разговляться"».

895 (1943). Передают со слов жены пророка, да благословит его Аллах и приветствует , 'Аиши, да будет доволен ею Аллах, что однажды Хамза бин 'Амр аль-Аслами, который много постился, спросил пророка, да благословит его Аллах и приветствует : «Следует ли мне поститься в пути?» - (на что) он ответил: «Если хочешь, постись, а если хочешь, не постись».

ГЛАВА 22. О том случае, когда человек соблюдает пост в течение нескольких дней рамадана, а потом отправляется в путь.

896 (1944). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует , отправился в Мекку во время рамадана[530], он соблюдал пост (в течение определённого времени), но, достигнув аль-Кадида[531], (пророк, да благословит его Аллах и приветствует ,) прервал пост, и люди перестали поститься (вместе с ним).

ГЛАВА 23.

897 (1945). Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал: «Однажды (во время рамадана) мы двинулись в путь вместе с пророком, да благословит его Аллах и приветствует , в такой жаркий день, что человек из-за сильной жары вынужден был прикрывать голову рукой, и среди нас не было постящихся, если не считать пророка, да благословит его Аллах и приветствует , и Ибн Равахи».

ГЛАВА 24. Слова пророка, да благословит его Аллах и приветствует : «Пост во время путешествия не от благочестия».[532]

898 (1946). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , который находился в пути, увидел толпу людей, (собравшихся вокруг одного) человека и закрывавших его от солнца, и спросил: "Что происходит?" (Люди) ответили: "Он постится", (и тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Пост во время путешествия не от благочестия"».

ГЛАВА 25. Сподвижники пророка, да благословит его Аллах и приветствует , не порицали друг друга за соблюдение или несоблюдение поста (в пути).

899 (1947). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Мы часто находились в пути вместе с пророком, да благословит его Аллах и да приветствует, и постившийся не порицал несоблюдавшего пост, а несоблюдавший пост – постившегося».

ГЛАВА 26. О том случае, когда умирает человек, которому предстояло соблюдать пост.

900 (1952). Передают со слов 'Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Пусть за умершего, которому предстояло соблюдать пост[533], постится (кто-нибудь из его) близких[534]».

901 (1953). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) к пророку, да благословит его Аллах и приветствует , пришёл какой-то человек и сказал: "О посланник Аллаха, моя мать, которая должна была поститься в течение месяца, умерла, так следует ли мне соблюдать этот пост вместо неё?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Да", и он сказал (также): "Ведь долг Аллаху более всего заслуживает того, чтобы быть оплаченным!"»

ГЛАВА 27. Когда постящемуся разрешается разговляться?[535]

902 (1956). Сообщается, что 'Абдуллах бин Абу Ауфа, да будет доволен им Аллах, сказал: «(Однажды) мы находились в пути вместе с посланником Аллаха, да благословит его Аллах и приветствует , который постился. Когда солнце зашло, он сказал (одному человеку): "Спешься и размешай для нас (еду)." Этот человек сказал: "О посланник Аллаха, (не подождать ли тебе) до вечера?" (Пророк, да благословит его Аллах и приветствует , снова) сказал: "Спешься и размешай для нас (еду)". (Человек) сказал: "О посланник Аллаха, ты должен (поститься весь) день!"[536] (Пророк, да благословит его Аллах и приветствует , в третий раз) сказал: "Спешься и размешай для нас (еду)", и тогда тот спешился и размешал еду, после чего (пророк, да благословит его Аллах и приветствует ,) сказал: "Когда увидите, что отсюда надвигается ночь, постящемуся следует разговляться", и указал пальцем на восток».

ГЛАВА 28. Следует спешить с разговением.

903 (1957). Передают со слов Сахля бин Са'да, да будет доводен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Люди не лишатся блага до тех пор, пока не перестанут разговляться быстро[537]».

ГЛАВА 29. (О том, следует ли возмещать пост в том случае,) когда постящийся разговляется в рамадане, а потом показывается солнце.[538]

904 (1959). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала: «(Однажды) при жизни пророка, да благословит его Аллах и приветствует , мы разговелись в пасмурный день, а потом выглянуло солнце».

ГЛАВА 30. Пост детей.

905 (1960). Сообщается, что ар-Рубаййи' бинт Му'аввиз, да будет доволен Аллах ими обоими, сказала: «Утром в день ашуры пророк, да благословит его Аллах и приветствует , отправил (глашатая, чтобы возвестить) в селениях ансаров (следующее): "Пусть поевший утром (этого дня) уже не ест до конца его, а соблюдающий пост с самого утра пусть доведёт его до конца».

(Ар-Рубаййи') сказала: «С тех пор мы соблюдали пост (в этот день) сами и заставляли поститься наших детей. И мы делали для них игрушки из шерсти, а когда кто-нибудь из них начинал плакать(, требуя) еды, мы давали ему (такую игрушку), пока не наступало время разговения».

ГЛАВА 31. Пост (можно) соблюдать только до рассвета.

906 (1963). Передают со слов Абу Са'ида, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует , сказал: «Не поститесь непрерывно[539], а тот из вас, кто захочет сделать это, пусть разговеется перед рассветом (следующего дня)».[540]

ГЛАВА 32. Наказание тому, кто часто постится непрерывно.

907 (1965). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Когда) посланник Аллаха, да благословит его Аллах и приветствует , запретил соблюдать пост непрерывно, один человек из мусульман сказал ему: "Но ты ведь делаешь это, о посланник Аллаха!" (Пророк, да благословит его Аллах и приветствует ,) сказал: "А кто из вас подобен мне? Поистине, по ночам Господь мой кормит и поит меня".[541] Когда же (некоторые люди) отказались прекратить поститься непрерывно, (пророк, да благословит его Аллах и приветствует , тоже) стал поститься непрерывно вместе с ними(, не разговляясь сначала) один день, потом ещё один, после чего они увидели молодой месяц. И тогда (пророк, да благословит его Аллах и приветствует ,) сказал: "Если бы он появился позже, я бы добавил вам", (имея в виду, что это) послужило бы им примерным наказанием за то, что они отказались прекратить поститься».

(1966). В другой версии (этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует ,) сказал: «Поистине, по ночам Господь мой кормит и поит меня, а вы делайте столько, сколько окажется вам по силам».

ГЛАВА 33. О том, кто заставил своего брата прервать добровольный пост, дав клятву.

908 (1968). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал: «В своё время Сальман и Абу-д-Дарда побратались друг с другом благодаря пророку, да благословит его Аллах и приветствует .[542] Когда Сальман пришёл навестить Абу-д-Дарду и увидел Умм ад-Дарду[543] в поношенной одежде, он спросил её: "Что с тобой?" Она сказала: "Твой брат Абу-д-Дарда не нуждается в (благах) мира этого". (Тем временем) пришёл и сам Абу-д-Дарда, который принёс угощение для (Сальмана. Сальман) сказал: "Поешь". (Абу-д-Дарда) сказал: "Поистине, я пощусь". (Сальман) сказал: "Я не стану есть, пока не поешь ты!"»

(Абу Джухайфа) сказал: «И он поел, а когда настала ночь,[544] Абу-д-Дарда встал на молитву. (Сальман) сказал (ему): "Спи", и он лёг спать, но (через некоторое время снова) встал на молитву. (Сальман снова) сказал: "Спи", а в конце ночи Сальман сказал: "Теперь вставай", и они совершили молитву, а потом Сальман сказал ему: "Поистине, у Господа твоего есть на тебя право, и у души твоей есть на тебя право, и у жены твоей есть на тебя право, так отдавай же каждому обладающему правом то, что по праву принадлежит ему!" А потом (Абу-д-Дарда) пришёл к пророку, да благословит его Аллах и приветствует , и рассказал ему об этом, пророк же, да благословит его Аллах и приветствует , сказал: "Сальман сказал правду"».

ГЛАВА 34. Пост в месяце ша'бан.[545]

909 (1969). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: "Иногда посланник Аллаха, да благословит его Аллах и приветствует , постился так долго, что мы говорили, что он вообще не прерывает поста, а иногда он не постился так долго, что мы говорили, что он вообще не постится. И я не видела, чтобы посланник Аллаха, да благословит его Аллах и приветствует , постился в течение целого месяца, если не считать рамадана, как не видела я, чтобы (в каком-нибудь месяце) постился он больше, чем в ша'бане".

910 (1970). Сообщается также, что 'Аиша, да будет доволен ею Аллах, сказала: «Ни в одном месяце пророк, да благословит его Аллах и приветствует , не постился больше, чем в ша'бане, и бывало так, что он постился в течение всего ша'бана,[546] и он часто говорил: "Беритесь за такие дела, которые вам по силам, ибо, поистине, Аллах не устанет, пока сами вы не устанете[547]". Что же касается любимой молитвы пророка, да благословит его Аллах и приветствует , то ею была такая молитва, что совершалась постоянно, даже если и была короткой, и если он (один раз) совершал какую-нибудь молитву, то потом обычно совершал её постоянно».

ГЛАВА 35. О том, что говорилось относительно поста пророка, да благословит его Аллах и приветствует , и тех периодов, когда он не постился.

911 (1973). Сообщается, что, когда Анаса, да будет доволен им Аллах, спросили о посте пророка, да благословит его Аллах и приветствует , он сказал: «В какой бы месяц ни хотелось мне видеть его постящимся, я непременно видел его (постящимся), и то же самое случалось, когда я хотел видеть, что он не постится; и когда я хотел видеть, что он молится ночью, я видел, что он молится, и когда я хотел видеть его спящим, я видел его спящим.[548] И я никогда не касался шелков, которые были бы мягче руки посланника Аллаха, да благословит его Аллах и приветствует , и никогда не вдыхал аромата мускуса или иных благовоний, который был бы приятнее запаха, исходившего от посланника Аллаха, да благословит его Аллах и да приветствует».

ГЛАВА 36. Право тела во время поста.

912 (1975). Сообщается, что 'Абдуллах бин 'Амр бин аль-'Ас, да будет доволен Аллах ими обоими, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал мне: "О 'Абдуллах, мне сообщили, что ты постишься днём и молишься по ночам". Я сказал: "Да, о посланник Аллаха." Он сказал: "Не делай (так, но) постись и не соблюдай поста, молись по ночам и спи, ибо, поистине, у твоего тела есть на тебя право, и у глаза твоего есть на тебя право, и у жены твоей есть на тебя право, и у гостя твоего есть на тебя право, и, поистине, достаточно будет тебе поститься по три дня ежемесячно, ведь за каждое доброе дело воздастся тебе в десятикратном размере, и это (будет равнозначно) непрерывному посту".[549] Однако я настаивал, а потом был наказан за это[550]. Я сказал: "О посланник Аллаха, поистине, я чувствую в себе силу!" Он сказал: "Тогда постись, как постился пророк Аллаха Дауд, мир ему, но не больше!" Я спросил: "А как постился пророк Аллаха Дауд, мир ему?" Он ответил: "Через день"».

А когда 'Абдуллах состарился, он часто говорил: «О, если бы я принял разрешение пророка, да благословит его Аллах и приветствует !»

ГЛАВА 37. Право семьи во время поста.

(1977). В другой версии (этого хадиса) сообщается, что 'Абдуллах бин 'Амр бин аль-'Ас, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "Тогда постись, как постился Дауд, мир ему, который всегда постился через день и не обращался в бегство, когда встречал (врага)"».

('Абдуллах) воскликнул: «Мне далеко до этого, о пророк Аллаха!» - (на что) пророк, да благословит его Аллах и приветствует , дважды сказал: «Вообще не постится тот, кто постится постоянно[551]».

ГЛАВА 38. О том, кто пришёл к людям и не стал прерывать у них своего поста.

913 (1982). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , зашёл к Умм Суляйм[552], которая подала ему финики и масло. (Пророк, да благословит его Аллах и приветствует ,) сказал: "Вылейте ваше масло обратно в бурдюк, а финики высыпьте обратно в корзину, ибо, поистине, я пощусь", а потом он (выбрал для себя) место в доме, встал там, совершил дополнительную молитву и обратился к Аллаху с мольбой благословить Умм Суляйм и её семью. (После этого) Умм Суляйм сказала: "О посланник Аллаха, у меня есть особая просьба". Он спросил: "Какая?" Она сказала: "(Относительно) твоего слуги Анаса"[553], и тогда он обратился к Аллаху с мольбами о ниспослании мне всех благ, не забыв ни о благах мира вечного, ни о благах мира этого и сказав: "О Аллах, надели его богатством и детьми и благослови его! /Аллахумма-рзук-ху малян ва валядан ва барик ля-ху!/" И, поистине, (ныне) я - один из богатейших ансаров, а моя дочь Умайна сказала мне, что ко времени появления Хаджжаджа[554] в Басре было похоронено более ста двадцати моих потомков[555]»[556].

ГЛАВА 39. Соблюдение поста в конце месяца.

914 (1983). Передают со слов 'Имрана бин Хусайна, да будет доволен Аллах ими обоими, что (однажды) он слышал, как пророк, да благословит его Аллах и приветствует , спросил одного человека: «О отец такого-то[557], постился ли ты в конце этого месяца?»[558] Этот человек сказал: «Нет, о посланник Аллаха». (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: «Когда завершишь пост[559], постись ещё два дня[560]».

В другой версии (этого хадиса) сообщается, что (пророк, да благословит его Аллах и приветствует ,) сказал: «(Постись ещё два дня) в конце ша'бана[561]».

ГЛАВА 40. Соблюдение поста в пятницу.

915 (1984). Сообщается, что однажды Джабира, да будет доволен им Аллах, спросили: «Запрещал ли пророк, да благословит его Аллах и приветствует , соблюдать пост в пятницу?» - и он сказал: «Да».[562]

916 (1986). Передают со слов Джувайрийи бинт аль-Харис, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует , пришёл к ней в пятницу, когда она постилась, и спросил её: «Постилась ли ты вчера?» Она сказала: «Нет». Он спросил: «Намереваешься ли ты поститься завтра?» Она сказала: «Нет», (после чего) он велел: «Тогда прекращай пост».

ГЛАВА 41. Можно ли выделять какие-нибудь дни (для соблюдения поста)?

917 (1987). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды её спросили: «Выделял ли посланник Аллаха, да благословит его Аллах и приветствует , какой-нибудь день (для совершения дополнительных дел поклонения)?» Она сказала: «Нет, его дела отличались постоянством, а кто из вас сумеет выдержать то, что выдерживал посланник Аллаха, да благословит его Аллах и приветствует ?»

ГЛАВА 42. Соблюдение поста в дни ташрика[563].

918 (1997, 1998). Передают, что 'Аиша и Ибн 'Умар, да будет доволен ими Аллах, говорили: «Не разрешалось поститься в дни ташрика никому, кроме тех, кто не мог найти скота для жертвоприношения[564]».

ГЛАВА 43. Соблюдение поста в день ашуры.[565]

919 (2003). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Во времена джахилийи курайшиты постились в день ашуры и посланник Аллаха, да благословит его Аллах и приветствует , также постился в этот день. Когда он прибыл в Медину, то (не перестал) поститься в этот день и велел другим соблюдать этот пост. Когда же в обязанность был вменён пост в рамадане, он перестал (поститься) в день ашуры[566], и (с тех пор) кто хотел, соблюдал этот пост, а кто не хотел, не делал этого».

920 (2004). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Когда пророк, да благословит его Аллах и приветствует , прибывший в Медину, увидел, что иудеи постятся в день ашуры, он спросил (их): "Что это?" Они ответили: "Это - благой день, тот день, когда Аллах спас израильтян от их врага, и (поэтому) Муса стал соблюдать пост в этот день". (На это пророк, да благословит его Аллах и приветствует ,) сказал: "Я имею на Мусу больше прав, чем вы!"[567] - после чего стал соблюдать пост в этот день сам и велел делать это всем остальным».

[492] В Коране сказано: «О те, кто уверовал! Предписан вам пост, как был он предписан жившим до вас, чтобы вы стали богобоязненными…» ("Корова", 183) См. хадис № 8.

[493] Имеется в виду защита от пламени ада.

[494] Здесь имеется в виду как всё то, что не подобает делать только соблюдающему пост, например половые сношения, так и непристойные поступки вообще, например сквернословие.

[495] То есть не кричит, не ведёт себя нагло и так далее.

[496] Только ради Аллаха следует заниматься и всеми иными видами поклонения, но пост стоит особняком, поскольку лишь Аллаху известно, действительно ли соблюдает его человек, и поэтому за него полагается особая награда, о чём также известно только Аллаху.

[497] Имеются в виду две вещи из каждого вида достояния человека. Возможно также, что речь идёт об обязательных /закят/ и добровольных расходах.

[498] Имеется в виду молодой месяц в начале рамадана.

[499] Здесь речь идёт о появлении молодого месяца в начале шавваля, следующего лунного месяца.

[500] То есть по молодому месяцу в начале рамадана. Это значит: если будет облачно, отсчитайте тридцать дней с начала рамадана, после чего можете завершить пост.

[501] Поскольку Аллах не нуждается ни в чём, эти слова не следует понимать буквально. Имеется в виду, что в подобном случае Аллах не примет пост человека.

[502] См. примечание к хадису № 871.

[503] То есть не шумит и не ссорится ни с кем.

[504] Иначе говоря, тому, кто, будучи холостым, опасается совершения прелюбодеяния.

[505] Имеется в виду способность переносить все тяготы брака.

[506] То есть поможет мужчине отводить взоры от всего запретного и от посторонних женщин.

[507] Имеется в виду защита от совершения прелюбодеяния и прочих неподобающих вещей.

[508] Имеются в виду сутки.

[509] То есть молодой месяц.

[510] Это значит считайте, что в предыдущем месяце, ша'бане, было тридцать дней.

[511] В данном случае рамадан был назван праздничным месяцем из-за своей близости ко дню жертвоприношения 10-го зу-ль-хиджжа.

[512] Эти слова пророка, да благословит его Аллах и приветствует , комментаторы объясняют по-разному. Наиболее распространённое толкование сводится к следующему: благие дела, совершаемые мусульманином в течение этих двух месяцев, вознаграждаются в равной степени независимо от того, из двадцати девяти дней они будут состоять или из тридцати; таким образом, если мусульманин по ошибке начнёт поститься днём позже, его награда за пост в рамадане от этого меньше не станет.

[513] То есть если эти дни не придутся на тот период, когда человек соблюдает пост и во все остальные месяцы года, например, на середину месяца, на понедельник или четверг и т. д.

[514] Смысл этих слов в том, что мужчины и женщины прикрывают друг друга от запретного подобно тому, как одежда прикрывает тело, и что они так же близки друг к другу, как тело и одежда.

[515] Сначала в течение всего рамадана мусульманам запрещалось есть и пить днём и спать со своими жёнами как днём, так и ночью, но поскольку многие не выполняли последнее, обманывая самих себя, Аллах по милости Своей отменил этот запрет.

[516] "Корова", 187.

[517] "Корова", 187.

[518] Имеются в виду путы, которыми спутывали ноги верблюдам.

[519] Иначе говоря, белая и чёрная нити есть не что иное, как аллегорическое обозначение дня и ночи в цитированном выше аяте Корана, который, соответственно, следует понимать так: ешьте и пейте, пока не убедитесь, что с наступлением утренней зари день пришёл на смену ночи.

[520] Сухур - период времени перед рассветом, когда мусульмане в последний раз перед наступлением дня принимают пищу во время рамадана.

[521] Здесь речь идёт о намерении приступить к добровольному посту до полудня.

[522] Ашура - десятый день месяца мухаррам, первого месяца лунного года. Этот день был днём поста для мусульман до 624 года.

[523] Здесь имеется в виду большое осквернение /джанаба/, например, в результате совершения полового сношения.

[524] Сознательное нарушение поста во время рамадана без уважительной причины относится к числу тяжких грехов.

[525] Имеется в виду дневное время.

[526] Обычно пророк, да благословит его Аллах и приветствует , не смеялся во весь рот, а только улыбался.

[527] Само название этой главы служит указанием на то, что соблюдение поста во время поездок является делом добровольным как во время рамадана, так и в других случаях, но пропущенные дни поста во время рамадана надо будет впоследствии возместить.

[528] Речь идёт о савике (см. примечание к главе № 38 "Книги омовения").

[529] В этот день пророк, да благословит его Аллах и приветствует , постился, и солнце уже зашло за горизонт, но было ещё очень светло, а этот человек считал, что разговляться следует с наступлением полной темноты.

[530] Здесь речь идёт о походе на Мекку в 630 году, завершившемся переходом города под власть мусульман.

[531] Название местности, расположенной между Усфаном и аль-Кудайдом неподалёку от Мекки.

[532] Имеются в виду такие случаи, когда человек постится через силу, нанося самому себе вред и лишаясь возможности делать что-либо иное.

[533] Имеется в виду либо обязательный пост во время рамадана, либо пост по обету, либо пост как искупительное действие.

[534] Многие авторитетные лица считали, что в данном случае имеется в виду, что за каждый пропущенный покойным день поста его близким следует накормить одного неимущего.

[535] См. хадис № 894.

[536] См. примечания к хадису № 894.

[537] Иначе говоря, разговляться сразу же после того, как время дневного поста будет завершаться.

[538] Большинство улемов придерживается того мнения, что в подобном случае невольно нарушенный пост должен быть возмещён в другое время.

[539] То есть не поститесь и днём, и ночью.

[540] Таким образом, следует разговляться хотя бы один раз в сутки, а именно - перед рассветом, если это не было сделано раньше.

[541] То есть придаёт мне силы

[542] Вскоре после переселения в Медину по инициативе пророка, да благословит его Аллах и приветствует , между собой побратались несколько десятков мухаджиров и ансаров.

[543] Умм ад-Дарда - жена Абу-д-Дарды, да будет доволен Аллах ими обоими.

[544] Имеется в виду, что прошла уже часть ночи.

[545] Восьмой месяц лунного календаря, предшествующий рамадану.

[546] Имеется в виду, что иногда пророк, да благословит его Аллах и приветствует , постился в течение почти всего ша'бана или же большей его части.

[547] То есть Аллах не устанет награждать вас, пока вы не устанете совершать благие дела.

[548] Анас, да будет доволен им Аллах, был слугой пророка, да благословит его Аллах и приветствует , в течение десяти лет и имел возможность наблюдать за ним в разных ситуациях. В данном случае речь идёт о том, что дополнительные посты и молитвы пророка, да благословит его Аллах и приветствует , совершались им произвольно, а не в какие-то определённые периоды времени.

[549] Поскольку награда за трёхдневный ежемесячный пост увеличится в десять раз и получится так, что человек постится как бы по тридцать дней каждый месяц, иначе говоря, круглый год.

[550] 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, имеет в виду, что он не последовал этому совету, а когда он состарился, соблюдать пост так же, как в молодости, оказалось для него очень трудно. Тем не менее он продолжал много поститься и в старости, не желая изменять ничего из того, что он делал при жизни пророка, да благословит его Аллах и приветствует .

[551] Имеется в виду, что постящийся постоянно вообще не получит награды за свой пост.

[552] Умм Суляйм - мать Анаса и родственница пророка, да благословит его Аллах и приветствует .

[553] Умм Суляйм просит пророка, да благословит его Аллах и приветствует , обратиться к Аллаху с мольбами за её сына.

[554] См. примечание к хадису № 789.

[555] Здесь имеются в виду одни только дети, не считая внуков.

[556] Анас был не только богат, но и прожил более девяноста лет.

[557] Пророк, да благословит его Аллах и приветствует , обратился к этому человеку по его кунье, сказав: «О Абу фулян…», что означает "О отец такого-то". Использование такого выражения передатчиком указывает на то, что он не знал или забыл кунью этого человека. В других версиях этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует , сказал: «О такой-то…»

[558] Имеется в виду месяц ша'бан, предшествующий рамадану.

[559] Здесь речь идёт о завершении обязательного поста в рамадане.

[560] То есть ещё два дня в следующем месяце, шаввале.

[561] Судя по всему, этот человек обычно постился в конце каждого месяца, но поскольку пророк, да благословит его Аллах и приветствует , запретил поститься в дни, непосредственно предшествующие рамадану, он не стал поститься в последние дни ша'бана. В данном хадисе пророк, да благословит его Аллах и приветствует , велит этому человеку возместить пропущенные дни его обычного поста, из чего следует, что от привычных дел поклонения отказываться не следует, даже если речь идёт о соблюдении поста непосредственно перед началом рамадана, на что имеются указания и в других хадисах.

[562] Имеется в виду тот случай, когда человек соблюдает пост только в этот день.

[563] Дни ташрика - одиннадцатый, двенадцатый и тринадцатый дни месяца зу-ль-хиджжа.

[564] Это касается только совершающих хаджж.

[565] См. примечание к хадису № 764.

[566] Имеется в виду, что пророк, да благословит его Аллах и приветствует , перестал вменять его в обязанность.

[567] Пророк, да благословит его Аллах и приветствует , имел в виду, что духовно он ближе к Мусе, мир ему, чем отклонившиеся от истинной религии иудеи.


28. Книга о дополнительной молитве во время рамадана

28. КНИГА О ДОПОЛНИТЕЛЬНОЙ МОЛИТВЕ ВО ВРЕМЯ РАМАДАНА

ГЛАВА 1. Достоинство совершающего дополнительные ночные молитвы /саляват ат-таравих/ в рамадане.

921 (2012). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды поздно ночью посланник Аллаха, да благословит его Аллах и приветствует , вышел (из дома) и стал молиться в мечети, а некоторые люди молились, следуя его примеру (и находясь позади него), наутро же эти люди стали рассказывать (об этом другим. На следующую ночь) их (в мечети) собралось больше, и они помолились вместе с ним, а наутро рассказали (об этом другим). На третью ночь в мечети собралось уже много людей, а когда посланник Аллаха, да благословит его Аллах и приветствует , вышел (из дома), он совершил молитву, и они помолились, следуя его примеру, на четвёртую же ночь мечеть уже не смогла вместить (всех желавших помолиться). А наутро пророк, да благословит его Аллах и приветствует , вышел на утреннюю молитву, по завершении которой он повернулся к людям, произнёс слова свидетельства и сказал: «А затем, поистине, (то, что вы) находились (здесь), не осталось скрытым от меня, но я побоялся, что (эта молитва) будет сделана для вас обязательной[568], но вы не сможете её совершать!» А потом посланник Аллаха, да благословит его Аллах и приветствует , умер, и всё осталось без изменений[569].

[568] Ибн Хаджар поясняет эти слова следующим образом, считая наиболее предпочтительным первое:

- возможно, здесь имеется в виду, что совершение добровольной ночной молитвы в мечети будет сделано необходимым условием её действительности;

- возможно, пророк, да благословит его Аллах и приветствует , опасался того, что такая молитва будет объявлена обязательной для людей, способных её совершать;

- возможно, пророк, да благословит его Аллах и приветствует , опасался, что такая молитва в рамадане будет вменена в обязанность всем.

[569] Иначе говоря, ночные молитвы в рамадане остались добровольными и совершались людьми индивидуально.


29. Книга о достоинстве ночи предопределения

29. КНИГА О ДОСТОИНСТВЕ НОЧИ ПРЕДОПРЕДЕЛЕНИЯ

ГЛАВА 1. Следует ожидать наступления ночи предопределения /ляйлят аль-кадр/ в последние семь ночей рамадана.

922 (2015). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что (в своё время) нескольким людям из числа сподвижников пророка, да благословит его Аллах и приветствует , было открыто во сне, что ночью предопределения будет одна из семи последних ночей (рамадана), и тогда посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Я вижу, что ваши сновидения сходятся на семи последних ночах, так пусть же тот, кто ждёт ночи предопределения, ожидает её (наступления) в течение семи последних (ночей)».

923 (2016). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Мы неотлучно находились в мечети вместе с пророком, да благословит его Аллах и приветствует , в течение второй декады рамадана, а утром двадцатого числа он вышел (из дома), обратился к нам с проповедью и сказал: "Поистине, мне было возвещено о ночи предопределения, а потом меня заставили забыть о ней[570], но ждите её в одну из нечётных ночей последней декады (рамадана). И, поистине, я видел во сне, что совершаю земной поклон в воде и глине, пусть же тот, кто неотлучно находился в мечети вместе с посланником Аллаха[571], вернётся (обратно)",[572] и мы вернулись. (В то время) мы не видели на небе ни облачка, но вдруг появились тучи и хлынул такой дождь, что крыша мечети, сделанная из голых пальмовых ветвей, протекла. А потом было объявлено о начале молитвы, и я увидел, как посланник Аллаха, да благословит его Аллах и приветствует , совершает земные поклоны в воде и глине, и я увидел также следы, оставленные глиной на его лбу».

ГЛАВА 2. Ожидание ночи предопределения в одну из нечётных ночей последней декады (рамадана).

924 (2021). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Ждите ночь предопределения в последние десять ночей рамадана(, когда) останется девять, или семь, или пять (ночей до конца месяца)».

925 (2022). В другой версии (этого хадиса), передаваемой со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Она (наступит) в одну из (последних) десяти (ночей рамадана) и будет либо одной из первых девяти, либо одной из последних семи (ночей последней декады месяца)».

ГЛАВА 3. (Совершение благих) дел в последние десять дней рамадана.

926 (2024). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда наступали (последние) десять (дней рамадана), пророк, да благословит его Аллах и приветствует , потуже затягивал свой изар[573], занимался по ночам делами поклонения и будил (членов) своей семьи[574]».

[570] См. хадис № 33.

[571] В другой версии этого хадиса вместо слов "вместе с посланником Аллаха" сказано "вместе со мной".

[572] То есть пусть продолжает неотлучно находиться в мечети.

[573] Имеется в виду, что в этот период пророк, да благословит его Аллах и приветствует , занимался делами поклонения с особым усердием и удалялся от своих жён.

[574] Для того, чтобы они тоже молились по ночам.


30. Книга неотлучного пребывания в мечети

30. КНИГА НЕОТЛУЧНОГО ПРЕБЫВАНИЯ В МЕЧЕТИ[575]

ГЛАВА 1. О неотлучном пребывании в мечети /и'тикаф/ в течение десяти последних (дней рамадана) и о том, что оставаться[576] можно в любой мечети.

927 (2026). Передают со слов жены пророка, да благословит его Аллах и приветствует , 'Аиши, да будет доволен ею Аллах, что в последние десять (дней) рамадана пророк, да благословит его Аллах и приветствует , всегда неотлучно находился в мечети(, и это продолжалось) до тех пор, пока Аллах не упокоил его, а после него так же стали поступать и его жёны.

ГЛАВА 2. (Человек, который неотлучно находится в мечети /му'такиф/,) может заходить домой только по необходимости.

928 (2029). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Находясь в мечети, посланник Аллаха, да благословит его Аллах и приветствует , просовывал ко мне свою голову,[577] а я приводила её в порядок[578], и когда он неотлучно оставался в мечети, то приходил домой только по необходимости[579]».

ГЛАВА 3. Пребывание в мечети (только) в ночное время.

929 (2032). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что однажды 'Умар, задавший пророку, да благословит его Аллах и приветствует , вопрос, (среди прочего) сказал: «Ещё во времена джахилийи я дал обет провести ночь в Священной Мечети[580]»,[581] (на что пророк, да благословит его Аллах и приветствует ,) сказал: «Так выполни свой обет!»

ГЛАВА 4. Палатки в мечети.

930 (2034). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует , решил провести определённое время в мечети, а когда он подошёл к тому месту, где хотел находиться, оказалось, что там уже было (несколько) палаток(, а именно): палатка 'Аиши, палатка Хафсы и палатка Зайнаб.[582] (Увидев их, пророк, да благословит его Аллах и приветствует ,) сказал: «Считаете ли вы,[583] что они сделали это из благочестия?»[584] - после чего ушёл и не стал оставаться в мечети (в рамадане), но провёл там десять (дней) в шаввале.

ГЛАВА 5. Разрешается ли человеку, неотлучно находящемуся в мечети, дойти до её ворот в случае необходимости?

931 (2035). Передают со слов жены пророка, да благословит его Аллах и приветствует , Сафиййи, да будет доволен ею Аллах, что однажды она пришла навестить посланника Аллаха, да благословит его Аллах и приветствует , когда он неотлучно находился в мечети в последние десять (дней) рамадана. Поговорив с ним некоторое время, она поднялась, чтобы вернуться к себе, а пророк, да благословит его Аллах и приветствует , поднялся вместе с ней, чтобы проводить её. Когда она дошла до ворот мечети, находившихся у дверей Умм Саламы[585], оказалось, что мимо проходили двое ансаров, которые поприветствовали посланника Аллаха, да благословит его Аллах и приветствует . Пророк, да благословит его Аллах и приветствует , сказал им: «Не спешите! Это ведь Сафиййа бинт Хуйайй!» Они сказали: «Преславен Аллах /Субхана-Ллах/[586], о посланник Аллаха!» - и им было тяжело (слышать его слова).[587] Тогда пророк, да благословит его Аллах и приветствует, сказал: «Поистине, шайтан (проникает) в человека, распространяясь в нём повсюду подобно крови, и, поистине, я побоялся, что он сможет заронить в ваши сердца что-нибудь (дурное)!»

ГЛАВА 6. Пребывание в мечети во второй декаде рамадана.

932 (2044). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Во время рамадана пророк, да благословит его Аллах и приветствует , всегда неотлучно находился в мечети в течение десяти дней, а в год его смерти он провёл там двадцать дней».

[575] См. примечание к хадису № 199.

[576] То есть практиковать "и'тикаф".

[577] Комната 'Аиши, да будет доволен ею Аллах, примыкала к мечети.

[578] Имеется в виду что она расчёсывала волосы и умащала их маслом.

[579] Здесь речь идёт об удовлетворении естественных потребностей человека и совершении омовения. Разрешается покидать мечеть также для приёма пищи, если некому приносить её туда, и в некоторых других случаях.

[580] То есть у Каабы.

[581] Имеется в виду, что 'Умар, да будет доволен им Аллах, спросил пророка, да благословит его Аллах и приветствует , следует ли ему выполнить этот обет.

[582] Аиша, Хафса и Зайнаб - жёны пророка, да благословит его Аллах и приветствует .

[583] Пророк, да благословит его Аллах и приветствует , обращается к своим сподвижникам, пришедшим в мечеть вместе с ним.

[584] Пророк, да благословит его Аллах и приветствует , имел в виду, что это было сделано его жёнами только из ревности.

[585] Умм Салама - одна из жён пророка, да благословит его Аллах и приветствует .

[586] Смысл этого восклицания в данном случае таков: разве мы можем думать о тебе что-нибудь, кроме хорошего?!

[587] То есть им было тяжело сознавать, что пророку, да благословит его Аллах и приветствует , могло показаться, будто они подумали о нём что-нибудь плохое.


31. Книга торговых сделок

31. КНИГА ТОРГОВЫХ СДЕЛОК

ГЛАВА 1. О том, что содержится в словах Аллаха Всевышнего: «А когда молитва закончится, расходитесь по земле, и ищите милости Аллаха и поминайте Аллаха часто, чтобы вы могли преуспеть. (Однако) когда они видят(, что можно заняться) торговлей или (предаться) развлечениям, то расходятся(, устремляясь) к этому, и оставляют тебя стоящим. Скажи: "То, что у Аллаха, лучше развлечений и (лучше) торговли, а Аллах - лучший из дающих удел!"» ("Аль-Джум'а", 10 - 11).

933 (2048). Сообщается, что 'Абд ар-Рахман бин 'Ауф, да будет доволен им Аллах, сказал: «Когда мы приехали в Медину, посланник Аллаха, да благословит его Аллах и приветствует , побратал меня с Са'дом бин ар-Раби' и Са'д бин ар-Раби' сказал (мне): "Поистине, я - самый богатый из ансаров и я отдам тебе половину того, что имею. И посмотри, какая из двух моих жён понравится тебе, и я уступлю её тебе, а когда закончится её срок[588], ты женишься на ней"».

(Передатчик этого хадиса) сказал: «'Абд ар-Рахман сказал: "Я не нуждаюсь в этом", (и спросил): "Есть ли здесь рынок, где (люди занимаются) торговлей?" (Са'д) ответил: "(Есть) рынок кайнука[589]". И 'Абд ар-Рахман понёс туда сушёный творог и масло, после чего стал ходить туда постоянно, а уже через короткое время 'Абд ар-Рахман явился с жёлтыми следами (от благовоний на теле[590]), и посланник Аллаха, да благословит его Аллах и приветствует , спросил его: "Ты женился?" Он сказал: "Да". (Пророк, да благословит его Аллах и приветствует ,) спросил: "На ком?" Он ответил: "На одной женщине из ансаров". (Пророк, да благословит его Аллах и приветствует ,) спросил: "И сколько же ты отдал?"[591] Он сказал: "Золото, равное по весу косточке[592]". Тогда пророк, да благословит его Аллах и приветствует , сказал ему: "Тебе следует устроить угощение хотя бы из одной овцы"».

ГЛАВА 2. Дозволенное очевидно, и запретное очевидно, а между ними находится сомнительное.

934 (2051). Передают со слов ан-Ну'манa бин Башира, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Дозволенное очевидно, и запретное очевидно, а между ними находится сомнительное. Отказавшийся от того, что может (только) показаться ему греховным, станет ещё решительнее отказываться от того, греховность чего будет для него очевидной, а осмеливающийся на то, что может внушать ему подозрения в своей греховности, близок и к тому, чтобы совершить явно (греховное). Прегрешения являются заповедным местом Аллаха, а тот, кто пасёт (свой скот) вокруг заповедника, (всегда) близок к тому, чтобы оказаться (на его земле)».

ГЛАВА 3. Толкование сомнительного.

935 (2053). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(В своё время) 'Утба бин Абу Ваккас дал своему брату, Са'ду бин Абу Ваккасу, да будет доволен им Аллах, поручение, сказав: "Сын рабыни(, хозяином которой является) Зам'а, (рождён) от меня, возьми же его (под свою опеку)". И в год завоевания Мекки Са'д бин Абу Ваккас, да будет доволен им Аллах, взял его и сказал: "(Это - ) сын моего брата, поручившего мне (взять его)". Тогда 'Абд бин Зам'а встал и сказал: "(Это - ) мой брат и сын рабыни моего отца, рождённый на его постели", после чего оба они отправились к пророку, да благословит его Аллах и да приветствует. Са'д сказал: "О посланник Аллаха, (это - ) сын моего брата, который поручил мне забрать его", а 'Абд бин Зам'а сказал: "(Это - ) мой брат и сын рабыни моего отца, рождённый на его постели". (Выслушав их,) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Он твой, о 'Абд бин Зам'а", после чего пророк, да благословит его Аллах и приветствует , сказал: "Ребёнок принадлежит постели[593] а прелюбодею - камень[594]!" И потом пророк, да благословит его Аллах и приветствует , сказал своей жене, Сауде бинт Зам'а: "Закрывайся от него", так как он увидел, что (юноша действительно) похож на 'Утбу[595], и тот до самой своей смерти больше не увидел её».

ГЛАВА 4. О том, кто не считал, что опасения и тому подобные вещи имеют отношение к сомнительному.

936 (2057). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды) люди сказали: «О посланник Аллаха, люди приносят нам мясо, а мы не знаем, произносили над ним имя Аллаха или нет[596]». (На это) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Так произнесите над ним имя Аллаха и ешьте его».

ГЛАВА 5. О человеке, который не заботится о том, как ему достаются деньги.[597]

937 (2059). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Настанет для людей (такое) время, когда человек перестанет заботиться о том, дозволенным или запретным является то (богатство), которое он станет приобретать».

ГЛАВА 6. Торговля тканями и прочими товарами.

938 (2060, 2061). Сообщается, что аль-Бара бин 'Азиб и Зайд бин Аркам, да будет доволен Аллах ими обоими, говорили: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , мы были купцами, и (однажды) мы спросили посланника Аллаха, да благословит его Аллах и приветствует , об обмене[598], (на что) он сказал: "Если (деньги передаются) из рук в руки, то в этом нет ничего дурного, откладывать же (расчёт)[599] не годится"».

ГЛАВА 7. Занятость торговлей.

939 (2062). Передают со слов 'Убайдуллаха бин 'Умайра, что (однажды) Абу Муса аль-Аш'ари, да будет доволен им Аллах, попросил позволения войти к 'Умару бин аль-Хаттабу[600], да будет доволен им Аллах, но не получил его, так как ('Умар), кажется, был чем-то занят, и Абу Муса вернулся к себе. Освободившись, 'Умар сказал: «Я слышал голос 'Абдуллаха бин Кайса, не так ли? Впустите же его». Ему сказали: «Он вернулся к себе», и ('Умар) послал за ним. (Вернувшись, Абу Муса) сказал: «Нам всегда велели поступать так[601]». ('Умар) сказал: «Докажи мне это!» - после чего (Абу Муса) отправился к месту встреч ансаров и стал расспрашивать их об этом. Они сказали: «Засвидетельствовать это для тебя не сможет никто, кроме Абу Са'ида аль-Худри, самого младшего из нас», а когда (Абу Муса) привёл Абу Са'ида аль-Худри (к 'Умару), 'Умар воскликнул: «Неужели это веление посланника Аллаха, да благословит его Аллах и приветствует , осталось скрытым от меня?! Отвлекло меня хлопанье[602] на рынках!» ('Умар) имел в виду то, что он занимался торговлей.

ГЛАВА 8. О желающем увеличения своего удела.

940 (2067). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Пусть тот, кто желает, чтобы удел его был увеличен, а срок жизни продлён, поддерживает связи с родственниками"».[603]

ГЛАВА 9. Пророк, да благословит его Аллах и приветствует , делает покупку в долг.

941 (2069). Передают со слов Анаса, да будет доволен им Аллах, что (однажды) он понёс пророку, да благословит его Аллах и приветствует , ячменный хлеб с прогорклым маслом[604]. Что же касается пророка, да благословит его Аллах и приветствует , то он заложил свою кольчугу в Медине одному иудею, взяв у него (под залог этого) ячмень для своей семьи.

(Анас, да будет доволен им Аллах, сказал): «Я слышал, как (пророк, да благословит его Аллах и приветствует ,) сказал: "Не осталось у семейства Мухаммада ни одного са' пшеницы и ни одного са' (другого) зерна, хотя есть у него девять жён"».

ГЛАВА 10. Заработок человека и то, что он делает собственными руками.

942 (2072). Передают со слов аль-Микдама, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Никто и никогда не ел ничего лучше той еды(, на которую он заработал) трудом своих рук, и, поистине, пророк Аллаха Дауд, мир ему, питался тем, на что он зарабатывал трудом своих рук».

ГЛАВА 11. Сговорчивость и великодушие в торговле.

943 (2076). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Да помилует Аллах (того) человека, который проявляет великодушие, продавая, покупая и требуя возврата (своих денег)».

ГЛАВА 12. О том, кто дал отсрочку обеспеченному.

944 (2077). Передают со слов Хузайфы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Некогда) ангелы приняли дух человека из числа живших до вас и спросили (его): "Совершил ли ты что-нибудь благое?" Он ответил: "Я всегда приказывал своим слугам давать отсрочку несостоятельному и проявлял снисходительность к обеспеченному", и Аллах простил его».

ГЛАВА 13. О том случае, когда и покупатель, и продавец всё разъясняют (честно), ничего не скрывают и дают искренние советы.

945 (2079). Передают со слов Хакима бин Хизама, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Покупатель и продавец остаются свободными в своём выборе[605] до тех пор, пока они не расстались друг с другом (или же он сказал: пока не расстанутся друг с другом), и если оба они были правдивы и разъясняли[606], сделка их будет благословенной, если же они скрывали (что-то) и лгали друг другу, то благо их сделки будет уничтожено[607]».

ГЛАВА 14. Продажа фиников вперемешку.[608]

946 (2080). Сообщается, что Абу Са'ид, да будет доволен им Аллах, сказал: «Обычно нам выдавали[609] финики вперемешку, а мы отдавали по два са' (этих фиников) за один са' (более хороших), но (потом) пророк, да благословит его Аллах и приветствует , сказал: "Не (следует отдавать) по два са' за один и не (следует отдавать) по два дирхема за один[610]"».

ГЛАВА 15. (Грех) занимающегося ростовщичеством. Аллах Всевышний сказал: «О те, кто уверовал! Побойтесь Аллаха и откажитесь от (причитающейся вам) лихвы[611], если вы (действительно) верующие» ("Корова", 278).

947 (2086). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал: «Я был свидетелем того, как мой отец, который купил раба, умевшего пускать кровь, велел сломать его инструменты. Я спросил его о причине этого, и он сказал: "Пророк, да благословит его Аллах и приветствует , запретил брать деньги за собаку и за кровь[612], и он запретил женщинам как заниматься нанесением татуировок (другим), так и делать татуировки себе[613], (и он запретил) как брать деньги у ростовщиков, так и заниматься ростовщичеством, и он проклял создающих изображения[614]"».

ГЛАВА 16. Аллах уничтожит (плоды) ростовщичества и увеличит милостыню. Аллах Всевышний сказал: «Аллах уничтожит рост и увеличит милостыню[615] и Аллах не любит любого неблагодарного грешника» ("Корова", 276).

948 (2087). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Клятва[616] способствует сбыту товара, но уничтожает благодать /барака/[617]"».

ГЛАВА 17. Упоминание о кузнеце.

949 (2091). Сообщается, что Хаббаб, да будет доволен им Аллах, сказал: «Во времена джахилийи я был кузнецом. Аль-'Ас Ибн Ва'иль, задолжал мне, и (однажды) я пришёл к нему, чтобы потребовать возврата долга. Он сказал: "Я (ничего) не отдам тебе, пока ты не перестанешь верить в Мухаммада!" Я воскликнул: "Не перестану я верить в него до тех пор, пока Аллах не лишит тебя жизни, а потом не воскресит!" Он сказал: "Так оставь меня, пока я не умру и не буду воскрешён, и тогда будет даровано мне богатство и дети и я верну тебе (свой долг)!" - и после этого был ниспослан (айат, в котором говорится): "Видел ли ты того, кто не уверовал в Наши знамения и говорил: "Непременно будут дарованы мне богатство и дети"? Разве он узнал о сокрытом или получил обещание Милостивого?"[618]»

ГЛАВА 18. Упоминание о портном.

950 (2092). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(В своё время один) портной пригласил посланника Аллаха, да благословит его Аллах и приветствует , отведать еды, которую он приготовил».

Анас бин Малик сказал: «И я пошёл (на это) угощение вместе с посланником Аллаха, да благословит его Аллах и приветствует . (Портной) подал посланнику Аллаха, да благословит его Аллах и приветствует , хлеб и суп, в котором были ломтики тыквы и кусочки сушёного мяса, и я видел, как пророк, да благословит его Аллах и приветствует , брал (ломтики) этой тыквы со (своего) края блюда».

(Анас) сказал: «И с того дня я полюбил тыкву».

ГЛАВА 19. Покупка животных(, в том числе) и ослов.

951 (2097). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Однажды, когда) я вместе с пророком, да благословит его Аллах и приветствует , принимал участие в одном из военных походов, мой верблюд, обессилев, замедлил ход, и тогда ко мне подъехал пророк, да благословит его Аллах и приветствует , который сказал: "Джабир!" Я отозвался: "Да". Он спросил: "Что с тобой?" Я ответил: "Мой верблюд идёт медленно. Он обессилел, и поэтому я отстал". Тогда он спешился, стал погонять верблюда своей палкой с загнутым концом, а потом сказал: "Садись". Я сел, и (он пошёл так быстро), что мне пришлось сдерживать его, чтобы он не обошёл посланника Аллаха, да благословит его Аллах и приветствует . (Потом пророк, да благословит его Аллах и приветствует ,) спросил (меня): "Ты женился?" Я ответил: "Да". Он спросил: "На девушке или на той, что уже была замужем?" Я ответил: "На той, что была замужем". Он спросил: "Почему же не на девушке, с которой ты мог бы играть[619] и которая играла бы с тобой?" Я сказал: "(Дело в том, что) у меня есть сёстры[620], и я хотел жениться на женщине, которая собирала и причёсывала бы их и присматривала бы за ними". Он сказал: "Ты возвращаешься, и когда приедешь домой (обращайся с ней) как можно мягче[621]". Потом он спросил: "Не продашь ли ты своего верблюда?" Я сказал: "Да", и тогда пророк, да благословит его Аллах и приветствует , купил его (у меня) за окию[622] (золота). И посланник Аллаха, да благословит его Аллах и приветствует , приехал раньше меня, я же приехал утром, и мы отправились в мечеть, у дверей которой я встретил (пророка, да благословит его Аллах и приветствует). Он спросил: "Ты приехал только что?" Я ответил: "Да". Он сказал: "Тогда оставь своего верблюда, войди внутрь и соверши молитву в два раката". Я вошёл и помолился, после чего (пророк, да благословит его Аллах и приветствует) велел Билялу отвесить мне окию (золота), а Билял отвесил мне даже больше, и я ушёл. А потом (пророк, да благословит его Аллах и приветствует ,) велел: "Позовите ко мне Джабира". Я сказал (себе): "Сейчас он вернёт мне верблюда", а для меня не было ничего ненавистнее (этого животного), но (пророк, да благословит его Аллах и приветствует ,) сказал: "Возьми своего верблюда и (оставь) себе его цену"».

ГЛАВА 20. Покупка больного верблюда.[623]

952 (2099). Передают со слов 'Абдуллаха бин 'Умара бин аль-Хаттаба, да будет доволен Аллах ими обоими, что у одного человека по имени Наввас были больные верблюды, и Ибн 'Умар, да будет доволен Аллах ими обоими, пошёл и купил таких верблюдов у его совладельца[624]. А потом этот совладелец пришёл к (Наввасу) и сказал: «Мы продали этих верблюдов». (Наввас) спросил: «Кому ты их продал?» Тот сказал: "Такому-то старцу». (Наввас) воскликнул: «Горе тебе, клянусь Аллахом, это же Ибн 'Умар!» После этого он пришёл к (Ибн 'Умару) и сказал: «Мой товарищ продал тебе больных верблюдов, но он не знал тебя!»[625] (Ибн 'Умар) сказал: «Уведи их», но когда тот пошёл, чтобы угнать (верблюдов, Ибн 'Умар) сказал: «Оставь их! Мы довольствуемся суждением посланника Аллаха, да благословит его Аллах и приветствует , (который сказал): "(Сама по себе) зараза не пристаёт"».[626]

ГЛАВА 21. Упоминание о цирюльнике.

953 (2102). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Абу Тайба пустил кровь посланнику Аллаха, да благословит его Аллах и приветствует , и он велел дать ему (за это один) са' фиников, а его хозяевам он велел снизить (взимаемую) с него плату[627]».

954 (2103). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророку, да благословит его Аллах и приветствует , пустили кровь и он заплатил тому, кто это сделал, а если бы это было запретным, он не стал бы платить ему».

ГЛАВА 22. Торговля тем, приобретение чего является нежелательным.

955 (2105). Передают со слов матери правоверных 'Аиши, да будет доволен ею Аллах, что однажды она купила себе небольшую подушечку, украшенную изображениями[628].

('Аиша сказала):

- Когда (эту подушечку) увидел посланник Аллаха, да благословит его Аллах и приветствует , он остановился у дверей, но не стал входить (в комнату). По его лицу я заметила, что он недоволен, и сказала: «О посланник Аллаха, я раскаиваюсь перед Аллахом и Его посланником, но в чём моё прегрешение?» Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Что это за подушечка?» Я сказала: «Я купила её для тебя, чтобы ты сидел на ней и подкладывал её себе под голову». Тогда посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, создатели этих изображений в День воскресения будут подвергнуты мучениям и им скажут: "Оживите то, что вы создали!"» И (пророк, да благословит его Аллах и приветствует ,) также сказал: «Поистине, в тот дом, где есть изображения, ангелы не заходят!»

ГЛАВА 23. О том случае, когда человек покупает что-нибудь и сразу дарит это (другому) ещё до того, как (продавец и покупатель) расстаются (друг с другом).

956 (2115). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды, когда) мы находились в пути вместе с пророком, да благословит его Аллах и приветствует , я ехал на принадлежавшем 'Умару молодом пугливом верблюде. Я никак не мог с ним справиться, а он постоянно опережал остальных, (и когда это случалось,) 'Умар прикрикивал на него и заставлял возвращаться, но потом он снова выбегал вперёд, а 'Умар снова кричал на него и возвращал его обратно. (Через некоторое время) пророк, да благословит его Аллах и приветствует , сказал Умару: "Продай мне его". ('Умар) сказал: "Он твой, о посланник Аллаха!" (Однако пророк, да благословит его Аллах и приветствует , снова) сказал: "Продай мне его", и ('Умар) продал его посланнику Аллаха, да благословит его Аллах и приветствует , после чего пророк, да благословит его Аллах и приветствует , сказал: "Он твой, о 'Абдуллах бин 'Умар, делай с ним, что хочешь"».

ГЛАВА 24. О нежелательном обмане в торговых делах.

957 (2117). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что один человек сказал пророку, да благословит его Аллах и приветствует , что его обманывают в торговых делах, (и пророк, да благословит его Аллах и приветствует ,) сказал (ему): «Когда будешь заключать сделки, говори: "Без обмана! /Ля хиляба!/"»[629]

ГЛАВА 25. О том, что было сказано относительно рынков.

958 (2118). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Двинется на Каабу войско, а когда (воины) достигнут пустынной части земли, она поглотит их (всех) от первого до последнего". Я спросила: "О посланник Аллаха, как же она поглотит их от первого до последнего, ведь будут среди них и люди простые[630], и те, кто к ним не относится?[631]"[632] Он сказал: "Они будут поглощены от первого до последнего, а потом воскрешены(, и воздастся им) по намерениям их"».

959 (2120). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды, когда) пророк, да благословит его Аллах и приветствует , находился на рынке, какой-то человек воскликнул: "О Абу-ль-Касим!"[633] Пророк, да благословит его Аллах и приветствует , повернулся к нему, но он сказал: "Я только позвал такого-то",[634] и тогда пророк, да благословит его Аллах и приветствует , сказал: "(Можете) называть (друг друга) моим именем, но не употребляйте при обращении (друг к другу) мою кунью!"»[635]

960 (2122). Сообщается, что Абу Хурайра ад-Дауси, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , вышел (из дома) днём. Он ничего не сказал мне, и я ничего не сказал ему, пока он не дошёл до рынка бану кайнука. (Потом) он (пришёл) к дому Фатимы, сел во дворе и стал спрашивать: "Там ли малыш? Там ли малыш?"[636] - но (Фатима) задерживала его некоторое время, и я подумал, что она надевает на него ожерелье из благовоний или купает его. Потом мальчик выбежал (из дома), а (пророк, да благословит его Аллах и приветствует ,) обнял и поцеловал его и сказал: "О Аллах, полюби его и полюби тех, кто станет любить его!"»

961 (2123, 2124). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что при жизни пророка, да благословит его Аллах и приветствует , люди обычно покупали продукты (у тех, кто доставлял их в Медину) караванами, что же касается пророка, да благословит его Аллах и приветствует , то он посылал к ним тех, кто не давал (перекупщикам)[637] продавать купленное там же, где они его купили(, заставляя их ждать), пока (караванщики) не доставят (свой товар на тот рынок), где торговали съестным.

Ибн 'Умар сказал: «(Кроме того,) пророк, да благословит его Аллах и приветствует , запретил тем, кто скупал съестное, перепродавать его до получения ими (купленного) полностью».

ГЛАВА 26. О нежелательности повышения голоса[638] на рынке.

962 (2125). Сообщается, что 'Ата бин Йасар, да помилует его Аллах Всевышний, сказал:

- (Однажды) я встретил 'Абдуллаха бин 'Амра бин аль-'Аса, да будет доволен Аллах ими обоими, и сказал (ему): «Расскажи мне о качествах посланника Аллаха, да благословит его Аллах и приветствует , (упомянутых) в Торе». Он сказал: «Да, клянусь Аллахом, в Торе перечисляются некоторые из его качеств, упомянутых и в Коране(, где сказано): "О пророк, поистине, Мы послали тебя в качестве свидетеля, и вестника радости, и увещателя…"[639], и защитника для неграмотных[640]. Ты - Мой раб и Мой посланник. Я назвал тебя уповающим /аль-мутаваккиль/. Он[641] не является ни грубым, ни жёстким, ни кричащим на рынках и не воздаёт дурным за дурное, но милует и прощает. Аллах не заберёт его (к Себе) до тех пор, пока не выпрямит через него искривившуюся общину[642], чтобы (люди) говорили: "Нет бога, кроме Аллаха", и благодаря этой религии откроются слепые глаза, и глухие уши, и жестокие сердца».

ГЛАВА 27. Отмерять следует и продавцу, и расплачивающемуся.

963 (2127). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «(В своё время) 'Абдуллах бин 'Амр бин Харам, да будет доволен им Аллах, скончался, не расплатившись с долгами, и я попросил пророка, да благословит его Аллах и приветствует , поспособствовать тому, чтобы заимодавцы простили часть его долга. Пророк, да благословит его Аллах и приветствует , обратился к ним с просьбой об этом, но они не сделали (этого), и тогда пророк, да благословит его Аллах и приветствует , сказал мне: "Ступай и разложи свои финики по сортам: 'аджва в одну сторону, грозди зайда[643] - в другую, а потом пошли за мной". Я так и сделал, а затем послал за пророком, да благословит его Аллах и приветствует , который уселся поверх (или: посреди) этих (фиников) и сказал: "Отмеряй (финики) этим людям[644]". И я отмерял им (финики) до тех пор, пока не отдал сполна всё, что им причиталось, после чего моих фиников осталось (столько же, сколько и было), будто оттуда ничего и не брали».

ГЛАВА 28. О том, что является желательным при отмеривании.

964 (2128). Передают со слов аль-Микдама бин Ма'дикариба, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Отмеряйте вашу пищу, и она будет благословенной для вас».[645]

ГЛАВА 29. Благословенные са' и мудды[646] пророка, да благословит его Аллах и приветствует .

965 (2129). Передают со слов 'Абдуллаха бин Зайда, что пророк, да благословит его Аллах и приветствует , сказал: «Ибрахим объявил Мекку священной, призвав на неё благословение, я же объявил священной Медину подобно тому, как объявил священной Мекку Ибрахим, и я призвал благословение на её мудды и са' подобно тому, как сделал это для Мекки Ибрахим, мир ему».

ГЛАВА 30. О том, что было сказано относительно продажи продуктов питания и их скупки[647].

966 (2131). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я видел, как при жизни пророка, да благословит его Аллах и приветствует , били[648] тех, кто покупал продукты питания, не отмеряя их[649], если они продавали (купленную еду там же), не доставив её (сначала для продажи в другое место)».

967 (2132). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , запрещал человеку продавать еду, пока он полностью не выполнит (всего необходимого)[650]». Ибн 'Аббаса спросили: «Как это?» Он сказал: «(Это значит, что нельзя было отдавать) дирхемы за дирхемы, а еду задерживать[651]».

968 (2134). Передают со слов 'Умара бин аль-Хаттаба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Обмен) золота на золото является ростовщичеством, если только (золото не передаётся из рук в руки в равных количествах), и (обмен) пшеницы на пшеницу является ростовщичеством, если только (пшеница не передаётся из рук в руки в равных количествах), и (обмен) фиников на финики является ростовщичеством, если только (финики не передаются из рук в руки в равных количествах), и (обмен) ячменя на ячмень является ростовщичеством, если только (ячмень не передаётся из рук в руки в равных количествах)».

ГЛАВА 31. (Человеку) не следует ни перебивать торговлю своему брату[652], ни вмешиваться в его торговые дела[653] до тех пор, пока он ему не позволит или сам не откажется (от заключения сделки).

969 (2140). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , запретил оседлому жителю продавать (что-либо) за бедуина[654], и (он говорил): "Не взвинчивайте цены[655], и пусть человек не вмешивается в торговые дела своего брата (в исламе), и пусть не сватается к той, что уже просватана за его брата, и пусть (ни одна) женщина не (добивается) развода для своей сестры, чтобы самой (занять её место)"».

ГЛАВА 32. Продажа с торгов.[656]

970 (2141). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что один человек решил, что после его смерти его невольник получит свободу, а потом впал в нужду, и тогда пророк, да благословит его Аллах и приветствует , взял (этого раба) и (стал) спрашивать: «Кто купит его у меня?» И Ну'айм бин 'Абдуллах купил его за (какую-то цену), а (пророк, да благословит его Аллах и приветствует ,) отдал ему (раба).

ГЛАВА 33. Продажа не имеющегося в наличии /гарар/[657], и того, что ещё находится в утробе[658].

971 (2143). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , запретил продавать ещё не родившихся (животных), что практиковалось в эпоху джахилийи, когда человек покупал[659] (ещё не родившегося) верблюда (с условием, что он получит его), когда верблюдица его родит, а потом она рожала(, и он получал приплод).

ГЛАВА 34. Продавцу запрещается оставлять недоенными верблюдиц, коров и овец.

972 (2151). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Человек,) купивший недоенную овцу и подоивший её, (может) оставить её себе, если останется ею доволен, в противном же случае (ему следует отдать хозяину) за её (молоко один) са' фиников».

ГЛАВА 35. Продажа раба, совершившего прелюбодеяние.

973 (2152). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если рабыня совершит прелюбодеяние и о прелюбодеянии её станет известно, пусть (хозяин) подвергнет её (установленному шариатом) бичеванию[660], не браня её[661], и если она совершит прелюбодеяние (снова), пусть он подвергнет её бичеванию, не браня её, если же после этого она совершит прелюбодеяние в третий раз, пусть он продаст её хотя бы за волосяную верёвку[662]».

ГЛАВА 36. Может ли оседлый житель продавать что-нибудь за бедуина, не получая (за это платы)[663], и (следует) ли оседлому помогать бедуину или давать ему советы?

974 (2158). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Не встречайте караваны[664], и пусть оседлый не продаёт за бедуина"». Ибн 'Аббаса спросили: «Что (означают) его слова "пусть оседлый не продаёт за бедуина"?» Он сказал: «(Оседлый) не (должен) быть посредником для него».

ГЛАВА 37. Запрет на встречу караванов.

975 (2165). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не следует вам вмешиваться в торговые дела друг друга[665] и не встречайте (караваны с) товарами(, а ждите), пока (товары) не доставят на рынок».

ГЛАВА 38. Продажа изюма за изюм и (других видов) еды за (такую же) еду.

976 (2171). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , запретил (то, что именуется) "музабана".

"Музабана" - это продажа несобранных фиников за сухие(, которые отмеряются) мерами, и продажа (отмеряющегося) мерами изюма за несобранный виноград[666].

ГЛАВА 39. Продажа ячменя за ячмень.

977 (2174). Передают со слов Малика бин Ауса, да будет доволен им Аллах, что (однажды) он хотел разменять сто динаров.[667]

(Малик бин Аус, да будет доволен им Аллах,) сказал:

- Меня позвал к себе Тальха бин 'Убайдуллах, мы поторговались, и он (согласился) обменять мои (деньги). Он взял золото, повертел его в руках, а потом сказал: «(Подожди,) пока мой управляющий не вернётся из аль-Габы[668]», что же касается 'Умара, который слышал (его слова), то он сказал: «Клянусь Аллахом, ты не (должен) расставаться с ним[669], пока не возьмёшь у него (деньги, ведь) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(Обмен) золота на золото является ростовщичеством, если только (золото не передаётся из рук в руки в равных количествах), и (обмен) пшеницы на пшеницу является ростовщичеством, если только (пшеница не передаётся из рук в руки в равных количествах)[670], и (обмен) ячменя на ячмень является ростовщичеством, если только (ячмень не передаётся из рук в руки в равных количествах), и (обмен) фиников на финики является ростовщичеством, если только (финики не передаются из рук в руки в равных количествах)"».[671]

ГЛАВА 40. Продажа золота за золото.

978 (2175). Абу Бакра (Нуфай' бин Калядa), да будет доволен им Аллах, передал, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не продавайте ни золота за золото, если только равное (количество не обменивается) на равное, ни серебра за серебро, если только равное (количество не обменивается) на равное, что же касается (продажи) золота за серебро и серебра за золото, то (можете) продавать (одно за другое) как хотите[672]».

ГЛАВА 41. Продажа серебра за серебро.

979 (2177). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не продавайте золота за золото, если только подобное (количество не обменивается) на подобное, и не (продавайте) меньшего его количества за большее и наоборот, и не продавайте серебра за серебро, если только подобное (количество не обменивается) на подобное, и не (продавайте) меньшего его количества за большее и наоборот, и не продавайте (ни золота, ни серебра), не имеющегося в наличии, за то, что в наличии имеется».

ГЛАВА 42. Продажа динаров за динары в долг.

980 (2178, 2179). Передают со слов Абу Салиха аз-Заййата, да помилует его Аллах Всевышний, что он слышал, как Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Дозволено продавать) динар за динар и дирхем за дирхем».[673]

(Абу Салих) сказал: «Я сказал ему: "А Ибн 'Аббас говорит другое"».

Абу Са'ид сказал: «Я спросил его[674]: "Ты слышал это от пророка, да благословит его Аллах и приветствует , или нашёл в Книге Аллаха?" (Ибн 'Аббас) сказал: "Я ничего подобного не утверждаю, а (кроме того), вы знаете о посланнике Аллаха, да благословит его Аллах и приветствует , больше, чем я, но Усама сообщил мне, что пророк, да благословит его Аллах и приветствует , сказал: "(Суть) ростовщичества только в отсрочке и состоит[675]"».

ГЛАВА 43. Продажа серебра за золото в долг.

981 (2180, 2181). Сообщается, что Абу-ль-Минхаль, да помилует его Аллах Всевышний, сказал: «(В своё время) я задал аль-Бара бин 'Азибу и Зайду бин Аркаму, да будет доволен ими Аллах, вопрос об обмене денег, и каждый из них сказал: "Он (знает) лучше меня ", и оба они говорили: "Посланник Аллаха, да благословит его Аллах и приветствует , запретил продавать золото за серебро в долг"».

ГЛАВА 44. Продажа(, именуемая) "музабана"[676].

982 (2183). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не продавайте несобранные финики, пока не будет ясно, что они пригодны (для еды),[677] и не продавайте несобранные финики за сухие».

(Кроме того,) 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, передавал со слов Зайда бин Сабита, да будет доволен им Аллах, что после этого посланник Аллаха, да благословит его Аллах и приветствует , разрешил продавать ещё несобранные финики за свежие собранные или сушёные финики,[678] не разрешив делать это в иных случаях.

ГЛАВА 45. Продажа несобранных фиников за золото и серебро.

983 (2189). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , запрещал продавать финики, пока они не созреют, и никакие из них не (должны были) продаваться иначе как за динары и дирхемы, кроме несобранных фиников, которые нуждающимся разрешалось покупать за сушёные».

984 (2190). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , разрешил (нуждающимся) покупать несобранные финики за сушёные, если речь шла о количествах, (по весу) не превышающих пяти васков[679].

ГЛАВА 46. О продаже плодов ещё до того как выяснится, пригодны ли они (к употреблению).

985 (2193). Сообщается, что Зайд бин Сабит, да будет доволен им Аллах, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , многие люди занимались торговлей финиками, и, когда они срывали их и за ними (приходили те, кто купил их заранее), покупатель (часто) говорил: "Финики гниют, болеют разными другими болезнями и не поспевают", выдвигая это в качестве довода (против продавца)[680]; когда же количество (связанных с этим) тяжб увеличилось, посланник Аллаха, да благословит его Аллах и приветствует , сказал: "В таком случае не продавайте финики, пока не станет ясно, что они пригодны (к употреблению)!" - что (должно было) послужить указанием на то, что они (слишком) много спорили».

986 (2196). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , запрещал продавать финики, пока они не краснели или не желтели, когда их уже можно было есть».

ГЛАВА 47. Если кто-нибудь продаст финики до того как выяснится, пригодны ли они (к употреблению), а потом их поразит болезнь, всю ответственность должен нести продавец.

987 (2198). Соообщается, что (однажды) Анас бин Малик, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , запретил продавать финики, пока они не поспеют /тузхийа/». Его спросили: «Что значит "поспеют"?» Он сказал: «(Это значит), пока они не покраснеют». (Кроме того,) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Скажи мне, если по воле Аллаха плоды испортятся, то за что же любой из вас будет брать деньги своего брата[681]?»

ГЛАВА 48. О том случае, когда кто-нибудь желает продать финики за финики лучшего (сорта).

988 (2201, 2202). Передают со слов Абу Са'ида аль-Худри и Абу Хурайры, да будет доволен Аллах ими обоими, что (в своё время) посланник Аллаха, да благословит его Аллах и приветствует , назначил управлять Хайбаром одного человека. Когда тот доставил посланнику Аллаха, да благословит его Аллах и приветствует , финики (сорта) джаниб,[682] он спросил: «Все ли финики Хайбара таковы?» Он ответил: «Клянусь Аллахом, нет, о посланник Аллаха. Мы берём один са' таких (фиников) за два са' (других), а за два са' (таких) мы отдаём три са' (других)». Тогда посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не делай так, (но) продавай (финики разных сортов) за дирхемы, а потом покупай за дирхемы джаниб».

ГЛАВА 49. О продаже урожая до того как пригодность фиников или зерна становится очевидной /бай' аль-мухадара/.

989 (2207). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , запретил (такие виды торговли, как) "мухакаля"[683], "мухадара"[684], "мулямаса", "мунабаза"[685] и "музабана"»[686].

ГЛАВА 50. О том, кто в разных землях вёл дела в соответствии с общепринятыми среди местного населения способами заключения торговых сделок, аренды, отмеривания и взвешивания.

990 (2211). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) Хинд, мать Му'авийи, сказала посланнику Аллаха, да благословит его Аллах и приветствует : "Поистине, Абу Суфйан[687] - человек скупой, так будет ли грехом, если я стану брать (что-то) из его денег тайно?" Он сказал: "Бери сама и (пусть берут) твои сыновья то, чего для тебя будет достаточно, сообразно обычаю"».

ГЛАВА 51. Продажа (своей доли) одним совладельцем имущества другому.

991 (2213). Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , предоставлял преимущественное право покупки любого неделимого имущества (совладельцу), однако если границы и пути были размечены, то преимущественным правом покупки (совладелец имущества воспользоваться не мог).

ГЛАВА 52. Покупка невольника у воина, его дарение и освобождение.

992 (2217). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Когда) Ибрахим, мир ему, переселялся вместе с Сарой, он вошёл с ней в (какое-то) селение(, где находился) один из царей (или: один из тиранов). (Ему) сказали: "(Сюда) пришёл Ибрахим с одной из прекраснейших женщин", и он послал к нему (человека, чтобы спросить): "О Ибрахим, кто эта (женщина), которая (пришла) с тобой?" Он ответил: "(Это) моя сестра[688]", а потом вернулся к ней и сказал: "Не опровергай мои слова(, ибо), поистине, я сказал им, что ты - моя сестра, и клянусь Аллахом, нет (сейчас) на земле (ни одного) верующего, кроме меня и тебя!" - после чего он отослал её к нему. Когда (этот царь) подошёл к ней, она поднялась (со своего места), совершила омовение и молитву и сказала: "О Аллах, если я веровала в Тебя и Твоего посланника и берегла себя только для своего супруга, не давай надо мной власти этому неверному!" - и тогда он захрипел и ноги его стали дёргаться[689]».

Абу Салама бин 'Абд ар-Рахман, передавший этот хадис, сообщил, что Абу Хурайра(, передававший слова посланника Аллаха, да благословит его Аллах и приветствует ,) сказал: «Она воскликнула: "О Аллах, если он умрёт, (люди) скажут, что это я убила его!" - и тогда он очнулся. А потом он (снова) подошёл к ней, она же поднялась (со своего места), совершила омовение и молитву и сказала: "О Аллах, если я веровала в Тебя и Твоего посланника и берегла себя только для своего супруга, не давай надо мной власти этому неверному!" - и он захрипел, а ноги его стали дёргаться».

Абу Салама, да помилует его Аллах Всевышний, сообщил, что Абу Хурайра сказал: «Она (опять) воскликнула: "О Аллах, если он умрёт, (люди) скажут, что это я убила его!" - и тогда он очнулся во второй (или: в третий раз) и сказал: "Клянусь Аллахом, вы прислали ко мне не иначе как шайтана! Верните её Ибрахиму и подарите ей Аджар[690]", после чего она вернулась к Ибрахиму и сказала: "Знаешь ли ты, что Аллах (посрамил) неверного и даровал нам служанку?"»

ГЛАВА 53. Уничтожение свиней.

993 (2222). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Клянусь Тем, в Чьей длани душа моя, поистине, скоро уже придёт к вам сын Марйам[691], (и будет судить вас) как справедливый судья[692], и сломает крест, и уничтожит свиней[693], и отменит джизью[694], после чего денег будет (так) много, что никто не станет их принимать[695]».

ГЛАВА 54. О продаже изображений неодушевлённых предметов и о том, что из этого является нежелательным.

994 (2225). Сообщается, что (как-то раз) к 'Абдуллаху бин 'Аббасу, да будет доволен Аллах ими обоими, пришёл один человек и сказал: «О Абу 'Аббас, поистине, я - человек, и я зарабатываю на жизнь своими руками, делая эти изображения». Ибн 'Аббас сказал: «Я скажу тебе лишь то, что слышал от посланника Аллаха, да благословит его Аллах и приветствует . Я слышал, как он сказал: "Того, кто создаст (какое-либо) изображение,[696] Аллах станет подвергать мучениям до тех пор, пока он не вдохнёт в него дух, а он не (сможет сделать этого) никогда!"» (Услышав его слова,) этот человек глубоко вздохнул, и его лицо пожелтело (от страха. Тогда Ибн 'Аббас) сказал (ему): «Горе тебе, если уж ты непременно хочешь и дальше заниматься этим, то тебе следует (изображать) деревья и всё то, в чём нет духа».

ГЛАВА 55. Грех того, кто продал свободного (человека).

995 (2227). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Аллах сказал: "В День воскресения Я буду противником троим: человеку, (пообещавшему)[697] Моим (именем), а потом поступившему вероломно, и человеку, продавшему (в рабство) свободного и проевшему (полученные) за него деньги, и человеку, нанявшему работника, потребовавшему от него выполнения всего сполна, но не заплатившему ему того, что он заработал"».

ГЛАВА 56. Продажа падали и идолов.

996 (2236). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что он слышал, как (однажды) в год овладения (Меккой) посланник Аллаха, да благословит его Аллах и приветствует , находившийся в Мекке, сказал: «Поистине, Аллах и посланник Его запретили продавать вино, и падаль, и свинину, и идолов». (Его) спросили: «О посланник Аллаха, а что ты скажешь о жире мёртвых животных, которым покрываются (борта и днища) кораблей и смазываются кожи и который используется для освещения?» Он сказал: «Нет, это запретно», а потом посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Да поразит Аллах иудеев! Поистине, когда Аллах запретил им (использовать) жир (животных), они стали перетапливать его и продавать, проедая (полученные) за него деньги».

ГЛАВА 57. Цена собаки.

997 (2237). Передают со слов Абу Мас'уда аль-Ансари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , запретил (брать) деньги за собаку, и деньги, заработанные блудом, и деньги, получаемые прорицателем.

[588] Имеется в виду 'идда - период времени, в течение которого после развода женщине нельзя вступать в новый брак. Этот срок составляет четыре месяца и десять дней.

[589] Бану кайнука - племя, члены которого исповедовали иудаизм и по названию которого именовался этот рынок.

[590] Таким образом, благодаря торговле у него появились деньги.

[591] Имеется в виду "махр" - имущество или деньги, которые выделяются мужем жене при заключении брака и не возвращаются ему в случае развода. Махр принадлежит только жене и обеспечивает её в случае развода или смерти мужа. Размеры махра первоначально оговариваются во время сговора /хитба/, а точные его размеры и условия выплаты записываются в брачном договоре /сига/.

[592] Речь идёт о косточке финика.

[593] То есть тому человеку, на постели которого он родился.

[594] Иначе говоря, прелюбодей должен подвергнуться побиванию камнями /раджм/. Последние слова пророка, да благословит его Аллах и приветствует , можно перевести и по-другому: «…а прелюбодей окажется в убытке!»

[595] Вышеупомянутый Зам'а был отцом жены пророка, да благословит его Аллах и приветствует , Сауды, да будет доволен ею Аллах, которая формально являлась сводной сестрой этого юноши, хотя, как выяснилось, фактически он не был её родственником.

[596] То есть произносились ли эти слова перед тем, как животное было заколото.

[597] Имеется в виду человек, которому безразлично, законным или незаконным путём они ему достаются.

[598] Подразумевается обмен золота на серебро.

[599] Речь идёт о получении денег при обмене только одной стороной, тогда как другая отдаёт причитающееся позднее.

[600] Это имело место, когда 'Умар бин аль-Хаттаб, да будет доволен им Аллах, уже был халифом.

[601] То есть возвращаться домой, если человеку не позволяется войти после того, как он трижды попросит разрешения на это.

[602] Имеется в виду тот момент, когда люди бьют по рукам, заключив торговую сделку.

[603] Содержание данного хадиса не противоречит ни Корану, где сказано: «…а когда наступит срок их, они не смогут ни оттянуть его ни на час, ни опередить» ("Преграды", 34), ни содержанию другого хадиса, где говорится о том, что через сто двадцать дней после начала формирования человеческого эмбриона к нему является ангел, который вдувает в него дух и среди прочего записывает его удел и срок его жизни. Согласно одному из комментариев, в вышеупомянутом айате речь идёт о знании Аллаха, а в хадисе - о том, что известно ангелу, записывающему минимальный срок жизни человека. Таким образом, речь может идти о том, что если человек не будет поддерживать связей с родственниками, то ему будет суждено прожить, скажем, шестьдесят лет, если же он будет делать это, то срок его жизни может быть продлён, например, до восьмидесяти лет. То же самое относится и к уделу человека, а Аллаху Всевышнему изначально известно, каков срок и удел каждого. Кроме того, в Коране сказано: «Стирает Аллах, что пожелает, и утверждает(, что пожелает,) и у Него - мать Книги*» ("Гром", 39).

* Имеется в виду либо Хранимая Скрижаль, либо знание Аллаха.

[604] Речь идёт о масле, запах которого изменился из-за долгого хранения.

[605] Имеется в виду, что они могут вернуть купленный или проданный товар или оставить его у себя.

[606] Иначе говоря, если продавец указывал на качества и имеющиеся недостатки товара, а покупатель - на условия и сроки оплаты.

[607] То есть в конце концов полученная прибыль обернётся убытками.

[608] Имеются в виду финики разных сортов.

[609] Речь идёт о распределении среди мусульман того, что досталось пророку, да благословит его Аллах и приветствует , после завоевания Хайбара.

[610] Пророк, да благословит его Аллах и приветствует , запретил заниматься этим как одной из разновидностей ростовщичества.

[611] То есть от процентов, под которые вы ссудили деньги.

[612] То есть торговать собаками и пускать кровь за деньги, чем в прошлом обычно занимались цирюльники.

[613] В доисламские времена женщины наносили себе татуировки, обозначая таким образом принадлежность к тому или иному племени.

[614] Имеются в виду изображения живых существ.

[615] Имеется в виду, что прибыль, полученная с помощью ростовщичества, благословенной не будет, а приведёт к потерям, что же касается отданного в качестве милостыни, то это не только приумножит богатство, но и обеспечит человеку награду.

[616] Имеется в виду ложная клятва продавца.

[617] Иначе говоря, то, что было заработано незаконным путём, в конце концов будет уничтожено и повлечёт за собой наказание.

[618] "Марйам", 77 - 78.

[619] Имеются в виду супружеские ласки.

[620] Речь идёт о маленьких девочках.

[621] Здесь имеется в виду необходимость проявления мягкости к жене в сфере интимных отношений, чтобы иметь хороших детей.

[622] Cм. примечание к хадису № 672.

[623] Конкретно в данном случае имеется в виду верблюжья болезнь, вызывающая у животного неутолимую жажду.

[624] То есть у того, кто владел этими верблюдами совместно с Наввасом.

[625] В комментариях указывается, что последние слова Навваса некоторые улемы понимали по-другому: «…но он не поставил тебя в известность!»

[626] Смысл этих слов в том, что в конечном счёте всё зависит от воли Аллаха, а поэтому верблюд может заразить других животных лишь в том случае, если пожелает того Аллах.

[627] Имеется в виду оброк, взимаемый хозяином с раба, которому предоставлялась возможность зарабатывать на жизнь каким-нибудь ремеслом. Размер и периодичность таких выплат определялись по соглашению между хозяином и рабом.

[628] Имеются в виду изображения каких-то живых существ.

[629] Этим человеком был Хаббан бин Мункиз, да будет доволен им Аллах. Имам Ахмад сказал: «"Хиляба" - это такой обман, когда обманывают в том, в чём обычно люди друг друга не обманывают, например, когда что-нибудь стоимостью в один дирхем хотят продать за пять».

[630] Возможен перевод "люди, посещающие рынки".

[631] Например, прибившиеся к войску путники.

[632] 'Аиша, да будет доволен ею Аллах, удивляется тому, что наказанию подвергнутся как замышлявшие дурное, так и те, у кого дурных намерений не было.

[633] Абу-ль-Касим (отец аль-Касима) - кунья пророка, да благословит его Аллах и приветствует . Такие прозвища давались и женщинам, например, Умм 'Абдуллах (мать 'Абдуллаха).

[634] То есть человека, кунья которого также была Абу-ль-Касим.

[635] Согласно мнению большинства улемов, этот запрет действовал только при жизни пророка, да благословит его Аллах и приветствует .

[636] Речь идёт о внуке пророка, да благословит его Аллах и приветствует , и сыне Фатимы аль-Хасане, да будет доволен Аллах ими обоими.

[637] Имеются в виду люди, выезжавшие за пределы города с целью скупки продуктов питания оптом у доставлявших их на вьючных животных крестьян и бедуинов.

[638] Имеются в виду крики спорщиков.

[639] См. "Сонмы", 45.

[640] Под "неграмотными" здесь подразумеваются арабы.

[641] Так в тексте.

[642] Имеется в виду арабы, некогда исповедовавшие религию Ибрахима, мир ему, но впоследствии впавшие в многобожие.

[643] "'Аджва" и "зайд" - названия сортов фиников.

[644] То есть кредиторам.

[645] Имеется в виду, что при купле-продаже продуктов питания необходимо использовать установленные меры объёма и веса, следуя велению Аллаха. См.: "Поэты", 181.

[646] См. примечание к главе № 35 "Книги омовения".

[647] Имеется в виду скупка необходимого людям в спекулятивных целях.

[648] То есть подвергали наказанию по велению пророка, да благословит его Аллах и приветствует .

[649] Речь идёт о тех людях, которые покупали финики, ячмень и другие продукты питания оптом, не отмеряя и не взвешивая их.

[650] Имеется в виду, что до того, как продавать купленную еду, он должен был определить точное её количество и доставить купленное в другое место.

[651] Имеются в виду такие случаи, когда один человек покупал у другого какие-нибудь продукты питания, например, за сто дирхемов, но не забирал купленный товар сразу, а оставлял его на время у продавца, а сам находил другого покупателя и продавал ему купленное уже дороже. Таким образом получалось, что он продавал свои сто дирхемов, например, за сто двадцать, что запрещается в исламе.

[652] Здесь имеется в виду, что нельзя стараться вынудить кого-либо отказаться от уже заключённой торговой сделки в ущерб тому, с кем он её заключил.

[653] То есть вмешиваться в переговоры на предмет заключения торговой сделки, предлагая более выгодные условия, или понуждать кого-либо уже после заключения сделки вернуть товар продавцу, чтобы продать свой собственный товар, и так далее.

[654] Другими словами, пророк, да благословит его Аллах и приветствует , не разрешал оседлым жителям становиться посредниками в торговых делах бедуинов, чтобы это не приводило к повышению цен, а посредники не обманывали своих клиентов.

[655] Имеются в виду такие случаи, когда какой-нибудь человек, на самом деле не желающий покупать товар, по сговору с продавцом начинает в присутствии покупателя предлагать за товар более высокую цену по сравнению с той, которую тот готов уплатить.

[656] Иначе говоря, с аукциона.

[657] Например, ещё не пойманной рыбы.

[658] Имеется в виду ещё не родившийся скот.

[659] Здесь речь идёт об уплате денег.

[660] Речь идёт о нанесении пятидесяти ударов.

[661] То есть не укоряя её и не называя во всеуслышание распутницей.

[662] Иначе говоря, пусть немедленно избавится от неё.

[663] Имеются в виду комиссионные за оказанные услуги.

[664] Речь идёт о запрете пророка, да благословит его Аллах и приветствует , встречать караваны с продовольствием за пределами города с целью скупки всего товара оптом и дальнейшей его перепродажи.

[665] См. примечание № 2 к 31-й главе.

[666] При этом количество несобранных фиников и винограда может определяться только приблизительно.

[667] Малик бин Аус, да будет доволен им Аллах, хотел получить вместо золотых динаров серебряные дирхемы.

[668] Название пастбища в двадцати километрах к северу от Медины.

[669] То есть с Тальхой, да будет доволен им Аллах.

[670] Подразумевается, что золото на золото, равно как и серебро на серебро при заключении сделки должны сразу же передаваться из рук в руки.

[671] Таким образом, в данном хадисе указывается на существование двух видов ростовщичества - "риба аль-фадль" (когда товары или драгоценные металлы одного вида обмениваются друг на друга не в равных количествах) и "риба ан-наси'а" (когда что-либо даётся человеку в долг с условием, что через определённое время он вернёт больше, или же когда ему предоставляется отсрочка по выплате долга на таких же условиях). Как эти, так и все прочие виды ростовщичества, к числу которых относятся и любые банковские услуги, связанные с выплатой или взиманием процентов, являются запретными, а Аллах Всевышний сказал: «…Аллах разрешил торговлю, а ростовщичество запретил…» ("Корова", 275).

[672] Единственное условие состоит в том, чтобы сразу же передать товар из рук в руки.

[673] Напомним, что динары и дирхемы это не только золотые и серебряные монеты, но и меры веса.

[674] То есть Ибн 'Аббаса, да будет доволен Аллах ими обоими.

[675] Имеется в виду, например, обмен золота на золото или серебра на серебро, когда участники сделки расплачиваются друг с другом не сразу, что является наихудшим видом ростовщичества. То же самое относится и к обмену одного вида валюты на другой, если расчёт производится не сразу.

[676] См. хадис № 976.

[677] Имеется в виду необходимость убедиться в том, что плоды не поражены какой-нибудь болезнью растений.

[678] Это разрешение распространялось на нуждающихся, у которых не было ни собственных пальм, ни денег, но были сушёные финики.

[679] См. примечание к хадису № 672.

[680] Иначе говоря, обосновывая этим свои требования вернуть деньги за проданные заранее финики полностью или частично.

[681] То есть того человека, который заранее заплатил владельцу деревьев за будущий урожай.

[682] Речь идёт об отборных финиках.

[683] "Мухакаля" - продажа зерна ещё несобранного урожая.

[684] См. название главы № 49.

[685] См. примечания к хадису № 233.

[686] См. хадис № 976. Все вышеупомянутые виды сделок широко практиковались в доисламской Аравии, что приводило к возникновению всевозможных конфликтов между людьми.

[687] Абу Суфйан был мужем Хинд.

[688] Слова Ибрахима, мир ему, имели двойной смысл, так как Сара, являвшаяся его женой, в то же время была его сестрой по вере.

[689] Имеется в виду, что царь либо лишился сознания, либо с ним случилось что-то вроде эпилептического припадка.

[690] Имеется в виду Хаджар (библейская Агарь), мать Исма'ила, мир ему.

[691] То есть пророк 'Иса, мир ему.

[692] Подразумевается, что он будет судить людей по шариату.

[693] Имеется в виду, что он запретит употреблять в пищу свинину.

[694] "Джизья" - подушный налог, который должны были выплачивать иудеи и христиане, жившие на землях мусульман. Слова об отмене джизьи являются указанием на то, что никакая иная религия, кроме ислама, от людей приниматься не будет.

[695] Имеется в виду, что не останется неимущих, которые нуждались бы в подаянии. В комментариях также указывается, что эти слова могут означать, что после того, как все люди станут жить по законам ислама, благосостояние их возрастёт настолько, что они перестанут стремиться к деньгам.

[696] Имеется в виду изображение любого существа, в котором есть дух.

[697] Имеется в виду человек, заключивший с кем-либо договор и поклявшийся Аллахом, что не нарушит его.


32. Книга предварительной оплаты

32. КНИГА ПРЕДВАРИТЕЛЬНОЙ ОПЛАТЫ

ГЛАВА 1. Предварительная оплата за известную меру и известный вес.

998 (2239). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , прибыл в Медину[698], среди людей было принято за финики расплачиваться за год (или: за два) вперёд, и он сказал: "Пусть тот, кто станет платить за финики заранее, платит за известную меру и известный вес"».

(2240). В другой версии (этого хадиса, также) передающейся со слов (Ибн 'Аббаса, сообщается, что пророк, да благословит его Аллах и приветствует , сказал): «…(договариваясь) на определённый срок».

999 (2242, 2243). Сообщается, что Абу Ауфа, да будет доволен Аллах ими обоими, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , а также при Абу Бакре и 'Умаре мы обычно заранее расплачивались за пшеницу, ячмень, изюм и сушёные финики».

ГЛАВА 2. Предварительная оплата (с вручением денег) за то, основы чего у человека не имеется.[699]

(2244, 2245). В другой версии (предыдущего хадиса сообщается, что Ибн Абу Ауфа, да будет доволен им Аллах,) сказал: «Обычно мы заранее расплачивались с крестьянами Шама за известные меры пшеницы, ячменя и (оливкового) масла(, договариваясь с ними о поставках) на определённый срок». Его спросили: «(Вы платили) тем, у кого была основа?» Он ответил: «Мы их об этом не спрашивали».

[698] То есть когда он прибыл туда сразу после переселения /хиджра/ из Мекки в 622 году.

[699] Здесь подразумевается предварительная оплата за финики, когда деньги получает тот, кто не владеет финиковыми пальмами, или выплата денег за ячмень тому, кто не владеет посевами, и так далее.


33. Книга о преимущественном праве покупки

33. КНИГА О ПРЕИМУЩЕСТВЕННОМ ПРАВЕ ПОКУПКИ[700]

ГЛАВА 1. Предложение, касающееся преимущественного права покупки, которое (один совладелец делает другому).

1000 (2258). Передают со слов вольноотпущенника пророка, да благословит его Аллах и приветствует , Абу Рафи'а, да будет доволен им Аллах, что однажды он пришёл к Са'ду бин Абу Ваккасу, да будет доволен им Аллах, и сказал: «О Са'д, купи у меня два моих дома(, которые находятся) на твоём участке». Са'д сказал: «Клянусь Аллахом, я не куплю их!» Тогда аль-Мисвар[701] сказал: «Клянусь Аллахом, ты обязательно (должен) купить их!» Са'д сказал: «Клянусь Аллахом, я дам тебе не более четырёх тысяч (дирхемов) частями!» (На это) Абу Рафи' сказал: «Мне уже дают за них пятьсот динаров, и если бы я не слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Сосед имеет больше прав на то, что прилегает к его участку", то не отдал бы тебе их за четыре тысячи, когда мне дают за них пятьсот динаров[702]!» - после чего продал (эти дома) Са'ду.

ГЛАВА 2. Чьё соседство ближе?

1001 (2259). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) я спросила: "О посланник Аллаха, у меня есть два соседа, так кому же из них сделать подарок?"[703], (на что пророк, да благословит его Аллах и приветствует ,) сказал: "Тому, чья дверь к тебе ближе"».

[700] Преимущественным правом покупки пользуются совладельцы имущества и соседи.

[701] Аль-Мисвар - человек, который присутствовал при этом разговоре и которого Абу Рафи' попросил помочь ему продать свои дома.

[702] В то время один динар равнялся десяти дирхемам. Таким образом, Са'д предложил Абу Рафи'у, да будет доволен Аллах ими обоими, на тысячу дирхемов меньше.

[703] Имется в виду такой случай, когда средства человека ограничены и он может подарить что-либо кому-нибудь одному.


34. Книга найма и аренды

34. КНИГА НАЙМА И АРЕНДЫ

ГЛАВА 1. О том, что касается найма.

1002 (2261). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды) я пришёл к пророку, да благословит его Аллах и приветствует , с двумя людьми из числа аш'аритов и сказал (ему): "Я не знал, что они ищут работу". (На это пророк, да благословит его Аллах и приветствует ,) сказал: "Мы ни за что не назначим (или: Мы не назначаем) тех, кто сам добивается этого[704]"».

ГЛАВА 2. Пастьба овец за караты.[705]

1003 (2262). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Какого бы пророка Аллах ни направлял (к людям), он обязательно пас овец». Его сподвижники спросили: «А ты?» - и он сказал: «Да, и я пас их для мекканцев за несколько каратов».

ГЛАВА 3. О найме (работников) с послеполуденного времени до ночи.

1004 (2271). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Показать положение) мусульман, иудеев и христиан (можно) на примере человека, который нанял людей, чтобы они за определённую плату делали для него какую-то работу в течение дня до наступления ночи. И они работали на него до середины дня, а потом сказали: "Мы не нуждаемся в том вознаграждении, которое ты договорился (выплатить) нам, и (пусть) пропадёт (плата за) то, что мы уже сделали!" (На это) он сказал им: "Не делайте этого, а доведите вашу работу до конца и получите заработанное вами полностью!" - однако они отказались (сделать это) и покинули (его.) После них он нанял двух других, сказав им: "(Работайте) до конца этого дня, и вы получите то вознаграждение, которое я договорился (выплатить) им". И (эти люди начали) работать, а когда настало время послеполуденной молитвы, они сказали: "(Пусть остаётся) тебе и то, что мы сделали, и та плата, которую ты нам назначил за это". Он сказал этим двоим: "Доведите вашу работу до конца, ибо день уже скоро закончится", но они отказались, и тогда он нанял (других) людей, чтобы они поработали для него остаток (этого) дня. И они работали остаток (этого) дня, пока не зашло солнце, полностью получив (за это) плату (и первых, и вторых. Вот с чем можно сравнить их[706] положение и то, что им досталось из этого света[707]"».[708]

ГЛАВА 4. О том, кто нанял работника, оставившего (ему) свою плату, после чего наниматель использовал (заработанное им) и увеличил (то, что у него было оставлено).

1005 (2272). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал:

- (Некогда) трое людей из числа живших до вас отправились в путь (и шли) до тех пор, пока не остановились на ночлег в какой-то пещере, но, когда они вошли туда, с горы сорвался огромный камень и (наглухо) закрыл для них (выход из) неё. Тогда они сказали (друг другу): «Поистине, от этого камня вас может спасти только обращение к Аллаху Всевышнему с мольбой (о том, чтобы Он избавил вас от него) за ваши благие дела[709]!» (После этого) один из них сказал: «О Аллах, у меня были старые родители, и по вечерам я никогда не поил (молоком) ни домочадцев, ни рабов до (тех пор, пока не приносил молока) им. Однажды я далеко ушёл (от дома) по одному делу, а когда я вернулся к ним, они уже спали. Я надоил для них молока; узнав же о том, что они заснули, не пожелал (ни будить их), ни поить молоком домочадцев и рабов до них, а до самого рассвета ждал с кубком в руке их пробуждения. А потом (мои родители) проснулись и выпили своё вечернее питьё. О Аллах, если я сделал это, стремясь к лику Твоему[710], то избавь нас от того положения, в котором мы оказались из-за этого камня!» И после этого (камень сдвинулся с места, открыв) проход(, но не настолько, чтобы) они могли выбраться оттуда.

Пророк, да благословит его Аллах и приветствует , сказал:

- Другой сказал: «О Аллах, поистине, у моего дяди была дочь, которую я любил больше (кого бы то ни было из) людей и желал её, но она противилась мне. (Так продолжалось до тех пор), пока не выдался (засушливый) год. (Оказавшись в трудном положении,) она пришла ко мне, а я дал ей сто двадцать динаров, чтобы она позволила мне распоряжаться собой, и она пошла на это, когда же я получил возможность (овладеть) ею, она сказала: "Непозволительно тебе ломать эту печать иначе как по праву!" И тогда я посчитал, что совершу грех, если овладею ею, и покинул её, (несмотря на то что) любил её больше всех, оставив то золото, которое я ей дал. О Аллах, если я сделал это, стремясь к лику Твоему, то избавь нас от того положения, в котором мы оказались!» И после этого камень (опять сдвинулся с места, но проход был всё ещё недостаточно широк, чтобы) они могли выбраться оттуда.

Пророк, да благословит его Аллах и приветствует , сказал:

- Третий сказал: «О Аллах, поистине, (однажды) я нанял работников и заплатил (всем) им, кроме одного человека, который оставил то, что ему причиталось1, и ушёл, я же использовал его деньги и приумножил их. А через некоторое время он явился ко мне и сказал: "О раб Аллаха, отдай мне мою плату". Тогда я сказал ему: "Платой твоей являются все эти верблюды, коровы, овцы и рабы, которых ты видишь". Он сказал: "О раб Аллаха, не насмехайся надо мной!" Я сказал: "Поистине, я не насмехаюсь над тобой!" - и он забрал всё это и угнал, ничего не оставив. О Аллах, если я сделал это, стремясь к лику Твоему, то избавь нас от того положения, в котором мы оказались!» - и после этого камень (сдвинулся настолько, что они смогли) выбраться наружу и уйти.

ГЛАВА 5. О том, что отдаётся (в качестве платы) за заговор /рукйа/.

1006 (2276). Сообщается, что Абу Са'ид, да будет доволен им Аллах, сказал: «(Однажды) группа сподвижников пророка, да благословит его Аллах и приветствует , отправилась в путь(, и они ехали), пока не остановились (на ночь) на стоянке одного из племён (бедуинов). Они попросили их оказать им гостеприимство, однако те отказали (им в этом, а через некоторое время) вождя этого племени ужалила (змея или скорпион), и (люди) стали стараться помочь ему, чем могли, но всё было напрасно. (Тогда) один из них сказал: "Обратились бы вы к тем людям, которые остановились (рядом с нами), может быть, что-то найдётся у них".[711] И (несколько человек из этого племени) пришли (к этим сподвижникам пророка, да благословит его Аллах и приветствует ,) и сказали: "О (люди), наш вождь был ужален, и мы использовали всё(, чтобы помочь ему), но бесполезно, так, может быть, (противоядие) найдётся у кого-нибудь из вас?" Один из них сказал: "Да, клянусь Аллахом, я (могу) заговаривать (от укусов), однако, клянусь Аллахом, мы попросили вас оказать нам гостеприимство, а вы отказали нам, и поэтому я не стану читать для вас заговор, пока вы не заплатите нам что-нибудь", и они сошлись с ними (на том, что те дадут им за это) стадо овец. И после этого он стал читать над ним: "Хвала Аллаху, Господу миров…"[712], сплёвывая на него[713], а (через некоторое время вождь) как будто бы освободился от пут и стал ходить, (полностью) избавившись от боли. И (люди из этого племени отдали) им то, относительно чего договаривались с ними, а потом один из них[714] сказал: "Поделите (овец)", но тот, кто читал заговор(, возразил): "Не делайте (этого), пока мы не (вернёмся) к пророку, да благословит его Аллах и приветствует , не расскажем ему (обо всём, что было), и не посмотрим, что он велит нам". И (когда) они (вернулись) к посланнику Аллаха, да благословит его Аллах и приветствует , и рассказали ему (обо всём), он спросил: "Откуда ты узнал, что она[715] (может служить в качестве) заговора?" А потом он сказал: "Вы всё сделали правильно. Поделите (то, что вам досталось,) и выделите одну долю мне", и(, сказав это,) посланник Аллаха, да благословит его Аллах и приветствует , рассмеялся».

ГЛАВА 6. (Плата за) семя самца (животного).[716]

1007 (2284). Сообщается, что 'Абдуллах Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , запретил (брать деньги) за использование самцов животных для спаривания».

[704] Здесь речь идёт о том, что связано со стремлением к власти. В другом хадисе, приводимом аль-Бухари и Муслимом, сообщается, что Абу Мусы аль-Аш'ари, да будет доволен им Аллах, сказал: «(Однажды) я пришёл к пророку, да благословит его Аллах и приветствует , с двумя своими двоюродными братьями, и один из них сказал: "О посланник Аллаха, назначь меня правителем части того, что сделал подвластным тебе Всемогущий и Великий Аллах", и нечто подобное сказал другой. (Выслушав их, пророк, да благословит его Аллах и приветствует ,) сказал: "Клянусь Аллахом, поистине, мы не поручим этого дела ни тому, кто просит об этом, ни тому, кто стремится к этому!"»

[705] Один карат равен половине даника, а даник равняется одной шестой дирхема. Таким образом, в одном золотом динаре того времени было сто двадцать даников или двести сорок каратов.

[706] Имеются в виду мусульмане, которых пророк, да благословит его Аллах и приветствует , сравнивает с людьми, работавшими последними.

[707] Имеется в виду свет Корана и сунны пророка, да благословит его Аллах и приветствует , который был воспринят и сохранён мусульманской общиной.

[708] В комментариях аль-Касталани к этому хадису сказано следующее: «Иудеи отказались уверовать в послание 'Исы, и поэтому все их благие дела пропали зря. Что касается христиан, то они отказались принять послание Мухаммада, да благословит его Аллах и приветствует , в результате чего их благие дела тоже пропали зря. Эти люди не получили своей награды ввиду того, что они отказались принять истинную веру, чтобы хранить её до конца жизни, и умерли как неверующие. Они должны были уверовать в самое последнее Послание, но их приверженность к своей старой религии лишила их той награды, которую они получили бы за свои благие дела, совершённые ими до появления новой религии. Что же касается мусульман, то они приняли все три Послания и уверовали в них, заслужив награду за свою полную покорность воле Аллаха». См. хадис № 328.

[709] Имеются в виду дела, совершавшиеся только ради Аллаха.

[710] То есть искренне желая выполнить Твоё веление относительно проявления почтительности к родителям и стремясь получить от Тебя награду за это.

1 Имеется в виду, что он оставил этому человеку заработанные им деньги на сохранение.

[711] То есть может быть, у них найдётся какое-нибудь средство против укуса.

[712] Иначе говоря, 1-ю суру Корана "Аль-Фатиху".

[713] Речь идёт о лёгком поплёвывании на место укуса.

[714] Имеется в виду один из сподвижников пророка, да благословит его Аллах и приветствует .

[715] То есть сура "Аль-Фатиха".

[716] Имеется в виду взимание платы за спаривание животных.


35. Книга о переводе долгов

35. КНИГА О ПЕРЕВОДЕ ДОЛГОВ

ГЛАВА 1. Если долг переводится на богатого (человека), против этого не следует возражать.

1008 (2287). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Затягивание богатым (выплаты долга) является (проявлением) несправедливости, и (поэтому) если долг, который причитается кому-либо из вас, будет предложено перевести на богатого человека, пусть он согласится».[717]

ГЛАВА 2. Долг покойного дозволено переводить на кого-либо (другого).

1009 (2289). Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал: «(Однажды, когда) мы сидели у пророка, да благословит его Аллах и приветствует , (люди) принесли к нему носилки с покойником и попросили: "Помолись за него". (Пророк, да благословит его Аллах и приветствует ,) спросил: "Остались ли у него долги?" (Люди) ответили: "Нет". Он спросил: "А оставил ли он что-нибудь?"[718] Они ответили: "Нет", и (пророк, да благословит его Аллах и приветствует ,) совершил по нему молитву. Потом (люди) принесли другого покойника и сказали: "О посланник Аллаха, помолись за него". (Пророк, да благословит его Аллах и приветствует ,) спросил: "Остались ли у него долги?" (Люди) ответили: "Да". Он спросил: "А оставил ли он что-нибудь?" (Люди) ответили: "Три динара", и (пророк, да благословит его Аллах и приветствует ,) совершил молитву по (покойному. Через некоторое время) принесли третьи (носилки и люди снова) обратились (к пророку, да благословит его Аллах и приветствует , с просьбой): "Помолись за него". (Пророк, да благословит его Аллах и приветствует ,) спросил: "Оставил ли он что-нибудь?" Люди ответили: "Нет". (Пророк, да благословит его Аллах и приветствует ,) спросил: "А есть ли у него долги?" Они ответили: "(Он остался должен) три динара", (и тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Помолитесь вы за своего товарища". (Услышав это,) Абу Катада сказал: "Помолись за него ты, о посланник Аллаха, а я обязуюсь оплатить его долги", и (пророк, да благословит его Аллах и приветствует ,) совершил за него заупокойную молитву».

[717] Комментируя данный хадис в "Фатх аль-Бари", Ибн Хаджар указывает, что поскольку затягивание выплаты долга богатым человеком является проявлением несправедливости, кредитору следует соглашаться на предложение о переводе долга на него, так как взыскать долг с него может оказаться легче, а кроме того, это поможет богатому избавиться от греха совершения несправедливого поступка.

[718] Имеется в виду какое-нибудь имущество или деньги.


36. Книга ручательства

36. КНИГА РУЧАТЕЛЬСТВА

ГЛАВА 1. Слова Аллаха: «…и те, с кем вы связаны клятвами[719], - выделяйте же им их долю…» ("Женщины", 33).

1010 (2294). Сообщается, что (однажды) Анаса бин Малика, да будет доволен им Аллах, спросили: «Приходилось ли тебе слышать, что пророк, да благословит его Аллах и приветствует , сказал: "Нет союзов в исламе"?»[720] - (на что) он ответил: «Пророк, да благословит его Аллах и приветствует , заключил союз[721] между курайшитами[722] и ансарами в моём доме».

ГЛАВА 2. (Человек,) поручившийся за то, что он оплатит долги покойного, не должен отступаться (от этого).

1011 (2296). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , сказал (мне): "Если бы доставили деньги из Бахрейна, я дал бы тебе то-то, то-то и то-то", (однако) при жизни пророка, да благословит его Аллах и приветствует , денег из Бахрейна больше не привозили, а когда их доставили, по велению Абу Бакра (было объявлено): "Пусть придёт к нам тот, кому пророк, да благословит его Аллах и приветствует , обещал что-нибудь (или: тот, кому пророк, да благословит его Аллах и приветствует , остался должен)". Тогда я пришёл к (Абу Бакру) и сказал: "Поистине, пророк, да благословит его Аллах и приветствует , обещал (дать) мне то-то и то-то", и он отсыпал мне пригоршню (монет). Я пересчитал (эти монеты), и оказалось, что их было пятьсот (штук, после чего) он сказал (мне): "Возьми ещё два раза по столько"».

[719] Здесь имеются в виду клятвы на верность, которые по инициативе пророка, да благословит его Аллах и приветствует , дали друг другу некоторые мухаджиры и ансары, побратавшиеся между собой вскоре после переселения мусульман из Мекки в Медину.

[720] Здесь речь идёт о запрете на заключение таких союзов, которые заключали между собой арабские племена в доисламскую эпоху, объединяясь друг с другом ради ведения военных действий, совершения набегов и т.д.

[721] Речь идёт о вышеупомянутом братании между мухаджирами и ансарами.

[722] Имеются в виду мухаджиры.


37. Книга предоставления полномочий

37. КНИГА ПРЕДОСТАВЛЕНИЯ ПОЛНОМОЧИЙ

ГЛАВА 1. О предоставлении полномочий совладельцу.

1012 (2300). Передают со слов 'Укбы бин 'Амира, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует , передал ему (стадо) овец, чтобы он разделил их между его сподвижниками. После (того как 'Укба сделал это,) остался один ягнёнок, и он сообщил об этом пророку, да благословит его Аллах и приветствует , который сказал: «Принеси его в жертву от себя».

ГЛАВА 2. Если пастух или человек, которому поручено что-либо, увидит, что какая-нибудь овца умирает или же что что-нибудь может прийти в негодность, (ему разрешается) зарезать её или спасти то, что может испортиться.

1013 (2304). Сообщается, что Ка'б бин Малик, да будет доволен им Аллах, сказал: «У нас были овцы, которые паслись на (горе) Саль'. (Как-то раз одна) наша рабыня увидела умирающую овцу, отломала кусок камня и перерезала ей горло (его острым краем). Он[723] сказал им[724]: "Не ешьте (её), пока я не спрошу об этом пророка, да благословит его Аллах и приветствует (или: пока я не пошлю кого-нибудь к пророку, да благословит его Аллах и приветствует , спросить об этом)". И он спросил об этом пророка, да благословит его Аллах и приветствует , сам (или: послал кого-то), а (пророк, да благословит его Аллах и приветствует ,) велел (им) съесть (эту овцу)».

ГЛАВА 3. Поручение относительно уплаты долгов.

1014 (2306). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Как-то раз) один человек пришёл к пророку, да благословит его Аллах и приветствует , и стал требовать с него (возвращения) долга[725], говоря с ним грубо. Сподвижники (пророка, да благословит его Аллах и приветствует,) решили (проучить его, однако) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Оставьте его, ибо, поистине, у имеющего право[726] (есть право и) говорить", после чего он сказал: "Отдайте ему верблюда такого же возраста, как и его верблюд". (Люди) сказали: "О посланник Аллаха, у нас есть только верблюд постарше". Тогда (пророк, да благословит его Аллах и приветствует ,) сказал: "Так отдайте ему (этого верблюда), ибо, поистине, лучшими из вас являются те, кто лучше всех отдаёт (должное другим)"».

ГЛАВА 4. О том, что разрешается делать подарки представителю каких-нибудь людей или ходатаю за них.

1015 (2307, 2308). Сообщается, что аль-Мисвар бин Махрама, да будет доволен Аллах ими обоими, сказал: «Когда к посланнику Аллаха, да благословит его Аллах и приветствует , прибыла делегация (племени) хавазин(, люди которого) приняли ислам, он поднялся со своего места. Они попросили его вернуть им их имущество и их пленных[727](, на что) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Больше всего я люблю наиболее правдивые речи, выбирайте же одно из двух: либо пленных, либо имущество, так как я (и без того) отложил их (раздел)[728]", а (надо сказать, что) посланник Аллаха, да благословит его Аллах и приветствует , ждал их более десяти дней после своего возвращения из Таифа[729]. Когда им стало ясно, что посланник Аллаха, да благословит его Аллах и приветствует , вернёт только одно из двух, они сказали: "Мы выбираем наших пленных". Тогда посланник Аллаха, да благословит его Аллах и приветствует , встал среди (собравшихся) мусульман, должным образом воздал хвалу Аллаху Всевышнему, а потом сказал: "А затем, поистине, эти ваши братья пришли к нам с покаянием, и я посчитал нужным вернуть им их пленных, так пусть же тот из вас, кто захочет сделать доброе дело, так и поступит[730], а кто хочет подождать (получения) своей доли до тех пор, пока мы не выделим её ему из первой же военной добычи, которую дарует нам Аллах, пусть сделает (так)". Люди сказали: "Мы (по своей воле) отдадим им (пленных) ради посланника Аллаха, да благословит его Аллах и приветствует ". Тогда посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, мы не знаем, кто из вас согласен на это, а кто нет, возвращайтесь же, и пусть ваши старшины сообщат нам (о вашем решении)". После этого (все) люди вернулись к себе и их старшины поговорили с ними, а затем они пришли к посланнику Аллаха, да благословит его Аллах и приветствует , и сказали ему, что они[731] по своей воле согласны (отпустить пленных)».

ГЛАВА 5. Если человек даёт кому-либо поручение, а уполномоченный (им) с разрешения поручителя оставляет себе что-то, это является дозволенным, и если (поручитель) одолжит ему (что-либо) на определённое время, это (также) является дозволенным.

1016 (2311). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует , поручил мне хранить собранный в рамадане закят[732], а (через некоторое время) ко мне пришёл (какой-то человек), который принялся пригоршнями набирать себе еду. Я схватил его и сказал: «Клянусь Аллахом, я непременно отведу тебя к посланнику Аллаха, да благословит его Аллах и приветствует !» Он сказал: «Поистине, я нуждаюсь, у меня (много) детей, и я - в крайней нужде!» Тогда я отпустил его, а утром пророк, да благословит его Аллах и приветствует , спросил меня: «О Абу Хурайра, что делал вчера твой пленник?» Я ответил: «О посланник Аллаха, он жаловался на крайнюю нужду и на то, что (у него много) детей, а я пожалел его и отпустил». (Пророк, да благословит его Аллах и приветствует ,) сказал: «Поистине, он солгал тебе, и он ещё вернётся». Таким образом, я (заранее) узнал, что он вернётся, так как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, он вернётся», и я стал поджидать его. (Через некоторое время) он (и в самом деле снова) пришёл и стал пригоршнями набирать себе еду, а я схватил его и сказал: «Поистине, я отведу тебя к посланнику Аллаха, да благословит его Аллах и приветствует !» Он сказал: «Отпусти меня, ведь я нуждаюсь, и у меня (много) детей, и я больше не вернусь!» Тогда я пожалел его и отпустил, а утром посланник Аллаха, да благословит его Аллах и приветствует , спросил меня: «О Абу Хурайра, что делал твой пленник?» Я ответил: «О посланник Аллаха, он жаловался на крайнюю нужду и на то, что (у него много) детей, а я пожалел его и отпустил». (На это пророк, да благословит его Аллах и приветствует ,) сказал: «Поистине, он солгал тебе и он ещё вернётся». И я стал поджидать его третьего (прихода, а когда он действительно пришёл и снова) принялся набирать себе еду пригоршнями, я схватил его и сказал: "Поистине, (теперь-то) я отведу тебя к посланнику Аллаха, да благословит его Аллах и приветствует , потому что ты в третий раз говоришь, что не вернёшься, а потом возвращаешься!" (Тогда этот человек) сказал: "Отпусти меня, (а за это) я научу тебя (таким) словам, которые Аллах сделает полезными для тебя!" Я спросил: "Что (это за слова)?" Он сказал: «Когда будешь ложиться спать, читай айат трона: "Аллах - нет бога, кроме Него, Живого, Вечносущего…"[733], (от начала и) до конца, (и, если ты станешь делать это,) с тобой всегда будет находиться хранитель от Аллаха, а шайтан не (сможет) приблизиться к тебе, пока ты не проснёшься утром!» - и я отпустил его, а утром посланник Аллаха, да благословит его Аллах и приветствует , спросил меня: «Что делал вчера твой пленник?» Я ответил: «О посланник Аллаха, он сказал, что научит меня таким словам, которые Аллах сделает полезными для меня, и я отпустил его». (Пророк, да благословит его Аллах и приветствует ,) спросил: «Что же (это за слова)?» Я ответил: «Он сказал мне: "Когда будешь ложиться спать, прочитай от начала и до конца айат трона: "Аллах - нет бога, кроме Него, Живого, Вечносущего…", и ещё он сказал мне: "C тобой всегда будет хранитель от Аллаха, а шайтан не сможет приблизиться к тебе, пока ты не проснёшься утром!"»

(Абу Хурайра, да будет доволен им Аллах, или другой передатчик этого хадиса сказал): «А они[734] больше всего стремились к благу».

(Далее Абу Хурайра, да будет доволен им Аллах, сказал): «(Выслушав меня,) пророк, да благословит его Аллах и приветствует , сказал: "Он действительно сказал тебе правду(, несмотря) на то, что он - отъявленный лжец! Известно ли тебе, с кем ты разговаривал этими тремя ночами, о Абу Хурайра?" Я сказал: "Нет". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Это - шайтан"».

ГЛАВА 6. Если уполномоченный что-нибудь продаёт неправильно[735], подобная сделка является неприемлемой.

1017 (2312). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Однажды) Билял привёз пророку, да благословит его Аллах и приветствует , финики (сорта) барни, и пророк, да благословит его Аллах и приветствует , спросил его: "Откуда это?" Билял ответил: "У меня были плохие финики, и я обменял их (на хорошие, отдав) по два са' (плохих) за один, чтобы их ел пророк, да благословит его Аллах и приветствует ". (Услышав это,) пророк, да благословит его Аллах и приветствует , воскликнул: "Ах, ах, это же и есть ростовщичество, это же и есть ростовщичество! Не делай (этого больше), а если захочешь купить (финики получше), то продай (плохие) финики (за деньги или за что-нибудь другое) и купи на них (хорошие)"».

ГЛАВА 7. Поручение относительно исполнения наказаний.

1018 (2316). Сообщается, что 'Укба бин аль-Харис, да будет доволен им Аллах, сказал: «(Однажды, когда) к посланнику Аллаха, да благословит его Аллах и приветствует , привели пьяного ан-Ну'мана (или: сына ан-Ну'мана), он велел находившимся (у него) дома (людям) побить его, и я был одним из тех, кто бил его, и мы били его сандалиями и голыми пальмовыми ветвями».

[723] Имеется в виду отец Ка'ба, да будет доволен Аллах ими обоими.

[724] То есть людям, которые там находились.

[725] Это человек пришёл требовать то, что ему причиталось, раньше оговоренного срока.

[726] В данном случае речь идёт о праве на возвращение долга.

[727] Мусульмане нанесли сокрушительное поражение объединённым силам племён хавазин и сакиф в битве при Хунайне, когда у них было захвачено много военной добычи и пленных. Спустя немногим более месяца после этого пророку, да благословит его Аллах и приветствует , удалось склонить к исламу племя хавазин.

[728] Имеется в виду раздел пленных.

[729] Осада Таифа, начавшаяся вскоре после победы при Хунайне, продолжалась двадцать дней и не имела успеха.

[730] Пророк, да благословит его Аллах и приветствует , имел в виду добровольное возвращение без выкупа тех пленных, которые как часть военной добычи стали принадлежать мусульманам, принимавшим участие в сражении.

[731] То есть люди, которым принадлежали пленные.

[732] Имеются в виду пожертвования в пользу бедных определённого количества продуктов питания в конце рамадана /садакат аль-фитр/.

[733] "Корова", 255.

[734] Имеются в виду сподвижники пророка, да благословит его Аллах и приветствует .

[735] Иначе говоря, с нарушением тех или иных установлений шариата.


38. Книга об издольщине

38. КНИГА ОБ ИЗДОЛЬЩИНЕ[736]

ГЛАВА 1. О достоинстве сеяния и посадки (деревьев). Аллах Всевышний сказал: «Видели ли вы, что вы сеете? Вы (заставляете) расти это или Мы? Если бы Мы пожелали, то обратили бы (ниву) в стерню, а вы были бы поражены…» ("Воскресение", 63 - 65).

1019 (2320). Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Если) какой-нибудь мусульманин посадит дерево или посеет что-нибудь, а затем птица, человек или животное съест (что-то из посеянного или посаженного им), это непременно (зачтётся) ему как садака».

ГЛАВА 2. О том, каких последствий занятости орудиями обработки земли или нарушения границ, которых велено было (придерживаться), следует остерегаться.

1020 (2321). Сообщается, что однажды Абу Умама аль-Бахили, да будет доволен им Аллах, увидевший плуг и какие-то другие орудия, предназначенные для вспахивания земли, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "(После того как) это появляется в доме (кого-нибудь из) людей, Аллах обязательно приводит (в этот дом и) унижение"».[737]

ГЛАВА 3. (О том, кто) держит собаку для охраны посевов.

1021 (2322). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, (награда за) дела того, кто держит собаку, ежедневно уменьшается на карат, если только собаку (держат) не для (охраны) посевов или скота».

В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует , сказал): «…если только собаку не держат либо для (охраны) овец или посевов, либо для охоты».

В третьей версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует , сказал): «…если только собаку не (держат) для охоты или (охраны) скота».

ГЛАВА 4. Использование коров для пахоты.

1022 (2324). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Как-то раз,) когда (один) человек ехал верхом на корове, она повернула к нему (свою голову) и сказала (человеческим голосом): "Я была создана не для этого, а для пахоты"».

(Затем пророк, да благословит его Аллах и приветствует ,) сказал: «Я, Абу Бакр и 'Умар поверили этому».

(Затем пророк, да благословит его Аллах и приветствует ,) сказал: «(Однажды) волк схватил овцу, а когда за ним погнался пастух, волк сказал: "А кто станет охранять их в (тот) день(, когда появятся) дикие звери, и не будет для них иного пастуха, кроме меня?"»

(Затем пророк, да благословит его Аллах и приветствует ,) сказал: «Я, Абу Бакр и 'Умар поверили этому».

Передатчик этого хадиса добавил, что Абу Хурайра сказал: «А в тот день их[738] не было среди (собравшихся у пророка, да благословит его Аллах и приветствует ,) людей».

ГЛАВА 5. О том, что (один человек может) сказать (другому): «Ухаживай за моими пальмами или другими деревьями, а урожай мы будем делить (поровну)».

1023 (2325). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(В своё время) ансары сказали пророку, да благословит его Аллах и приветствует : "Раздели (наши) пальмы между нами и нашими братьями[739]", (на что) он сказал: "Нет". Тогда они сказали (мухаджирам): "Ухаживайте (за нашими пальмами), а мы будем отдавать вам половину урожая", и (мухаджиры) сказали: "Слушаем и повинуемся"».

1024 (2327). Сообщается, что Рафи' бин Хадидж, да будет доволен им Аллах, сказал: «Мы занимались земледелием больше, чем кто-либо другой в Медине, и брали землю в аренду, отдавая её хозяину определённую часть (урожая). Иногда одна часть урожая оказывалась подпорченной, другая же оставалась целой, а иногда получалось наоборот, и (в конце концов пророк, да благословит его Аллах и приветствует ,) запретил нам (делать) это. Что же касается золота и серебра, то в то время они не использовались».[740]

ГЛАВА 6. Издольщина за половину урожая.

1025 (2328). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , позволил (иудеям, населявшим) Хайбар, обрабатывать (его земли) за половину урожая фиников или посевов, и он отдавал каждой из своих жён по сто васков, восемьдесят из которых составляли собой финики, а двадцать - ячмень. Что же касается 'Умара, то он разделил Хайбар[741] и предложил жёнам пророка, да благословит его Аллах и приветствует , либо выделить им (соответствующие) доли воды и земли, либо снабжать их (продуктами). Некоторые из них выбрали землю, другие - продукты, а 'Аиша выбрала землю».

1026 (2330). Сообщается, что 'Амр, да помилует его Аллах Всевышний, сказал: «(Однажды) я сказал Таусу, да помилует его Аллах: "Если ты откажешься от издольщины[742], (люди) станут утверждать, что пророк, да благословит его Аллах и приветствует , запретил заниматься этим"».

'Амр сказал: «Поистине, я даю им[743] и избавляю их от нужды, и самый знающий из них[744] сообщил мне, что пророк, да благословит его Аллах и приветствует , не запрещал этого, а (только) сказал: "Любому из вас предоставлять своему брату (землю) бесплатно лучше, чем отдавать её в аренду за определённую долю (урожая)"».

ГЛАВА 7. Имущество, завещанное сподвижниками пророка, да благословит его Аллах и приветствует , на благотворительные цели, земля, за которую выплачивался налог, а также их договоры об издольщине и прочие соглашения.

1027 (2334). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «Если бы не (будущие поколения) мусульман, я бы непременно делил между (воинами земли каждого) завоёванного мною селения подобно тому, как (раньше) пророк, да благословит его Аллах и приветствует , разделил (земли) Хайбара[745]».

ГЛАВА 8. О том, кто занялся обработкой заброшенных земель.

1028 (2335). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Тот, кто занимается обработкой ничейной земли, имеет преимущественное право (на владение ею)».

ГЛАВА 9. Если хозяин земли скажет: «Я оставляю тебя, пока оставляет тебя Аллах», не назвав определённого срока, стороны должны действовать по взаимному соглашению.

1029 (2338). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «'Умар изгнал иудеев и христиан с земли Хиджаза[746]. Что же касается посланника Аллаха, да благословит его Аллах и приветствует , то после завоевания Хайбара он хотел выселить оттуда иудеев, так как, когда он завоевал (Хайбар, эта земля) стала принадлежать Аллаху, Его посланнику, да благословит его Аллах и приветствует , и мусульманам. И он захотел выселить оттуда иудеев, но они попросили посланника Аллаха, да благословит его Аллах и приветствует , (позволить им) остаться там при условии, что они будут (обрабатывать землю) за половину урожая фиников, и посланник Аллаха, да благословит его Аллах и приветствует , сказал им: "Мы оставим вас здесь (на этих условиях), насколько пожелаем". И они оставались (там) до тех пор, пока 'Умар не выселил их в Тайму и Ариху[747]».

ГЛАВА 10. О том, как сподвижники пророка, да благословит его Аллах и приветствует , делились (друг с другом) урожаем (зерна) и фиников.

1030 (2339). Передают со слов Рафи'а бин Хадиджа бин Рафи'а, да будет доволен им Аллах, что (однажды) его дядя Зухайр бин Рафи', да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , запретил нам делать то, что приносило нам выгоду».

(Рафи' бин Хадидж, да будет доволен им Аллах, сказал):

- (На это) я сказал: «Всё, что говорил посланник Аллаха, да благословит его Аллах и приветствует , было правильно». (Тогда Зухайр бин бин Рафи', да будет доволен им Аллах, сказал: «Однажды) посланник Аллаха, да благословит его Аллах и приветствует , позвал меня к себе и спросил: "Что вы делаете со своими полями?" Я ответил: "Мы отдаём их в аренду за (урожай с того, что растёт возле) потоков, или за (определённое количество) васков фиников и ячменя". (Выслушав меня пророк, да благословит его Аллах и приветствует ,) сказал: "Не делайте этого, а обрабатывайте (землю) сами, или давайте обрабатывать её (другим бесплатно), или оставляйте её (необработанной)"».

Рафи' сказал: «И я сказал: "Слушаю и повинуюсь"».

1031 (2343, 2344). Сообщается, что Нафи', да помилует его Аллах Всевышний, сказал: «Ибн 'Умар, да будет доволен Аллах ими обоими, сдавал свои сельскохозяйственные угодья в аренду при жизни пророка, да благословит его Аллах и приветствует , во время (правления) Абу Бакра, 'Умара и 'Усмана и в начале (периода правления) Му'авийи, а потом ему передали, что Рафи' бин Хадидж говорит, что пророк, да благословит его Аллах и приветствует , запрещал сдавать в аренду землю. (Услышав об этом,) Ибн 'Умар пошёл к Рафи'у, а я пошёл вместе с ним. И он спросил его (об этом, на что Рафи' дал такой ответ): "Пророк, да благословит его Аллах и приветствует , запретил сдавать землю в аренду". Тогда Ибн 'Умар сказал: "Ты же знаешь, что мы всегда сдавали в аренду нашу землю при жизни посланника Аллаха, да благословит его Аллах и приветствует , за (урожай с того, что вырастало возле) потоков и за (определённое количество) соломы!"»

(2345). Сообщается также, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я знал, что при жизни посланника Аллаха, да благословит его Аллах и приветствует , земля всегда сдавалась в аренду». (Однако) потом 'Абдуллах стал опасаться, что пророк, да благословит его Аллах и приветствует , (всё же сказал) об этом что-то такое, чего он не знал, и перестал сдавать землю в аренду.

ГЛАВА 11.

1032 (2348). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- Однажды, когда у пророка, да благословит его Аллах и приветствует , находился какой-то бедуин, он рассказал (следующее): «Один из тех, кто окажется в раю, попросит своего Господа разрешить ему возделывать землю. (Господь) спросит его: "Разве не (имеешь) ты всё, чего хочешь?" Он скажет: "Да, но я люблю возделывать землю!"» (Затем пророк, да благословит его Аллах и приветствует ,) сказал: «(Ему будет позволено делать это,) и он посеет семена, которые станут вырастать во мгновение ока, созревать и давать урожай, (плоды же его) окажутся подобными горам, а потом Аллах скажет: "Бери их, о сын Адама, поистине, ничто не может удовлетворить тебя!"» Тут этот бедуин сказал: «Клянусь Аллахом(, этот человек) обязательно будет либо курайшитом[748], либо ансаром, ибо они возделывают землю, а мы - нет!» - и пророк, да благословит его Аллах и приветствует , рассмеялся.

[736] Издольщина /музара'а/ - такая форма аренды земли, когда арендатор рассчитывается с хозяином частью урожая.

[737] Это значит, что люди, занимающиеся сельским хозяйством, чаще всего подвергаются притеснениям. Возможно также, что смысл слов пророка, да благословит его Аллах и приветствует , состоит в том, что если мусульмане, живущие поблизости от своих врагов, будут уделять слишком много внимания сельскому хозяйству и забудут о выполнении своих религиозных обязанностей и джихаде, то их враги смогут одержать над ними верх и подвергнуть их унижениям. Всё это, конечно же, не означает, что ислам запрещает заниматься сельским хозяйством или считает это чем-то нежелательным.

[738] Здесь имеются в виду Абу Бакр и 'Умар, да будет доволен Аллах ими обоими.

[739] Имеются в виду мухаджиры.

[740] Имеется в виду, что деньги не использовались для расчётов за аренду земли.

[741] Речь идёт о том, что 'Умар, да будет доволен им Аллах, выселил иудеев из завоёванного при жизни пророка, да благословит его Аллах и приветствует , оазиса Хайбар и разделил эти земли между мусульманами.

[742] Здесь имеется в виду "мухабара" - такой вид издольщины, когда арендатор засевает землю своими семенами.

[743] То есть предоставляю людям землю в аренду за определённую часть урожая.

[744] Амр имел в виду Ибн 'Аббаса, да будет доволен Аллах ими обоими.

[745] 'Умар, да будет доволен им Аллах, имел в виду, что он превращал завоёванные земли в вакуфное, иначе говоря, неотчуждаемое и предназначенное для благотворительных и общественнополезных целей имущество.

[746] Имеется в виду не только область, расположенная между Недждом и Тихамой, а Аравийский полуостров в целом. В этом хадисе речь идёт о периоде правления 'Умара (634 - 644).

[747] Тайма - оазис на севере Аравийского полуострова; Ариха (Иерихон) - город на территории Шама.

[748] То есть мухаджиром.


39. Книга о снабжении водой и питье

39. КНИГА О СНАБЖЕНИИ ВОДОЙ И ПИТЬЕ

ГЛАВА 1. О том, кто считал позволительным предоставление воды (людям) в качестве садаки, или дара, или по завещанию независимо от того, поделена она (между ними) или нет.

1033 (2351). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «(Однажды) пророку, да благословит его Аллах и приветствует , принесли чашу, и он отпил из неё. (В это время) справа от него сидел отрок[749], который был самым младшим (из присутствующих), а слева от него (сидели) старцы, и (пророк, да благословит его Аллах и приветствует ,) сказал (этому отроку): "Позволишь ли ты мне передать это старцам?"[750] (В ответ ему отрок) сказал: "Я никому не уступлю того, что досталось мне от тебя!" - и (пророк, да благословит его Аллах и приветствует ,) передал (чашу) ему».

1034 (2352). Сообщается, что аз-Зухри, да помилует его Аллах Всевышний, сказал: «Анас бин Малик, да будет доволен им Аллах, рассказал мне, что (однажды, когда) посланник Аллаха, да благословит его Аллах и приветствует , находился у него[751] дома, для него надоили молока от домашней овцы[752] и это молоко разбавили водой из колодца, имевшегося во дворе (дома) Анаса. Потом посланнику Аллаха, да благословит его Аллах и приветствует , подали кубок, и он отпил из него, а затем отвёл (руку, в которой был) этот кубок, ото рта. (В это время) слева от него (сидел) Абу Бакр, а справа - какой-то бедуин. 'Умар, побоявшийся, что он передаст кубок этому бедуину, сказал: "О посланник Аллаха, передай (это) Абу Бакру(, сидящему) рядом с тобой!" - (однако пророк, да благословит его Аллах и приветствует ,) передал (кубок сидевшему) справа от него бедуину и сказал: "(Следует передавать сидящим) справа"».

ГЛАВА 2. О том, кто сказал, что хозяин воды имеет право пить, пока не напьётся досыта.

1035 (2353). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не следует отказывать в излишках воды, чтобы (таким образом) помешать (людям) пасти (скот)».[753]

(2354). В другой версии (этого хадиса, также передаваемой) со слов (Абу Хурайры, да будет доволен им Аллах,) сообщается, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не отказывайте (другим) в излишках воды, чтобы отказать в излишках травы».

ГЛАВА 3. Спор из-за колодца и его решение.

1036 (2356, 2357). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , сказал: "Давший ложную клятву (для того, чтобы) с помощью этого присвоить имущество другого человека, встретит Аллаха гневающимся на него", а потом Аллах Всевышний ниспослал (айат, в котором говорится): "Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином: Аллах не заговорит с ними, и не посмотрит на них в День воскресения, и не очистит их, и (уготовано) им мучительное наказание"[754]».

(Через некоторое время к людям, которые слушали 'Абдуллаха), подошёл аль-Аш'ас и спросил: «Что рассказал вам Абу 'Абд ар-Рахман? (На самом деле ниспослание) этого айата имело отношение ко мне. (Дело в том, что) мне принадлежал колодец(, располагавшийся) на земле моего двоюродного брата. (Я пришёл с этим делом[755] к пророку, да благословит его Аллах и приветствует ,) который сказал мне: "(Приведи) своих свидетелей".[756] Я сказал: "У меня нет свидетелей". (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Тогда пусть) он поклянётся".[757] Я сказал: "О посланник Аллаха, он принесёт (ложную) клятву!" - и тогда пророк, да благословит его Аллах и приветствует , произнёс эти слова[758], а Аллах ниспослал этот айат в качестве подтверждения (сказанного пророком, да благословит его Аллах и приветствует )».

ГЛАВА 4. Грех того, кто отказывает путнику в воде.

1037 (2358). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не посмотрит Аллах на троих[759] в День воскресения и не очистит их, и (уготовано) им мучительное наказание: на человека, имевшего излишки воды у дороги[760] и отказавшего в ней путнику; и на человека, который приносит клятву (на верность) правителю(, руководствуясь) только мирскими (интересами), остаётся довольным, когда (правитель) даёт ему (что-то) за это, и проявляет недовольство, когда он ничего ему не даёт; и на человека, выставившего свой товар после послеполуденной молитвы и сказавшего: "Клянусь Аллахом, помимо Которого нет иного бога, я отдал за него столько-то", чему поверит какой-нибудь человек[761](, который купит это)», после чего (пророк, да благословит его Аллах и приветствует ,) прочитал (айат, в котором говорится): «Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином: Аллах не заговорит с ними, и не посмотрит на них в День воскресения, и не очистит их, и (уготовано) им мучительное наказание».[762]

ГЛАВА 5. О достоинстве поения водой.

1038 (2363). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Как-то раз одного человека, шедшего (своей дорогой), стала мучить сильная жажда. Он спустился в колодец и напился оттуда, а когда выбрался наружу, неожиданно увидел перед собой собаку, высовывавшую язык и евшую от жажды влажную землю. (При виде этого) человек сказал себе: "Эту собаку жажда мучит так же, как мучила она и меня", после чего он наполнил водой свой башмак, взял его в зубы, выбрался наверх и напоил собаку, а Аллах отблагодарил его за это, простив ему (его грехи)». (Люди) спросили: «О посланник Аллаха, разве нам полагается награда и за животных?» – на что он ответил: «Награда полагается за всё живое».

ГЛАВА 6. О том, кто считал, что хозяин водоёма или бурдюка имеет больше всех прав на ту воду(, которая там имеется).

1039 (2367). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Клянусь Тем, в Чьей длани душа моя, я стану отгонять людей от моего водоёма[763] подобно тому, как отгоняют от водоёма чужого верблюда!»

1040 (2369). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «С тремя не заговорит Аллах[764] в День воскресения и не посмотрит на них: с человеком, который даёт ложную клятву в том, что он отдал за свой товар больше, чем он отдал (на самом деле), с человеком, который после послеполуденной молитвы[765] даёт ложную клятву для того, чтобы присвоить имущество мусульманина, и с человеком, который отказывается (поделиться с другими) излишками своей воды, из-за чего Аллах скажет: "Сегодня Я откажу тебе в Своей милости подобно тому, как ты отказал (другому) в излишках того, что создали не твои руки!"»

ГЛАВА 7. Заповедным /хима/[766] может являться лишь то, что принадлежит Аллаху и Его посланнику.

1041 (2370). Передают со слов ас-Са'ба бин Джассама, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Заповедным может являться лишь то, что принадлежит Аллаху и Его посланнику[767]».

ГЛАВА 8. Питьё (воды) людьми и поение животных из рек.

1042 (2371). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(За содержание) лошадей один (человек может получить) награду, для другого они (могут стать) защитой[768], а для третьего - бременем[769]. Что касается того, кто получит (за них) награду, то им является человек, который содержит (лошадей) на пути Аллаха[770], привязывая их (длинными верёвками) на пастбище (или: на возвышенности), а (количество) добрых дел(, что запишутся такому человеку, будет соответствовать) длине тех верёвок(, за которые он станет привязывать лошадей) на пастбище (или: на возвышенности). Если (верёвки) порвутся и (лошади) перейдут через один или два холма, то (все) их следы и (весь) их навоз(, который они после себя оставят, запишутся их хозяину как) добрые дела, если же они пройдут мимо реки и напьются из неё, это также будет записано ему как добрые дела(, даже если) он и не намеревался поить (их), и за это он получит награду. (Другим) человеком является тот, кто содержит (лошадей), обходясь (тем, что он имеет), воздерживаясь (от обращений с просьбами к другим) и не забывая о правах Аллаха (в связи с этим)[771]. Для такого они послужат защитой. (Третьим является такой) человек, который держит лошадей (только) из гордости, (или) напоказ другим, (или) для использования их против мусульман: для такого они станут бременем». (А затем) посланнику Аллаха, да благословит его Аллах и приветствует , задали вопрос об ослах[772](, на что) он (дал такой ответ): «Мне не было ниспослано о них ничего (особого), если не считать того всеобъемлющего и исключительного айата(, в котором сказано): "…и совершивший добро весом с пылинку увидит его, как и совершивший зло весом с пылинку увидит его"[773]».

ГЛАВА 9. Продажа дров и травы.

1043 (2375). Сообщается, что 'Али бин Абу Талиб, да будет доволен им Аллах, сказал: «В день (битвы при) Бадре(, в которой я участвовал) вместе с посланником Аллаха, да благословит его Аллах и приветствует , (в качестве) военной добычи мне досталась старая верблюдица, а (кроме того,) посланник Аллаха, да благословит его Аллах и приветствует , дал мне ещё одну старую верблюдицу. Как-то раз я заставил (этих верблюдиц) опуститься на колени у дверей одного из ансаров, желая нагрузить на них душистый тростник, чтобы продать его и устроить (на вырученные деньги) угощение по случаю женитьбы на Фатиме, а со мной был один ювелир из (племени) бану кайнука. (В это время) в доме находился Хамза бин 'Абд аль-Мутталиб, пивший (вино) вместе с какой-то певицей. (Она пела песню, в которой были такие слова): "О Хамза, (заколи) старых верблюдиц!"[774] – и Хамза направился к (этим верблюдицам) со (своим) мечом, отрезал им горбы, разрезал им бока и достал (часть) их печени».

Я[775] спросил Ибн Шихаба[776]: «И он (отрезал часть) горба?» Он ответил: «Он отрезал оба горба и унёс их».

'Али, да будет доволен им Аллах, сказал: «Увидев (это), я пришёл в ужас, отправился к пророку Аллаха, да благословит его Аллах и приветствует , у которого находился Зайд бин Хариса, и рассказал ему обо всём. (Выслушав меня, пророк, да благословит его Аллах и приветствует ,) вместе с Зайдом вышел (из дома), и я (тоже) пошёл вместе с ним. Он вошёл к Хамзе и (стал порицать его), охваченный гневом; что же касается Хамзы, то он посмотрел на него и сказал: "Разве не являетесь вы только рабами моих предков?" Тогда посланник Аллаха, да благословит его Аллах и приветствует , стал пятиться назад и покинул их, и всё это случилось ещё до того, как вино было запрещено».

ГЛАВА 10. (Невозделанные) участки земли.

1044 (2376). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Когда) пророк, да благословит его Аллах и приветствует , хотел нарезать (для ансаров участки) земли в Бахрейне, ансары сказали: "(Мы не примем их,) пока ты не нарежешь для наших братьев из числа мухаджиров (такие же участки,) как и для нас". (Тогда пророк, да благословит его Аллах и приветствует ,) сказал (ансарам): "После (моей смерти) вы увидите, что предпочтение (станут отдавать другим)[777], терпите же, пока не встретитесь со мной[778]!"»

ГЛАВА 11. Человек может иметь право на проход или часть пальмовой рощи.

1045 (2379). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Когда кто-нибудь покупает пальмы уже после их опыления, финики(, которые они принесут, следует отдать) продавцу,[779] если только покупатель не поставит условием, (что урожай будет принадлежать ему,) а когда кто-нибудь покупает раба, у которого есть какое-либо имущество, его имущество (следует оставить) продавцу, если только покупатель не поставит условием(, что его имущество также будет принадлежать ему)».

[749] Речь идёт об 'Абдуллахе бин 'Аббасе, да будет доволен Аллах ими обоими, которому в то время было меньше тринадцати лет.

[750] Известно, что пророк, да благословит его Аллах и приветствует , всё предпочитал начинать делать с правой стороны, и поэтому первым этот кубок из его рук должен был получить младший в обход старших.

[751] То есть у Анаса, да будет доволен им Аллах.

[752] Имеется в виду такая овца, которая откармливается дома, а не пасётся на пастбище.

[753] Это значит, что если кому-нибудь принадлежит источник воды рядом с пастбищем, а другого источника поблизости нет, то владельцу не следует мешать пить пасущимся там овцам. Дело в том, что если, насытившись, овцы не напьются воды, они не смогут пастись дальше, а их хозяину придётся искать другое пастбище. Таким образом, мешать им пить всё равно что мешать им щипать траву, а это является запретным.

[754] "Семейство 'Имрана", 77.

[755] Имеется в виду, что у аль-Аш'аса, да будет доволен им Аллах, возник спор с его двоюродным братом из-за права владения этим колодцем.

[756] То есть приведи свидетелей, которые подтвердили бы, что этот колодец действительно принадлежит тебе.

[757] То есть пусть твой двоюродный брат поклянётся в том, что колодец принадлежит ему.

[758] Имеются в виду слова пророка, да благословит его Аллах и приветствует , приведенные в начале данного хадиса.

[759] Имеются в виду три категории людей, которым милость Аллаха оказана не будет.

[760] Речь идёт о владельце колодца, живущем у дороги.

[761] Таким образом, подразумевается, что продавец даёт ложную клятву.

[762] "Семейство 'Имрана", 77.

[763] Имеется в виду, что в День воскресения пророк, да благословит его Аллах и приветствует , не позволит подойти к своему водоёму, обещанному ему Аллахом, тем, кто будет недостоин этого.

[764] См. примечание к хадису № 1037.

[765] Этот период выделен особо в связи с тем, что после послеполуденной молитвы ангелы дня и ночи, записывающие дела человека, встречаются и сменяют друг друга.

[766] Когда в доисламские времена арабское племя перекочёвывало на новое пастбище, его вождь выбирал лучшее место, после чего вместе со своей собакой поднимался на какую-нибудь возвышенность. Всё пространство, на котором был слышен лай его собаки, объявлялось заповедным, а свой скот в его пределах мог пасти только вождь.

[767] Эти слова пророка, да благословит его Аллах и приветствует , означают, что мусульманские правители имеют право объявлять те или иные участки земли заповедными для использования их в определённых целях, например, если дело касается пастбищ для выпаса скота, предназначенного для выплаты закята.

[768] Имеется в виду защита от бедности, иначе говоря, то, благодаря чему человек зарабатывает себе на жизнь.

[769] То есть бременем греха.

[770] Здесь подразумевается, что такой человек содержит лошадей, готовя их к участию в джихаде.

[771] Это значит, что такой человек не забывает выплачивать закят со своих доходов, полученных им благодаря продаже или использованию лошадей, которых он содержит, и не заставляет их делать непосильную работу.

[772] То есть пророка, да благословит его Аллах и приветствует , спросили, не может ли он сказать что-нибудь подобное относительно использования ослов в вышеупомянутых целях.

[773] "Землетрясение", 7 - 8.

[774] То есть заколи их для угощения гостей.

[775] Эти слова принадлежат одному из передатчиков этого хадиса.

[776] Ибн Шихаб - мухаддис, передавший этот хадис со слов 'Али, да будет доволен им Аллах.

[777] Пророк, да благословит его Аллах и приветствует , имеет в виду, что ансаров будут обходить при разделе военной добычи и распределении прочих материальных благ.

[778] То есть терпите, пока не встретитесь со мной в День воскресения, когда за ваши дела вам воздастся в полной мере, а с тех, кто вас обижал, взыщется в полной мере.

[779] Иначе говоря, бывшему владельцу.


40. Книга о займах, уплате долгов, наложении ареста на имущество и признании несостоятельности

40. КНИГА О ЗАЙМАХ, УПЛАТЕ ДОЛГОВ, НАЛОЖЕНИИ АРЕСТА НА ИМУЩЕСТВО И ПРИЗНАНИИ НЕСОСТОЯТЕЛЬНОСТИ

ГЛАВА 1. О том, кто берёт у людей деньги, желая отдать их или растратить их.

1046 (2387). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Аллах отдаст (долги) за того, кто берёт деньги у людей, желая вернуть их,[780] а того, кто берёт (деньги), желая (только) растратить их (и не намереваясь возвращать), Аллах погубит».

ГЛАВА 2. Возврат долгов. Аллах Всевышний сказал: «Поистине, Аллах велит вам возвращать доверенное владельцам его…» ("Женщины", 58).

1047 (2388). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:

- (Однажды), когда я находился в обществе пророка, да благословит его Аллах и приветствует , он увидел (гору Ухуд) и сказал: «Не хотел бы я, чтобы (эта гора) превратилась для меня в золото, а через три (дня) остался у меня от (этого золота хотя бы один) динар, кроме того динара, который я приберегу для (уплаты) долга». Потом (пророк, да благословит его Аллах и приветствует ,) сказал: «Поистине, богатые окажутся бедными[781] (в День воскресения) за исключением тех, кто велит (раздавать свои) богатства так и так[782], - (и пророк, да благословит его Аллах и приветствует , указал рукой направо, налево и перед собой), - (однако) таких будет мало!» А (потом) он сказал (мне): «Оставайся на своём месте», сам же прошёл немного дальше. А (через некоторое время) я услыхал (громкий) звук и решил пойти к (пророку, да благословит его Аллах и приветствует ,) но потом вспомнил его слова: «Оставайся на своём месте, пока я не приду к тебе!» - (и остался), а когда он вернулся (ко мне), я спросил: «О посланник Аллаха, (что это) я слышал? (или: Что это за звук, который я слышал?)» Он спросил: «Ты (и в самом деле) слышал (его)?» Я сказал: «Да». (Тогда) он сказал: «(Это был) Джибрил, (который) пришёл ко мне и сказал: "(Любой из членов) общины твоей, который умрёт, ничему не поклоняясь наряду с Аллахом, войдёт в рай"». Я спросил: «Даже если он делал то-то и то-то?!»[783] - (и пророк, да благословит его Аллах и приветствует ,) сказал: «Да!»

ГЛАВА 3. (О том, что необходимо) отдавать долги должным образом.

1048 (2394). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Однажды утром[784] я пришёл к пророку, да благословит его Аллах и приветствует , который находился в мечети, и он сказал (мне): "Соверши молитву в два раката". А он был должен мне, и после этого (пророк, да благословит его Аллах и приветствует , не только) рассчитался со мной но и прибавил[785]».

ГЛАВА 4. Молитва по покойному, за которым остался (неоплаченный) долг.

1049 (2399). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Нет такого верующего, к которому не был бы я наиболее близок в этом мире и в мире вечном: прочтите, если хотите, (айат, в котором сказано): "Пророк ближе к верующим, чем сами они (к себе)…"[786] И (поэтому,) если кто-либо из верующих умрёт, оставив какое-нибудь имущество, пусть оно перейдёт к его наследникам по отцовской линии, а если он (умрёт), оставив (неоплаченный) долг или нуждающихся детей, пусть они придут ко мне, ибо я - покровитель (для таких)».

ГЛАВА 5. О запретном расточении денег. Аллах Всевышний сказал: «…а Аллах не любит нечестия» ("Корова", 205). Аллах Всевышний также сказал: «И не отдавайте неразумным ваши средства…» ("Женщины", 5).

1050 (2408). Аль-Мугира бин Шу'ба, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, Аллах Всевышний запретил вам проявлять непочтительность по отношению к (вашим) матерям, закапывать заживо новорожденных девочек[787], отказывать[788] и (говорить) "Давай!"[789] И Он не желает, чтобы вы (занимались) пересудами[790], обращались (к людям со) множеством просьб и вопросов[791] и расточали (своё) имущество[792]».

[780] Имеется в виду, что Аллах поможет вернуть долги такому человеку, предоставив ему для этого соответствующие возможности.

[781] Имеется в виду, что награда их будет мала.

[782] То есть будет щедро тратить их на пути Аллаха.

[783] В другой версии этого хадиса сообщается, что Абу Зарр, да будет доволен им Аллах, спросил: «Даже если он прелюбодействовал и даже если воровал?!»

[784] Имеется в виду период, который именуется "духа". См. примечание к хадису № 224.

[785] Пророк, да благословит его Аллах и приветствует , сделал это добровольно, просто желая оказать благодеяние Джабиру, да будет доволен им Аллах.

[786] "Сонмы", 6.

[787] Подобное практиковалось в доисламской Аравии среди бедуинов в голодные годы. Это делалось также из боязни позора.

[788] То есть отказывать в том, что следует отдавать.

[789] Под словами «(говорить) "Давай!"» подразумеваются требования того, на что человек не имеет права.

[790] "Заниматься пересудами" - значит передавать другим то, что человек слышит от людей.

[791] Имеются в виду просьбы об оказании материальной помощи, с которыми обращаются к людям те, кто на самом деле в этом не нуждается или может обойтись своими силами, надуманные вопросы, касающиеся религии, и т.д.

[792] "Расточать имущество" - значит расходовать его на достижение таких мирских и религиозных целей, стремление к осуществлению которых непозволительно, и отказываться от его сбережения, когда такая возможность имеется.


41. Книга о тяжбах

41. КНИГА О ТЯЖБАХ

ГЛАВА 1. Упоминание о вызове на суд и тяжбе между мусульманином и иудеем.

1051 (2410). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «(Как-то раз) я услышал, как один человек прочитал айат Корана, (а раньше) я слышал, как пророк, да благословит его Аллах и приветствует , (читал этот же айат) по-другому. Тогда я взял его за руку и привёл к посланнику Аллаха, да благословит его Аллах и приветствует , который сказал: "Каждый из вас (читает) правильно. Не впадайте в разногласия, ибо, поистине, жившие до вас стали расходиться во мнениях и погибли (из-за этого)[793]!"»

1052 (2411). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Как-то) раз два человека, один из которых был мусульманином, а другой - иудеем, поругались друг с другом. Мусульманин сказал: "Клянусь Тем, кто избрал Мухаммада среди (всех обитателей) миров!" - что же касается иудея, то он сказал: "Клянусь Тем, кто избрал Мусу среди (всех обитателей) миров!" Тогда мусульманин поднял руку и ударил иудея по лицу, а иудей пошёл к пророку, да благословит его Аллах и приветствует , и рассказал ему о том, что произошло между ним и мусульманином. (Выслушав его,) пророк, да благословит его Аллах и приветствует , послал за мусульманином, стал расспрашивать его о (случившемся) и тот (обо всём) ему рассказал, после чего пророк, да благословит его Аллах и приветствует , сказал (ему): "Не отдавайте мне предпочтение перед Мусой,[794] ибо, поистине, в День воскресения (все) люди будут поражены (насмерть), и я буду поражён вместе со всеми, (однако) я оживу первым и увижу Мусу, (который будет) держаться за край престола (Аллаха). И мне неизвестно, будет ли он поражён (подобно другим) и оживёт ли раньше меня, или же он будет среди тех, для кого (Аллах) сделает исключение[795]"».

1053 (2413). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды) какой-то иудей разбил голову одной девушке(, поместив) её между двумя камнями. (Потом эту девушку) стали спрашивать: "Кто сделал это с тобой: такой-то (или) такой-то?" - и когда было названо имя этого иудея, она кивнула головой. Тогда его схватили, и он (во всём) признался, после чего по приказу пророка, да благословит его Аллах и приветствует , его голову тоже разбили, поместив её между двумя камнями».

ГЛАВА 2. О том, что говорят друг против друга люди, ведущие тяжбу.

1054 (2416, 2417). Сообщается, что 'Абдуллах (бин Мас'уд), да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Тот, кто даст ложную клятву (для того, чтобы) с помощью этого присвоить имущество мусульманина, встретит Аллаха гневающимся на него"».

('Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал): «А потом аль-Аш'ас сказал: «Клянусь Аллахом, всё это имело отношение ко мне.[796] (Дело в том, что) у меня (была тяжба из-за участка) земли с одним иудеем, который не признавал мои права (на него. В конце концов) я привёл его к пророку, да благословит его Аллах и приветствует , и посланник Аллаха, да благословит его Аллах и приветствует , спросил меня: "Есть ли у тебя доказательства?" Я сказал: "Нет". Тогда он сказал этому иудею: "Поклянись".[797] Я сказал: "О посланник Аллаха, он же принесёт (ложную) клятву и заберёт моё имущество!" - после чего Аллах Всевышний ниспослал айат(, в котором говорится): "Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином: Аллах не заговорит с ними, и не посмотрит на них в День воскресения, и не очистит их и (уготовано) им мучительное наказание"[798]».

[793] См. хадис № 1301.

[794] То есть не отдавайте мне предпочтение перед Мусой только для того, чтобы принизить его.

[795] Имеются в виду те, кто не будет поражён. См.: "Толпы", 68.

[796] См. хадис № 1036.

[797] То есть поклянись в том, что ты говоришь правду.

[798] "Семейство 'Имрана", 77.


42. Книга о находке

42. КНИГА О НАХОДКЕ

ГЛАВА 1. Если хозяин найденной вещи сообщит о её признаках, (находку следует) вернуть ему.

1055 (2426). Сообщается, что Убайй бин Ка'б, да будет доволен им Аллах, сказал: «(Однажды) я нашёл кошелёк с сотней динаров и принёс его к пророку, да благословит его Аллах и приветствует , который сказал: "Объявляй об этом[799] в течение года". И я объявлял об этом целый год, но не нашёл никого, кто признал бы его (своим), а потом (снова) принёс его (к пророку, да благословит его Аллах и приветствует ,) который сказал (мне): "Объявляй об этом (ещё один) год". И я объявлял об этом (ещё один год), но так и не нашёл никого, кто признал бы его (своим), после чего в третий раз принёс его (к пророку, да благословит его Аллах и приветствует ,) который сказал (мне): "Сохрани кошелёк(, в котором были эти деньги) и верёвочку от него, а деньги пересчитай, и если его хозяин придёт, (верни ему кошелёк,) а если нет, (можешь) пользоваться этими деньгами"».

ГЛАВА 2. О том, кто находит на дороге финик.

1056 (2432). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, (бывает так, что) я прихожу к себе домой, нахожу на своей постели упавший финик и поднимаю его, чтобы съесть, а потом (начинаю) опасаться, что он (может) оказаться (частью) садаки, и бросаю его (обратно)».

[799] То есть объявляй о находке, но не называй её признаков.


43. Книга о захваченном несправедливо

43. КНИГА О ЗАХВАЧЕННОМ НЕСПРАВЕДЛИВО

ГЛАВА 1. Воздаяние равным за (допущенные) несправедливости.

1057 (2440). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда верующие спасутся от огня[800], они будут остановлены на мосту между раем и адом[801], где (люди) взыщут друг с друга за те несправедливости, которым (они подвергались) в этом мире[802]; когда же они будут очищены и избавлены (от грехов), им позволят войти в рай, и клянусь Тем, в Чьей длани душа Мухаммада, каждый из них найдёт своё жилище в раю легче, чем он находил свой дом в мире этом!»

ГЛАВА 2. Слова Аллаха Всевышнего: «Поистине, проклятие Аллаха (лежит) на несправедливых!» ("Худ", 18).

1058 (2441). Передают со слов Ибн 'Умар, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал:

- Поистине, Аллах приблизит к Себе верующего[803], и окажет ему Свою милость, и укроет его, и (станет) спрашивать: «Признаёшь ли ты(, что совершил) такой-то грех? Признаёшь ли ты(, что совершил) такой-то грех?» - а он будет говорить: «Да, о Господь мой!» Когда же (Аллах) заставит его признать (все) его грехи, и (верующий) посчитает, что он уже погиб, (Аллах) скажет: «Я покрыл (твои грехи)[804] в земной жизни и Я прощу их тебе сегодня!» - а потом ему будет вручена книга (с записями) его добрых дел. Что же касается неверного и лицемера, то свидетели (их дел) скажут: «"Это те, которые возводили ложь на своего Господа!" Поистине, проклятие Аллаха (лежит) на несправедливых!»[805]

ГЛАВА 3. Мусульманин не должен ни притеснять мусульманина, ни выдавать его (притеснителю).

1059 (2442). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Мусульманин мусульманину брат, и он (не должен) ни притеснять, ни предавать его. Тому, кто (поможет) своему брату в нужде его, Аллах (поможет) в его собственной нужде, того, кто избавит мусульманина от печали, Аллах избавит от одной из печалей Дня воскресения, а (грехи) того, кто покроет (грехи) мусульманина, Аллах покроет в День воскресения».

ГЛАВА 4. Помогай своему брату (независимо от того), притеснителем он является или притесняемым.

1060 (2444). Передают со слов Анаса, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Помогай своему брату (независимо от того,) притеснителем он является или притесняемым». (Люди) сказали: «О посланник Аллаха(, будет правильно, если) мы станем помогать притесняемому, но как же мы (можем) помочь притеснителю?!» (Пророк, да благословит его Аллах и приветствует ,) сказал: «Хватая его за руки».[806]

ГЛАВА 5. В День воскресения притеснение (обернётся густым) мраком.

1061 (2447). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «В День воскресения притеснение (обернётся густым) мраком».

ГЛАВА 6. Следует ли указывать на несправедливость человека, если тот, по отношению к кому он её допустил, простил его?

1062 (2449). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Пусть допустивший (такую) несправедливость по отношению к своему брату, которая затронула его честь или что-нибудь ещё, освободится от этого сегодня[807], прежде чем исчезнут динары и дирхемы, (ибо тогда,)[808] если будут у него (в запасе) благие дела, их заберут у него в соответствии (с тяжестью нанесённой) им обиды, а если добрых дел у него не окажется, будет взято (что-нибудь) из дурных дел обиженного и возложено на него».

ГЛАВА 7. Грех того, кто неправомерно захватит (чужую) землю.

1063 (2452). Сообщается, что Са'ид бин Зайд, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(В День воскресения) вокруг шеи присвоившего себе часть (чужой) земли обовьётся (собранное) с семи земель"».

1064 (2454). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Тот, кто присвоит себе часть (чужой) земли без права на это, в День воскресения будет ввергнут в (глубины) семи земель».

ГЛАВА 8. Если один человек разрешит другому (сделать) что-либо, это станет позволительным.

1065 (2455). Сообщается, что Джабаля, да помилует его Аллах Всевышний, сказал: «(Однажды, когда) мы с некоторыми жителями Ирака находились в Медине, выдался голодный год, и Ибн аз-Зубайр снабжал нас финиками, что же касается Ибн 'Умара, да будет доволен Аллах ими обоими, то, проходя мимо нас, он говорил: "Поистине, посланник Аллаха, да благословит его Аллах и приветствует , запрещал брать по два финика сразу, если только (любой) из вас не спросит на это разрешения у своего брата"».

ГЛАВА 9. Слова Аллаха Всевышнего "и он непримирим в спорах" ("Корова", 204).

1066 (2457). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, самым ненавистным из людей для Аллаха является непримиримый в спорах».[809]

ГЛАВА 10. Грех того, кто ведёт тяжбу несправедливо,[810] зная об этом.

1067 (2458). Передают со слов жены пророка, да благословит его Аллах и приветствует , Умм Саламы, да будет доволен ею Аллах, что однажды посланник Аллаха, да благословит его Аллах и приветствует , услышал (шум) спора у дверей своей комнаты, вышел к (спорившим) и сказал: «Поистине, я - только человек, а (люди) приходят ко мне (со своими) спорами. И может оказаться так, что кто-нибудь из вас будет более красноречив, чем другой, и я посчитаю, что он сказал правду, и вынесу решение в его пользу на основании этого. Однако если я (по ошибке) решу отдать ему то, что по праву принадлежит (другому) мусульманину, это будет не чем иным, как частью (пламени) ада, так пусть он (сам) возьмёт это или откажется от этого».[811]

ГЛАВА 11. Обиженный (может) воздать обидчику равным, если найдёт его имущество.

1068 (2461). Сообщается, что 'Укба бин 'Амир, да будет доволен им Аллах, сказал: «(Однажды) мы сказали (пророку, да благословит его Аллах и приветствует ): "О посланник Аллаха, ты посылаешь нас[812], а мы останавливаемся у людей, не оказывающих нам (гостеприимства). Что ты об этом скажешь?" (В ответ) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Если остановитесь у кого-либо и будет велено (принимать вас), как положено (принимать гостя), то примите это, если же они этого не сделают, сами берите с них то, что полагается гостю"».

ГЛАВА 12. Никто не должен мешать своему соседу устанавливать доску на его стене.

1069 (2463). Передают, что (однажды) Абу Хурайра, да будет доволен им Аллах, сообщил людям, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Пусть один сосед не мешает другому(, если тот пожелает) установить доску на его стене», после чего Абу Хурайра, да будет доволен им Аллах, обратился (к тем, кто слушал его,) сказав: «Почему же вы отказываетесь (следовать этому наставлению)? Клянусь Аллахом, я не перестану повторять его вам!»

ГЛАВА 13. Об открытом пространстве дворов и сидении там, а также о сидении на дорогах.

1070 (2465). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Ни в коем случае не следует вам сидеть на дорогах!» Люди сказали: «Но мы обязательно должны (делать это), ведь только там мы (можем) собраться и побеседовать (друг с другом)!» Тогда пророк, да благословит его Аллах и приветствует , сказал: «Если уж вам непременно нужно собираться (там, то по крайней мере) воздавайте дороге должное!» (Люди) спросили: «А что значит воздавать должное дороге?» Он ответил: «(Это значит) потуплять взоры, (никому) не причинять вреда, отвечать на приветствия, побуждать к одобряемому и удерживать от порицаемого».

ГЛАВА 14. О том случае, когда возникают разногласия относительно главной дороги.

1071 (2473). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , решил, что в случае возникновения разногласий относительно дороги (следует оставлять для прохода) семь локтей».[813]

ГЛАВА 15. Запрещение грабежа и обезображивания трупов.

1072 (2474). Сообщается, что 'Абдуллах бин Йазид аль-Ансари, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , запрещал грабить и обезображивать трупы».

ГЛАВА 16. О том, кто сражается, защищая своё имущество.

1073 (2480). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Любой погибший при защите своего имущества (становится) шахидом"».

ГЛАВА 17. О том случае, когда кто-нибудь разбивает чужое деревянное блюдо или что-то другое.

1074 (2481). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды, когда) пророк, да благословит его Аллах и приветствует , находился у одной из своих жён, одна из матерей правоверных[814] послала (ему) со слугой деревянное блюдо с едой. (Та жена, у которой находился пророк, да благословит его Аллах и приветствует ,) ударила рукой (по этому блюду) и разбила его; что же касается (пророка, да благословит его Аллах и приветствует ,) то он собрал (куски блюда), положил на них эту еду и сказал: "Ешьте". И он задержал посланца вместе с этим блюдом, пока они не поели, а потом отдал ему целое блюдо, а разбитое оставил (у себя)».

[800] То есть после того как они благополучно пройдут по Сирату над пламенем ада.

[801] Имеется в виду та часть Сирата, которая непосредственно прилегает к раю.

[802] Имеется в виду, что там они примирятся друг с другом, чтобы войти в рай чистыми.

[803] Здесь речь идёт о приближении не в буквальном, а в переносном смысле. Иными словами, он будет почтён или же возвышен.

[804] То есть скрыл их от людей.

[805] "Худ", 18.

[806] То есть удерживая его от притеснения других, что и станет для него помощью.

[807] Иначе говоря, при жизни, когда можно так или иначе загладить свою вину перед другим человеком.

[808] То есть в День воскресения.

[809] Ас-Сан'аи объясняет смысл этого хадиса следующим образом: «Это значит, что Аллах ненавидит заядлого спорщика, который пытается во что бы то ни стало убедить в чём-то другого человека, поскольку суть спора состоит в том, что ты стараешься доказать несостоятельность слов другого, чтобы обнаружить их недостатки, желая при этом только унизить утверждающего нечто иное и подчеркнуть своё превосходство перед ним».

[810] Иначе говоря, добивается того, на что не имеет законного права.

[811] Таким образом, в подобных обстоятельствах пророк, да благословит его Аллах и приветствует , предлагает мусульманам обращаться к своей совести и принимать решение самостоятельно с учётом сказанного им и того, что им лучше других людей известно, правду они говорят или лгут.

[812] То есть направляешь нас к людям из различных племён для обращения к ним с исламским призывом.

[813] Имеются в виду такие случаи, когда люди, живущие рядом с общей дорогой, хотят что-нибудь построить на земле, в связи с чем возникают какие-то конфликты.

[814] Иначе говоря, другая жена пророка, да благословит его Аллах и приветствует .


44. Книга о партнёрстве

44. КНИГА О ПАРТНЁРСТВЕ

ГЛАВА 1. Глава об общих съестных припасах, общих расходах и общем владении (прочими) вещами.

1075 (2484). Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал: «(Однажды, когда) люди находились в пути, их припасы стали подходить к концу и у них почти ничего не осталось. Тогда они пришли к пророку, да благословит его Аллах и приветствует , (стали просить его разрешения на то, чтобы) заколоть их верблюдов, и он разрешил им сделать это. А потом их встретил 'Умар, которому они рассказали обо всём, и он воскликнул: "Как же вы (сможете) выжить(, если заколете) своих верблюдов?!" - после чего пошёл к пророку, да благословит его Аллах и приветствует , и сказал: "О посланник Аллаха, как же они выживут(, если заколют) своих верблюдов?!" Тогда посланник Аллаха, да благословит его Аллах и приветствует , велел ('Умару): "Объяви людям, чтобы они принесли остатки своих припасов", и для этих (остатков) расстелили кожаную подстилку, а (люди) сложили на неё (всю свою еду. Когда это было сделано,) посланник Аллаха, да благословит его Аллах и приветствует , встал, обратился с мольбой к Аллаху и призвал благословение (на эту еду), после чего велел людям подходить со своими сосудами, и они набирали еду пригоршнями, пока (каждый не взял столько, сколько ему было нужно, чтобы насытиться)[815], а затем посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Свидетельствую, что нет бога, кроме Аллаха, и что я - посланник Аллаха /Ашхаду алля иляха илля-Ллаху ва анни расулю-Ллах/"».

1076 (2486). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, когда у аш'аритов[816] возникали затруднения с едой во время военного похода или когда им не хватало еды для детей в городе, они складывали всё, что у них было, на один кусок ткани, а потом поровну делили (собранное) между собой(, отмеряя каждому его долю) одним и тем же сосудом. Они такие же, как я, а я такой же, как они"».

ГЛАВА 2. Раздел овец.

1077 (2488). Сообщается, что Рафи' бин Хадидж, да будет доволен им Аллах, сказал: «(Однажды, когда) мы вместе с пророком, да благословит его Аллах и приветствует , находились в Зу-ль-Хуляйфе, люди, которые начали страдать от голода, захватили верблюдов и овец.[817] Пророк, да благословит его Аллах и приветствует , находился позади людей, которые поспешили, стали закалывать животных и ставить котлы (на огонь, а через некоторое время он подошёл к ним), велел опрокинуть котлы[818] и стал делить (добычу), приравняв десять овец к одному верблюду. При этом один верблюд убежал, и люди гонялись за ним, пока не лишились сил, (так как в то время) лошадей у них было мало, (но в конце концов) один из них пустил (в этого верблюда) стрелу, и так Аллах остановил его. Потом (пророк, да благословит его Аллах и приветствует ,) сказал: "Поистине, некоторые из этих животных одичали и стали подобны диким зверям, и если какое-нибудь из них не подчинится вам, поступайте с ним так же[819]". Я сказал: "Поистине, мы думаем (или: мы опасаемся), что завтра здесь будет враг, а у нас нет ножей, так можно ли нам резать их тростником[820]?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Пользуйтесь) всем, с помощью чего можно выпустить кровь, и ешьте всё то, над чем было произнесено имя Аллаха, но не (закалывайте животных) клыками и когтями, и я скажу вам (почему): что касается зубов, то это - кости[821], что же касается когтей, то они используются как ножи эфиопами[822]"».

ГЛАВА 3. Справедливая оценка общего имущества совладельцев.

1078 (2492). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Отпускающий на волю раба, которым он владеет совместно с кем-либо, должен выплатить (совладельцу) его часть (стоимости этого раба), а если у него нет денег, то раба следует оценить по справедливости и предоставить ему посильную работу(, чтобы он мог выплатить остаток)».

ГЛАВА 4. Можно ли бросать жребий при разделе?

1079 (2493). Передают со слов ан-Ну'мана бин Башира, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Пекущихся о нерушимости границ[823] Аллаха[824] и преступающих эти границы можно уподобить людям, тянувшим жребий по стрелам[825], чтобы (занять места) на корабле, в результате чего одни разместились в верхней части (корабля), а другие - в нижней. Когда оказавшиеся внизу хотели зачерпнуть воды, им (приходилось) проходить через разместившихся на палубе, и (в конце концов) они сказали: "А не проделать ли нам дыру (в днище), чтобы набирать воду через неё, не беспокоя тех, кто находится наверху?" И если они[826] предоставят их[827] самим себе и тому, что они хотят сделать, то погибнут все, если же они схватят их за руки, то спасутся сами и спасут всех (остальных)».

ГЛАВА 5. Совместное владение съестными припасами и прочими вещами.

1080 (2501, 2502). Передают со слов 'Абдуллаха бин Хишама, да будет доволен им Аллах, который застал в живых пророка, да благословит его Аллах и приветствует ,[828] что (однажды) его мать Зайнаб бинт Хумайд отвела его к посланнику Аллаха, да благословит его Аллах и приветствует , и сказала: «О посланник Аллаха, прими его клятву[829]». (Пророк, да благословит его Аллах и приветствует ,) сказал: «Он (ещё слишком) мал», после чего погладил его по голове и обратился к Аллаху с мольбой (о благословении) для него. (Что касается 'Абдуллаха бин Хишама, то) обычно он сам ходил на рынок и покупал себе еду, когда же его встречали Ибн 'Умар и Ибн аз-Зубайр, да будет доволен ими Аллах, они говорили ему: «Возьми и нас с собой[830], ведь пророк, да благословит его Аллах и приветствует , призвал на тебя благословение». И он присоединялся к ним, (в результате чего) ему часто доставалась целая верблюдица, которую он отправлял домой.

[815] Таким образом, это было одним из чудес пророка, да благословит его Аллах и приветствует .

[816] Аш'ариты - йеменское племя.

[817] Имеется в виду, что эти верблюды и овцы были частью военной добычи.

[818] Пророк, да благословит его Аллах и приветствует , был недоволен тем, что люди принялись резать животных и готовить себе еду до раздела военной добычи.

[819] То есть стреляйте в него.

[820] Речь идёт об острых краях расщеплённого тростника.

[821] Имеется в виду, что ими невозможно зарезать животное должным образом.

[822] Пророк, да благословит его Аллах и приветствует , хотел сказать, что эфиопы являются неверными, и мусульманам не следует подражать им.

[823] Имеется в виду всё запретное.

[824] Под "пекущимся о нерушимости границ Аллаха" подразумевается человек, выражающий своё порицание таким действиям, которые были запрещены Аллахом Всевышним, и прилагающий все усилия для того, чтобы не допустить или устранить подобное.

[825] См. примечание к главе № 8 "Книги призыва на молитву".

[826] Имеются в виду расположившиеся на палубе.

[827] Речь идёт о разместившихся в трюме.

[828] Когда пророк, да благословит его Аллах и приветствует , умер, 'Абдуллаху бин Хишаму, да будет доволен им Аллах, было шесть лет.

[829] Имеется в виду клятва на верность исламу.

[830] То есть позволь и нам покупать еду вместе с тобой.


45. Книга залога

45. КНИГА ЗАЛОГА

ГЛАВА 1. (Разрешается отдавать в) залог верховое животное или животное, дающее молоко.

1081 (2512). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если верховое животное оставлено в залог, на нём можно ездить, пока на его (содержание) расходуются какие-то средства, и если животное, дающее молоко, оставлено в залог, молоко можно пить, пока на его (содержание) расходуются какие-то средства, что же касается расходов, то их должен нести тот, кто ездит верхом и пьёт (молоко)».

ГЛАВА 2. О том случае, когда между оставляющим в залог что-либо и принимающим этот залог возникают разногласия, а также о других подобных случаях.

1082 (2514). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , вынес решение о том, что человек, которому предъявляется какое-нибудь обвинение, должен давать клятву.[831]

[831] Имеются в виду те случаи, когда человек, выдвигающий против кого-либо какое-нибудь обвинение или предъявляющий ему имущественные претензии, не располагает убедительными доказательствами своей правоты и не может привести свидетелей. В подобных обстоятельствах считается, что клятва обвиняемого или ответчика является достаточным основанием для закрытия судебного дела.


46. Книга освобождения рабов

46. КНИГА ОСВОБОЖДЕНИЯ РАБОВ

ГЛАВА 1. О достоинстве освобождения рабов.

1083 (2517). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Аллах спасёт от огня любого человека[832], который отпустит на свободу попавшего в рабство мусульманина, (избавив от мук) каждую часть его тела за каждую часть тела (освобождённого им человека)».

ГЛАВА 2. Какие рабы являются наилучшими?[833]

1084 (2518). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал: «(Однажды) я спросил пророка, да благословит его Аллах и приветствует : "О посланник Аллаха, какие дела являются наиболее достойными?"[834] Он ответил: "Вера в Аллаха и борьба на пути Его". Я спросил: "А какие рабы лучше всех?" Он ответил: "Те, которые обошлись дороже всего и которых их хозяева ценят больше всего". Я спросил: "А если я не (смогу) сделать этого?"[835] Он сказал: "Тогда помоги занятому каким-либо делом, или сделай что-нибудь сам вместо неумелого". Я спросил: "А если я не (смогу) сделать и этого?" Он сказал: "Тогда воздержись от причинения зла людям, и это станет садакой, которую ты подашь самому себе"».

ГЛАВА 3. О том случае, когда человек освобождает раба, являющегося собственностью двух (хозяев), или рабыню, принадлежащую сразу нескольким совладельцам.

1085 (2522). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если человек освобождает раба, которым он владеет совместно с другими, и имеет достаточно денег(, чтобы выкупить его полностью), необходимо по справедливости оценить этого раба, после чего человеку следует выплатить его совладельцам их доли и освободить этого раба. (Если же денег у него недостаточно,) он может освободить его частично[836]».

ГЛАВА 4. Об освобождении рабов, разводе и прочих действиях, совершаемых по ошибке или по забывчивости.

1086 (2528). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, Аллах (обещал) мне прощать (членам) моей общины то, что будут внушать им их сердца[837], если только они не станут действовать (сообразно этому) или говорить (об этом)».

ГЛАВА 5. О том случае, когда человек говорит своему рабу, что он принадлежит Аллаху, желая отпустить его на свободу и призывая другого засвидетельствовать это.

1087 (2530). Передают со слов Абу Хурайры, да будет доволен им Аллах, что, когда он вместе со своим рабом отправился (к пророку, да благословит его Аллах и приветствует ,) желая принять ислам, по пути они потеряли друг друга. Потом (этот раб) явился к Абу Хурайре, да будет доволен им Аллах, сидевшему вместе с пророком, да благословит его Аллах и приветствует , и пророк, да благословит его Аллах и приветствует , сказал: «О Абу Хурайра, твой раб явился к тебе». (Абу Хурайра, да будет доволен им Аллах,) сказал: «Поистине, я призываю тебя засвидетельствовать, что (теперь) он свободен», а (явился он) в то время, когда (Абу Хурайра, да будет доволен им Аллах,) произносил (такие стихи):

Какая долгая и тяжкая ночь!

Однако она вызволила (нас) из земли неверия!

ГЛАВА 6. Освобождение многобожника.

1088 (2538). Передают со слов Хакима бин Хизама, да будет доволен им Аллах, что во времена джахилийи он освободил сто рабов и раздал сто верблюдов,[838] а после того как он принял ислам, он (также) раздал сто верблюдов и освободил сто рабов. (Хаким, да будет доволен им Аллах,) сказал: «Я обратился к посланнику Аллаха, да благословит его Аллах и приветствует , с вопросом и сказал: "О посланник Аллаха, скажи мне, что ты думаешь о тех делах благочестия, которыми я занимался во времена джахилийи?" (В ответ на это) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Ты принял ислам вместе со (всеми) благими делами(, совершёнными тобой) прежде"».[839]

ГЛАВА 7. О том, кто владел рабами из числа арабов.

1089 (2541). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , напал на (людей из племени) бану аль-мусталик, когда они этого не ожидали[840], а их скот находился на водопое, перебил их бойцов и захватил в плен их детей и женщин, и в тот день (пророку, да благословит его Аллах и приветствует ,) досталась Джувайрийа, да будет доволен ею Аллах[841].

1090 (2543). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «С тех пор как я услышал, что посланник Аллаха, да благословит его Аллах и приветствует , сказал о (людях из племени) бану тамим три вещи, я всегда любил их. Он сказал: "(Из всех членов) моей общины они проявят наибольшую стойкость (в противодействии) Антихристу". Когда от них доставили садаку, посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Это - садака наших людей". У 'Аиши была рабыня из числа (этих людей, и пророк, да благословит его Аллах и приветствует ,) сказал ('Аише): "Освободи её, ибо она из потомков Исма'ила"».

ГЛАВА 8. О нежелательности проявления высокомерия по отношению к рабу и произнесения (хозяином) таких слов как "мой раб" и "моя рабыня".

1091 (2552). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть никто из вас не говорит (своему рабу) "Накорми своего господина /рабба-кя/",[842] (или) "Помоги совершить омовение своему господину", (или) "Подай воды своему господину", но пусть (раб) говорит "мой хозяин/сайиди/", "мой покровитель /мауляйа/". И пусть никто из вас не говорит "мой раб /'абди/", "моя рабыня /амати/", а (говорит) "фатайа", "фатати" и "гулями"».[843]

ГЛАВА 9. О том случае, когда слуга приносит кому-либо из вас его еду.

1092 (2557). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если любой из вас, кому слуга принесёт его еду, не посадит его (за стол) вместе с собой, пусть (по меньшей мере) даст ему кусок-другой этой еды, так как это он готовил её».

ГЛАВА 10. Если кто-либо станет бить своего раба, пусть не бьёт его по лицу.

1093 (2559). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если кто-нибудь из вас будет бить (кого-либо), пусть не касается лица (этого человека)».

ГЛАВА 11. О том, какие условия для самовыкупа[844] раба можно выдвигать.

1094 (2560). Передают со слов 'Аиши, да будет доволен ею Аллах, что Барира, да будет доволен ею Аллах, пришла к ней с просьбой о помощи в заключении договора о самовыкупе, но к тому времени она ещё ничего не выплатила. 'Аиша сказала ей: «Возвращайся к своим хозяевам, и если они согласятся, чтобы я выплатила за тебя необходимую сумму и стала твоей покровительницей /маулят/, то я сделаю это». Барира передала (её слова) своим хозяевам, но они отказались и сказали: «Если она хочет (сделать это) для тебя в надежде на награду Аллаха, пусть делает, но ты останешься под нашим покровительством».[845] ('Аиша, да будет доволен ею Аллах,) рассказала об этом посланнику Аллаха, да благословит его Аллах и приветствует , и посланник Аллаха, да благословит его Аллах и приветствует , сказал ей: «Купи (её) и освободи, что же касается покровительства, то (покровителем) может быть только тот, кто освободил (раба)». А затем посланник Аллаха, да благословит его Аллах и приветствует , встал и сказал: «Почему люди выдвигают такие условия, о которых (ничего не говорится) в Книге Аллаха? Человек, выдвигающий условия, о которых (ничего не говорится) в Книге Аллаха, (выдвигает недействительные условия,) даже если он сделает это сто раз, а условия Аллаха являются самыми истинными и надёжными».

[832] Имеется в виду человек, исповедующий ислам.

[833] То есть за освобождение каких рабов человеку уготована наибольшая награда?

[834] Абу Зарр, да будет доволен им Аллах, хочет узнать, за какие дела человеку уготована наибольшая награда.

[835] То есть а если я не смогу принять участие в джихаде и не имею возможности освобождать рабов?

[836] См. хадис № 1078, где говорится об условиях освобождения рабов в подобных случаях.

[837] Имеются в виду всевозможные дурные мысли и побуждения, зарождающиеся в сердцах людей.

[838] Имеется в виду, что Хаким, да будет доволен им Аллах, раздал нуждающимся животных на определённый срок, чтобы они использовали их в своих целях, например, для совершения хаджжа.

[839] См. примечание к хадису № 689.

[840] Причиной нападения послужило то, что вождь этого племени аль-Харис бин Абу Дирар готовился к набегу на Медину вместе с некоторыми другими арабскими племенами.

[841] Впоследствии Джувайрийа бинт аль-Харис, да будет доволен ею Аллах, стала женой пророка, да благословит его Аллах и приветствует .

[842] Арабское слово "рабб" означает и "Господь", и "хозяин".

[843] "Фатайа", "гулями" - мой слуга; "фатати" - моя служанка.

[844] Речь идёт о письменном соглашении, определявшем размер выкупа, а также срок и условия уплаты. С момента заключения подобного договора хозяин утрачивал часть прав на раба, а рабыня приравнивалась к посторонней для хозяина женщине.

[845] После освобождения вольноотпущенник /мауля/ продолжал оставаться в определённой зависимости от своих бывших хозяев или их наследников: на нём лежала моральная обязанность помогать или защищать их, он должен был просить разрешение на заключение брака, а если прямых наследников у него не было, то его имущество переходило к бывшим хозяевам.


47. Книга о достоинстве дарения и побуждении к этому

47. КНИГА О ДОСТОИНСТВЕ ДАРЕНИЯ И ПОБУЖДЕНИИ К ЭТОМУ

ГЛАВА 1. О достоинстве дарения.
1095 (2566). Передают со слов Абу Хурайры, что пророк, да благословит его Аллах и приветствует , cказал: «О женщины-мусульманки, пусть ни одна соседка ни в коем случае не пренебрегает (ничем, чтобы сделать добро) своей соседке, даже если (речь идёт всего лишь об) овечьем копыте».[1]

1096 (2567). Сообщается, что однажды 'Аиша, да будет доволен ею Аллах, сказала 'Урве, да помилует его Аллах Всевышний: «О сын моей сестры, бывало так, что мы видели молодой месяц, потом ещё один, (всего же мы видели) три молодых месяца в течение двух месяцев, (и за всё это время) в домах посланника Аллаха, да благословит его Аллах и приветствует , не разжигали огня[2]». ('Урва сказал): «Я спросил: "О тётя, что же поддерживало вас?" Она сказала: "Финики и вода, однако (помимо этого) у посланника Аллаха, да благословит его Аллах и приветствует , были соседи из числа ансаров, у которых были дойные верблюдицы или овцы,[3] и они приносили в подарок посланнику Аллаха, да благословит его Аллах и приветствует , их молоко, а он поил им нас"».

ГЛАВА 2. О скромном подарке.

1097 (2568). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если пригласят меня отведать баранью ногу[4], я обязательно приму приглашение, и если подарят мне баранью ногу, я обязательно приму (этот подарок)».

ГЛАВА 3. Приём подарка с охоты.

1098 (2572). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды) мы вспугнули зайца в Марр аз-Захране и люди стали гоняться за ним, но выбились из сил, а я догнал и схватил его. Потом я принёс (этого) зайца Абу Тальхе, который зарезал его и отослал посланнику Аллаха, да благословит его Аллах и приветствует , его задние ноги, а он принял это».

В другой версии (этого хадиса сообщается, что Анас, да будет доволен им Аллах, сказал): «…а он отведал его».

ГЛАВА 4. Приём подарка.

1099 (2575). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды) Умм Хуфайд, тётка Ибн 'Аббаса, да будет доволен всеми ими Аллах, прислала в подарок пророку, да благословит его Аллах и приветствует , сушёный творог, топлёное масло и песчаных ящериц, и пророк, да благословит его Аллах и приветствует , поел творога и масла, но не притронулся к ящерицам(, так как не любил их). Ибн 'Аббас сказал: «(Однако другие) ели их за столом посланника Аллаха, да благословит его Аллах и приветствует , а если бы (употреблять ящериц в пищу) было запретно, то их бы не ели за столом посланника Аллаха, да благословит его Аллах и приветствует ».

1100 (2576). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Когда посланнику Аллаха, да благословит его Аллах и приветствует , приносили какую-нибудь еду, он всегда спрашивал: "Это подарок или садака?" - и если ему говорили, что это садака, он говорил своим сподвижникам: "Ешьте", а сам не ел. Если же ему говорили, что это подарок, (пророк), да благословит его Аллах и приветствует , сразу же протягивал руку и ел вместе с ними».

1101 (2577). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды) пророку, да благословит его Аллах и приветствует , принесли мясо и сказали: "Его получила Барира в качестве садаки", (на что) он сказал: "Для (Бариры) оно является садакой, а для нас - подарком"».

ГЛАВА 5. О том, кто делал подарки своему другу, выбирая такое время, когда он находился у одной из своих жён, и не делая этого в иных случаях.

1102 (2581). Передают со слов 'Аиши, да будет доволен ею Аллах, что жёны посланника Аллаха, да благословит его Аллах и приветствует , разделялись на две группы, к одной из которых принадлежали 'Аиша, Хафса, Сафиййа и Сауда, а другую составляли собой Умм Салама и все остальные жёны посланника Аллаха, да благословит его Аллах и приветствует . Мусульмане узнали о том, что посланник Аллаха, да благословит его Аллах и приветствует , (больше всех) любит 'Аишу, и, если кто-нибудь из них желал сделать подарок посланнику Аллаха, да благословит его Аллах и приветствует , он дожидался, пока посланник Аллаха, да благословит его Аллах и приветствует , не появлялся в доме 'Аиши, и посылал свой подарок ему туда. (Однажды жёны пророка, да благословит его Аллах и приветствует , принадлежавшие к той группе, к которой относилась) Умм Салама, сказали ей: «Скажи посланнику Аллаха, да благословит его Аллах и приветствует , чтобы он сказал людям, что, если кто-нибудь захочет подарить что-то посланнику Аллаха, да благословит его Аллах и приветствует , пусть посылает свой подарок, у какой бы из своих жён он ни находился». Умм Салама передала ему их слова, но (пророк, да благословит его Аллах и приветствует ,) ничего не ответил ей, а когда они спросили её (об этом, Умм Салама) сказала: «Он ничего не сказал мне». Они сказали ей: «Поговори с ним (ещё раз), и она обратилась к (пророку, да благословит его Аллах и приветствует ,) с этим, когда он снова пришёл к ней, но он (опять) ничего не сказал ей, когда же они спросили её (об этом, Умм Салама) сказала: «Он ничего не сказал мне». Они сказали: «Обращайся к нему, пока он не ответит тебе", и когда (пророк, да благословит его Аллах и приветствует , снова) пришёл к (Умм Саламе), она опять обратилась к нему (с той же просьбой), и тогда он сказал ей: «Не досаждайте мне (разговорами об) 'Аише, ибо, поистине, (ни разу) не ниспосылались мне откровения в то время, когда я находился в постели какой-либо женщины (из вас), кроме 'Аиши!» (Услышав это, Умм Салама) сказала: «Я приношу Аллаху покаяние за то, что досаждала тебе, о посланник Аллаха!» А потом (жёны пророка, да благословит его Аллах и приветствует , относившиеся к группе Умм Саламы,) позвали к себе дочь посланника Аллаха, да благословит его Аллах и приветствует , Фатиму и послали её к посланнику Аллаха, да благословит его Аллах и приветствует , чтобы она сказала: «Поистине, твои жёны заклинают тебя Аллахом относиться к ним так же, как ты относишься к дочери Абу Бакра[5]!» И она передала (это пророку, да благословит его Аллах и приветствует ,) который спросил: «О доченька, разве ты не любишь того, что люблю я?» (Фатима) сказала: «Конечно!» - а потом вернулась и рассказала им (обо всём). Они сказали: «Пойди к нему (ещё раз)», но (Фатима) отказалась (делать это). Тогда они послали (к пророку, да благословит его Аллах и приветствует ,) Зайнаб бинт Джахш, которая стала говорить с ним без должного почтения и сказала: «Поистине, твои жёны заклинают тебя Аллахом относиться к ним так же, как ты относишься к дочери Ибн Абу Кухафы[6]!» При этом (Зайнаб), которая повернулась к сидевшей (там) 'Аише и принялась ругать её, говорила очень громким голосом, так что посланник Аллаха, да благословит его Аллах и приветствует , даже стал смотреть, будет ли ('Аиша) отвечать (ей тем же). Что же касается ('Аиши), то она отвечала Зайнаб (и говорила с ней), пока не успокоила её, и тогда пророк, да благословит его Аллах и приветствует , посмотрел на 'Аишу и сказал: «Она - настоящая дочь Абу Бакра!»[7]

ГЛАВА 6. О том, какие подарки отвергать не следует.

1103 (2582). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , никогда не отвергал благовоний(, которые ему дарили)».

ГЛАВА 7. Просьба засвидетельствовать дарение.

1104 (2587). Сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал: «(Однажды) мой отец сделал мне подарок, но 'Амра бинт Раваха[8] сказала: "Я не соглашусь (с этим), пока ты не попросишь посланника Аллаха, да благословит его Аллах и приветствует , засвидетельствовать (дарение)". Тогда (мой отец) пришёл к посланнику Аллаха, да благословит его Аллах и приветствует , и сказал: "Я сделал подарок моему сыну от 'Амры бинт Раваха, но она сказала мне, чтобы я призвал в свидетели тебя, о посланник Аллаха!" (Пророк, да благословит его Аллах и приветствует ,) спросил: "А сделал ли ты такие же подарки и всем остальным своим детям?" (Мой отец) ответил: "Нет". (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Побойтесь Аллаха и будьте (одинаково) справедливы ко (всем) вашим детям!" - после чего (мой отец) вернулся обратно и забрал свой подарок».

ГЛАВА 8. Преподнесение подарков мужем своей жене и женой своему мужу.

1105 (2589). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Человек, забирающий назад то, что он подарил, подобен псу, которого тошнит, после чего он возвращается к своей блевотине (и поедает её)».

ГЛАВА 9. Женщине дозволено делать подарки не только своему мужу и (дозволено ей) освобождать своих рабов при жизни своего мужа.

1106 (2592). Передают со слов матери правоверных Маймуны бинт аль-Харис, да будет доволен ею Аллах, что (в своё время) она освободила рабыню, не спросив позволения пророка, да благословит его Аллах и приветствует , а когда наступил один из дней, по которым он приходил к ней, она сказала: «Известно ли тебе, о посланник Аллаха, что я освободила свою рабыню?» Он спросил: «Ты и в самом деле сделала (это)?» Она ответила: «Да». (Тогда) он сказал: «Если бы ты отдала её братьям своей матери, твоя награда была бы больше».

1107 (2593). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Намереваясь отправиться в путь, посланник Аллаха, да благословит его Аллах и приветствует , бросал жребий среди своих жён и брал с собой ту, на которую он выпадал, и он проводил с каждой из них её день и её ночь(, когда находился в Медине)».

(Передатчик этого хадиса сказал): «Однако Сауда бинт Зам'а уступила свою очередь жене пророка, да благословит его Аллах и приветствует , 'Аише, желая порадовать посланника Аллаха, да благословит его Аллах и приветствует ».

ГЛАВА 10. О том, как следует принимать дарёного раба или имущество.

1108 (2599). Сообщается, что аль-Мисвар бин Махрама, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , разделивший (между людьми) кафтаны, ничего не дал Махраме, и он сказал мне: "О сынок, пойдём со мной к посланнику Аллаха, да благословит его Аллах и приветствует ". И я пошёл с ним(, а когда мы пришли к его дому, Махрама) сказал: "Позови его ко мне", и я позвал к нему (пророка, да благословит его Аллах и приветствует ,) который вышел к нему в одном из этих кафтанов и сказал: "Мы придержали этот (кафтан) для тебя", (что же касается Махрамы, то) он посмотрел на него и сказал: "Махрама доволен"».[9]

ГЛАВА 11. Дарение того, что носить нежелательно.

1109 (2613). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , пришёл к дому своей дочери Фатимы, да будет доволен ею Аллах, но не вошёл к ней, и, когда домой вернулся 'Али, она рассказала ему об этом. 'Али спросил о (причине этого) пророка, да благословит его Аллах и приветствует , (на что) он ответил: "Поистине, я увидел на её дверях вышитую разноцветную занавеску!" Кроме того, (пророк, да благословит его Аллах и приветствует ,) сказал: "Что мне до мира этого!" После этого 'Али пришёл к (Фатиме) и (обо всём) рассказал ей. Она сказала: "Пусть он велит мне сделать с ней то, что ему угодно", и (пророк, да благословит его Аллах и приветствует ,) сказал: "Отошли её такому-то, семья которого испытывает нужду"».

1110 (2614). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , подарил мне полосатую шёлковую[10] одежду и я надел её, однако, увидев по его лицу, что он гневается, я разорвал её на куски и отдал своим женщинам[11]».

ГЛАВА 12. Приём подарка от многобожников.

1111 (2618). Сообщается, что 'Абд ар-Рахман бин Абу Бакр, да будет доволен Аллах ими обоими, сказал: «(Однажды, когда) мы в количестве ста тридцати человек находились вместе с пророком, да благословит его Аллах и приветствует , он спросил: "Есть ли у кого-нибудь из вас еда?" - и оказалось, что у какого-то человека есть около одного са' (муки), из которой было замешено тесто. А потом очень высокий человек с растрёпанными волосами из числа многобожников пришёл (к нам) и привёл с собой овец. Пророк, да благословит его Аллах и приветствует , спросил (его): "(Ты) продаёшь (их нам) или даришь?" Он ответил: "Не (дарю), а продаю", и (пророк, да благословит его Аллах и приветствует ,) купил у него одну овцу, которая была забита и разделана, после чего пророк, да благословит его Аллах и приветствует , велел зажарить её потроха. И, клянусь Аллахом, среди этих ста тридцати человек не осталось ни одного, которому пророк, да благословит его Аллах и приветствует , не отрезал бы куска от этих потрохов, давая его каждому присутствовавшему и откладывая (кусок) для отсутствовавшего. А потом пророк, да благословит его Аллах и приветствует , положил (её мясо) на два больших блюда, и все люди наелись досыта, после чего на этих блюдах ещё осталось (мясо) и мы погрузили это на верблюда».

Или же ('Абд ар-Рахман) сказал нечто подобное.

ГЛАВА 13. Преподнесение подарков многобожникам.

1112 (2620). Сообщается, что Асма бинт Абу Бакр ас-Сиддик, да будет доволен Аллах ими обоими, сказала: «(В своё время) ко мне приехала моя мать[12], которая при жизни посланника Аллаха, да благословит его Аллах и приветствует , была многобожницей. Я обратилась за советом к посланнику Аллаха, да благословит его Аллах и приветствует , и сказала: "Ко мне приехала моя мать, которая чего-то хочет[13], так следует ли мне поддерживать с ней отношения?" – (на что) он ответил: "Да, тебе (следует делать это)"».

ГЛАВА 14.

1113 (2624). Передают со слов 'Абдуллаха бин 'Убайдуллаха бин Абу Муляйки, что (в своё время) сыновья Сухайба, который был вольноотпущенником Ибн Джуд'ана, стали претендовать на два дома и комнату, утверждая, что всё это подарил Сухайбу посланник Аллаха, да благословит его Аллах и приветствует . Марван спросил: «Кто подтвердит правоту ваших слов?» Они сказали: «Ибн 'Умар». И (Марван) призвал к себе (Ибн 'Умара, да будет доволен Аллах ими обоими,) который засвидетельствовал, что посланник Аллаха, да благословит его Аллах и приветствует , действительно подарил Сухайбу эти два дома и комнату, после чего Марван присудил им (это имущество) на основании его свидетельства в их пользу.

ГЛАВА 15. О том, что было сказано относительно таких даров, как "'умра" и "рукба".[14]

1114 (2625). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , вынес решение о том, что (подаренное как) "'умра" принадлежит тому, кто получил это в подарок».

ГЛАВА 16. О займе для невесты на её свадьбу.

1115 (2628). Сообщается, что 'Абд аль-Вахид бин Айман, да помилует его Аллах Всевышний, сказал:

- Мой отец передал мне (следующее): «(Однажды) я зашёл к 'Аише, да будет доволен ею Аллах, которая была одета в платье из грубой хлопчатобумажной ткани ценой в пять дирхемов, и она сказала (мне): "Подними глаза и посмотри на мою рабыню! Она отказывается носить (такое платье) дома, а при жизни посланника Аллаха, да благословит его Аллах и приветствует , у меня было такое же платье, и не было в Медине ни одной женщины, желавшей принарядиться (для мужа), которая не посылала бы ко мне (кого-либо), чтобы одолжить его (для себя)!"»

ГЛАВА 17. О достоинстве предоставления нуждающимся своего имущества во временное пользование.

1116 (2630). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Когда мухаджиры перебрались в Медину из Мекки, у них ничего не было, тогда как ансары владели землёй и домами. И ансары предоставили им (для обработки свою землю) с условием, что они будут ежегодно отдавать им (половину урожая) фиников, а (мухаджиры) станут ухаживать за пальмами».

Что же касается Умм Суляйм, матери (Анаса), являвшейся также и матерью 'Абдуллаха бин Абу Тальхи, то она подарила посланнику Аллаха, да благословит его Аллах и приветствует , (несколько) своих пальм, а пророк, да благословит его Аллах и приветствует , (в свою очередь,) подарил их своей вольноотпущеннице Умм Айман, матери Усамы бин Зайда.

(Анас бин Малик, да будет доволен им Аллах, также) сказал, что, когда пророк, да благословит его Аллах и приветствует , закончил сражаться с жителями Хайбара и вернулся в Медину, мухаджиры вернули ансарам те пальмы, которые они подарили им; пророк же, да благословит его Аллах и приветствует , вернул его матери пальмы(, полученные им в подарок) от неё, а вместо них посланник Аллаха, да благословит его Аллах и приветствует , подарил Умм Айман (несколько пальм) из своей (пальмовой рощи).

1117 (2631). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Есть сорок (видов добрых дел), лучшим из которых является временное предоставление нуждающемуся дойной козы, и каждого (мусульманина), который совершит (хотя бы) одно (такое дело), надеясь получить за него награду (Аллаха) и твёрдо веря в то, что обещано за (его совершение, Аллах) обязательно введёт в рай».

[1] Иначе говоря, о кости, на которой есть немного мяса. Этот хадис можно перевести и по-другому, если исходить из того, что речь в нём идёт не о той соседке, которая делает подарок, а о той, которая этот подарок получает. В этом случае слова пророка, да благословит его Аллах и приветствует , следует понимать так: «О женщины-мусульманки, пусть ни одна соседка ни в коем случае не пренебрегает (подарком другой), даже если (речь идёт об) овечьем копыте». Это значит: пусть не считает это слишком незначительным и не забудет выразить ей за это благодарность.

[2] Здесь имеется в виду, что в домах жён пророка, да благословит его Аллах и приветствует , в течение этого времени не готовили горячую пищу.

[3] См. хадисы под №№ 1116, 1117.

[4] В тексте "зира' ау кура'" - переднюю или заднюю ногу.

[5] Пророк, да благословит его Аллах и приветствует , одинаково справедливо относился ко всем своим жёнам, да будет доволен ими Аллах, и ни в чём не ущемлял их законные права, но больше всех любил 'Аишу, что вызывало ревность других.

[6] Ибн Абу Кухафа - кунья Абу Бакра, да будет доволен им Аллах.

[7] То есть она столь же благородна и хорошо воспитана, как и её отец.

[8] 'Амра бинт Раваха - мать ан-Ну'мана бин Башира, да будет доволен ими Аллах.

[9] Здесь возможен перевод: «…а (пророк, да благословит его Аллах и приветствует ,) посмотрел на него и спросил: "Доволен ли Махрама?"»

[10] Имеется в виду не чисто шёлковая ткань.

[11] То есть своей жене Фатиме и родственницам.

[12] Мать Асмы, да будет доволен ею Аллах, приехала к ней в Медину из Мекки после заключения договора мусульман с курайшитами в Худайбийe в 628 году.

[13] То есть хочет получить что-то из принадлежащего мне и просит меня об этом или же хочет, чтобы я проявляла по отношению к ней должное почтение.

[14] "'Умра" - такая форма дарения, когда один человек предоставляет другому что-либо в пожизненное владение, если же получивший такой подарок умирает, то подаренное возвращается дарителю по его требованию. "'Умра", получившая распространение в доисламские времена в таком виде, была отменена пророком, да благословит его Аллах и приветствует , если только условие о возвращении не оговаривается при дарении. "Рукба" - такая форма дарения, когда, например, один человек говорит другому: «Я отдаю тебе дом в пожизненное владение, и если я умру первым, то он останется тебе, если же ты умрёшь первым, то он снова будет принадлежать мне».


48. Книга свидетельств

48. КНИГА СВИДЕТЕЛЬСТВ

ГЛАВА 1. Человеку не следует свидетельствовать несправедливо, если его призывают к этому.

1118 (2652). Передают со слов 'Абдуллаха бин Мас'уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Лучшими людьми являются мои современники, после них - (те, что придут вслед за ними), после них - (те, что придут вслед за ними), а потом (появятся) люди, свидетельство каждого из которых будет опережать их клятву, а их клятва (будет опережать) их свидетельство[15]».

ГЛАВА 2. О том, что было сказано относительно лжесвидетельства. Аллах Всевышний сказал: «…и которые не лжесвидетельствуют, а, сталкиваясь с ничтожным, с достоинством проходят мимо…» ("Различение", 72).

1119 (2654). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , спросил (людей): "Не сообщить ли вам о (том, какие) грехи являются наиболее тяжкими?" - (и повторил этот вопрос) трижды. Они сказали: "Конечно, о посланник Аллаха!" (Тогда) он сказал: "(Это - ) многобожие и непочтительность по отношению к родителям". (Говоря это, пророк, да благословит его Аллах и приветствует ,) лежал на боку, а потом он сел и сказал: "И, поистине, (это - ) клеветнические речи!"[16] - и он продолжал повторять (эти слова), пока мы не стали говорить: "О, если бы он умолк!"»[17]

ГЛАВА 3. Свидетельство слепого, его женитьба, его дела, заключение им брака (другого человека), его торговые сделки, допустимость того, чтобы он был муаззином и принимал участие в других делах, а также в том, что можно определять по голосам.

1120 (2655). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) пророк, да благословит его Аллах и приветствует , который услышал, как какой-то человек читает (Коран) в мечети, сказал: "Да помилует его Аллах! Он напомнил мне такие-то айаты из таких-то сур, которые я забыл[18]"».

В другой версии (этого хадиса сообщается, что 'Аиша), да будет доволен ею Аллах, сказала: «(Однажды) ночью пророк, да благословит его Аллах и приветствует , молившийся[19] в моём доме, услышал голос 'Аббада, который молился в мечети, и спросил: "О 'Аиша, это голос 'Аббада?" Я сказала: "Да", (и тогда) он воскликнул: "О Аллах, помилуй 'Аббада!"»

ГЛАВА 4. Справедливые свидетельства женщин друг о друге.

1121 (2661). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- Собираясь отправиться в какую-нибудь поездку, посланник Аллаха, да благословит его Аллах и приветствует , обычно бросал жребий среди своих жён и брал с собой ту из них, на которую падал выбор. (Перед) одним из своих походов после ниспослания (айата о необходимости ношения) покрывал (женщинами) он (также) бросил среди нас жребий. Выбор пал на меня, и я поехала с ним в паланкине[20], в котором меня опускали на землю. Мы двинулись в путь, а по завершении этого похода, когда посланник Аллаха, да благословит его Аллах и приветствует , возвращался обратно и мы остановились недалеко от Медины, он ночью объявил, что нам следует выступить в путь. После того как был отдан этот приказ, я вышла за пределы (стоявшего лагерем) войска, удовлетворив же свою нужду, вернулась обратно (в лагерь. Там) я коснулась (рукой) груди и вдруг (обнаружила, что) моё ожерелье из оникса порвалось (и пропало). Тогда я вернулась назад и стала искать его, что и задержало меня. Между тем сопровождавшие меня (люди) подошли к моему паланкину, подняли его и погрузили на спину того верблюда, на котором я ехала, посчитав, что я нахожусь внутри, (так как) в те времена женщины были лёгкими и тонкими и ели мало. В то время я была совсем молодой девушкой[21], и люди, которые поднимали паланкин (на верблюда), не (почувствовали разницы) в весе. Они погнали его и двинулись в путь, а я нашла своё ожерелье после того, как войско уже ушло, и когда я вернулась в лагерь, там никого не было. Решив, что (люди) обнаружат моё отсутствие и вернутся за мной, я направилась к тому месту, где находилась прежде. Когда я сидела (там), глаза мои стали слипаться и я заснула; что же касается Сафвана бин аль-Му'атталя ас-Сулами (впоследствии аз-Заквани), то он двигался позади (остальных воинов) и добрался до того места, где я находилась, к утру. Он увидел спящего человека и подошёл ко мне, а ему приходилось видеть меня до (ниспослания айата о необходимости носить) покрывало. Услышав, как он произносит слова "Поистине, мы (принадлежим) Аллаху, и, поистине, к Нему (мы) вернёмся"[22], я проснулась, а он опустил на колени свою верблюдицу и наступил на её переднюю ногу. Когда я села верхом, он повёл верблюдицу, (и мы не останавливались,) пока не добрались до войска, остановившегося на полуденный отдых. А затем погиб тот, (кому предназначено было) погибнуть[23], главным же клеветником был 'Абдуллах бин Убайй бин Салюль. После этого мы вернулись в Медину, где я проболела целый месяц, а люди стали распространять измышления клеветников. И мне казалось, что (случилось нечто такое, из-за чего) пророк, да благословит его Аллах и приветствует , был уже не столь добр ко мне, каким он бывал прежде, когда я болела, так как во время этой моей болезни он только приходил, приветствовал (присутствовавших) и спрашивал: «Как (здоровье) этой (девочки)?» - я же ничего не знала об этом[24], пока не выздоровела. А через некоторое время мы с Умм Мистах отправились в аль-Манаси'[25], куда мы ходили по большой нужде только по ночам до тех пор, пока отхожие места не устроили поблизости от наших домов. Так же поступали прежде и арабы(, отправлявшиеся для этого) в пустыню (или: уходившие подальше от своих домов). Итак, мы с Умм Мистах бинт Абу Рухм (вышли из дома) и направились (туда. По дороге Умм Мистах), на которой был (длинный) плащ, споткнулась и воскликнула: «Чтоб ты пропал, Мистах!» Я сказала: «Ты говоришь плохие слова! (Как можешь) ты ругать человека, участвовавшего в (битве при) Бадре?!» (На это) она сказала: «Разве ты не слышала, что они говорят?» - после чего рассказала мне о том, что (обо мне) говорили клеветники, и (из-за этого) я почувствовала себя ещё хуже. Когда я вернулась домой, ко мне пришёл посланник Аллаха, да благословит его Аллах и приветствует , который произнёс слова приветствия и спросил: «Как (здоровье) этой (девочки)?» - я же сказала: «Позволь мне (пойти) к моим родителям», так как хотела получить подтверждение (всего, что узнала,) от них. Посланник Аллаха, да благословит его Аллах и приветствует , позволил мне (сделать это), и тогда я пришла к ним и спросила у матери: «О чём говорят люди?» Она сказала: «О доченька, не придавай большого значения этому делу! Клянусь Аллахом, очень редко бывает так, чтобы о красивой женщине, которую любит муж, имеющий и других жён, не говорили много (всякого)!» Я воскликнула: «Преславен Аллах! Так люди действительно говорят об этом?!» - и после этого плакала всю ночь, не смыкая глаз.

(Передатчик этого хадиса) сказал:

- А когда настало утро, посланник Аллаха, да благословит его Аллах и приветствует , увидевший, что откровение задерживается[26], призвал к себе 'Али бин Абу Талиба и Усаму бин Зайда, чтобы посоветоваться с ними относительно развода со своей женой[27]. Усам рассказал ему всё, что знал, о доброй славе его жён, после чего добавил: «(Не расставайся со) своей женой, о посланник Аллаха, а мы, клянусь Аллахом, слышали о ней только хорошее!» Что же касается 'Али бин Абу Талиба, то он сказал: «О посланник Аллаха, Аллах не ограничивает тебя, и кроме неё есть много других женщин. Спроси (её) служанку, и она скажет тебе правду!» Тогда посланник Аллаха, да благословит его Аллах и приветствует , призвал к себе Бариру и спросил: «О Барира, замечала ли ты за ней что-нибудь такое, что казалось тебе подозрительным?» (На это) Барира сказала: «Нет, клянусь Тем, Кто послал тебя с истиной! Самый большой её недостаток, за который я могла бы её упрекнуть, заключается в том, что она ещё очень молода и иногда засыпает, (оставляя) тесто, а потом приходит коза и поедает его», и в тот же день посланник Аллаха, да благословит его Аллах и приветствует , поднялся на минбар и попросил, чтобы кто-нибудь помог ему наказать 'Абдуллаха бин Убаййа Ибн Салюля. Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Кто поможет мне наказать человека, который нанёс мне обиду(, оклеветав) мою жену? Клянусь Аллахом, о моей жене мне известно только хорошее, а кроме того, они говорят (дурное) и о человеке[28], которого я знаю только с хорошей стороны и который входил в мой дом только со мной!» (Тогда со своего места) поднялся Са'д бин Му'аз и сказал: «О посланник Аллаха, клянусь Аллахом, я избавлю тебя от него: если он из (племени) аус, мы отрубим ему голову, а если он из числа наших братьев из (племени) хазрадж, то (тебе стоит только) приказать нам, и мы сделаем с ним то, что ты прикажешь!» (Услышав это, со своего места) поднялся вождь хазраджитов Са'д бин 'Убада, прежде (всегда поступавший так, как подобает поступать) праведному человеку, а ныне побуждаемый желанием поддержать своё племя, и сказал: «Клянусь Аллахом, ты солгал! Ты не убьёшь его и не сможешь сделать этого!» (После этого со своего места) поднялся Усайд бин аль-Худайр и сказал: «Клянусь Аллахом, это ты лжёшь! Клянусь Аллахом, мы убьём его, а ты - лицемер, защищающий лицемеров!» Это привело в возбуждение ауситов и хазраджитов, которые были уже готовы (броситься друг на друга), тогда как посланник Аллаха, да благословит его Аллах и приветствует , (продолжал стоять) на минбаре. (Увидев это,) он спустился вниз и успокаивал их, пока они не замолчали, и он тоже хранил молчание.

('Аиша, да будет доволен ею Аллах, сказала):

- Я плакала весь день и (всю ночь и) не могла заснуть, а утром ко мне пришли родители, всего же я проплакала две ночи и один день, и мне стало казаться, что печень моя разорвётся от плача. Когда они[29] сидели у меня, а я плакала, разрешения войти ко мне попросила одна женщина из числа ансаров, которую я разрешила (впустить). Присев, она принялась плакать вместе со мной, и в это время неожиданно вошёл посланник Аллаха, да благословит его Аллах и приветствует , который сел, а он не садился у меня с тех пор, как обо мне стали (распространять ложь). Пророк, да благословит его Аллах и приветствует , за целый месяц не получивший никакого откровения относительно моего дела, произнёс слова свидетельства[30] и сказал: «О 'Аиша, дошло до меня о тебе то-то и то-то. Если ты невиновна, Аллах уже скоро оправдает тебя, если же ты согрешила в чём-либо, попроси у Аллаха прощения и принеси Ему своё покаяние, ибо, поистине, если раб признает свой грех, а потом покается, то Аллах примет его покаяние!» После того как посланник Аллаха, да благословит его Аллах и приветствует , сказал это, я перестала плакать; из глаз моих не упало больше ни одной слезинки и я сказала отцу: «Ответь за меня посланнику Аллаха, да благословит его Аллах и приветствует !» Он сказал: «Клянусь Аллахом, я не знаю, что сказать посланнику Аллаха, да благословит его Аллах и приветствует !» Тогда я сказала матери: «Ответь за меня посланнику Аллаха, да благословит его Аллах и приветствует , на то, что он сказал!» - (но и она тоже) сказала: «Клянусь Аллахом, я не знаю, что сказать посланнику Аллаха, да благословит его Аллах и приветствует !» Тогда я была молодой девушкой и знала из Корана лишь немногое. Я сказала (присутствовавшим): «Клянусь Аллахом, я знаю, что вы наслушались того, что говорят люди, это запало вам в душу, и вы посчитали (их слова) правдой. И если я скажу вам, что невиновна, а Аллах знает, что я действительно невиновна, вы не поверите мне; если же я признаюсь вам в (том, что совершила) это, а Аллах знает, что на самом деле я невиновна, то вы поверите мне! Клянусь Аллахом, не могу я найти для вас и себя (подходящего) примера, кроме (слов) отца Йусуфа, который сказал: "(Лучше всего мне проявлять) терпение, и (лишь) к Аллаху (должно) обращаться за помощью от того, что вы утверждаете!"[31]» А потом я перебралась (на другую сторону) своей постели, храня надежду на то, что Аллах оправдает меня, однако, клянусь Аллахом, я (никогда) не думала, что относительно меня будет ниспослано откровение, ибо считала себя слишком ничтожной для того, чтобы об этом моём деле говорилось в Коране. Однако я надеялась, что посланник Аллаха, да благословит его Аллах и приветствует , увидит сон, в котором Аллах оправдает меня. И, клянусь Аллахом, (пророк, да благословит его Аллах и приветствует ,) не встал со своего места, и никто из членов моей семьи не покинул дома, а Аллах уже ниспослал ему откровение. Он впал в то состояние, в которое обычно впадал(, когда ему ниспосылались откровения, и капли) пота, подобные жемчужинам, посыпались с него градом(, несмотря на то, что был холодный) зимний день. А когда (ниспослание откровения) посланнику Аллаха, да благословит его Аллах и приветствует , закончилось, он улыбнулся, и первыми его словами стали слова: «О 'Аиша, возблагодари Аллаха, ибо Аллах оправдал тебя!» Моя мать велела мне: «Подойди к посланнику Аллаха, да благословит его Аллах и приветствует !» - но я возразила (ей): «Нет, клянусь Аллахом, я не подойду к нему и не стану благодарить никого, кроме Аллаха!» (В айатах, которые) ниспослал Аллах Всевышний(, говорилось): «Поистине, те, которые возвели отвратительную ложь, (составляют собой) группу из вас же…»[32] А после того как Аллах ниспослал (айат), оправдавший меня, Абу Бакр ас-Сиддик, да будет доволен им Аллах, который оказывал помощь Мистаху бин Усасе, ибо тот состоял с ним в родстве, сказал: «Клянусь Аллахом, после того, что Мистах говорил об 'Аише, я больше никогда ничего ему не дам!» - и тогда Аллах Всевышний ниспослал (другой айат, в котором было сказано): «И пусть занимающие высокое положение и обладающие достатком среди вас не клянутся, что прекратят оказывать помощь родственникам, беднякам и переселившимся на пути Аллаха, и пусть они прощают и извиняют. Разве не хотите вы, чтобы Аллах простил вас? Ведь Аллах - Прощающий, Милосердный!»[33] (Услышав эти слова,) Абу Бакр сказал: «Да, клянусь Аллахом, конечно же я хочу, чтобы Аллах простил меня!» - после чего он снова стал помогать Мистаху, как это было раньше.

('Аиша, да будет доволен ею Аллах, также) сказала:

- Кроме того, посланник Аллаха, да благословит его Аллах и приветствует , расспрашивал обо мне также и Зайнаб бинт Джахш[34], говоря: «О Зайнаб, что тебе известно, что ты видела?» - (на что) она отвечала: «О посланник Аллаха, я (не говорю того, чего не) видела и не слышала. Клянусь Аллахом, мне известно о ней только благое!» Она соперничала со мной, (стараясь добиться любви посланника Аллаха, да благословит его Аллах и приветствует ,) но Аллах защитил её с помощью благочестия.[35]

ГЛАВА 5. Если только один мужчина свидетельствует в пользу другого, этого достаточно.

1122 (2662). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал:

- (Как-то раз) один человек стал хвалить другого в присутствии пророка, да благословит его Аллах и приветствует , и (пророк, да благословит его Аллах и приветствует ,) воскликнул: «Горе тебе, ты перерезал горло своему брату,[36] ты перерезал горло своему брату!» (Он повторил эти слова) несколько раз, а потом сказал: «Пусть тот из вас, кому придётся хвалить своего брата, скажет: "Я считаю такого-то (таким-то, правду же о) нём знает (только Аллах), и я никого не восхваляю пред Аллахом, а (только) считаю его таким-то и таким-то", если он (действительно) уверен в том(, что говорит) о нём"».

ГЛАВА 6. Достижение детьми совершеннолетия и (юридическая сила) их свидетельства. Аллах Всевышний сказал: «А когда ваши дети достигнут половой зрелости, пусть они спрашивают разрешения…» ("Свет", 59).

1123 (2664). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что в день битвы при Ухуде, когда ему было четырнадцать лет, посланник Аллаха, да благословит его Аллах и приветствует , производивший смотр (своих сил, видел и) его, но не разрешил ему (принять участие в бою), а во время битвы у рва, когда ему уже исполнилось пятнадцать, (пророк, да благословит его Аллах и приветствует , также) произвёл смотр и (на этот раз) позволил ему (сражаться).

ГЛАВА 7. О том случае, когда все люди старались поскорее принести клятву.

1124 (2674). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , предложил людям принести клятву, и все они поспешили (сделать это). Тогда он велел бросить среди них жребий, (чтобы определить,) кто из них будет клясться (первым).

ГЛАВА 8. Как следует требовать клятвы? Аллах Всевышний сказал: «(Лицемеры) клянутся Аллахом, что они принадлежат к вам…» ("Покаяние", 56).

1125 (2679). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть тот, кому придётся клясться, либо клянётся Аллахом, либо молчит».

[15] Имеются в виду такие люди, которые будут готовы свидетельствовать о чём угодно ради своих корыстных интересов.

[16] В другой версии этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует , упомянул также и о лжесвидетельстве.

[17] Людям стало жалко пророка, да благословит его Аллах и приветствует , который пришёл в сильное волнение, произнося эти слова.

[18] Здесь подразумевается забвение на очень короткое время.

[19] Речь идёт о добровольной молитве.

[20] Имеется в виду специальный паланкин для женщин, укреплявшийся на спине верблюда.

[21] В то время 'Аише, да будет доволен ею Аллах, ещё не исполнилось пятнадцати лет.

[22] "Корова", 156.

[23] 'Аиша, да будет доволен ею Аллах, имеет в виду, что тяжкий грех совершил каждый, кто клеветал на неё, обвиняя её в супружеской измене.

[24] Здесь имеется в виду распространение клеветы.

[25] Название места в Медине.

[26] Имеется в виду откровение свыше относительно невиновности 'Аиши, да будет доволен ею Аллах, и того, как следует поступить в данном случае.

[27] То есть с 'Аишей, да будет доволен ею Аллах.

[28] Имеется в виду Сафван, да будет доволен им Аллах.

[29] То есть родители 'Аиши, да будет доволен ими Аллах.

[30] Иначе говоря, сказал: «Свидетельствую, что нет бога, кроме Аллаха».

[31] "Йусуф", 18.

[32] См.: "Свет", 11 - 26.

[33] "Свет", 22.

[34] Зайнаб бинт Джахш, да будет доволен ею Аллах, была одной из жён пророка, да благословит его Аллах и приветствует .

[35] 'Аиша хочет сказать, что Аллах наделил Зайнаб, да будет доволен Аллах ими обоими, благочестием, которое не позволило ей взять на душу грех и оклеветать её.

[36] То есть ты причинил вред своему брату, так как в результате твоих восхвалений он может впасть в грех самолюбования.


49. Книга примирения

49. КНИГА ПРИМИРЕНИЯ

ГЛАВА 1. Не является лжецом тот, кто (пытается) примирить людей (друг с другом).

1126 (2692). Сообщается, что Умм Кульсум бинт 'Укба, да будет доволен ею Аллах, сказала: «Я слышала, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Не является лжецом тот, кто (старается) примирять людей[37] (друг с другом), сообщая (или: говоря) им нечто благое"».

ГЛАВА 2. Слова правителя(, который говорит) своим приближённым: «Пойдёмте с нами, чтобы привести (людей) к примирению».

1127 (2693). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «(Однажды) жители Кубы[38] подрались между собой и даже стали бросаться камнями. Об этом сообщили посланнику Аллаха, да благословит его Аллах и приветствует , и он сказал (своим сподвижникам): "Пойдёмте с нами(, чтобы) примирить их друг с другом"».

ГЛАВА 3. Как следует писать: «Такой-то, сын такого-то, заключает мир с таким-то, сыном такого-то на таких-то условиях», без упоминания названия племени (человека) или его родословной.

1128 (2699). Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал:

- (Когда) пророк, да благословит его Аллах и приветствует , (решил) совершить умру в (месяце) зу-ль-ка'да, жители Мекки отказались впускать его в (город), пока он не условился с ними, что проведёт там (только) три дня. В (подготовленном мусульманами соглашении) они записали (следующее): «На этих условиях Мухаммад, посланник Аллаха, да благословит его Аллах и приветствует , согласен (заключить мир». Ознакомившись с записью, курайшиты) сказали: «Мы не согласны с этим, ведь если бы нам было (точно) известно, что ты - посланник Аллаха, мы не стали бы препятствовать тебе, но ты - Мухаммад бин 'Абдуллах». (На это пророк, да благословит его Аллах и приветствует ,) сказал: «Я - посланник Аллаха, и я - Мухаммад бин 'Абдуллах», после чего велел 'Али: «Сотри (слова) "посланник Аллаха"». ('Али) сказал: «Нет, клянусь Аллахом, я никогда не сотру (того, что касается) тебя!» Тогда посланник Аллаха, да благословит его Аллах и приветствует , сам взял эту бумагу и (велел) написать: «Вот о чём условился Мухаммад бин 'Абдуллах: (он[39]) войдёт в Мекку, не вынимая оружия из ножен, и не уведёт с собой никого из жителей (Мекки), даже если (кто-нибудь) сам пожелает последовать за ним, и не станет препятствовать никому из его сподвижников остаться в (Мекке, если человек) того пожелает». А когда (на следующий год пророк, да благословит его Аллах и приветствует ,) вошёл в (Мекку) и (обусловленный) срок (его пребывания там) уже истёк, (мекканцы) явились к 'Али и сказали (ему): «Скажи своему другу[40], чтобы он покинул нас, так как (оговоренный) срок уже истёк», и пророк, да благословит его Аллах и приветствует , покинул (город). За ним бежала дочь Хамзы(, восклицавшая): «О дядя, о дядя!» (Девочку) принял 'Али, который взял её за руку и сказал Фатиме, мир ей: «Перед тобой дочь твоего дяди, возьми же её!» - после чего 'Али, Зайд и Джа'фар[41] принялись спорить из-за неё. 'Али сказал: «Я имею больше прав на неё, потому что она - дочь моего дяди!» Джа'фар сказал: «Она - дочь и моего дяди, а (кроме того,) я женат на её тётке!» (Что же касается) Зайда, то он сказал: «(Она - ) дочь моего брата!»[42] - после чего пророк, да благословит его Аллах и приветствует , решил (отдать девочку) её тётке и сказал: «Тётка занимает такое же положение, как и мать». А потом он сказал 'Али: «Ты от меня, а я от тебя», и он сказал Джа'фару: «Ты похож на меня и внешностью, и характером», Зайду же он сказал: «Ты - наш брат и наш вольноотпущенник».[43]

ГЛАВА 4. Слова пророка, да благословит его Аллах и приветствует , (который сказал) аль-Хасану Ибн 'Али: «Поистине, этот мой сын является сайидом...»[44] Аллах Всевышний сказал: «А если две группы верующих станут сражаться (между собой), примирите их» ("Комнаты", 9).

1129 (2704). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал: «Я видел (находившегося) на минбаре посланника Аллаха, да благословит его Аллах и приветствует , рядом с которым (стоял) аль-Хасан бин 'Али, и (пророк, да благословит его Аллах и приветствует ,) смотрел то на людей, то на (аль-Хасана), говоря: "Поистине, этот мой сын[45] является сайидом, и может случиться так, что через него Аллах приведёт к примирению две большие группы мусульман"».[46]

ГЛАВА 5. Следует ли имаму указывать на (необходимость) примирения?

1130 (2705). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , услышал громкие голоса (людей,) споривших у (его) дверей, и оказалось, что один из споривших просит другого простить ему часть (долга) и проявить доброту, другой же говорит: "Клянусь Аллахом, не сделаю!" Тогда посланник Аллаха, да благословит его Аллах и приветствует , вышел к ним и спросил: "Где тот, кто клянётся Аллахом, что не сделает одобряемого (шариатом?" Этот человек) сказал: "(Это) я, о посланник Аллаха, а ему пусть достанется то, чего он хочет"».

[37] Имеются в виду такие попытки примирения, когда для достижения его человек прибегает ко лжи с благими намерениями.

[38] См. примечание к хадису № 588.

[39] Подразумевалось, что пророка, да благословит его Аллах и приветствует , будут сопровождать его сподвижники.

[40] Имеется в виду пророк, да благословит его Аллах и приветствует .

[41] Джа'фар был родным братом 'Али, да будет доволен Аллах ими обоими.

[42] В своё время дядя пророка, да благословит его Аллах и приветствует , Хамза и Зайд побратались друг с другом, и поэтому Зайд называл девочку дочерью своего брата.

[43] Смысл сказанного пророком, да благословит его Аллах и приветствует , обратившегося к ним с этими словами, состоял в том, чтобы напомнить им, что все они близки к нему, и тем самым не допустить углубления конфликта между ними.

[44] "Сайид" - господин; благородный.

[45] В данном случае под словом "сын" следует понимать "потомок", так как аль-Хасан являлся внуком пророка, да благословит его Аллах и приветствует .

[46] После убийства 'Али, да будет доволен им Аллах, в 661 году его сын аль-Хасан, да будет доволен им Аллах, был провозглашён халифом в Ираке, однако примерно полгода спустя он заключил соглашение с Му'авийей Ибн Абу Суфйаном, претендовавшим на власть, и отрёкся от престола, что привело к прекращению вооружённого конфликта между мусульманами и установлению мира в халифате.


50. Книга условий

50. КНИГА УСЛОВИЙ

ГЛАВА 1. Условия выплаты махра[47] при заключении брака.

1131 (2721). Передают со слов 'Укбы бин 'Амира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Важнейшим является выполнение вами взятых на себя обязательств при заключении законного брака».[48]

ГЛАВА 2. Условия, которые непозволительно выполнять, когда дело касается установленных Аллахом наказаний /худуд/.

1132 (2724, 2725). Сообщается, что Абу Хурайра и Зайд бин Халид аль-Джухани, да будет доволен Аллах ими обоими, передали (следующее): «(Как-то раз) один человек из числа бедуинов пришёл к посланнику Аллаха, да благословит его Аллах и приветствует , и сказал: "О посланник Аллаха, заклинаю тебя Аллахом решить моё дело согласно Книге Аллаха!" Человек, с которым у него была тяжба и который был более осведомлённым об установлениях религии, сказал: "Да, рассуди нас по Книге Аллаха и позволь мне (говорить)", и посланник Аллаха, да благословит его Аллах и приветствует , велел: "Говори". Тот сказал: "Мой сын работал по найму у этого (человека) и совершил прелюбодеяние с его женой. Мне сказали, что за это моего сына следует подвергнуть побиванию камнями /раджм/, но я отдал сто овец и рабыню в качестве выкупа за него. А потом я спросил (об этом) обладающих знанием[49], и они сказали мне, что мой сын должен получить сто ударов и отправиться в изгнание на год, что же касается жены этого (человека), то её следует забить камнями до смерти". (Выслушав его,) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Клянусь Тем, в Чьей длани моя душа, я непременно рассужу вас по Книге Аллаха! Рабыню и овец следует вернуть тебе, а твой сын должен получить сто ударов и отправиться в изгнание на год. О Унайс[50], отправляйся к жене этого (человека), и, если она признается (в своём грехе), подвергни её побиванию камнями". (После этого Анас) пошёл к ней, она призналась и по велению посланника Аллаха, да благословит его Аллах и приветствует , была подвергнута побиванию камнями».

ГЛАВА 3. Выдвижение условий относительно издольщины (когда хозяин земли говорит издольщику): «Я выселю тебя отсюда, когда пожелаю».

1133 (2730). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «После того как жители Хайбара вывихнули руки и ноги 'Абдуллаху бин 'Умару, 'Умар обратился к людям с проповедью и сказал: "Поистине, посланник Аллаха, да благословит его Аллах и приветствует , заключил с иудеями Хайбара договор относительно их имущества, сказав (им): "Мы оставим вас (здесь), пока оставляет вас Аллах". (Что же касается) 'Абдуллаха бин Умара, то он поехал туда за своим имуществом[51], но на него напали ночью и вывихнули ему руки и ноги, а (поскольку) там у нас нет врагов, кроме них[52], и они являются нашими врагами и только их мы можем подозревать (в этом), я принял решение выселить их (оттуда)"».

А после того как 'Умар принял это решение, к нему пришёл один из сыновей Абу-ль-Хукайка[53] и сказал: «О повелитель правоверных, неужели ты изгонишь нас (из Хайбара) после того, как Мухаммад, да благословит его Аллах и приветствует , позволил нам остаться, и заключил с нами договор о нашем имуществе и поставил нам условия(, на которых мы могли оставаться здесь)?!» 'Умар сказал: «Неужели ты думаешь, что я забыл слова посланника Аллаха, да благословит его Аллах и приветствует , (который сказал): "Как ты будешь чувствовать себя, если тебя изгонят из Хайбара и твоя верблюдица станет везти тебя ночь за ночью?"» (Иудей) сказал: «Это была (только) шутка Абу-ль-Касима». 'Умар воскликнул: «Ты лжёшь, о враг Аллаха!» - после чего изгнал (из Хайбара иудеев), возместив им стоимость их фиников деньгами, верблюжьими сёдлами, верёвками и прочими вещами.

ГЛАВА 4. Условия ведения джихада и заключения мира с противниками и запись этих условий.

1134 (2731, 2732). Аль-Мисвар бин Махрама, да будет доволен Аллах ими обоими, и Марван, да помилует его Аллах Всевышний, сообщения которых подтверждают друг друга, передали (следующее):

- В (год заключения перемирия) в Худайбийe посланник Аллаха, да благословит его Аллах и приветствует , выступил (из Медины), а когда они (проехали) часть пути, пророк, да благословит его Аллах и приветствует , сказал: «Халид бин аль-Валид[54] с кавалерией курайшитов и передовым отрядом находится в аль-Гамиме, (а поэтому) сворачивайте направо». И, клянусь Аллахом, Халид узнал о (появлении мусульман), только когда (увидел поднятую двигавшимся) войском чёрную пыль, после чего он поскакал (назад), чтобы предупредить курайшитов. Что же касается пророка, да благословит его Аллах и приветствует , то он (продолжал) движение до тех пор, пока не достиг горного прохода, через который можно было попасть к (курайшитам), где его верблюдица опустилась на колени. Люди стали (пытаться поднять её) криками: «Халь! Халь!» - но она не послушалась, и тогда они стали говорить: «Касва[55] заупрямилась, Касва заупрямилась!» На это пророк, да благословит его Аллах и приветствует , сказал: «Касва не заупрямилась, ибо это не в её характере, но её задержал Тот же, Кто задержал и слона!»[56] - а потом он сказал: «Клянусь Тем, в Чьей длани душа моя, я отдам им, всё, чего бы они ни потребовали от меня, если только они будут продолжать почитать то, что объявил священным Аллах!»[57] Потом (пророк, да благословит его Аллах и приветствует ,) прикрикнул на (свою верблюдицу), и она поднялась на ноги, а потом он направил (людей) в другую сторону и остановился в самой дальней части Худайбийи у источника, в котором было мало воды. Люди принялись понемногу набирать её, но уже скоро вычерпали всё до конца и стали жаловаться посланнику Аллаха, да благословит его Аллах и приветствует , на (то, что их мучает) жажда. Тогда он вытащил из своего колчана стрелу и велел им воткнуть её в (этот источник), и, клянусь Аллахом, вода не переставала бить для них ключом, пока (все) они не ушли (оттуда, утолив жажду). Тем временем (в лагерь мусульман) прибыл Будайль бин Варка аль-Хуза'и[58] в сопровождении нескольких людей из своего племени хуза'а, которые были советниками посланника Аллаха, да благословит его Аллах и приветствует , из числа жителей Тихамы и пользовались его полным доверием. (Будайль) сказал: «Я покинул Ка'ба бин Луаййа и 'Амира бин Луаййа, которые остановились у неиссякаемых вод Худайбийи вместе со своими дойными верблюдицами[59]. Они будут сражаться с тобой и (постараются) помешать тебе достичь Каабы». (На это) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, мы пришли (сюда) не для того, чтобы сражаться с кем-либо, а для того, чтобы совершить умру. Война истощила курайшитов и нанесла им ущерб, и если они захотят, я заключу с ними перемирие, (во время которого) они не должны будут вмешиваться в мои дела с (другими) людьми[60]. Если я одержу победу и (курайшиты) пожелают, они (могут принять ислам), как это делают (другие) люди, (а если они не пожелают этого, то по меньшей мере) смогут собраться с силами. Если же они откажутся (от перемирия), то, клянусь Тем, в Чьей длани душа моя, я непременно стану сражаться с ними ради своего дела, пока не погибну, но (я уверен, что) Аллах обязательно осуществит (то, что Ему угодно)!» Будайль сказал: «Я передам им твои слова», после чего уехал. Прибыв к курайшитам, он сказал (им): «Мы приехали к вам от этого человека[61], слова которого мы слышали, и если вы хотите, то мы передадим их вам». Неразумные (из числа курайшитов) сказали: «Мы не нуждаемся в том, чтобы ты передавал нам что-нибудь от него», мудрые же из них сказали (так): «Говори, что ты слышал от него». (Будайль) сказал: «Я слышал, как он сказал то-то и то-то», и передал им слова пророка, да благословит его Аллах и приветствует . После этого со своего места поднялся 'Урва бин Мас'уд и спросил: «О люди, разве (каждый из вас) не (подобен для меня) отцу?» Они сказали: «Да». (Потом) он спросил: «А разве я не (подобен для вас) сыну?»[62] Они сказали: «Да». (Потом) он спросил: «Подозреваете ли вы меня (в чём-либо)?» Они сказали: «Нет». (Потом) он спросил: «Разве вы не знаете, что я звал людей из 'Укяза[63] (на помощь вам), а когда они отказали мне, я привёл к вам своих родственников, детей и тех, кто мне подчиняется?» Они сказали: «Знаем». (Тогда) он сказал: «(Так знайте, что) этот человек делает вам разумное предложение, примите же его и позвольте мне встретиться с ним». Они сказали: «Ты (можешь) встретиться с ним», после чего он отправился к пророку, да благословит его Аллах и приветствует , и стал говорить с ним, а пророк, да благословит его Аллах и приветствует , сказал ему примерно то же, что он говорил Будайлю. (Выслушав его,) 'Урва сказал: «О Мухаммад, а что ты будешь говорить, если совсем уничтожишь своих соплеменников? И приходилось ли тебе слышать, чтобы кто-нибудь из арабов до тебя поголовно уничтожал своих соплеменников? Если же дело обернётся по-другому, (ты останешься в одиночестве,) ибо, клянусь Аллахом, я что-то не вижу (здесь) благородных людей, зато вижу разный сброд, который разбежится и покинет тебя (в случае твоего поражения)». (Услышав это,) Абу Бакр грубо обругал его[64] и воскликнул: «Неужели (ты и в самом деле считаешь, что) мы разбежимся и покинем его?!» ('Урва) спросил: «Кто это?» (Ему) сказали: «Абу Бакр». ('Урва) сказал: «Поистине, клянусь Тем, в Чьей длани душа моя, если бы когда-то ты не оказал мне благодеяние, за которое я не отплатил, я бы ответил тебе (тем же)!» - после чего продолжил разговор с пророком, да благословит его Аллах и приветствует . Каждый раз, как ('Урва) говорил что-нибудь, он (пытался) дотронуться до бороды пророка, да благословит его Аллах и приветствует , рядом с которым стоял аль-Мугира бин Шу'ба. В руке у него был меч, а на голове - шлем, и когда 'Урва протягивал руку к бороде пророка, да благословит его Аллах и приветствует , (аль-Мугирa) ударял его по руке ножнами и говорил: «Убери свою руку от бороды посланника Аллаха, да благословит его Аллах и приветствует !» (В конце концов) 'Урва поднял голову и спросил: «Кто это?» (Ему) сказали: «Аль-Мугира бин Шу'ба». (Тогда) 'Урва воскликнул: «О вероломный! Разве не стараюсь я (до сих пор уладить последствия) твоего вероломства?!» (А дело было в том, что) прежде чем стать мусульманином аль-Мугира убил людей, которые были его спутниками, и забрал их имущество, а потом явился (в Медину) и принял ислам,[65] пророк же, да благословит его Аллах и приветствует , сказал (ему): «Что касается (твоего) ислама, то я принимаю (его), что же касается имущества, то я не имею к нему никакого отношения».[66] После этого 'Урва начал внимательно смотреть на сподвижников пророка, да благословит его Аллах и приветствует , и, клянусь Аллахом, (он увидел, что,) когда посланник Аллаха, да благословит его Аллах и приветствует , сплёвывал и (капли его) слюны попадали на ладонь кого-либо из людей, (этот человек) обязательно растирал их по своему лицу и коже[67]; когда он повелевал им что-нибудь, они спешили выполнить (любое) его веление; когда он совершал омовение, они были готовы сражаться друг с другом за (остававшуюся после этого воду), когда же начинал говорить, они понижали свои голоса в его присутствии, а (кроме того,) из почтения к нему они не смотрели на него пристально. После этого 'Урва вернулся к своим товарищам и сказал: «О люди, клянусь Аллахом, мне приходилось бывать у царей, и я приезжал к императору, хосрою и негусу[68], но, клянусь Аллахом, не видел я ни одного царя, которого его приближённые почитали бы так же, как сподвижники Мухаммада почитают Мухаммада! Клянусь Аллахом, если он сплёвывает и (капли его) слюны попадают на ладонь кого-либо из людей, (этот человек) обязательно растирает их по своему лицу и коже; когда он повелевает им что-нибудь, они спешат выполнить (любое) его веление; когда он совершает омовение, они готовы сражаться друг с другом за (оставшуюся после этого воду), а когда начинает говорить, они понижают свои голоса в его присутствии, и они (даже) не смотрят на него пристально из почтения к нему! (Этот человек) сделал вам разумное предложение, так примите же его!» После этого один человек из племени бану кинана попросил: «Позвольте и мне встретиться с ним». Они сказали: «Ты (можешь) встретиться с ним», а когда (этот человек) приблизился к пророку, да благословит его Аллах и приветствует , и его сподвижникам, посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Это - такой-то, и он происходит из племени(, люди которого) почитают верблюдов[69], так пригоните же к нему (верблюдов)[70]». Тогда к нему пригнали (верблюдов), сам же он был встречен людьми, произносящими тальбийу, и, увидев это, он воскликнул: «Преславен Аллах! Этим людям не следует мешать посетить Каабу!» - когда же он вернулся к своим товарищам, то сказал: «Я видел верблюдов с разноцветными верёвками на шеях и надрезами на спинах и я думаю, что не следует мешать им посетить Каабу». После этого со своего места поднялся человек по имени Микраз Ибн Хафс, который сказал: «Позвольте и мне встретиться с ним». Они сказали: «Ты (можешь) встретиться с ним», а когда (этот человек) приблизился к (посланнику Аллаха, да благословит его Аллах и приветствует , и его сподвижникам,) пророк, да благословит его Аллах и приветствует , сказал: «Это Микраз, и он - человек порочный». (После этого Микраз) обратился к пророку, да благословит его Аллах и приветствует , и пока он разговаривал с ним, вдруг появился Сухайль бин 'Амр[71], а когда Сухайль бин 'Амр подошёл (к ним), пророк, да благословит его Аллах и приветствует , сказал: «Теперь ваше дело облегчилось».[72] Сухайль бин 'Амр сказал: «Давай напишем соглашение между нами и вами». Тогда пророк, да благословит его Аллах и приветствует , призвал к себе писца и сказал (ему): «(Пиши) "С именем Аллаха Милостивого, Милосердного /Би-сми-Лляхи-р-Рахмани-р-Рахим/"». (Услышав это,) Сухайль сказал: «Что касается "ар-Рахмана"[73], то, клянусь Аллахом, я не знаю, что это такое! Пиши "С именем Твоим, о Аллах /Би-сми-кя, Аллахумма/, как всегда писал ты прежде"». Тогда мусульмане сказали: «Клянёмся Аллахом, мы напишем только "С именем Аллаха Милостивого, Милосердного"!» - (однако) пророк, да благословит его Аллах и приветствует , (велел): «Пиши "С именем Твоим, о Аллах"», после чего (продиктовал): «Вот на (каких условиях) Мухаммад, посланник Аллаха, дoговорился…» Тут Сухайль сказал: «Клянёмся Аллахом, если бы мы (точно) знали, что ты - посланник Аллаха, то не стали бы ни мешать тебе достичь Каабы, ни сражаться с тобой! Пиши же "Мухаммад бин 'Абдуллах"». (На это) пророк, да благословит его Аллах и приветствует , сказал: «Клянусь Аллахом, поистине, я - посланник Аллаха, даже если вы и не верите мне! Пиши "Мухаммад бин 'Абдуллах"».

Аз-Зухри[74] сказал: «(Пророк, да благословит его Аллах и приветствует , согласился на это), потому что (раньше) он сказал: "…чего бы они ни потребовали от меня, я дам им это, если только они не потребуют нарушения запретов Аллаха!"»

Потом пророк, да благословит его Аллах и приветствует , сказал ему: «При условии, что вы не станете препятствовать нам (в посещении Каабы) и совершении обхода вокруг неё…» Сухайль сказал: «Клянусь Аллахом, нет,[75] (иначе) арабы станут говорить, что нас заставили (это сделать), но (пусть это будет) в следующем году!» - и (пророк, да благословит его Аллах и приветствует ,) записал (это). Сухайль сказал: «И (мы ставим условием, что) ты обязательно станешь возвращать нам любого из нас, кто придёт к тебе, даже если он и будет исповедовать твою религию». (Услышав это,) мусульмане стали восклицать: «Преславен Аллах! Разве можно возвращать (такого человека) многобожникам после того, как он явится (к нам) как мусульманин?!» И пока они (вели речь обо всём этом,) из (ведущей к) Мекке долины (неожиданно) появился закованный в кандалы Абу Джандаль Ибн Сухайль бин 'Амр[76], который (в изнеможении) упал (на землю, когда добрался до) мусульман. (Увидев его,) Сухайль сказал: «И первым условием (заключения перемирия), которое я ставлю тебе, о Мухаммад, будет возвращение тобой этого (человека)!» Тогда пророк, да благословит его Аллах и приветствует , сказал: «Мы же ещё не заключили соглашение». (На это Сухайль) сказал: «Тогда я вообще ни о чём не буду договариваться с тобой!» Пророк, да благословит его Аллах и приветствует , (попросил): «Отдай мне (только) его», (но Сухайль) воскликнул: «Я тебе его не отдам!» (Пророк, да благословит его Аллах и приветствует ,) сказал: «(И всё же) сделай (то, о чём я прошу)», (но Сухайль) сказал: «Не сделаю!» - (и тогда в их разговор вмешался) Микраз, сказавший: «Хорошо, мы отдаём его тебе». (Тут к мусульманам обратился) сам Абу Джандаль, сказавший: «О мусульмане, неужели же после того, как я стал мусульманином, меня вернут многобожникам?! Неужели вы не видите, что мне пришлось претерпеть?» - а его подвергали жестоким пыткам из-за (веры в) Аллаха.

'Умар бин аль-Хаттаб сказал:

- Тогда я подошёл к пророку, да благословит его Аллах и приветствует , и спросил: «Разве ты не истинный пророк Аллаха?» Он сказал: «Конечно(, истинный)!» Я спросил: «Разве мы не правы и разве наши враги не заблуждаются?» Он сказал: «Конечно(, мы правы)!» Я сказал: «Так почему же мы должны унижаться в том, что касается нашей религии?!» (На это пророк, да благословит его Аллах и приветствует ,) сказал: «Поистине, я - посланник Аллаха, и я не могу ослушаться Его, а Он поможет мне». Я спросил: «Разве ты не говорил нам, что мы придём к Каабе и совершим обход вокруг неё?» Он сказал: «Да, но разве я говорил тебе, что мы придём к ней в этом году?» Я сказал: «Нет». Он сказал: «Однако ты придёшь к ней и совершишь обход вокруг неё». А (после этого) я пришёл к Абу Бакру и спросил (его): «О Абу Бакр, разве это не истинный пророк Аллаха?» Он сказал: «Конечно(, истинный)!» Я спросил: «Разве мы не правы и разве наши враги не заблуждаются?» Он сказал: «Конечно(, мы правы)!» (Тогда) я сказал: «Так почему же мы должны унижаться в том, что касается нашей религии?!» Он сказал: «О человек, поистине, он - посланник Аллаха, да благословит его Аллах и приветствует , и он не может ослушаться своего Господа, Который поможет ему. Держись же за его стремя, ибо, клянусь Аллахом, он прав!» Я сказал: «Разве он не говорил нам, что мы придём к Каабе и совершим обход вокруг неё?!» Он спросил: «Да, но разве он говорил тебе, что ты придёшь к ней (именно) в этом году?» Я ответил: «Нет», и он сказал: «(Так знай же, что) ты придёшь к ней и совершишь обход вокруг неё».

'Умар, да будет доволен им Аллах, сказал: «И я совершил (много) добрых дел (в качестве искупления за эти неуместные вопросы)».

(Передатчик этого хадиса) сказал:

- Закончив составлять соглашение (о перемирии), посланник Аллаха, да благословит его Аллах и приветствует , велел своим сподвижникам: «Встаньте и заколите (свой жертвенный скот), а потом обрейте головы». И, клянусь Аллахом, никто из них не двинулся с места, несмотря на то что (пророк, да благословит его Аллах и приветствует , сказал это) трижды. (Увидев, что) никто из них не встал, (пророк, да благословит его Аллах и приветствует ,) зашёл к Умм Саламе, рассказал ей о том, как повели себя люди по отношению к нему, и Умм Салама сказала: «О пророк Аллаха, хочешь ли ты(, чтобы это твоё веление выполнили)? Выйди наружу и никому не говори ни слова, пока сам не принесёшь в жертву своего верблюда и не позовёшь своего цирюльника, чтобы он обрил тебе голову». Тогда (пророк, да благословит его Аллах и приветствует ,) вышел наружу и не заговорил ни с кем из них, пока не сделал всё это: он заколол своего верблюда и позвал своего цирюльника, который обрил ему голову. Увидев это, (его сподвижники) поднялись со своих мест, принесли в жертву своих животных и стали брить друг другу головы, проявляя такую поспешность, что чуть было не задавили друг друга насмерть. А потом к (пророку, да благословит его Аллах и приветствует ,) пришли верующие женщины, и Аллах Всевышний ниспослал (следующий айат): «О те, кто уверовал! Когда к вам приходят переселяющиеся верующие женщины, подвергайте их испытанию, (хотя) Аллах лучше знает об их вере, и если вы убедитесь, что они верующие, не возвращайте их неверным[77]. Не разрешается (верущим женщинам быть жёнами неверных), как и (неверным не разрешается состоять в браке с верующими женщинами). Отдавайте (неверным) то, что они израсходовали[78], и не будет на вас греха, если вы станете жениться на них после уплаты им (положенного)[79]. И не (старайтесь сохранить узы брака) с неверными женщинами…»[80] В тот день 'Умар развёлся с двумя своими жёнами, которые оставались многобожницами, и впоследствии на одной из них женился Му'авийа бин Абу Суфйан, а на другой - Сафван Ибн Умаййа. А когда после (этого) пророк, да благословит его Аллах и приветствует , вернулся в Медину, к нему явился принявший ислам человек из племени курайш по имени Абу Басир, на поиски которого (неверные) послали двух человек. Они сказали (пророку, да благословит его Аллах и приветствует ): «(Выполняй) обещание, которое ты дал нам», и он отдал (Абу Басира) этим двоим. Они увезли его (из Медины), а когда добрались до Зу-ль-Хуляйфы, спешились, чтобы поесть фиников, которые у них были, и тогда Абу Басир сказал одному из них: «Клянусь Аллахом, о такой-то, я считаю, что у тебя прекрасный меч!» Другой вытащил его из ножен и сказал: «Клянусь Аллахом, он действительно прекрасен, и я не раз пробовал его на деле». (Тогда) Абу Басир попросил: «Позволь мне взглянуть на него», а когда тот дал ему этот меч, (Абу Басир) стал наносить ему удары (и наносил их), пока тот не умер, другой же убежал, вернулся в Медину и вбежал в мечеть. Увидев его, посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Похоже, что этот (человек чем-то) напуган», а когда он подошёл к пророку, да благословит его Аллах и приветствует , то сказал (ему): «Клянусь Аллахом, мой товарищ убит, и я тоже!»[81] А потом (туда) явился Абу Басир и сказал: «О пророк Аллаха, клянусь Аллахом, Аллах освободил тебя от всяких обязательств, поскольку ты вернул им меня, а потом Аллах избавил меня от них!» (На это) пророк, да благословит его Аллах и приветствует , сказал: «Горе его матери! Если бы с ним был ещё кто-нибудь, он привёл бы (нас) к войне!» Когда (Абу Басир) услышал эти слова, он понял, что (пророк, да благословит его Аллах и приветствует , снова) вернёт его (курайшитам), бросился бежать и (не останавливался) до тех пор, пока не достиг берега моря. Что же касается Абу Джандаля бин Сухайля, то ему (удалось сбежать от курайшитов), и он присоединился к Абу Басиру, после чего каждый из принимавших ислам курайшитов присоединялся к (нему, и через некоторое время под его началом) оказался (целый) отряд. И, клянусь Аллахом, стоило им услышать о каком-нибудь караване курайшитов, направлявшемся в Шам, они обязательно нападали на него, убивали их[82] и забирали их имущество. (В конце концов) курайшиты направили пророку, да благословит его Аллах и приветствует , послание, заклиная его Аллахом и родственными связями передать (Абу Басиру и его товарищам их обещание), что тому (из них)[83], кто (примет ислам и) придёт к (пророку, да благословит его Аллах и приветствует ,) ничего угрожать не будет, и пророк, да благословит его Аллах и приветствует , передал (это послание Абу Басиру и его товарищам). А после этого Аллах Всевышний ниспослал (следующие айаты): «И Он - Тот, кто удержал их руки от вас и ваши руки от них в долине Мекки[84] после того, как Он привёл вас к победе над ними. Аллах видит (всё), что вы делаете. Они - те, которые не уверовали, и не пускали вас в Запретную мечеть, и задерживали жертвенный скот(, не давая ему) достичь места (заклания). И если бы не было (в Мекке) верующих мужчин и женщин, которых вы не знали[85] и по незнанию могли бы погубить, (за что) они стали бы позорить вас[86], то (Аллах позволил бы вам сразиться с ними, но Он не допустил этого), чтобы оказать Свою милость, кому Он пожелает. А если бы находились они отдельно,[87] Мы обязательно подвергли бы тех из них, кто не уверовал, мучительному наказанию! (В то время как) те, кто не уверовал, (разжигали) в своих сердцах ярость[88](, являвшуюся) яростью джахилийи…»[89] Что же касается их надменности, то она (проявилась в том, что) они не признали, что (Мухаммад, да благословит его Аллах и приветствует ,) является пророком Аллаха, не согласились на (то, чтобы в соглашении было написано) "С именем Аллаха Милостивого, Милосердного", и помешали (мусульманам достичь) Каабы.

ГЛАВА 5. О том, какие условия являются допустимыми, и что следует исключать из (принятого) решения.

1135 (2736). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, у Аллаха есть девяносто девять имён - сотня без одного, и тот, кто будет перечислять их,[90] войдёт в рай».

[47] См. примечание к хадису № 933.

[48] Иначе говоря, речь идёт о точном соблюдении дополнительных условий брачного договора, которые ставит жениху невеста или её опекун, когда, например, жених обязуется в течение определённого срока после заключения брака приобрести новый дом или не увозить жену в другой город и т.д.

[49] То есть людей, знающих установления ислама лучше меня.

[50] Унайс - уменьшительно-ласкательное от Анас. Имеется в виду Анас бин Малик, да будет доволен им Аллах.

[51] Здесь имеется в виду земля и финиковые пальмы.

[52] То есть кроме иудеев.

[53] Абу-ль-Хукайк - глава иудеев Хайбара из племени бану надир.

[54] В этом хадисе речь идёт о событиях, относящихся к 628 году. В то время Халид бин аль-Валид, да будет доволен им Аллах, был ещё многобожником и неоднократно сражался с мусульманами, командуя войсками курайшитов в битве при Ухуде, в битве у рва и прочих сражениях, однако уже в 629 году он принял ислам и впоследствии стал одним из самых выдающихся мусульманских полководцев, получив почётное прозвище "меч Аллаха" /сайфу-Ллах/. Халид бин аль-Валид умер после 640 года.

[55] Касва - кличка верблюдицы пророка, да благословит его Аллах и приветствует .

[56] То есть Аллах Всевышний. Слова пророка, да благословит его Аллах и приветствует , указывают на события, имевшие место в год его рождения, который впоследствии получил название "год слона" (570 год н.э.), когда эфиопский военачальник и наместник Йемена Абраха двинул свои войска к Мекке с целью овладения городом и разрушения Каабы. В армии Абрахи был боевой слон, который при виде Мекки остановился и больше не двинулся с места, после чего эфиопы по воле Аллаха были уничтожены птицами /абабиль/, закидавшими их кусками обожжённой глины. Об этом упоминается в 105-й суре Корана "Слон".

[57] Пророк, да благословит его Аллах и приветствует , имел в виду, что он согласится на все приемлемые для него условия курайшитов для того, чтобы избежать вооружённого столкновения на территории харама Мекки.

[58] Вождь племени хуза'а.

[59] Возможен перевод: со своими жёнами и детьми. В любом случае это означает, что они намеревались остаться там надолго.

[60] Имеются в виду другие арабские племена, которые к тому времени ещё не приняли ислам и с которыми воевали мусульмане.

[61] То есть от Мухаммада, да благословит его Аллах и приветствует .

[62] Это значит, что 'Урва желал подчеркнуть свою любовь и близость к ним и дать им добрый совет.

[63] См. примечание к хадису № 420.

[64] Абу Бакр, да будет доволен им Аллах, оскорбил религиозные чувства 'Урвы.

[65] В комментариях к этому хадису сообщается, что в своё время аль-Мугира бин Шу'ба вместе с тринадцатью людьми из племени сакиф отправился к правителю Египта, который хорошо принял их и щедро одарил всех, кроме аль-Мугиры, что вызвало его зависть. На обратном пути он убил своих спутников и забрал всё, что у них было, после чего 'Урва бин Мас'уд неоднократно приезжал к дяде аль-Мугиры, требуя выкуп за кровь, чтобы не допустить начала военных действий между племенами.

[66] Смысл этих слов состоял либо в том, что пророк, да благословит его Аллах и приветствует , отказался принять предложенные ему аль-Мугирой ценности, добытые с помощью вероломного убийства, либо в том, что пророк, да благословит его Аллах и приветствует , хотел оставить их у него для того, чтобы аль-Мугира выплатил виру за кровь убитых их родственникам в том случае, если бы они приняли ислам.

[67] Люди делали это в надежде получить благословение.

[68] Имеются в виду, соответственно, император Византии, царь Ирана и император Эфиопии.

[69] Речь идёт о верблюдах, предназначенных для жертвоприношений.

[70] Это было сделано для того, чтобы показать ему, что мусульмане не имеют никаких иных намерений, кроме совершения умры.

[71] Сухайль бин 'Амр - один из курайшитов.

[72] Пророк, да благословит его Аллах и приветствует , имел в виду, что теперь можно будет заключить перемирие с курайшитами.

[73] "Ар-Рахман" (Милостивый) - одно из имён Аллаха Всевышнего.

[74] Аз-Зухри - один из передатчиков этого хадиса.

[75] То есть мы не позволим вам совершить умру в этом году.

[76] Сын Сухайля бин 'Амра, который вёл переговоры о перемирии с пророком, да благословит его Аллах и приветствует , Абу Джандаль бин Сухайль бин 'Амр, да будет доволен им Аллах, принял ислам, за что подвергся преследованиям со стороны курайшитов, которые не позволяли ему перебраться в Медину и держали его в Мекке в заточении, подвергая пыткам. Впоследствии Абу Джандаль погиб в одном из сражений за веру, а незадолго до этого мученическую смерть принял его брат 'Абдуллах, да будет доволен Аллах ими обоими.

[77] Имеются в виду их неверующие мужья.

[78] То есть возвращайте их неверующим мужьям то, что они потратили на брачные подарки /махр/.

[79] Имеются в виду всё те же брачные подарки.

[80] "Испытуемая", 10.

[81] То есть если ты не спасёшь меня от этого человека, то он убьёт и меня.

[82] Речь идёт о людях, сопровождавших караван.

[83] Имеются в виду курайшиты.

[84] Иначе говоря, в Худайбийе.

[85] Или: о которых вы не знали, что они уверовали.

[86] Имеется в виду, что многобожники стали бы позорить мусульман, говоря, что они погубили своих единоверцев.

[87] То есть если бы неверные находились отдельно от верующих.

[88] "Хамийа" - это слово означает также "надменность" или "презрение".

[89] "Победа", 24 - 26.

[90] Или: запомнит их.


51. Книга завещаний

51. КНИГА ЗАВЕЩАНИЙ

ГЛАВА 1. Завещания.

1136 (2738). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Непозволительно мусульманину, владеющему тем, что можно завещать, проводить две ночи, не имея составленного завещания».

1137 (2739). Сообщается, что 'Амр бин аль-Харис, да будет доволен им Аллах, брат жены посланника Аллаха, да благословит его Аллах и приветствует , Джувайрийи бинт аль-Харис, сказал: «После кончины посланника Аллаха, да благословит его Аллах и приветствует , (выяснилось, что) он не оставил после себя ни динара, ни дирхема, ни раба, ни невольницы, и ничего иного, кроме белой мулицы, на которой он ездил, своего оружия и той земли(, доходы с которой он велел раздавать в качестве) милостыни для путников[91]».

1138 (2740). Сообщается, что Тальха бин Мусарриф сказал: «(Однажды) я спросил 'Абдуллаха бин Абу Ауфа, да будет доволен Аллах ими обоими: "Составил ли пророк, да благословит его Аллах и приветствует , завещание?" Он ответил: "Нет". Я спросил: "Так почему же людям было предписано составлять завещания (или: было велено составлять завещания)?" Он сказал: "(Пророк, да благословит его Аллах и приветствует ,) сделал своим завещанием Книгу Аллаха"».[92]

ГЛАВА 2. Садака незадолго до смерти.[93]

1139 (2748). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- (Как-то раз) один человек спросил пророка, да благословит его Аллах и приветствует : «О посланник Аллаха, какая садака является наилучшей?»[94] Он сказал: «Та, которую ты подаёшь, будучи здоровым и скупым, когда ты надеешься на богатство и боишься бедности. И не откладывай до тех пор, пока (душа твоя) не подойдёт к горлу[95] и ты станешь говорить: "Такому-то столько, а такому-то столько", тогда как это уже будет принадлежать такому-то[96]».

ГЛАВА 3. Относятся ли женщины и дети к числу родственников?

1140 (2753). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Когда Всемогущий и Великий Аллах ниспослал посланнику Аллаха, да благословит его Аллах и приветствует , (айат, в котором сказано): "И увещевай своих ближайших родственников…",[97] он (обратился к курайшитам и) сказал: "О курайшиты (или же он сказал нечто подобное), купите самих себя,[98] ибо я никак не смогу избавить вас от (наказания) Аллаха! О бану 'абд манаф[99], я никак не смогу избавить вас от (наказания) Аллаха! О 'Аббас бин 'Абд аль-Мутталиб[100], я никак не смогу избавить тебя от (наказания) Аллаха! О Сафиййа, тётка посланика Аллаха, я никак не смогу избавить тебя от (наказания) Аллаха! О Фатима, дочь Мухаммада, я никак не смогу избавить тебя от (наказания) Аллаха! Проси у меня чего хочешь из моего имущества, но я никак не смогу избавить тебя от (наказания) Аллаха!"»[101]

ГЛАВА 4. О том, как опекун должен обращаться с имуществом сироты. Аллах Всевышний сказал: «Подвергайте испытанию сирот, пока они не достигнут брачного возраста, и если увидите, что им (присуще) благоразумие, то отдавайте им их имущество…» ("Женщины", 6).

1141 (2764). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что при жизни посланника Аллаха, да благословит его Аллах и приветствует , 'Умар пожертвовал в качестве садаки свою пальмовую рощу, которая называлась Самг. (Прежде чем сделать это,) 'Умар сказал: «О посланник Аллаха, у меня есть имущество, которое дорого мне, и я хочу пожертвовать его в качестве милостыни». (На это) пророк, да благословит его Аллах и приветствует , сказал: «Отдавай, (но с таким условием, чтобы) его основу нельзя было ни продать, ни подарить, ни оставить в наследство, (что же касается) фиников, то их можно будет раздавать». И 'Умар пожертвовал (эту рощу, чтобы доходы с неё использовались) на пути Аллаха, (а именно) - на (освобождение) рабов, на (помощь) неимущим и приём гостей(, а также) на (поддержку) путников и родственников. Нет никакого греха в том, что управляющий всеми этими делами будет и сам питаться за счёт этого в разумных пределах или кормить своих друзей, если только он не стремится к обогащению за счёт этого.

ГЛАВА 5. Слова Аллаха Всевышнего: «Поистине, те, которые проедают имущество сирот(, поступая) несправедливо, набивают свои утробы не чем иным, как огнём, и будут гореть в пламени ада!» ("Женщины", 10).

1142 (2766). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Избегайте (совершения) семи губительных (грехов)». (Люди) спросили: «О посланник Аллаха, а что это (за грехи)?» Он сказал: «Поклонение другим наряду с Аллахом, колдовство, убийство человека, которого Аллах запретил убивать иначе как по праву,[102] ростовщичество, проедание имущества сироты, отступление в день наступления[103] и обвинение в прелюбодеянии целомудренных верующих женщин, даже не помышляющих о подобном».

ГЛАВА 6. Вознаграждение управляющего вакуфным имуществом.

1143 (2776). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Мои наследники не разделят между собой ни одного динара, ибо оставленное мной после (выделения соответствующих средств) моим жёнам и выплат тем, кто у меня работал, (предназначено для) садаки».

ГЛАВА 7. О том случае, когда кто-нибудь завещает в качестве вакфа землю или колодец или выдвигает условие, в силу которого он сможет пользоваться его водой наравне с другими мусульманами.

1144 (2778). Сообщается, что, когда 'Усман, да будет доволен им Аллах, был осаждён,[104] он посмотрел на (осаждавших сверху) и сказал: «Я заклинаю вас Аллахом и (ни о чём) не прошу никого, кроме сподвижников пророка, да благословит его Аллах и приветствует . Разве вы не знаете, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Тому, кто выкопает[105] (колодец) Рума[106], (наградой послужит) рай"? И я выкопал его. Разве вы не знаете, что он сказал: "Тому, кто снарядит войско(, отправляющееся в) трудный (поход[107], наградой послужит) рай"? И я снарядил его», и они подтвердили сказанное им.

ГЛАВА 8. Слова Всемогущего и Великого Аллаха: «О те, кто уверовал! Когда к кому-нибудь из вас придёт смерть и настанет время (составлять) завещание, (будет необходимо) свидетельство (либо) двух справедливых мужчин из вас, (либо) двух (мужчин) не из вашей (среды) … ибо Аллах не выводит на правильный путь людей нечестивых» ("Трапеза", 106 - 108).

1145 (2780). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- (Как-то раз) один человек из (племени) бану сахм, спутниками которого были Тамим ад-Дари и 'Ади бин Бадда, отправился в путь(, а когда они достигли) земли, где не было ни одного мусульманина, этот сахмит, да будет доволен им Аллах, умер. Вернувшись с оставшимся после его смерти имуществом, (Тамим и 'Ади заявили, что) потеряли серебряную чашу с золотыми (узорами), и посланник Аллаха, да благословит его Аллах и приветствует , потребовал от них поклясться (в этом). А потом эта чаша обнаружилась в Мекке(, а люди, у которых она была,) сказали: «Мы купили её у Тамима и 'Ади». Тогда двое мужчин из числа родственников (покойного) поднялись (со своих мест) и поклялись в том, что их свидетельство правдивее свидетельства тех двоих и что эта чаша принадлежала их (умершему родственнику, после чего) о них были ниспосланы (нижеследующие) айаты: «О те, кто уверовал! Когда к кому-нибудь из вас придёт смерть и настанет время (составлять) завещание(, необходимо) свидетельство (либо) двух справедливых мужчин из вас(, либо) двух (мужчин) не из вашей (среды), если вы будете странствовать по земле и постигнет вас бедствие смерти. Если же (они)[108] вызовут у вас (какие-то) сомнения, то задержите их после молитвы, и пусть оба они поклянутся Аллахом (и скажут): "Мы не возьмём за это (никакую) цену,[109] даже если (это будет выгодно нашему) родственнику, и не станем утаивать то, что засвидетельствовали мы (пред) Аллахом(, а если сделаем это, то,) поистине (окажемся) в числе грешников!" Если же выяснится, что оба они совершили грех (лжесвидетельства, пусть) место их займут двое других из числа ближайших (родственников покойного), имеющих законные права (на наследство) и поклянутся Аллахом(, сказав): "Поистине, наше свидетельство правдивее свидетельства тех двоих, и мы не погрешили (против истины, а если бы мы сделали это, то,) поистине, (оказались) бы в числе несправедливых!" Приносить свидетельство (таким способом) им лучше всего(, чтобы не искажать его, а иначе (люди) станут бояться, что после их клятв будут принесены другие клятвы. Бойтесь Аллаха и слушайте (Его, ибо) Аллах не выводит на правильный путь людей нечестивых».[110]

[91] Конкретно речь идёт о трёх земельных наделах в оазисах Фадак и Хайбар, а также в Вади аль-Кура, доходы с которых по завещанию пророка, да благословит его Аллах и приветствует , предназначались для оказания помощи путникам. Таким образом, это имущество было завещано пророком, да благословит его Аллах и приветствует , в качестве вакфа.

[92] То есть завещал людям неуклонно следовать установлениям Корана.

[93] См. хадис № 680 и примечание к нему.

[94] То есть за какое подаяние полагается наибольшая награда Аллаха?

[95] Иначе говоря, не откладывай этого до наступления своего смертного часа.

[96] Это значит: не доводи дело до того, чтобы незадолго до смерти раздавать то, что по шариату уже должно принадлежать твоим наследникам, пытаясь напоследок совершить как можно больше добрых дел.

[97] "Поэты", 214.

[98] То есть освободите самих себя.

[99] Бану 'абд манаф - один из курайшитских родов.

[100] 'Аббас бин 'Абд аль-Мутталиб - дядя пророка, да благословит его Аллах и приветствует .

[101] Таким образом, каждый сам должен стараться защитить себя от наказания Аллаха с помощью повиновения Ему и Его посланнику, да благословит его Аллах и приветствует , и совершения добрых дел, и никто другой не может помочь ему в этом.

[102] Имеется в виду не конкретный человек, а люди вообще, убивать которых можно только в известных случаях, на что имеются соответствующие указания в шариате.

[103] Другими словами, бегство с поля боя.

[104] Имеется в виду осада дома халифа 'Усмана, да будет доволен им Аллах, в мае-июне 656 года, предпринятая мятежными египтянами. Осада закончилась взятием дома штурмом и убийством 'Усмана.

[105] Здесь имеется в виду не копание как таковое, а покупка колодца с целью обращения его в общественную собственность.

[106] После переселения в Медину, страдавшую от нехватки питьевой воды, мухаджиров, многие из которых не имели необходимых средств для жизни, у них помимо всего прочего возникли ещё и трудности с водой. Колодец Рума принадлежал одному человеку из племени бану гифар, который продавал бурдюк воды за один са' продуктов. Пророк, да благословит его Аллах и приветствует , предложил ему пожертвовать этот колодец в пользу общины, пообещав в обмен на это один из райских источников, но этот человек сказал, что у него нет других источников дохода. Тогда 'Усман, да будет доволен им Аллах, услышавший об этом, купил этот колодец за тридцать пять тысяч дирхемов, после чего каждый мог пользоваться им бесплатно.

[107] Имеется в виду предпринятый пророком, да благословит его Аллах и приветствует , в октябре 630 г. поход на Табук.

[108] Имеются в виду свидетели.

[109] То есть мы не принесём лжесвидетельства ни за какие земные блага.

[110] "Трапеза", 106 - 108.


52. Книга джихада

52. КНИГА ДЖИХАДА[111]

ГЛАВА 1. Достоинство джихада. Аллах Всевышний сказал: «Поистине, Аллах купил у верующих их души и их богатства(, пообещав) им (взамен) рай, (и) они станут сражаться на пути Аллаха…» ("Покаяние", 111).

1146 (2785). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Как-то раз) один человек пришёл к посланнику Аллаха, да благословит его Аллах и приветствует , и попросил: "Укажи мне на такое дело, которое равно джихаду".[112] (Сначала пророк, да благословит его Аллах и приветствует ,) сказал: "Я (не могу) назвать (такое дело", а спустя некоторое время) спросил: "Сможешь ли ты войти в свою мечеть и (непрерывно) молиться, не ослабевая, (а также непрерывно) поститься, не разговляясь[113] после того, как участник джихада отправится (на войну)[114]?" (В ответ ему этот человек) сказал: "Да кто же сможет (делать) это?!"»

ГЛАВА 2. Лучшим из людей является такой верующий, который ведёт борьбу на пути Аллаха, не жалея ни самого себя, ни своего имущества. Аллах Всевышний сказал: «О те, кто уверовал! Не указать ли Мне вам на (такую) торговлю[115], которая избавит вас от мучительного наказания? (Следует) вам веровать в Аллаха и посланника Его и сражаться на пути Аллаха(, не жалея) своего имущества и самих себя. Это лучше всего для вас, если бы вы только знали!» ("Ряды", 10 - 11).

1147 (2786). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Однажды пророка, да благословит его Аллах и приветствует ,) спросили: "О посланник Аллаха, кто является лучшим из людей?" Посланник Аллаха, да благословит его Аллах и приветствует , ответил: "Верующий, который ведёт борьбу на пути Аллаха, не жалея ни самого себя, ни своего имущества". (Люди) спросили: "А после (него)?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Тот) верующий, который находится в одном из горных ущелий[116], страшась Аллаха[117] и избавляя людей от того зла(, которое он может им принести)"».[118]

1148 (2787). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Человек, борющийся на пути Аллаха, - а Аллаху известно о том, кто борется на пути Его,[119] - подобен тому, кто непрерывно постится и молится, и Аллах поручился за то, что если борющийся на пути Его погибнет, то Он введёт его в рай, (если же нет), то Он благополучно вернёт его обратно с наградой или с военной добычей"».

ГЛАВА 3. Ступени борющихся на пути Аллаха.

1149 (2790). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Тот, кто верует в Аллаха и в Его посланника, совершает молитвы и соблюдает пост во время рамадана, имеет право (надеяться на то, что) Аллах введёт его в рай независимо от того, сражался (такой человек) на пути Аллаха или оставался на той земле, где он родился». (Слышавшие его слова) спросили: «О посланник Аллаха, не порадовать ли нам людей этой вестью?» (На это пророк, да благословит его Аллах и приветствует ,) сказал: «Поистине, в раю есть сто ступеней, которые Аллах приготовил для сражающихся на пути Аллаха, и расстояние от одной ступени до другой подобно расстоянию от неба до земли, и если вы станете просить Аллаха (о чём-либо), то просите Его о Фирдаусе, ибо, поистине, он находится посреди рая[120] на самой его вершине, а выше него - (только) престол Милостивого, и из него[121] берут начало реки рая».

ГЛАВА 4. О (делах, совершаемых) на пути Аллаха[122] утром и вечером, и о том, что место любого из вас в раю размером с (его) лук (лучше мира этого и всего того, что в нём есть).

1150 (2792). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, (дела, совершаемые) на пути Аллаха, утром или вечером, лучше мира этого и всего того, что в нём есть!»

1151 (2793). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, (место) в раю (размером) с лук лучше того, над чем восходит и заходит солнце!» И он (также) сказал: «Поистине, (дела, совершаемые) на пути Аллаха утром или вечером, лучше того, над чем восходит и заходит солнце!»

ГЛАВА 5. О гуриях и их качествах.

1152 (2796). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если бы любая женщина из числа обитателей рая появилась перед жителями земли,[123] она озарила бы собой( всё пространство между небом и землёй) и наполнила бы его своим ароматом, что же касается её головного убора, то, поистине, он лучше мира этого и всего того, что в нём есть!»

ГЛАВА 6. (О награде, ожидающей) того, кто пострадает на пути Аллаха.

1153 (2801). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(В своё время) пророк, да благословит его Аллах и приветствует , послал семьдесят (человек) из (племени) бану суляйм к (людям из племени) бану 'амир. Когда они прибыли (на место), мой дядя[124] сказал им: "Я пойду вперёд, и если они дадут мне спокойно передать им (послание) посланника Аллаха, да благословит его Аллах и приветствует , (то хорошо), а если нет, то держитесь поблизости от меня". И после того как (многобожники) обещали ему безопасность, он пошёл впереди них, когда же он стал передавать им (послание) пророка, да благословит его Аллах и приветствует , они подали знак одному из них, и он (убил моего дядю), пронзив его копьём насквозь. (Перед смертью) он (успел) сказать: "Аллах велик! Клянусь Господом Каабы, я добился успеха!" После этого они напали на его товарищей и перебили их (всех), кроме одного хромого человека, который забрался на гору, а Джибрил, мир ему, сообщил пророку, да благословит его Аллах и приветствует , о том, что они уже встретились со своим Господом,[125] Который остался доволен ими и сделал довольными их. И если прежде мы всегда читали: "Передайте нашим людям, что мы уже встретились с нашим Господом, Который остался доволен нами и сделал довольными нас", то потом (этот айат Корана) был отменён[126], а (пророк, да благословит его Аллах и приветствует ,) в течение сорока дней призывал проклятия на убийц из племён) ри'ль, закван, бану лихйан и бану усаййа, которые ослушались Аллаха Всевышнего и Его посланника, да благословит его Аллах и приветствует ».

1154 (2802). Сообщается, что Джундуб бин Суфйан, да будет доволен им Аллах, сказал:

- Когда во время одной из битв посланник Аллаха, да благословит его Аллах и приветствует , был ранен в палец, из которого потекла кровь, он сказал:

Ты - всего лишь кровоточащий палец, разве не так?

А то, что претерпел ты, (случилось с тобой) на пути

Аллаха!

ГЛАВА 7. О том, кто будет ранен на пути Всемогущего и Великого Аллаха.

1155 (2803). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Клянусь Тем, в Чьей длани душа моя, (если) кто-нибудь будет ранен на пути Аллаха, - а Аллах лучше знает о тех, кто получит ранение на пути Его, - он обязательно явится в День воскресения (со своей раной) цвета крови(, от которой будет исходить) аромат мускуса».

ГЛАВА 8. Слова Всемогущего и Великого Аллаха: «Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет[127], и такие, которые ждут[128], не изменив (своего решения) ни в чём[129]» ("Сонмы", 23).

1156 (2805). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды) мой дядя, Анас бин ан-Надр, да будет доволен им Аллах, не принимавший участия в битве при Бадре, сказал (пророку, да благословит его Аллах и приветствует ): "О посланник Аллаха, я не участвовал в твоём первом сражении с многобожниками, но если (когда-нибудь потом Аллах даст мне возможность сразиться) с ними, то, поистине, Аллах увидит, что я сделаю!" А когда в день битвы при Ухуде мусульмане потерпели поражение, он воскликнул: "О Аллах, я приношу Тебе извинения за то, что сделали эти[130], - имея в виду своих товарищей - и (призываю) Тебя (засвидетельствовать) мою непричастность, к (тому, что совершили) те!" - имея в виду многобожников. (Сказав же это,) он двинулся вперёд и столкнулся с (бежавшим) Са'дом бин Му'азом, (которому) сказал: "О Са'д Ибн Му'аз, (я стремлюсь к) раю и Господу ан-Надра! Поистине, я ощущаю его благоухание[131] со стороны Ухуда!" (А потом)[132] Са'д сказал: "Не смог я, о посланник Аллаха, (сделать того,) что сделал он!"»

Анас сказал: «А (после боя), найдя его убитым и обезображенным многобожниками, мы насчитали на (его теле) больше восьмидесяти ран от мечей, копий и стрел, и (был он изуродован до такой степени, что) никто не смог опознать его, кроме его сестры, узнавшей (Анаса) по пальцам его рук!»

Анас сказал: «И мы считали (или: думали), что именно о нём и о подобных ему говорится в ниспосланном свыше айате: "Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет, и такие, которые ждут, не изменив (своего решения) ни в чём"».

(2806). (Сообщается также, что Анас бин Малик, да будет доволен им Аллах,) сказал: «(Однажды) его сестра[133] по имени ар-Рубаййи' сломала какой-то женщине передний зуб, и посланник Аллаха, да благословит его Аллах и приветствует , велел, чтобы с ней сделали то же самое. (Услышав это,) Анас (бин ан-Надр) воскликнул: "О посланник Аллаха, клянусь Тем, Кто направил тебя с истиной, её зуб сломан не будет!" - после чего (её родственники) согласились на выкуп, а посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, есть среди рабов Аллаха такие, клятвы которых Аллах неизменно выполняет, когда они клянутся Им[134]!"»

1157 (2807). Сообщается, что Зайд бин Сабит[135], да будет доволен им Аллах, сказал: «Переписывая листы из (различных копий) Корана, я потерял один айат из суры "Сонмы", который часто слышал от посланника Аллаха, да благословит его Аллах и приветствует , и смог найти его только у Хузаймы бин Сабита аль-Ансари, свидетельство которого посланник Аллаха, да благословит его Аллах и приветствует , приравнивал к свидетельству двух человек. В этом айате говорилось (следующее): "Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет, и такие, которые ждут, не изменив (своего решения) ни в чём"[136]».

ГЛАВА 9. Совершение праведного дела перед боем.

1158 (2808). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «(Однажды) к пророку, да благословит его Аллах и приветствует , подошёл какой-то человек, лицо которого было закрыто железной (маской)[137], и спросил: "О посланник Аллаха, (не следует ли мне сначала) сразиться, а потом принять ислам?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Сначала) прими ислам, а потом сражайся". Тогда (этот человек) принял ислам, вступил в бой и был убит, после чего посланник Алллаха, да благословит его Аллах и приветствует , сказал: "Он сделал мало, но награда (его будет) велика!"»

ГЛАВА 10. О том, кто был убит стрелой, пущенной неизвестным человеком.

1159 (2809). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(В своё время) Умм ар-Рубаййи' бинт аль-Бара, да будет доволен ею Аллах, которая была матерью Харисы бин Сураки, да будет доволен им Аллах, пришла к пророку, да благословит его Аллах и приветствует , и попросила: "О пророк Аллаха, не расскажешь ли ты мне о Харисе? - а он был убит стрелой, пущенной неизвестным человеком, в день (битвы при) Бадре. - Если он находится в раю, то я буду терпеть, если же нет, я буду горько плакать о нём!"[138] (В ответ ей пророк, да благословит его Аллах и приветствует ,) сказал: "О Умм Хариса, поистине, в раю есть сады и, поистине, твоему сыну досталась (лучшая часть) Фирдауса[139]!"»

ГЛАВА 11. О сражающемся ради того, чтобы превыше всего было слово Аллаха.

1160 (2810). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) к пророку, да благословит его Аллах и приветствует , пришёл какой-то человек и сказал: «(Один) человек сражается ради военной добычи, (другой) сражается ради славы, (третий) же сражается напоказ, так кто (из них сражается) на пути Аллаха?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «На пути Аллаха (сражается человек,) сражающийся ради того, чтобы превыше всего было слово Аллаха».

ГЛАВА 12. Совершение полного омовения после войны и боя.

1161 (2813). Передают со слов 'Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует , вернулся домой после битвы у рва, снял с себя оружие и совершил полное омовение, к нему явился Джибрил, голова которого была покрыта пылью, и сказал: «Ты уже снял (своё) оружие, я же, клянусь Аллахом, не снимал его!» Тогда посланник Аллаха, да благословит его Аллах и приветствует , спросил: «Куда?» (Джибрил) сказал: «Сюда», и указал (в сторону жилищ племени) бану курайза[140], ( после чего) посланник Аллаха, да благословит его Аллах и приветствует , направился к ним.

ГЛАВА 13. (О том случае, когда) неверный убивает мусульманина, а потом сам принимает ислам и начинает совершать благие дела, после чего убивают и его.

1162 (2826). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Аллах улыбнётся двоим,[141] один из которых убьёт другого(, после чего) оба они войдут в рай. Этот[142] станет сражаться на пути Аллаха и будет убит, а потом Аллах простит (его) убийцу[143] и он погибнет в сражении за веру».

1163 (2827). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я пришёл к находившемуся в Хайбаре посланнику Аллаха, да благословит его Аллах и приветствует , после того как (мусульмане) завоевали его, и сказал: "О посланник Аллаха, выдели мне долю (земли". Услышав мои слова,) один из сыновей Са'ида бин аль-'Аса сказал: "О посланник Аллаха, ничего не выделяй ему!" Абу Хурайра сказал: "Это же убийца Ибн Каукаля[144]!" (На это) сын Са'ида бин аль-'Аса сказал: "Странно, что это животное[145], спустившееся к нам с горы Кадум, напоминает мне об убийстве мусульманина, которого Аллах почтил моими руками[146], не унизив меня его руками[147]!"»

ГЛАВА 14. О том, кто предпочитал джихад посту.[148]

1164 (2828). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «При жизни пророка, да благословит его Аллах и приветствует , Абу Тальха никогда не постился из-за (того, что постоянно принимал участие в) военных походах, но после того как пророк, да благословит его Аллах и приветствует , умер, я никогда не видел, чтобы он не постился, если не считать дня разговения /йаум аль-фитр/ и дня жертвоприношения /йаум аль-адха/».

ГЛАВА 15. Помимо погибших во время джихада шахидами станут семеро (других).[149]

1165 (2830). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Каждый мусульманин(, умерший от) чумы(, становится) шахидом».

ГЛАВА 16. Слова Всемогущего и Великого Аллаха: «Не равны (друг другу) те из верующих, которые отсиживаются (дома), за исключением имеющих повреждения[150], и те, что сражаются на пути Аллаха(, не жалея) своего имущества и самих себя. Аллах отдал предпочтение тем, кто сражается(, не жалея) своего имущества и самих себя(, поставив их) на ступень выше отсиживающихся, но и тем и другим пообещал Аллах наилучшее[151]. Аллах отдал предпочтение тем, кто сражается, перед теми, которые отсиживаются(, уготовив им) великую награду - ступени[152] от Него, прощение и милость. Аллах - Прощающий, Милосердный» ("Женщины", 95 - 96).

1166 (2832). Передают со слов Сахля бин Са'да ас-Са'иди, да будет доволен им Аллах, что Зайд бин Сабит, да будет доволен им Аллах, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , диктовал мне айат(, в котором сказано): "Не равны (друг другу) те из верующих, которые отсиживаются (дома), и те, что сражаются на пути Аллаха…", к нему пришёл Ибн Умм Мактум и сказал: "О посланник Аллаха, если бы я мог принять участие в джихаде, я бы (тоже) обязательно сражался!" - а он был слепым. И после этого Всеблагой и Всевышний Аллах ниспослал (новое откровение) Своему посланнику, да благословит его Аллах и приветствует , нога которого, касавшаяся моей ноги, стала такой тяжёлой, что я побоялся, что (моя нога) будет раздроблена. А когда (ниспослание откровения) ему закончилось, (оказалось, что) Всемогущий и Великий Аллах ниспослал следующее: "…за исключением имеющих повреждения…"[153]»

ГЛАВА 17. Побуждение к сражению и слова Всемогущего и Великого Аллаха: «О пророк! Побуждай верующих к сражению» ("Добыча", 65).

1167 (2834). Сообщается, что Анас, да будет доволен им Аллах, сказал:

- (Однажды) холодным утром посланник Аллаха, да благословит его Аллах и приветствует , направился ко рву[154] и увидел, что мухаджиры и ансары сами копают землю, (так как) у них не было рабов, которые сделали бы это за них. Заметив, что они страдают от усталости и голода, (пророк, да благословит его Аллах и приветствует ,) воскликнул:

О Аллах, поистине, жизнью (истинной будет) жизнь

в мире вечном,

прости же ансаров и мухаджиров!

Они же ответили ему так:

Мы - те, кто поклялся Мухаммаду,

что будем вести джихад, пока живы.

ГЛАВА 18. Рытьё рва.

(2835). В другой версии (этого хадиса, также передаваемой со слов Анаса, да будет доволен им Аллах, сообщается, что он) сказал:

- Мухаджиры и ансары, да будет доволен ими Аллах, принялись копать ров вокруг Медины, и они переносили землю на своих спинах, говоря:

Мы - те, кто поклялся Мухаммаду,

что будем верны исламу, пока живы.

Что же касается пророка, да благословит его Аллах и приветствует , то он отвечал им (такими словами):

О Аллах, поистине, нет блага, кроме блага мира вечного,

благослови же ансаров и мухаджиров!

1168 (2837). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:

- Я видел, как во время нашествиия союзных племён[155] посланник Аллаха, да благословит его Аллах и приветствует , живот которого был покрыт пылью, переносил землю, произнося (такие слова):

Если бы не Ты, не встали бы мы на верный путь,

не давали бы милостыню и не молились!

Ниспошли же нам спокойствие

и укрепи стопы наши, если встретим мы (врагов).

Поистине, эти (люди) замыслили (недоброе) против нас,

Но если захотят они (ввести нас в) соблазн, мы не

поддадимся!

/Ляу ля Анта ма-хтадайна, ва ля тасаддакна, ва ля салляйна, фа-нзили-с-сакината 'аляй-на, ва саббити-ль-акдам ин лякайна, инна-ль-уля кад багау 'аляй-на, иза араду фитнатан абайна/.

ГЛАВА 19. О том, кто не принял участие в военном походе по уважительной причине.

1169 (2839). Передают со слов Анаса, да будет доволен им Аллах, что во время одного из военных походов пророк, да благословит его Аллах и приветствует , сказал[156]: «Поистине, остались за нами в Медине люди, задержавшиеся (там) по уважительной причине, (но тем не менее) находившиеся с нами, какой бы горной дорогой или вади мы ни шли».[157]

ГЛАВА 20. Достоинство соблюдения поста[158] на пути Аллаха.

1170 (2840). Сообщается, что Абу Са'ид, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Аллах удалит от огня лицо того, кто один день постился на пути Аллаха, на семьдесят лет (пути)"».

ГЛАВА 21. Достоинство того, кто снарядил воина или заменил его (в заботах о его семье).

1171 (2843). Передают со слов Зайда бин Халида аль-Джухани, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Снарядивший воина в поход на пути Аллаха сам принял в нём участие[159] и заменивший собой участника такого похода в заботах (о его семье также) принял в нём участие».

1172 (2844). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Обычно пророк, да благословит его Аллах и приветствует , не заходил ни в один дом в Медине, если не считать дома Умм Суляйм[160] и (домов) своих жён; (когда же его) спросили (о причине этого), он сказал: "Поистине, мне жалко её, ибо её брата убили, когда он был вместе со мной"».

ГЛАВА 22. Использование ханута[161] во время боя.

1173 (2845). Передают со слов Анаса, да будет доволен им Аллах, что в день Йамамы[162] он пришёл к Сабиту бин Кайсу, который обнажил свои ноги[163] и мазал их ханутом. (Анас) спросил: «О дядя, что мешает тебе (принять участие в бою)?» (В ответ Сабит) сказал: «Сейчас, о племянник», (после чего) он продолжил натирать себя ханутом, а потом пришёл и уселся (среди других бойцов). Затем (Анас) упомянул, что люди обратились в бегство, (что же касается Сабита, то он) сказал: «Прочь с дороги, чтобы мы сразились с этими людьми! Не так мы поступали, когда (сражались) вместе с посланником Аллаха, да благословит его Аллах и приветствует , а вы приучили ваших врагов к дурному[164]!»

ГЛАВА 23. О достоинстве того, кто занимается разведкой.

1174 (2846). Передают со слов Джабира, да будет доволен им Аллах, что во время битвы у рва пророк, да благословит его Аллах и приветствует , спросил: «Кто раздобудет для меня сведения об этих людях?»[165] Аз-Зубайр сказал: «Я». После этого (пророк, да благословит его Аллах и приветствует , снова) спросил: «Кто раздобудет для меня сведения об этих людях?» - и аз-Зубайр (снова) сказал: «Я». Тогда пророк, да благословит его Аллах и приветствует , сказал: «Поистине, у каждого пророка был свой апостол[166], а моим апостолом является аз-Зубайр!»

ГЛАВА 24. Благо останется в чёлках лошадей до самого Дня воскресения.

1175 (2850). Передают со слов 'Урвы аль-Барики, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Благо /хайр/ не покинет чёлок лошадей до самого Дня воскресения, (ибо благодаря им людям достанется) награда (в мире вечном) и военная добыча (в земной жизни)».

1176 (2851). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «В чёлках лошадей (заключена) благодать /барака/».

ГЛАВА 25. О достоинстве того, кто держит лошадей (для джихада) по слову Всемогущего и Великого: «Приготовьте против них[167] сколько сможете (военной) силы и коней на привязи…» ("Добыча", 60).

1177 (2853). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «В День воскресения на весы того, кто держал лошадей на пути Аллаха, веруя в Аллаха и полагаясь на обещанное Им, (будет положено всё то, что) они съедят и выпьют, (а также) их навоз и моча[168]».

ГЛАВА 26. Кличка лошади и осла.

1178 (2855). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «За оградой нашего (сада мы держали) коня пророка, да благословит его Аллах и приветствует , по кличке Люхайф[169]».

1179 (2856). Сообщается, что Му'аз бин Джабаль, да будет доволен им Аллах, сказал: «(Однажды, когда) я сидел верхом на осле по кличке 'Уфайр[170] позади пророка, да благословит его Аллах и приветствует , он спросил (меня): "О Му'аз, известно ли тебе, какое право Аллаха должны соблюдать рабы Его и чего они вправе (ожидать) от Аллаха?" Я сказал: "Аллах и Его посланник знают об этом лучше". (Тогда) он сказал: "Поистине, право Аллаха, которое обязаны соблюдать рабы Его, состоит в том, что им следует поклоняться одному только Аллаху, рабы же вправе ожидать, что Аллах не станет подвергать мучениям того, кто не поклоняется ничему, кроме Него". Я спросил: "О посланник Аллаха, так не порадовать ли мне этой вестью людей?" В ответ он сказал: "(Нет), ибо тогда они только на это и будут полагаться![171]"»

1180 (2857). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды, когда люди) в Медине (стали ощущать) какой-то страх, пророк, да благословит его Аллах и приветствует , одолжил нашего коня по кличке Мандуб[172] и ускакал на нём. Вернувшись,) он сказал: "Мы не увидели (ничего) страшного, но обнаружили, что (этот конь очень) резвый"».

ГЛАВА 27. О том, что было сказано относительно дурных предзнаменований, связанных с лошадьми.

1181 (2858). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , сказал: "Дурные предзнаменования (могут быть связаны) лишь с тремя вещами: с лошадью, женщиной и домом"[173]».

ГЛАВА 28. Доля лошади (в военной добыче).

1182 (2863). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , выделял лошади две доли (из военной добычи), а её хозяину - одну.

ГЛАВА 29. О том, кто в бою вёл под уздцы верховое животное другого человека.

1183 (2864). Сообщается, что (как-то раз один) человек спросил аль-Бара бин 'Азиба, да будет доволен им Аллах: «Верно ли, что в день (битвы при) Хунайне вы бежали(, покинув) посланника Аллаха, да благословит его Аллах и приветствует ?» Он сказал:

- (Да,) но посланник Аллах, да благословит его Аллах и приветствует , не побежал. (Люди из племени) хавазин хорошо стреляли из луков; повстречавшись с ними, мы атаковали их, и они побежали, а когда мусульмане занялись военной добычей, они обстреляли нас из луков. Что же касается посланника Аллаха, да благословит его Аллах и приветствует , то он не обратился в бегство, и, поистине, я видел его сидящим на его белой мулице. (В это время) Абу Суфйан держал её под уздцы, а пророк, да благословит его Аллах и приветствует , произносил (такие слова):

Я - пророк, и нет (в этом) лжи!

Я - Ибн 'Абд аль-Мутталиб![174]

ГЛАВА 30. Верблюдица пророка, да благословит его Аллах и приветствует .

1184 (2872). Сообщается, что Анас, да будет доволен им Аллах, сказал: «У пророка, да благословит его Аллах и приветствует , была верблюдица по кличке 'Адба[175], которую никто не мог обогнать[176], но однажды приехал какой-то бедуин на верблюде, которому было меньше шести лет, и обогнал её. Мусульмане были так огорчены этим, что (пророк, да благословит его Аллах и приветствует ,) заметил это и сказал: "Что бы ни возвысилось в мире этом, Аллах обязательно принижает это"».

ГЛАВА 31. О том, как во время битвы женщины подносили людям бурдюки с водой.

1185 (2881). Сообщается, что (однажды) 'Умар, да будет доволен им Аллах, разделил между женщинами Медины плащи, после чего остался один хороший плащ, и один из тех, кто находился рядом с ('Умаром, да будет доволен им Аллах,) сказал: «О повелитель правоверных, отдай этот плащ дочери посланника Аллаха, да благословит его Аллах и приветствует , на которой ты женат», имея в виду дочь 'Али Умм Кульсум[177]. (На это) 'Умар сказал: «Умм Салит имеет больше прав на него», а Умм Салит была из числа ансаров и (в своё время) принесла пророку, да благословит его Аллах и приветствует , клятву (на верность исламу). 'Умар сказал: «И, поистине, в день (битвы при) Ухуде она приносила нам бурдюки (с водой)».

ГЛАВА 32. О том, как женщины ухаживали за ранеными во время военных походов.

1186 (2882). Сообщается, что ар-Рубаййи' бинт Му'аввиз, да будет доволен ею Аллах, сказала: «Обычно мы принимали участие в военных походах вместе с пророком, да благословит его Аллах и приветствует , принося (воинам) воду, прислуживая им и доставляя в Медину раненых и убитых».

ГЛАВА 33. Обеспечение охраны во время военного похода на пути Аллаха.

1187 (2885). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) пророк, да благословит его Аллах и приветствует , бодрствовал (всю ночь), а, вернувшись в Медину, он сказал: "О, если бы охранял меня этой ночью праведный человек из числа моих сподвижников!" Тут мы (неожиданно) услышали бряцание оружия, и он спросил: "Кто это?" (Подошедший к нам человек) ответил: "Я - Са'д бин Абу Ваккас, пришедший, чтобы охранять тебя", и пророк, да благословит его Аллах и приветствует , поспал».

1188 (2887). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Да окажется в бедственном положении раб динара, раб дирхема и раб хамисы[178], который остаётся довольным, если ему даруется (это), а если нет, то он негодует, да окажется он в бедственном положении, и да вернётся к нему болезнь, и да не найдётся того, кто извлёк бы из его тела колючку, когда он уколется! Да будет блажен тот раб с растрёпанными волосами и покрытыми пылью ногами, который станет держаться за поводья своего коня на пути Аллаха, и, если (его поставят) в охранение, он пойдёт в охранение, если же его (поставят) в тыл, он пойдёт в тыл[179], (а сам он настолько непритязателен, что) если он просит, то ему не позволяют, если же ходатайствует за кого-нибудь, то его ходатайство не принимают».

ГЛАВА 34. О достоинстве служения во время военного похода.

1189 (2889). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Я отправился в Хайбар вместе с посланником Аллаха, да благословит его Аллах и приветствует , чтобы прислуживать ему, а когда пророк, да благословит его Аллах и приветствует , на обратном пути увидел (гору) Ухуд, он сказал: "Эта гора любит нас, а мы любим её"».

1190 (2890). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды, когда) мы с пророком, да благословит его Аллах и приветствует , были в пути, (люди) могли найти тень, только закрываясь от солнца собственной одеждой. Что касается постившихся, то они ничего не делали, что же касается тех, кто пост не соблюдал, то они присматривали за верблюдами[180], привозили (на них) воду и лечили (больных и раненых), и пророк, да благословит его Аллах и приветствует , сказал: "Сегодня непостившимся досталась (вся) награда"».[181]

ГЛАВА 35. Достоинство пребывания на страже /рибат/[182] на пути Аллаха. Аллах Всевышний сказал: «О те, кто уверовал, терпите, и проявляйте больше выдержки[183], и оставайтесь на страже[184], и бойтесь Аллаха, чтобы вы преуспели» ("Семейство 'Имрана", 200).

1191 (2892). Передают со слов Сахля бин Са'да ас-Са'иди, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Один день пребывания на страже на пути Аллаха лучше мира этого со всем тем, что в нём есть; место в раю, которое заняла бы плеть любого из вас, лучше мира этого со всем тем, что в нём есть, и (дела, совершаемые) рабом на пути Аллаха, утром или вечером, лучше мира этого со всем тем, что в нём есть!»

ГЛАВА 36. О том, кто во время войны обращался за помощью к слабым и благочестивым людям.

1192 (2896). Сообщается, что Мус'аб бин Са'д, да помилует его Аллах Всевышний, сказал: «(В своё время) Са'д решил, что он лучше всех прочих,[185] и тогда пророк, да благословит его Аллах и приветствует , сказал (ему): "Разве не благодаря одним только слабым[186] из вашей (среды) вам оказывается помощь и даруются средства к существованию?"»

1193 (2897). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Наступит для людей такое время, когда группа людей отправится в военный поход и (их) спросят: "Есть ли среди вас такие, кто встречался с пророком, да благословит его Аллах и приветствует ?" - и (они) ответят: "Да", и им будет дарована победа. Потом наступит (другое) время, и (отправившихся в военный поход) спросят: "Есть ли среди вас такие, кто встречался со сподвижниками пророка, да благословит его Аллах и приветствует ?" - и (они) ответят: "Да", и им будет дарована победа. Потом наступит (другое) время, и (отправившихся в военный поход) спросят: "Есть ли среди вас такие, кто встречался с теми, кто встречался со сподвижниками пророка, да благословит его Аллах и приветствует ?" - и (они) ответят: "Да", и им будет дарована победа"».[187]

ГЛАВА 37. Побуждение к стрельбе из лука. Аллах Всевышний сказал: «Приготовьте против них[188] сколько сможете (военной) силы и коней на привязи(, благодаря чему) вы устрашите врага Аллаха и врага вашего…» ("Добыча", 60).

1194 (2900). Сообщается, что Абу Усайд, да будет доволен им Аллах, сказал: «В день (битвы при) Бадре, когда мы выстроились рядами перед курайшитами, а они выстроились рядами перед нами, пророк, да благословит его Аллах и приветствует , сказал: "Когда они приблизятся к вам, вы должны будете обстреливать их из луков"».

ГЛАВА 38. О щите и том, кто прикрывался щитом своего товарища.

1195 (2904). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «Имущество (племени) бану ан-надир[189] было даровано Аллахом Его посланнику, да благословит его Аллах и приветствует ,[190] так как мусульманам не пришлось из-за этого бросать в бой лошадей и верблюдов[191]. (Это имущество) принадлежало только посланнику Аллаха, да благословит его Аллах и приветствует , который расходовал из него что-то на ежегодное содержание своих жён, а оставшееся тратил на оружие и лошадей(, готовясь к сражениям) на пути Аллаха».

1196 (2905). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «Не видел я, чтобы хоть кому-нибудь после Са'да[192] пророк, да благословит его Аллах и приветствует , говорил: "Да станут мои родители выкупом за тебя!" - и я слышал, как он сказал (ему): "Стреляй, да станут мои родители выкупом за тебя!"[193]»

ГЛАВА 39. О том, что было сказано относительно украшения мечей.

1197 (2909). Сообщается, что Абу Умама, да будет доволен им Аллах, сказал: «(Были) люди, которые завоевали многое(, хотя) мечи их не были украшены ни золотом, ни серебром, а только невыдубленной кожей, свинцом и железом».

ГЛАВА 40. О том, что было сказано относительно доспехов пророка, да благословит его Аллах и приветствует .

1198 (2915). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Находясь в шатре (перед началом битвы при Бадре), пророк, да благословит его Аллах и приветствует , сказал: "О Аллах, заклинаю Тебя (выполнить) Твоё обещание! О Аллах, если Ты пожелаешь, то после этого дня уже никто не будет поклоняться Тебе!"[194] После этого Абу Бакр взял за руку (пророка, да благословит его Аллах и приветствует ,) на котором уже были его доспехи, и сказал: "Этого достаточно, о посланник Аллаха! Ты (взываешь) к своему Господу (уж слишком) настойчиво!" И после этого (пророк, да благословит его Аллах и приветствует ,) вышел наружу, произнося (такие айаты): "Скоро будет разбита эта толпа, и они обратятся в бегство, но Час этот[195], что является назначенным им сроком, окажется ещё ужаснее и горше!"[196]»

В другой версии (этого хадиса сказано также): «И это было в день (битвы при) Бадре».

ГЛАВА 41. Ношение шёлковых (одежд) на войне.

1199 (2919). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , разрешил 'Абд ар-Рахману бин 'Ауфу и аз-Зубайру носить шёлковые рубахи по той причине, что они страдали от чесотки.

(2920). В другой версии (этого хадиса приводится сообщение Анаса, да будет доволен им Аллах, о том, что) они[197] пожаловались пророку, да благословит его Аллах и приветствует ,[198] и он разрешил им носить шёлковые (рубахи).

ГЛАВА 42. О том, что было сказано относительно сражений с румами[199].

1200 (2924). Передают со слов Умм Харам, да будет доволен ею Аллах, что (однажды) она услышала, как пророк, да благословит его Аллах и приветствует , сказал: «Первые (воины из числа членов) моей общины, которые примут участие в морском военном походе, обязательно (попадут в рай)».

Умм Харам сказала: «Я спросила: "О посланник Аллаха, буду ли и я среди них?" Он сказал: "Ты будешь среди них". А потом пророк, да благословит его Аллах и приветствует , сказал: "Первым (воинам из числа членов) моей общины, которые примут участие в военном походе на город императора[200], простятся (их грехи)". Я спросила: "Буду ли и я среди них, о посланник Аллаха?" - (и на этот раз) он сказал: "Нет"».

ГЛАВА 43. О сражении с иудеями.[201]

1201 (2925). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Вы[202] будете сражаться с иудеями, и когда кто-либо из них спрячется за камень, камень будет говорить: "О раб Аллаха, вот за мной находится иудей, убей же его!"»

1202 (2926). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не настанет Час этот, пока вы не сразитесь с иудеями, и пока камень, за которым будет находиться иудей, не скажет: "О мусульманин, за мной скрывается иудей, убей же его!"»

ГЛАВА 44. О сражении с турками.

1203 (2928). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Не настанет Час этот, пока вы не сразитесь с турками(, людьми) с маленькими глазами, красными лицами и плоскими носами, и лица их будут подобны кованым щитам. И не наступит Час этот, пока не сразитесь вы с людьми, которые (будут носить) волосяные сандалии».

ГЛАВА 45. Обращение к Аллаху с мольбой о том, чтобы Он привёл многобожников к поражению и потрясению.

1204 (2933). Сообщается, что 'Абдуллах бин Абу Ауфа, да будет доволен Аллах ими обоими, сказал: «В (один из) дней нашествия (союзных) племён[203] посланник Аллаха, да благословит его Аллах и приветствует , обратился к Аллаху, призывая проклятие на многобожников, и сказал: "О Аллах, ниспославший Писание и скорый в расчёте! О Аллах, нанеси поражение племенам, о Аллах, разбей их и потряси их! /Аллахумма, мунзиля-ль-Китаби сари'а-ль-хисаб! Аллахумма,-хзими-ль-ахзаб, Аллахумма,-хзим-хум ва зальзиль-хум!/"»

1205 (2935). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- (Как-то) раз к пророку, да благословит его Аллах и приветствует , пришли иудеи и сказали: «Ас-самму 'аляйкя».[204] Я стала проклинать их (за это, а пророк, да благословит его Аллах и приветствует ,) спросил: «Что с тобой?» Я сказала: «Разве ты не слышал, что они сказали?!» Он сказал: «А разве ты не слышала, что я сказал: "И вам /Ва 'аляй-кум/?"»[205]

ГЛАВА 46. Обращение к Аллаху с мольбой о том, чтобы Он вывел многобожников на путь истинный, цель чего состояла в том, чтобы сдружиться с ними.

1206 (2937). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(В своё время) к пророку, да благословит его Аллах и приветствует , приехал Туфайль бин 'Амр ад-Дауси со своими товарищами, которые сказали: "О посланник Аллаха, поистине, (люди из племени) даус не послушались и отказались[206], так призови же на них проклятие Аллаха!" (Услышав это, люди) сказали: "(Теперь племя) даус погибнет!" - (однако пророк, да благословит его Аллах и приветствует ,) сказал: "О Аллах, укажи дауситам путь истинный и приведи их![207] /Аллахумма-хди даусан ва-'ти би-хим!/"»

ГЛАВА 47. Пророк, да благословит его Аллах и приветствует , призывает людей принять ислам, уверовать в (его) пророчество и не относиться друг к другу как к господам вместо того, чтобы считать Господом[208] одного лишь Аллаха. Аллах Всевышний сказал: «Не (должно) человеку, которому Аллах даровал Писание, мудрость и пророчество, говорить людям: "Будьте рабами мне, а не Аллаху", но (следует ему говорить): "Будьте (рабами) Господними,[209] (ведь) вы обучали Писанию и изучали (его)!"» ("Семейство 'Имрана", 79).

1207 (2942). Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что в день Хайбара он слышал, как пророк, да благословит его Аллах и приветствует , сказал: «Я непременно вручу это знамя тому человеку, через которого Аллах дарует (нам) победу».

(Сахль, да будет доволен им Аллах, сказал): «(Услышав это, сподвижники пророка, да благословит его Аллах и приветствует ,) поднялись (со своих мест и разошлись, и каждый) надеялся на то, что (знамя вручат) ему, а наутро они направились (к пророку, да благословит его Аллах и приветствует ,) и каждый из них хотел, чтобы (знамя) вручили ему, однако он спросил: "Где 'Али?" Ему сказали, что у него болят глаза, и он велел позвать 'Али к себе. (Когда он явился, пророк, да благословит его Аллах и приветствует ,) поплевал ему на глаза, и он сразу же выздоровел, будто с ним ничего и не было, после чего спросил: "Следует ли нам сражаться с ними, пока они не станут такими же, как мы?"[210] Тогда (пророк, да благословит его Аллах и приветствует ,) сказал: "Не спеши, пока не встретишься с ними, а потом призови их к исламу и сообщи им о том, что является для них обязательным. И клянусь Аллахом, если Аллах через тебя выведет на прямой путь (хотя бы) одного человека, это будет для тебя лучше (обладания) красными верблюдами[211]!"»

ГЛАВА 48. О том, кто любил отправляться в путь по четвергам.

1208 (2949). Сообщается, что Ка'б бин Малик, да будет доволен им Аллах, сказал: «Желая поехать куда-либо, посланник Аллаха, да благословит его Аллах и приветствует , очень редко отправлялся (в путь) в какой-нибудь день, кроме четверга».

ГЛАВА 49. Прощание.

1209 (2954). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды,) отправляя нас в военный поход, посланник Аллаха, да благословит его Аллах и приветствует , сказал нам: "Если встретите такого-то и такого-то, - после чего назвал имена двух курайшитов, - сожгите их". А когда потом мы пришли к нему, чтобы попрощаться перед самым отъездом, он сказал: "Сначала я велел вам сжечь такого-то и такого-то, но, поистине, наказанию огнём вправе подвергать один лишь Аллах, (а поэтому) если вы захватите этих двоих, (просто) убейте их"».

ГЛАВА 50. Выслушивание правителя и проявление повиновения ему.

1210 (2955). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Слушать и повиноваться обязательно[212] до тех пор, пока не будет велено (делать то, что противоречит велениям Аллаха[213], а поэтому) если будет (вам) велено ослушаться (Аллаха), то ни слушать, ни повиноваться не следует».

ГЛАВА 51. В бою правителя следует защищать и сражаться под его началом.

1211 (2956, 2957). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Мы (являемся) последними(, но будем) первыми».[214] И (посланник Аллаха, да благословит его Аллах и приветствует , также) сказал: «Повинующийся мне повинуется Аллаху, а тот, кто ослушается меня, ослушается Аллаха. Тот, кто станет повиноваться правителю, проявит повиновение мне, а тот, кто ослушается правителя, ослушается меня. Правитель есть не что иное, как щит, и его следует защищать и сражаться под его началом. Если (правитель) станет повелевать (людям) бояться Аллаха и будет придерживаться справедливости, он получит за это награду, а если станет поступать по-другому, то понесёт ответственность за это».

ГЛАВА 52. Во время военных действий (люди) клянутся в том, что не побегут (с поля боя). Аллах Всевышний сказал: «Аллах остался доволен верующими, когда они присягнули тебе под деревом» ("Победа", 18).

1212 (2958). Сообщается, что (однажды) Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «На следующий год[215] мы вернулись, и не нашлось среди нас двоих, которые могли бы указать на то дерево, под которым мы давали клятву[216], что было проявлением милости Аллаха».[217] Его спросили: «В чём же (пророк, да благословит его Аллах и приветствует ,) предложил вам поклясться? В (том, что вы будете стоять) насмерть?» Он сказал: «Нет, в (том, что мы будем проявлять) терпение».

1213 (2959). Передают со слов 'Абдуллаха бин Зайда, да будет доволен им Аллах, что во время битвы на харре[218] кто-то подошёл к нему и сказал: «Поистине, Ибн Ханзаля призывает людей поклясться в (том, что они будут сражаться) насмерть». (На это 'Абдуллах бин Зайд, да будет доволен им Аллах,) сказал: «После (смерти) посланника Аллаха, да благословит его Аллах и приветствует , я уже никому не стану клясться в этом».

1214 (2960). Сообщается, что Салама (бин аль-Аква'), да будет доволен им Аллах, сказал: «Я принёс пророку, да благословит его Аллах и приветствует , клятву, (угодную Аллаху,) а потом укрылся в тени дерева, когда же количество людей(, находившихся вокруг него,) уменьшилось, (пророк, да благословит его Аллах и приветствует ,) спросил: "О Ибн аль-Аква', а разве ты не поклянёшься (мне)?" Я сказал: "Я ведь уже поклялся, о посланник Аллаха!" Он сказал: "(Поклянись) ещё!"[219] - и я снова поклялся (ему)"».

Люди спросили (Саламу): «О Абу Муслим, в чём же вы клялись ему в тот день?» Он ответил: « (В том, что будем стоять) насмерть».

1215 (2962, 2963). Сообщается, что Муджаши', да будет доволен им Аллах, сказал: «(В своё время) мы вместе с моим братом пришли к пророку, да благословит его Аллах и приветствует , которому я сказал: "Прими у нас клятву в том, что мы совершим хиджру". (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Время) хиджры прошло".[220] Я спросил: "Так в чём же нам поклясться (тебе)?" Он сказал: "В (том, что вы будете исповедовать) ислам и (принимать участие в) джихаде"».

ГЛАВА 53. Правитель должен требовать от людей (выполнения) лишь того, что они в состоянии (делать).

1216 (2964). Сообщается, что (однажды) Ибн Мас'уд, да будет доволен им Аллах, сказал: «Сегодня ко мне пришёл один человек и задал мне такой вопрос, ответа на который я не знал. Он сказал: "Скажи мне, а что если хорошо снаряжённый и энергичный человек отправится в военный поход вместе с нашими начальниками и станет приказывать нам то, выполнение чего окажется нам не под силу?"[221] Я сказал: "Клянусь Аллахом, не знаю, что и сказать тебе, кроме того, что, когда мы были вместе с пророком, да благословит его Аллах и приветствует , ему стоило приказать что-нибудь лишь один раз, и мы выполняли это. Поистине, с любым из вас всё будет в порядке до тех пор, пока он будет бояться Аллаха, если же у кого-то возникнут сомнения относительно (законности) чего-либо[222], (пусть) спросит (об этом) того, кто (сможет дать ему такой ответ, который) избавит его (от сомнений), однако скоро уже настанет такое время, когда вы не сможете находить (таких людей). Клянусь Тем, помимо Кого нет иного бога, поистине, (думая о) том, что в этой жизни уже прошло (и что осталось), я (могу сравнить это) лишь с прудом, чистая вода которого исчезла, а осталась одна только муть!"»

ГЛАВА 54. Если пророк, да благословит его Аллах и приветствует , не начинал сражение спозаранку, он откладывал его до тех пор, пока солнце не начинало клониться к закату.

1217 (2965, 2966). Передают со слов 'Абдуллаха бин Абу Ауфа, да будет доволен Аллах ими обоими, что, когда в один из дней посланник Аллаха, да благословит его Аллах и приветствует , повстречал врагов[223], он ждал, пока солнце не стало клониться к закату[224], а потом встал среди людей и обратился (к ним с такими словами): «О люди, не желайте встречи с врагами и просите Аллаха об избавлении[225], но если уж вы встретились с ними, то проявляйте терпение и знайте, что рай находится в тени (ваших) мечей!» Затем (пророк, да благословит его Аллах и приветствует ,) сказал: «О Аллах, ниспосылающий Книгу, приводящий в движение облака, победивший союзные племена[226], разбей их и приведи нас к победе над ними! /Аллахумма, мунзиля-ль-китаби, ва муджрийа-с-сахаби ва хазима-ль-ахзаби-хзим-хум ва-нсур-на 'аляй-хим!/»

ГЛАВА 55. О том, что было сказано относительно знамени пророка, да благословит его Аллах и приветствует .

1218 (2976). Сообщается, что (однажды) аль-'Аббас, да будет доволен им Аллах, сказал аз-Зубайру, да будет доволен им Аллах: «Вот здесь пророк, да благословит его Аллах и приветствует , велел тебе водрузить (его) знамя».

ГЛАВА 56. Наёмный работник.

1219 (2973). Сообщается, что Йа'ля бин Умаййа, да будет доволен им Аллах, сказал: «Я принимал участие в походе на Табук вместе с посланником Аллаха, да благословит его Аллах и приветствует , и дал верблюда (другому)[227], что я считаю одним из лучших своих дел[228]. И я нанял работника[229], который подрался с каким-то человеком, и один из них укусил другого (за руку, а укушенный) вырвал руку из его рта вместе с передним зубом укусившего. (После этого человек, лишившийся зуба,) явился к пророку, да благословит его Аллах и приветствует , (с жалобой,) но он не удовлетворил (его просьбу)[230] и воскликнул: "Что же, теперь ты должен дать ему свою руку, чтобы он укусил её подобно тому, как это делает верблюд?"»

ГЛАВА 57. Слова пророка, да благословит его Аллах и приветствует : «Мне была оказана помощь страхом(, который охватил сердца моих врагов, живущих[231] от меня) на расстоянии месяца пути», и слова Всемогущего и Великого Аллаха: «И Мы внушим страх сердцам тех, которые не уверовали, за то, что наряду с Аллахом они поклонялись тому, относительно чего Он не ниспосылал никаких доводов» ("Семейство 'Имрана", 151).

1220 (2977). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Я был направлен (к людям) с краткими словами, в которые вкладывается много смысла, и мне была оказана помощь страхом, (который охватил сердца моих врагов, живущих от меня на расстоянии месяца пути,)[232] а когда я спал, мне принесли ключи от сокровищниц земли и вложили их мне в руку».

Абу Хурайра сказал: «И посланник Аллаха, да благословит его Аллах и приветствует , ушёл, а вы извлекаете (эти сокровища)».[233]

ГЛАВА 58. Наличие припасов во время военного похода и слова Всемогущего и Великого Аллаха: «И делайте запасы (в дорогу), а лучшим запасом является богобоязненность» ("Корова", 197).

1221 (2979). Сообщается, что Асма, да будет доволен ею Аллах, сказала: «Когда посланник Аллаха, да благословит его Аллах и приветствует , решил переселиться в Медину, я приготовила ему еду на дорогу в доме Абу Бакра, (однако) я (никак) не могла найти ничего, чтобы перевязать этим его съестные припасы и бурдюк с водой, и я сказала Абу Бакру: "Клянусь Аллахом, я не могу найти ничего, кроме своего пояса, чтобы перевязать (припасы)!" Он сказал: "Так разорви его на две части и перевяжи одной (из них) бурдюк, а другой - еду", и я так и сделала».

(Передатчик этого хадиса сказал): «И поэтому её прозвали "обладательницей двух поясов /зат ан-нитакейн/"».

ГЛАВА 59. Двое верхом на одном осле.

1222 (2987). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сел верхом на осла, седло которого было покрыто ворсистой тканью, а позади него уселся Усама.

1223 (2988). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что в день овладения Меккой посланник Аллаха, да благословит его Аллах и приветствует , подъехал к городу со стороны его верхней части. Он ехал верхом на своей верблюдице, позади него сидел Усама бин Зайд, а Билял и 'Усман бин Тальха, один из служителей (Каабы)[234], сопровождали его, пока он не опустил (свою верблюдицу) на колени на (территории) мечети, где велел (Тальхе) принести ключи (от храма. Когда Тальха) открыл (двери,) посланник Аллаха, да благословит его Аллах и приветствует , вместе с Усамой, Билялом и 'Усманом вошёл внутрь в дневное время и долго оставался там. Потом он вышел, после чего люди поспешили (к Каабе), и первым из вошедших туда был 'Абдуллах бин 'Умар. За воротами он увидел стоявшего Биляла, которого спросил: "Где совершил молитву посланник Аллаха, да благословит его Аллах и приветствует ?" - и (Билял) показал ему место, где молился (пророк, да благословит его Аллах и приветствует ). 'Абдуллах (бин 'Умар, да будет доволен Аллах ими обоими,) сказал: «И я забыл спросить его, сколько земных поклонов он совершил».

ГЛАВА 60. Нежелательность поездок на вражескую территорию со свитками Корана.[235]

1224 (2990). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , запрещал ездить на земли, принадлежащие врагам (мусульман, со свитками) Корана.

ГЛАВА 61. О том случае, когда повышать голос при произнесении слов "Аллах велик" нежелательно.

1225 (2992). Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал: «Подъезжая к какому-нибудь вади вместе с посланником Аллаха, да благословит его Аллах и приветствует ,[236] мы громко произносили слова "Нет бога, кроме Аллаха /Ля иляха илля-Ллаху/" и "Аллах велик /Аллаху акбар/", но (через некоторое время) пророк, да благословит его Аллах и приветствует , сказал: "О люди, пожалейте себя[237], ведь взываете вы не к глухому и не к отсутствующему! Поистине, Он с вами, и Он - Слышащий, Близкий! Благословенно имя Его и высоко величие Его!"»

ГЛАВА 62. Произнесение слов "Преславен Аллах! /Субхана-Ллах!/" при спуске в вади.

1226 (2993). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Поднимаясь (в гору), мы говорили: "Аллах велик", а когда спускались (в вади), говорили: "Преславен Аллах!"»

ГЛАВА 63. Находящемуся в пути записывается то, что он обычно делал дома.

1227 (2996). Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Когда раб (Аллаха) болеет или находится в пути, ему записывается (совершение) того же, что он обычно делал, оставаясь у себя дома и будучи здоровым"».[238]

ГЛАВА 64. Путешествие в одиночестве.

1228 (2998). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Если бы люди знали о (поездках) в одиночестве то, что известно мне, ни один всадник не пускался бы ночью в путь в одиночку».

ГЛАВА 65. (Участие в) джихаде с разрешения родителей.

1229 (3004). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «(Однажды) к пророку, да благословит его Аллах и приветствует , пришёл какой-то человек и попросил у него разрешения принять участие в джихаде. (Пророк, да благословит его Аллах и приветствует ,) спросил: "А живы ли твои родители?" (Этот человек) сказал: "Да". (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Так отдавай все свои силы /джахид/[239] им!"»

ГЛАВА 66. О том, что было сказано относительно подвешивания на шеи верблюдов колокольчиков и прочих вещей.

1230 (3005). Передают со слов Абу Башира аль-Ансари, да будет доволен им Аллах, что, когда он сопровождал посланника Аллаха, да благословит его Аллах и приветствует , в одной из его поездок и люди уже устроились на ночлег, посланник Аллаха, да благословит его Аллах и приветствует , направил к ним (своего) посланца(, чтобы тот передал им его слова): «Пусть на шее верблюда не останется ни одной повязки из сухожилий (или: повязки)».[240]

ГЛАВА 67. Может ли зачисленный в войско мужчина получить освобождение в связи с тем, что его жена отправилась в хаджж, или по иной уважительной причине?

1231 (3006). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что он слышал, как (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Ни в коем случае не следует мужчине оставаться наедине с (посторонней) женщиной и ни в коем случае не следует женщине пускаться в путь без сопровождения близкого родственника!»[241] (Услышав эти слова,) один человек поднялся (со своего места) и сказал: «О посланник Аллаха, я зачислен (в войско для участия) в таком-то походе, а моя жена (собралась) отправиться в хаджж». (На это пророк, да благословит его Аллах и приветствует ,) сказал: «Отправляйся в хаджж вместе со своей женой».

ГЛАВА 68. Пленники в цепях.

1232 (3010). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Аллах подивится людям, которые войдут в рай в цепях».[242]

ГЛАВА 69. (Допустимо ли нападать) на спящих (врагов, в результате чего могут случайно) пострадать дети?

1233 (3012). Сообщается, что ас-Са'б бин Джассама, да будет доволен им Аллах, сказал: «(Однажды) у пророка, да благословит его Аллах и приветствует , который проходил мимо меня в Абве (или: в Ваддане), спросили(, допустимо ли нападать на) спящих многобожников, в результате чего могут пострадать их женщины и дети(, на что) он ответил: "Они принадлежат к их числу". (Кроме того,) я слышал, как он сказал: "Заповедным может являться лишь то, что принадлежит Аллаху и Его посланнику"».[243]

ГЛАВА 70. Убийство детей на войне.

1234 (3014). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что, когда во время одного из военных походов пророка, да благословит его Аллах и приветствует , была найдена убитая женщина, посланник Аллаха, да благословит его Аллах и приветствует , выразил своё порицание убиению женщин и детей[244].

ГЛАВА 71. Никого не следует подвергать наказанию Аллаха.

1235 (3017). Сообщается, что, узнав о том, что 'Али, да будет доволен им Аллах, сжёг каких-то людей[245], Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(На его месте) я не стал бы сжигать их, ибо пророк, да благословит его Аллах и приветствует , сказал: "(Никого) не подвергайте наказанию Аллаха". Я (просто) убил бы их, о чём пророк, да благословит его Аллах и приветствует , сказал так: "(Если мусульманин) поменяет свою религию, убейте его"».

ГЛАВА 72.

1236 (3019). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(Как-то раз) муравей укусил одного из пророков, и он велел сжечь муравейник, и Аллах ниспослал ему откровение: "Неужели из-за того, что тебя укусил муравей, ты сжёг одну из общин, прославлявшую (Аллаха)?"»

ГЛАВА 73. Сжигание домов и пальм.

1237 (3020). Сообщается, что Джарир бин 'Абдуллах, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал мне: "Не избавишь ли ты меня от Зу-ль-Халясы?" Так назывался дом(, где было капище идолов, находившееся на землях племени) хас'ам и именовавшееся (также) йеменской Каабой, и я отправился (туда с отрядом из) ста пятидесяти отличных всадников из племени ахмас. Что же касается меня, то я не мог хорошо держаться на коне, и (пророк, да благословит его Аллах и приветствует ,) ударил меня по груди (так сильно, что) я увидел следы его пальцев, и сказал: "О Аллах, укрепи его и сделай его ведущим и ведомым по правильному пути! /Аллахумма, саббит-ху ва-дж'аль-ху хадийан махдийан!/"»

После этого Джарир отправился к (этому капищу), которое он разрушил и сжёг, а потом послал к посланнику Аллаха, да благословит его Аллах и приветствует , (гонца с сообщением об этом). Гонец Джарира сказал: «Клянусь Тем, Кто направил тебя с истиной, я пришёл к тебе только после того, как (это капище) уподобилось изнурённому (или: чесоточному) верблюду!»[246]

(Джарир, да будет доволен им Аллах,) сказал: «И (после этого пророк, да благословит его Аллах и приветствует ,) пять раз призвал благословение на конницу и пехоту ахмаситов».

ГЛАВА 74. Война - это обман.

1238 (3027). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Погибнет хосрой[247], и не будет другого хосроя после него, и обязательно погибнет император[248], и не будет императора после него, а их сокровища непременно будут поделены на пути Аллаха!»

(3029). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , назвал войну обманом.

ГЛАВА 75. О том, что споры и разногласия во время войны нежелательны, и о наказании того, кто ослушался своего предводителя. Аллах Всевышний сказал: «…и не препирайтесь (между собой), иначе вы потерпите неудачу и утратите свою силу» ("Добыча", 46).

1239 (3039). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:

- В день битвы при Ухуде пророк, да благословит его Аллах и приветствует , поставил 'Абдуллаха бин Джубайра во главе пехотинцев[249], которых было пятьдесят человек, и сказал: «Даже если вы увидите, что нас хватают птицы[250], не покидайте своего места, пока я сам не пошлю за вами! И даже если вы увидите, что мы разбили этих людей и обратили их в бегство, не покидайте (своего места), пока я сам не пошлю за вами!» И (мусульмане) разбили их, а я, клянусь Аллахом, видел, как бежали женщины[251], края одежд которых задирались так высоко, что были видны их кольца на ногах и их голени. (Увидев это,) товарищи[252] 'Абдуллаха бин Джубайра закричали: «Добыча! О люди, добыча! Ваши товарищи уже победили, так чего же вы ждёте?!» 'Абдуллах бин Джубайр воскликнул: «Разве вы забыли, что говорил вам посланник Аллаха, да благословит его Аллах и приветствует ?» - но они сказали: «Клянёмся Аллахом, мы пойдём к этим людям[253] и возьмём (свою долю) добычи!» Однако, когда они явились туда, то были обращены в бегство и разбиты[254], а в это время посланник Аллаха, да благословит его Аллах и приветствует , находившийся в задних рядах, призывал их вернуться обратно[255]. Вместе с пророком, да благословит его Аллах и приветствует, оставалось только двенадцать человек, а семьдесят человек из нас (мекканцы) перебили. Что же касается (битвы при) Бадре, то в тот день пророк, да благословит его Аллах и приветствует , и его сподвижники (перебили и пленили) сто сорок многобожников, семьдесят (из которых) были захвачены в плен, а семьдесят убиты. (После битвы) Абу Суфйан трижды прокричал: «Есть ли среди этих людей Мухаммад?» - но пророк, да благословит его Аллах и приветствует , запретил (своим сподвижникам) отвечать ему. Тогда он трижды спросил: «Есть ли среди этих людей Ибн Абу Кухафа?»[256] - после чего (снова) трижды спросил: «Есть ли среди этих людей Ибн аль-Хаттаб?» - а потом вернулся к своим товарищам и сказал: «Что касается этих, то все они убиты!» Тут 'Умар не сдержался и крикнул (Абу Суфйану): «Клянусь Аллахом, ты лжёшь! О враг Аллаха, поистине, все те, кого ты назвал, живы, а (это значит,) что никуда не делось то, что заставит тебя горевать!» (На это Абу Суфйан) сказал: «(Этот) день - за день Бадра, а война переменчива! Поистине, найдёте вы среди (ваших убитых) обезображенные трупы, но я не приказывал делать это, хотя это меня и не огорчило!» А потом он начал декламировать: «Возвышайся, Хубал[257], возвышайся, Хубал!» Тогда пророк, да благословит его Аллах и приветствует , сказал (своим сподвижникам): «Разве вы не ответите ему?» (Люди) спросили: «О посланник Аллаха, что же нам говорить?» Он сказал: «Говорите: "Аллах более высок и велик!"» (Потом Абу Суфйан) сказал: «Поистине, есть у нас (идол) аль-'Уззы[258], а у вас нет!» Пророк, да благословит его Аллах и приветствует , (снова) сказал (своим сподвижникам): «Разве вы не ответите ему?» (Люди) спросили: «О посланник Аллаха, что же нам говорить?» Он сказал: «Говорите: "Наш Покровитель - Аллах, а у вас нет Покровителя!"»

ГЛАВА 76. О том, кто увидел врага и громко закричал: «Йа сабахах!»[259] - чтобы это услышали люди.

1240 (3041). Сообщается, что Салама (бин аль-Аква'), да будет доволен им Аллах, сказал: «(Однажды) я выехал из Медины, направившись в сторону аль-Габы[260], а когда я достиг горного прохода, ведущего в аль-Габу, мне повстречался раб 'Абд ар-Рахмана бин 'Ауфа. Я спросил его: "Горе тебе, что с тобой?" Он ответил: "Похитили дойных верблюдиц пророка, да благословит его Аллах и приветствует !" Я спросил: "Кто взял их?" Он ответил: "(Люди из племён) гатафан и фазара". И я трижды прокричал: "Йа сабахах!" - так громко, чтобы это могли услышать меж двух гор[261]. А потом я бросился (вдогонку), настиг их и (оказалось, что) они (действительно) захватили (верблюдиц). Тогда я начал стрелять в них из лука со словами:

Я - сын аль-Аква',

а сегодня - день, когда подлые погибнут!

И я отобрал у них верблюдиц ещё до того, как они смогли напиться (их молока), а потом погнал их (назад). Когда меня встретил пророк, да благословит его Аллах и приветствует , я сказал: "О посланник Аллаха, поистине, эти люди испытывают жажду, но я заставил их спешить и не дал им напиться, пошли же за ними (кого-нибудь)!" - (однако) он сказал (мне): "О Ибн аль-Аква', ты взял верх (над врагами), а теперь смягчись[262], ибо сейчас этих людей их соплеменники принимают как гостей!"»

ГЛАВА 77. Освобождение пленных.

1241 (3046). Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Освобождайте испытывающего трудности, - имея в виду находящегося в плену, - кормите голодного и навещайте больного».

1242 (3047). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал: «(Однажды) я спросил 'Али, да будет доволен им Аллах: "(Знаете ли) вы что-нибудь об откровениях помимо тех, что содержатся в Книге Аллаха?" ('Али) ответил: "Нет, клянусь Тем, Кто расщепляет зёрна и создаёт души, я об этом ничего не знаю, но мы обладаем пониманием Корана, даруемым Аллахом человеку, (и есть у нас то, что написано) на этом листе[263]". Я спросил: "А что (написано) на этом листе?" Он сказал: "(То, что следует выплачивать) вируза кровь[264], освобождать пленных и не убивать мусульманина за неверного"».

ГЛАВА 78. Выкуп за многобожников.

1243 (3048). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(В своё время) люди из числа ансаров обратились к посланнику Аллаха, да благословит его Аллах и приветствует , с просьбой: "О посланник Аллаха, позволь нам не брать выкуп с 'Аббаса[265], сына нашей сестры", (на что он) сказал (им): "Не оставляйте (невостребованным) ни единого дирхема (из суммы выкупа)!"»

ГЛАВА 79. О том случае, когда человек, участвующий в боевых действиях (против мусульман), проникает на территорию распространения ислама, не заручившись гарантиями безопасности.

1244 (3051). Передают со слов Саламы бин аль-Аква', да будет доволен им Аллах, что (однажды) к пророку, да благословит его Аллах и приветствует , находившемуся в пути, явился шпион из числа многобожников. Он подсел к сподвижникам (пророка, да благословит его Аллах и приветствует , стал) говорить с ними, а потом ушёл, что же касается пророка, да благословит его Аллах и приветствует , то он велел: «Догоните и убейте его!» И (Салама) убил его, а (пророк, да благословит его Аллах и приветствует ,) отдал ему имущество убитого.

ГЛАВА 80. О преподнесении подарков делегациям.

1245 (3053). Сообщается, что (однажды) Ибн 'Аббас, да будет доволен Аллах ими обоими, воскликнул: «Четверг! Что за день четверг!» - после чего принялся плакать (так сильно, что) слёзы стали капать на мелкие камешки(, лежавшие перед ним на земле), а потом сказал: «В четверг посланнику Аллаха, да благословит его Аллах и приветствует , стало совсем плохо, и он велел: "Принесите мне бумагу, и я запишу[266] то, благодаря чему впоследствии вы никогда не собьётесь с пути". (Люди, находившиеся у него,) принялись спорить, чего в присутствии пророков делать не следует, и они стали говорить: "Пророк, да благословит его Аллах и приветствует , серьёзно болен!"[267] Тогда (пророк, да благословит его Аллах и приветствует ,) сказал: "Оставьте меня, ибо состояние, в котором я сейчас нахожусь, лучше того, к чему вы меня призываете!" А перед смертью он завещал (своим сподвижникам) три вещи(, сказав): "Изгоните многобожников из Аравии и встречайте и одаривайте (прибывающие к вам) делегации так же, как это делал я", что же касается третьей (части завещания), то я забыл её».[268]

ГЛАВА 81. Как следует предлагать принять ислам мальчику (из немусульманской среды)?

1246 (3057). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , находившийся среди людей, поднялся со своего места и должным образом воздал хвалу Аллаху, а потом упомянул об Антихристе /ад-Даджжаль/, сказав: "Поистине, я предостерегаю вас о нём, и не было ни одного пророка, который не предостерегал бы о нём свой народ, и Нух предостерегал о нём свой народ, однако я скажу вам о нём то, чего ни один пророк не говорил своему народу: вы (должны) знать, что он кривой[269], а Аллах кривым не является!"»

ГЛАВА 82. Перепись людей правителем.

1247 (3060). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , сказал: "Запишите для меня (имена) тех людей, которые заявили, что принимают ислам", и мы записали для него (имена) полутора тысяч человек, после чего стали говорить: "Следует ли нам бояться (многобожников, когда) нас полторы тысячи?" Но потом нам пришлось пережить (многое), и бывало так, что, совершая молитву в одиночестве, некоторые из нас испытывали страх[270]».

ГЛАВА 83. Пребывание на вражеской территории в течение трёх дней после победы над врагом.

1248 (3065). Передают со слов Абу Тальхи, да будет доволен им Аллах, что, одержав победу над людьми (из какого-нибудь) племени, пророк, да благословит его Аллах и приветствует , обычно оставался там[271] в течение трёх дней.

ГЛАВА 84. О том случае, когда многобожники захватили имущество мусульманина, а потом он нашёл его.

1249 (3067). Сообщается, что (однажды) конь 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, убежал и его захватили враги, а потом мусульмане одержали победу над (этими людьми) и этого коня ему вернули, что было при жизни посланника Аллаха, да благословит его Аллах и приветствует . А (в другой раз) сбежал раб ('Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими,) который присоединился к византийцам, а потом мусульмане одержали над ними победу, и Халид бин аль-Валид вернул ему (этого раба, что было уже) после смерти пророка, да благословит его Аллах и приветствует .

ГЛАВА 85. О том, кто говорил по-персидски и непонятно говорил по-арабски; слова Аллаха Всевышнего: «И из знамений Его - … то, что существуют меж вами различия по языку и цвету (кожи)…» (Румы", 22), и Его слова: «И направляли Мы (как) посланника только того(, кто мог наставлять людей) на языке своего народа…» ("Ибрахим", 4).

1250 (3070). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Я сказал (пророку, да благословит его Аллах и приветствует ): "О посланник Аллаха, мы зарезали ягнёнка и я смолол один са' ячменя, приди же сам (и возьми с собой) несколько человек"[272], что же касается пророка, да благословит его Аллах и приветствует , то(, услышав эти слова,) он громко закричал: "О копающие ров, Джабир приготовил сур[273], пойдёмте же!"»[274]

1251 (3071). Сообщается, что Умм Халид бинт Халид бин Са'ид, да будет доволен ею Аллах, сказала: «(Однажды,) надев жёлтую рубаху, я пришла к посланнику Аллаха, да благословит его Аллах и приветствует , вместе со своим отцом[275], и посланник Аллаха, да благословит его Аллах и приветствует , воскликнул: "Санах, санах!" - что на языке эфиопов означает "Прекрасно!" Потом я стала играть с печатью пророчества[276], а мой отец принялся отгонять меня криком, но посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Оставь её!" А потом посланник Аллаха, да благословит его Аллах и приветствует , сказал (мне): "Используй и износи до предела, потом (ещё раз) используй и износи до предела, потом (ещё раз) используй и износи до предела! /Абли ва ахликы, сумма абли ва ахликы, сумма абли ва ахликы!/"»[277]

ГЛАВА 86. Хищение военной добычи до её раздела и слова Всемогущего и Великого Аллаха "а кто обманет (при разделе военной добычи), в День воскресения явится с тем, что досталось ему обманом" ("Семейство 'Имрана", 161).

1252 (3073). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- (Однажды) пророк, да благословит его Аллах и приветствует , встал среди нас, упомянул о присвоении военной добычи, указал на то, что это является великим грехом, и сказал: «Да не встречу я никого из вас в День воскресения с блеющей овцой или ржущим конём на шее, когда (человек) будет говорить: "О посланник Аллаха, спаси меня!"[278] - ибо я скажу: "Я никак не могу спасти тебя от (наказания) Аллаха, ведь я довёл до твоего сведения (Его послание)!"[279] И пусть никто не является ко мне с ревущим верблюдом на шее, когда (человек) будет говорить: "О посланник Аллаха, спаси меня!" - ибо я скажу: "Я никак не могу спасти тебя от (наказания) Аллаха, ведь я довёл до твоего сведения (Его послание)!" И пусть никто не является ко мне с золотом или серебром на шее, когда (человек) будет говорить: "О посланник Аллаха, спаси меня!" - ибо я скажу: "Я никак не могу спасти тебя от (наказания) Аллаха, ведь я довёл до твоего сведения (Его послание)!" И пусть никто не является ко мне с развевающейся одеждой на шее, когда (человек) будет говорить: "О посланник Аллаха, спаси меня!" - ибо я скажу: "Я никак не могу спасти тебя от (наказания) Аллаха, ведь я довёл до твоего сведения (Его послание)!"»

ГЛАВА 87. Малое хищение военной добычи.

1253 (3074). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «Один человек по имени Киркира переносил для пророка, да благословит его Аллах и приветствует , тяжёлые вещи, (если в этом возникала необходимость,) а после его смерти посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Он в огне".[280] Люди пошли посмотреть на него и обнаружили у него (дома) абу[281], которую он утаил[282]».

ГЛАВА 88. Встреча воинов(, вернувшихся из военного похода).

1254 (3082). Передают со слов Ибн аз-Зубайра, да будет доволен Аллах ими обоими, что (однажды) он сказал Ибн Джа'фару, да будет доволен Аллах ими обоими: «Помнишь ли ты, как мы вместе с тобой и Ибн 'Аббасом встречали посланника Аллаха, да благословит его Аллах и приветствует ?» (Ибн Джа'фар, да будет доволен Аллах ими обоими,) сказал: «Да». (Ибн аз-Зубайр, да будет доволен Аллах ими обоими,) сказал: «И (посланник Аллаха, да благословит его Аллах и приветствует ,) посадил нас[283] (верхом позади себя), а тебя оставил».

1255 (3083). Сообщается, что ас-Са'иб бин Йазид, да будет доволен им Аллах, сказал: «(Однажды) мы с (несколькими) мальчиками пошли к Санийат аль-Вада'[284] встречать посланника Аллаха, да благословит его Аллах и приветствует ».

ГЛАВА 89. Что говорят при возвращении из военного похода.

1256 (3085). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды, когда) мы вместе с пророком, да благословит его Аллах и приветствует , возвращались из Усфана и посланник Аллаха, да благословит его Аллах и приветствует , посадивший позади себя Сафиййу бинт Хуйайй, сидел на своей верблюдице, его верблюдица споткнулась и оба они упали на землю. (Увидев это,) Абу Тальха соскочил (со своего верблюда) и воскликнул: "О посланник Аллаха, да сделает Аллах меня выкупом за тебя!" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Позаботься о женщине", после чего (Абу Тальха) прикрыл лицо одеждой, подошёл к (Сафиййе) и накрыл этой одеждой её, а потом подготовил (к дороге верблюдицу), на которой они ехали, и они (снова) сели на неё верхом, а мы окружили посланника Аллаха, да благословит его Аллах и приветствует . Когда же мы приблизились к Медине, (пророк, да благословит его Аллах и приветствует ,) сказал: "(Мы) возвращаемся, каемся, Господу нашему поклоняемся (и Ему) воздаём хвалу! /Аййибуна, та'ибуна, 'абидуна ли-Рабби-на хамидун!/" - и он продолжал повторять (эти слова, пока мы не вошли в Медину».

ГЛАВА 90. Совершение молитвы по возвращении из поездки.

1257 (3088). Передают со слов Ка'ба, да будет доволен им Аллах, что, когда пророк, да благословит его Аллах и приветствует , возвращался (в Медину) после какой-нибудь поездки утром[285], он всегда заходил в мечеть и совершал молитву в два раката, прежде чем сесть.

[111] Само по себе слово "джихад" переводится как "борьба" или "приложение всех возможных усилий". Смысл этого слова как шариатского термина Ибн Хаджар аль-Аскалани раскрывает следующим образом: «(Имеется в виду) приложение усилий в деле борьбы с неверными. Это слово используется также для обозначения таких понятий, как борьба с собственной душой, борьба с шайтаном и борьба с нечестивцами. Если говорить о борьбе с душой, то она выражается в изучении того, что связано с религиозными делами, применении полученных знаний на деле и передаче этих знаний другим. Что касается борьбы с шайтаном, то суть её состоит в том, чтобы противостоять тому сомнительному, что внушает человеку шайтан, и страстям, удовлетворение которых шайтан делает привлекательным для него. Что касается борьбы с неверными, то она может осуществляться как руками*, так и с помощью денежных средств, языка или сердца; борьба же с нечестивцами осуществляется прежде всего руками**, затем - языком, а затем - сердцем».

* Под борьбой руками имеется в виду открытая вооружённая борьба. Борьба с помощью языка или сердца подразумевает собой открытое или тайное осуждение их действий.

** В данном случае имеется в виду насильственное пресечение любых действий антирелигиозного или антиобщественного характера со стороны людей, открыто пренебрегающих установлениями ислама.

В одном из хадисов, приводимых Муслимом, сообщается, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть тот из вас*, кто увидит порицаемое**, изменит это*** собственноручно****, если же он не сможет (сделать) этого(, пусть изменит это) своим языком, а если не сможет (и этого), то - своим сердцем, и это будет наиболее слабым (проявлением) веры».

* Речь идёт о дееспособных мусульманах, обязанных выполнять установления шариата.

** Имеется в виду отказ от выполнения какой-либо обязанности или совершение запретного, даже если это будет чем-то незначительным.

*** То есть пусть устранит это.

**** Если только это можно изменить собственноручно, например, разбив приспособления для запретных развлечений, вылив вино, помешав притеснителю наносить удары беззащитному человеку и так далее.

Таким образом, понятие "джихад" не сводится к одной только вооружённой борьбе. Если же речь идёт именно о боевых действиях, то следует помнить, что участие в них с точки зрения шариата будет оправданным лишь в том случае, когда намерения человека являются искренними, а цели – правильными. Кроме того, необходимо соблюдать ряд запретов (так, например, запрещается убивать стариков, женщин, детей и служителей культа, а врагов нельзя уничтожать с помощью огня).

[112] Имеется в виду дело, за которое полагается такая же награда, как и за джихад.

[113] Слова "не разговляясь" здесь не следует понимать как "не принимая пищи". Имеется в виду ежедневный и постоянный пост.

[114] Подразумевается, что для получения такой же награды, которую получит участник боевых действий, надо будет молиться и поститься вплоть до его возвращения.

[115] Иначе говоря, указать на то, в обмен на что вы получите спасение.

[116] Имеется в виду человек, уединяющийся от людей.

[117] В данном случае подразумевается поклонение Аллаху.

[118] Здесь речь идёт о периодах всевозможных смут и волнений, так как в другом хадисе, приводимом аль-Бухари в "Аль-адаб аль-муфрад", сообщается, что пророк, да благословит его Аллах и приветствует , сказал: «Верующий, который поддерживает общение с людьми и (терпеливо) переносит их обиды, лучше такого (верующего), который не общается с ними и не переносит их обид».

[119] То есть известно о том, кто борется, храня искренние намерения и преследуя правильные цели.

[120] Иначе говоря, в его наилучшем месте.

[121] То есть из Фирдауса.

[122] Здесь имеется в виду джихад.

[123] То есть посмотрела бы на них с неба.

[124] Имеется в виду брат матери.

[125] Иначе говоря, Джибрил сообщил пророку, да благословит его Аллах и приветствует , что его сподвижники были перебиты многобожниками.

[126] См. хадис № 1634.

[127] Это выражение можно перевести также как "которые уже умерли". Речь идёт о тех, кто в день битвы при Бадре поклялся победить или умереть.

[128] Имеются в виду те, кто ожидает конца своих дней, продолжая сражаться и надеясь пасть в войне за веру и оказаться в раю.

[129] То есть в отличие от лицемеров, не отступившись от того, что они пообещали Аллаху.

[130] Здесь имеется в виду бегство мусульман с поля боя, причиной чего послужили действия пятидесяти лучников, которых пророк, да благословит его Аллах и приветствует , поставил на горе 'Айнайн для защиты от кавалерии мекканцев, велев им ни в коем случае не покидать своих позиций, и которые в большинстве своём не выполнили этого приказа. В результате мусульмане остались без прикрытия и потерпели поражение.

[131] Имеется в виду благоухание рая.

[132] То есть уже после боя.

[133] Речь идёт о сестре Анаса бин ан-Надра, да будет доволен им Аллах, погибшего в битве при Ухуде.

[134] Имеются в виду особо отмеченные Аллахом за их искренность и близкие к Нему люди.

[135] Зайд бин Сабит, да будет доволен им Аллах, (ок.615 - ок. 665) был писцом пророка, да благословит его Аллах и приветствует , и составителем письменного текста Корана в период правления Абу Бакра, да будет доволен им Аллах. При 'Усмане Зайду и троим другим людям, да будет доволен всеми ими Аллах, было поручено составить официальный письменный текст Корана, который используется и по сей день.

[136] "Сонмы", 23.

[137] Имеется в виду, что на этом человеке были железные доспехи.

[138] Это было сказано до запрещения громко причитать по покойным.

[139] Иначе говоря, лучшее место в раю.

[140] Во время битвы у рва иудейское племя бану курайза сначала выступило как союзник мусульман, но в ходе сражений иудеев удалось склонить к нарушению союзнического договора, за что они и были наказаны впоследствии.

[141] То есть останется доволен ими.

[142] Имеется в виду мусульманин.

[143] Подразумевается, что этот человек также примет ислам.

[144] Речь идёт о том, что, когда этот человек был многобожником, он убил Ибн Каукаля, да будет доволен им Аллах, который был мусульманином.

[145] В тексте "вабр" - даман; жиряк (lapin hyrax). Имеется в виду небольшое животное размером с кролика.

[146] Иначе говоря, ввёл его в рай как шахида, погибшего во время джихада.

[147] То есть Аллах не дал ему убить меня, когда я был идолопоклонником, а если бы это случилось, то я бы оказался в аду.

[148] Здесь речь идёт о добровольных, а не об обязательных постах.

[149] Иначе говоря, они будут приравнены к павшим за веру мусульманам, которым Аллах обещал рай. Всего к числу шахидов относятся восемь категорий людей: умершие от чумы, болезней живота, воспаления лёгких и родов, погибшие на пожаре, утонувшие, погребённые под развалинами рухнувших зданий и, наконец, павшие в сражениях за веру. См. хадис № 371.

[150] Имеются в виду такие физические недостатки или увечья, которые не позволяют человеку принимать участие в военных действиях.

[151] То есть рай.

[152] Здесь речь идёт о более высоком положении в раю.

[153] Имеется в виду, что эти слова были добавлены к ниспосланному раньше айату и поставлены после слов "которые отсиживаются (дома)".

[154] Дело происходило перед осадой Медины, предпринятой курайшитами и их союзниками в 627 г., когда мусульмане рыли вокруг города ров для защиты от неприятельской конницы.

[155] Имеется в виду битва у рва.

[156] Эти слова были сказаны во время возвращения мусульман из похода на Табук.

[157] Это значит, что люди, не принявшие участия в военном походе, но искренне желавшие этого, получат такую же награду, как и его участники.

[158] Имеется в виду добровольный пост во время джихада или же добровольный пост, единственная цель которого состоит в стремлении к награде Аллаха.

[159] Имеется в виду, что этот человек получит такую же награду, как и непосредственный участник похода.

[160] Умм Суляйм, да будет доволен ею Аллах, была близкой родственницей пророка, да благословит его Аллах и приветствует .

[161] Ханут - благовоние, использовавшееся для бальзамирования покойных.

[162] Здесь речь идёт о боевых действиях, которые мусульмане вели против лжепророка Мусайлимы в 634 году.

[163] Имеется в виду часть ноги от колена до бедра.

[164] То есть дали им повод считать, что мусульман можно заставить бежать с поля боя.

[165] Речь идёт о противниках мусульман.

[166] Или последователь; ученик.

[167] Имеются в виду неверные.

[168] Это значит, что такому человеку зачтутся его расходы по содержанию лошадей и его усилия по уходу за ними.

[169] "Люхайф" - длиннохвостый.

[170] "'Уфайр" - краснобелый.

[171] То есть будут считать, что этого достаточно и станут пренебрегать исполнением своих религиозных обязанностей.

[172] "Мандуб" - резвый.

[173] Слова пророка, да благословит его Аллах и приветствует , указывают на отрицательное отношение ислама к различным суевериям. О признаках злополучия можно говорить, если дело касается лошади, которая отличается упрямством или не используется для джихада, бесплодной, недовольной или дерзкой женщины, а также такого дома, который неудобен для жизни, расположен далеко от мечети или стоит рядом с домом плохого человека.

[174] То есть я - потомок Абд аль-Мутталиба.

[175] "'Адба" - та, у которой отрезано или разрезано ухо.

[176] Передатчик этого хадиса сказал: «…или почти никто не мог обогнать».

[177] Иначе говоря, не дочь, а внучку пророка, да благословит его Аллах и приветствует .

[178] "Хамиса" - название дорогой одежды.

[179] Имеется в виду арьергард войска.

[180] Имеется в виду, что они поили и пасли животных.

[181] Это не означает, что постившиеся не заслужили никакой награды. Смысл слов пророка, да благословит его Аллах и приветствует , в том, что непостившиеся получат двойную награду, так как они обслуживали не только себя, но и других, благодаря чему те могли соблюдать пост.

[182] Рибат - приграничное укрепление, в котором живут вооружённые борцы за веру /мурабитуна/, защищающие границы мусульманских земель от неверных.

[183] Здесь эти слова означают: проявляйте больше выдержки в перенесении тягот войны, чем ваши враги.

[184] "Рабиту." Здесь имеется в виду пребывание в мечети после завершения одной молитвы в ожидании наступления времени другой. Кроме того, слово "рабиту" можно перевести как "не покидайте рибата".

[185] Речь идёт о тех, кто не отличался такой же храбростью или богатством.

[186] Здесь имеются в виду мольбы слабых, обращаемые ими к Аллаху.

[187] Здесь речь идёт о трёх лучших поколениях мусульман, которыми, как указывается и в некоторых других хадисах, пророк, да благословит его Аллах и приветствует , называл своих сподвижников /сахаба/, их последователей /таби'уна/ и последователей их последователей.

[188] Имеются в виду неверные.

[189] Бану ан-надир - иудейское племя, жившее в Медине и изгнанное из города пророком, да благословит его Аллах и приветствует , за нарушение союза с мусульманами в 625 году.

[190] В подобных случаях пророк, да благословит его Аллах и приветствует , мог распоряжаться военной добычей по своему усмотрению.

[191] Другими словами, эта добыча /фай'/ досталась им без боя.

[192] Имеется в виду Са'д бин Абу Ваккас, да будет доволен им Аллах.

[193] Эти слова были сказаны пророком, да благословит его Аллах и приветствует , во время битвы при Ухуде.

[194] Пророк, да благословит его Аллах и приветствует , имел в виду, что, если мусульмане потерпят поражение и будут истреблены, на земле не останется ни одного человека, который исповедовал бы истинную религию единобожия.

[195] Имеется в виду День воскресения.

[196] "Луна", 45 - 46.

[197] То есть 'Абд ар-Рахман бин 'Ауф и аз-Зубайр, да будет доволен Аллах ими обоими.

[198] Подразумевается, что они пожаловались пророку, да благословит его Аллах и приветствует , на то, что их донимают вши, из-за чего у них зудит кожа.

[199] "Рум" - византийцы.

[200] Имеется в виду столица Византии Константинополь.

[201] Здесь имеется в виду сражение с иудеями, которое произойдёт в Палестине незадолго до Судного дня.

[202] То есть мусульмане.

[203] Имеется в виду битва у рва.

[204] То есть вместо того, чтобы сказать: «Ас-саляму 'аляй-кя /Мир тебе/» , они сказали «Ас-самму 'аляй-кя /Смерть тебе/».

[205] Таким образом, иудеи, которые призвали проклятие на пророка, да благословит его Аллах и приветствует , оказались в убытке, поскольку он ответил им тем же, а Аллах внял не им, а ему.

[206] Имеется в виду, что они отказались последовать за пророком, да благословит его Аллах и приветствует , и принять ислам.

[207] То есть приведи их к исламу.

[208] Как уже было отмечено, арабское слово "рабб" означает и "Господь", и "господин".

[209] "Раббанийуна" - имеются в виду люди, обладающие знанием о религии Господа и неуклонно проявляющие покорность Ему.

[210] То есть пока они не примут ислам.

[211] Такие верблюды являлись самым ценным имуществом арабов в те времена.

[212] Имеется в виду, что необходимо слушать мусульманского правителя и повиноваться ему.

[213] Иначе говоря, то, что противоречит установлениям шариата.

[214] Пророк, да благословит его Аллах и приветствует , имел в виду, что мусульмане составляют собой последнюю по времени возникновения общину людей, исповедующих единобожие, но в рай они войдут первыми.

[215] Имеется в виду, что мусульмане снова вернулись в Худайбийу через год после заключения там перемирия с курайшитами в 628 году.

[216] Иначе говоря, никто из мусульман не смог узнать то дерево, под которым они дали пророку, да благословит его Аллах и приветствует , "клятву, угодную Аллаху" /бай'ат ар-ридван/, когда ожидалось, что вот-вот начнётся сражение с курайшитами.

[217] 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, называет это милостью Аллаха, так как в противном случае люди могли объявить это дерево священным.

[218] Харра - лавовые поля, окружающие Медину. Имеется в виду сражение взбунтовавшихся жителей Медины с войсками халифа Йазида бин Му'авийи, которое произошло 27 августа 683 г./27 зу-ль-хиджжа 63 года хиджры и закончилось победой правительственных войск.

[219] Не совсем ясно, почему пророк, да благословит его Аллах и приветствует , потребовал от Саламы бин аль-Аква', да будет доволен им Аллах, поклясться дважды. В комментариях указывается, что возможной причиной была отчаянная храбрость Саламы, да будет доволен им Аллах, или же то, что он сражался как в конном, так и в пешем строю.

[220] Таким образом, этот разговор имел место после овладения мусульманами Меккой в 630 г., когда необходимость переселения мусульман в Медину по причине преследований со стороны идолопоклонников уже отпала.

[221] Этот человек хотел спросить, следует ли им подчиняться ему в подобных обстоятельствах?

[222] То есть относительно соответствия этого установлениям шариата.

[223] Иначе говоря, во время одного из военных походов.

[224] Пророк, да благословит его Аллах и приветствует , пережидал жару, чтобы людям было легче сражаться.

[225] Имеется в виду избавление от всего дурного.

[226] Речь идёт о союзных племенах, осадивших Медину в апреле 627 года.

[227] То есть дал верблюда одному из воинов, чтобы он мог принять участие в походе.

[228] Здесь речь идёт об участии передатчика этого хадиса в походе на Табук.

[229] Возможно, что Йа'ля, да будет доволен им Аллах, нанял его для того, чтобы он сопровождал его в этом походе.

[230] Имеется в виду, что человек, лишившийся зуба, просил пророка, да благословит его Аллах и приветствует , о том, чтобы зуб выбили и его сопернику, однако ему было отказано как в этом, так и в любом ином возмещении.

[231] Или находящихся.

[232] Интерполяция согласно хадису № 217.

[233] Смысл этих слов в том, что сам посланник Аллаха, да благословит его Аллах и приветствует , не воспользовался благами этого мира, ключами от которых он владел.

[234] Имеется в виду, что он был одним из хранителей ключей от Каабы.

[235] Нежелательность этого объяснялась тем, что враги мусульман стали бы обращаться с Кораном неподобающим образом.

[236] Здесь речь идёт о совершении пророком, да благословит его Аллах и приветствует , хаджжа.

[237] То есть не кричите так громко.

[238] Имеется в виду любое добровольно совершаемое человеком благое дело, возможности совершения которого он лишается в результате болезни или во время путешествия.

[239] Глагол "джахид" является однокоренным со словом "джихад". Таким образом, награда за проявление почтительности по отношению к родителям может быть больше награды за участие в джихаде.

[240] Имеются в виду любые талисманы, которые люди вешали на шеи верблюдам, чтобы защитить их от дурного глаза.

[241] Имеются в виду такие родственники, с которыми шариат запрещает вступать в брак.

[242] Возможно, имеются в виду люди, которых мусульмане во время военных действий захватят в плен и закуют в цепи, и их пленение послужит причиной того, что они впоследствии примут ислам и войдут в рай.

[243] См. примечания к хадису № 1041.

[244] Имеется в виду, что им не следует причинять вреда, если они не принимают участия в боевых действиях.

[245] Речь идёт о тех жителях Куфы, которые объявили 'Али, да будет доволен им Аллах, богом.

[246] Иначе говоря, после того как это место было полностью разорено, оно стало походить на чесоточного верблюда, которого измазали битумом, чтобы он не чесался.

[247] Хосрой - титул персидских царей.

[248] Здесь имеется в виду византийский император.

[249] Конкретно речь здесь идёт о лучниках.

[250] То есть даже если вы увидите, что птицы станут клевать трупы наших бойцов.

[251] Мекканцы привезли с собой женщин, которые стояли за рядами воинов и побуждали их отомстить за убитых при Бадре.

[252] То есть лучники, которыми он командовал.

[253] Имеются в виду мекканцы.

[254] Халид бин аль-Валид, который тогда был ещё идолопоклонником и сражался на стороне мекканцев, заметил, что все лучники, кроме 'Абдуллаха бин Джубайра и ещё десяти человек, да будет доволен ими Аллах, покинули свои позиции на горе 'Айнайн, смял оставшихся и врезался в строй мусульман, что в конечном итоге привело к их поражению в этой битве.

[255] См.: "Семейство 'Имрана", 153.

[256] Ибн Абу Кухафа - кунья Абу Бакра, да будет доволен им Аллах.

[257] Хубал - имя находившегося в Каабе идола, которому поклонялись люди из племени бану кинана.

[258] Аль-'Узза (могущественная) - имя женского божества.

[259] Восклицание, которое употребляется в тех случаях, когда человек призывает людей к себе на помощь.

[260] Название пастбища близ Медины.

[261] Иначе говоря, в Медине.

[262] То есть прости их.

[263] Имеется в виду лист бумаги, на котором при жизни пророка, да благословит его Аллах и приветствует , и по его велению было что-то написано.

[264] "'Акль" или "дийа" - компенсация за убийство, выплачиваемая ближайшим родственникам убитого.

[265] Дядя пророка, да благословит его Аллах и приветствует , 'Аббас бин 'Абд аль-Мутталиб, да будет доволен им Аллах, попал в плен к мусульманам в ходе битвы при Бадре, когда он был ещё идолопоклонником, и должен был заплатить выкуп за своё освобождение.

[266] Подразумевается: продиктую.

[267] Иначе говоря, выражать мнение о том, что ничего не надо приносить, чтобы не беспокоить пророка, да благословит его Аллах и приветствует .

[268] В третьей части пророк, да благословит его Аллах и приветствует , завещал людям действовать сообразно установлениям Корана, подготовить к походу на Муту отряд под командованием Усамы Ибн Зайда, да будет доволен Аллах ими обоими, не превращать могилу пророка, да благословит его Аллах и приветствует , в место поклонения, регулярно, в полном объёме и в установленное время совершать молитвы и хорошо обращаться с рабами.

[269] То есть одноглазый.

[270] Возможно, что слова Хузайфы, да будет доволен им Аллах, являются указанием на действия аль-Валида бин 'Укбы, наместника Куфы во время правления 'Усмана, да будет доволен им Аллах. Этот наместник либо задерживал общие обязательные молитвы, либо совершал их неправильно, в результате чего благочестивые люди сначала молились в установленное время в одиночестве, а потом выходили на общую молитву, чтобы не подвергнуться наказанию.

[271] Имеется в виду какое-нибудь открытое место без строений поблизости от жилищ этих людей.

[272] Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, увидел, что во время рытья рва вокруг Медины пророк, да благословит его Аллах и приветствует , работавший наравне с другими, мучается от голода, и решил накормить его и ещё несколько человек, после чего тайно пригласил пророка, да благословит его Аллах и приветствует , к себе домой.

[273] "Сур" (еда; угощение) - персидское слово.

[274] Вместе с пророком, да благословит его Аллах и приветствует , к Джабиру, да будет доволен им Аллах, явилось множество людей. Несмотря на опасения хозяина дома, этой еды не только хватило, чтобы досыта накормить всех, но много ещё и осталось.

[275] В то время Умм Халид, да будет доволен ею Аллах, была ещё ребёнком.

[276] Имеется в виду родимое пятно или нарост, находившийся между лопаток пророка, да благословит его Аллах и приветствует .

[277] То есть используй и износи до предела эту одежду, и следующую, и следующую. Имеется в виду, что пророк, да благословит его Аллах и приветствует , обратился к Аллаху с мольбой за девочку, желая ей долгой жизни.

[278] Имеются в виду такие люди, которые присвоят себе что-нибудь из военной добычи, а в День воскресения явятся, неся украденное на себе.

[279] Это значит: я не могу обратиться к Аллаху с мольбой о прощении для тебя, ибо ты был предупреждён.

[280] Это можно понимать либо как указание на то, что Киркира уже подвергается наказанию за кражу, либо как указание на то, что он окажется в огне, если Аллах не простит его.

[281] Аба - шерстяная накидка.

[282] Речь идёт о том, что он утаил эту накидку при разделе военной добычи.

[283] Имеются в виду Ибн аз-Зубайр и Ибн 'Аббас, да будет доволен ими Аллах.

[284] Название горного перевала.

[285] См. примечание к хадису № 224.


53. Книга о пятой части (военной добычи)

53. КНИГА О ПЯТОЙ ЧАСТИ (ВОЕННОЙ ДОБЫЧИ)

ГЛАВА 1. Обязательность (выделения) пятой части.

1258 (3094). Сообщается, что Малик бин Аус бин аль-Хадасан, да будет доволен им Аллах, сказал:

- (Однажды) посреди дня, когда я сидел у себя дома, ко мне явился посланец от 'Умара бин аль-Хаттаба, да будет доволен им Аллах, и сказал: «Отвечай повелителю правоверных!» Я отправился вместе с ним, вошёл к 'Умару и увидел, что ('Умар), облокотившийся на кожаную подушку, сидит на голой раме своей кровати из пальмовых ветвей, на которых не было никакой подстилки. Я поприветствовал его и сел, а он сказал: «О Мали,[286] к нам прибыли твои соплеменники[287] со своими семьями, и я велел дать им что-то, возьми же это и раздели между ними». Я спросил: «О повелитель правоверных, не поручишь ли ты это кому-нибудь другому?» - но он велел: «Возьми это, о человек!» Когда я находился у него, к нему вошёл его привратник Йарфа и спросил: «Позволишь ли ты войти 'Усману, 'Абд ар-Рахману бин 'Ауфу, аз-Зубайру и Са'ду бин Абу Ваккасу, которые просят (принять их)?» Он сказал: «Да», и пригласил их, после чего они вошли, поприветствовали его и сели. Йарфа также присел ненадолго, а потом спросил: «Позволишь ли ты войти 'Али и 'Аббасу?» ('Умар, да будет доволен им Аллах,) сказал: «Да», и пригласил их, после чего они вошли, поприветствовали его и сели. (Через некоторое время) 'Аббас сказал: «О повелитель правоверных, рассуди меня с ним[288]», а предметом спора между ними был фай'[289] из имущества (племени) бану надир, который был дарован Аллахом Его посланнику, да благословит его Аллах и приветствует . Люди, а именно 'Усман и его товарищи, сказали: «О повелитель правоверных, рассуди их и дай им отдохнуть друг от друга!» 'Умар сказал: «Успокойтесь! Заклинаю вас Аллахом, с соизволения Которого держатся небеса и земля, (скажите,) известно ли вам, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Наше имущество не может быть унаследовано, а то, что мы оставили, есть садака" - и что посланник Аллаха, да благословит его Аллах и приветствует , имел в виду самого себя?» Люди сказали: «Он действительно сказал это». Тогда 'Умар повернулся к 'Али и 'Аббасу и спросил: «Заклинаю вас Аллахом, (скажите,) известно ли вам, что посланник Аллаха, да благословит его Аллах и приветствует , сказал так?» Они ответили: «Он действительно сказал так». Тогда 'Умар сказал: «Но и я говорю вам об этом: поистине, Аллах выделил этот фа'й только Своему посланнику, да благословит его Аллах и приветствует , и никому больше!» - а потом он прочитал (айат, в котором говорится): «А к тому, что Аллах даровал Своему посланнику от них[290], вы не скакали ни на конях, ни на верблюдах, ведь Аллах предоставляет Своим посланникам власть над кем пожелает, и Аллах надо всем властен!»[291] - и сказал: «Таким образом, это принадлежало только посланнику Аллаха, да благословит его Аллах и приветствует , но, клянусь Аллахом, он не пользовался этим, забывая о вас, и не забирал себе всё, ничего не оставляя вам, ибо из этого он делал вам подарки и раздавал среди вас это имущество, а из того, что оставалось, посланник Аллаха, да благословит его Аллах и приветствует , выделял ежегодное содержание для своей семьи и расходовал на пути Аллаха, поступая так всю свою жизнь. Заклинаю вас Аллахом, (скажите мне,) известно ли вам об этом?» Они сказали: «Да». А потом ('Умар снова) спросил 'Али и 'Аббаса: «Заклинаю вас Аллахом, (скажите,) известно ли вам об этом?» И 'Умар сказал: «А когда Аллах упокоил Своего пророка, да благословит его Аллах и приветствует , Абу Бакр сказал: "Я - наследник (власти) посланника Аллаха, да благословит его Аллах и приветствует ", забрал это имущество себе, и стал распоряжаться им так же, как делал это посланник Аллаха, да благословит его Аллах и приветствует , и Аллах знает о том, что был он в этом правдив и благочестив, шёл правильным путём и следовал истине. Потом Аллах упокоил Абу Бакра, а я стал наследником (его власти), и в течение двух лет своего правления я владел этим имуществом, распоряжаясь им так же, как это делали посланник Аллаха, да благословит его Аллах и приветствует , и Абу Бакр, и Аллах знает о том, что я был в этом правдив и благочестив, шёл правильным путём и следовал истине. А потом вы оба пришли ко мне, говоря одно и то же об одном и том же. (Сначала) ко мне явился ты, о 'Аббас, с просьбой выделить тебе долю имущества сына твоего брата[292], а затем ко мне пришёл этот, - он имел в виду 'Али, - желая получить для своей жены[293] долю от её отца, а я напомнил вам обоим, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Наше имущество не может быть унаследовано, а то, что мы оставили, есть садака". А когда мне всё же показалось, что это имущество нужно отдать вам, я сказал: "Если хотите, я отдам (его) вам, но вы должны будете следовать завету Аллаха и распоряжаться им так же, как делали это посланник Аллаха, да благословит его Аллах и приветствует , и Абу Бакр и как делал это я с тех пор, как пришёл к власти, а вы сказали: "Отдай это нам", и я отдал вам это имущество на таких условиях, и я заклинаю вас Аллахом, (скажите,) действительно ли я отдал им его на таких условиях?» Люди сказали: «Да». Потом ('Умар) повернулся к 'Али и 'Аббасу и сказал: «Заклинаю вас Аллахом, (скажите,) действительно ли я отдал вам его на таких условиях?» Они сказали: «Да». (Тогда 'Умар) воскликнул: «И вы хотите от меня ещё какого-то решения? Клянусь Аллахом, с соизволения Которого держатся небо и земля, никакого иного решения я не приму, а если вы не в состоянии (распоряжаться этим имуществом, как было условлено), верните мне его обратно, и я избавлю вас от него!»

ГЛАВА 2. О том, что говорилось относительно доспехов пророка, да благословит его Аллах и приветствует , его посоха, меча, чаши и кольца, о том, чем из этих вещей, о разделе которых ничего не упоминается, после его смерти пользовались халифы, а также о том, что было сказано о его волосах, сандалиях и сосуде, через которые после его кончины получали благословения его сподвижники и другие люди[294].

1259 (3107). Сообщается, что (однажды) Анас, да будет доволен им Аллах, достал сандалии из дублёной кожи с кожаными ремнями и сказал, что эти сандалии принадлежали пророку, да благословит его Аллах и приветствует .

1260 (3108). Сообщается, что (однажды) 'Аиша, да будет доволен ею Аллах, достала грубую кису[295] и сказала: «Пророк, да благословит его Аллах и приветствует , был (одет) в это, когда (Аллах) забрал его душу».

В другой версии (этого хадиса) сообщается, что она достала грубый изар из тех, что делаются в Йемене, и такую кису, которую люди называют "муляббада".[296]

1261 (3109). Передают со слов Анаса, да будет доволен им Аллах, что, когда чаша пророка, да благословит его Аллах и приветствует , разбилась, он скрепил её в том месте, где была трещина, с помощью серебряной цепочки.

ГЛАВА 3. Слова Всевышнего: «И знайте: что бы вы ни захватили в качестве военной добычи, пятая часть этого принадлежит Аллаху и посланнику…» ("Добыча", 41).

1262 (3115). Сообщается, что Джабир бин 'Абдуллах аль-Ансари, да будет доволен Аллах ими обоими, сказал:

- Когда у одного человека из нас родился мальчик и он назвал его аль-Касимом, ансары сказали: «Мы не станем называть тебя "Абу-ль-Касим"[297] и не будем доставлять тебе (этим) удовольствие и радость!» Тогда (этот человек) пришёл к пророку, да благословит его Аллах и приветствует , и сказал: «О посланник Аллаха, у меня родился мальчик, и я назвал его аль-Касим, а ансары сказали: "Мы не станем называть тебя "Абу-ль-Касим" и не будем доставлять тебе (этим) удовольствие и радость!» (На это) пророк, да благословит его Аллах и приветствует , сказал: «Ансары поступили правильно. Можете называть (детей) моим именем, но не пользуйтесь моей куньей, ибо только я являюсь "Касимом"[298]».

1263 (3117). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Сам) я ничего не даю вам и ни в чём вам не отказываю. Я - только делящий и я даю так, как мне велено (свыше)».

1264 (3118). Сообщается, что Хауля аль-Ансарийа, да будет доволен ею Аллах, сказала: «Я слышала, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, есть люди, которые расходуют богатства Аллаха[299] неподобающим образом, но в День воскресения им (достанется) огонь!"»

ГЛАВА 4. Слова пророка, да благословит его Аллах и приветствует : «Военная добыча была сделана для вас дозволенной». Аллах Всевышний сказал: «Пообещал вам Аллах богатую добычу, которую вы захватите, и уже скоро (даровал) вам это» ("Победа", 20).

1265 (3124). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Отправляясь в военный поход, один из пророков[300] сказал своим соплеменникам: "Пусть не следует за мной тот, кто женился на женщине и желает войти к ней, но ещё не вошёл, и тот, кто построил дом, но не покрыл его крышей, и тот, кто купил овец или верблюдиц и ожидает приплода от них", после чего он двинулся в путь. Подойдя к этому городу[301] ко времени послеполуденной молитвы или примерно в это время, он сказал солнцу: "Ты подвластно (Аллаху), и я подвластен, о Аллах, останови его для нас!" - и (солнце не заходило) до тех пор, пока Аллах не даровал ему победу. После этого он собрал военную добычу, и (с небес) сошёл огонь, чтобы уничтожить это[302], однако не тронул (собранного). Тогда (этот пророк) сказал (своим воинам): "Поистине, (кто-то) из вас (пошёл на) обман[303], пусть же принесёт мне клятву один человек из каждого племени".[304] (Они так и сделали,) и рука одного из них прилипла к его руке. Тогда он сказал: "(Пошедший на) обман находится среди вас, пусть же все твои соплеменники принесут мне клятву". (На этот раз) к его руке прилипли руки двоих или троих из них, и он сказал: "(Кто-то) из вас (пошёл на) обман", после чего они принесли сделанную из золота голову наподобие коровьей головы и положили её (перед ним), и тогда сошедший (с неба) огонь уничтожил (всю эту добычу). А потом Аллах разрешил нам (брать) военную добычу. Он увидел нашу слабость и неспособность[305] и разрешил нам (брать) её».

ГЛАВА 5.

1266 (3134). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , отправил в сторону Неджда отряд воинов, среди которых был и 'Абдуллах бин 'Умар. Они захватили в качестве военной добычи много верблюдов, а на долю каждого воина пришлось по двенадцать (или: одиннадцать) верблюдов, (а кроме того,) каждый дополнительно получил ещё по одному верблюду.

1267 (3138). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Когда посланник Аллаха, да благословит его Аллах и приветствует , делил военную добычу в Джи'ране[306], какой-то человек сказал ему: "(Дели) по справедливости!" - (на что пророк, да благословит его Аллах и приветствует ,) сказал ему: "Я окажусь в бедственном положении, если не буду придерживаться справедливости!"»

1268 (3144). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что из военной добычи, захваченной при Хунайне, 'Умару, да будет доволен им Аллах, достались две рабыни, которых он оставил в одном из домов в Мекке. Когда посланник Аллаха, да благословит его Аллах и приветствует , без выкупа освободил людей, захваченных в плен при Хунайне, они стали выходить на улицы, и 'Умар сказал (своему сыну): «О 'Абдуллах, посмотри, в чём дело». ('Абдуллах Ибн 'Умар) сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , освободил пленных». (Тогда 'Умар, да будет доволен им Аллах,) велел: «Ступай и отпусти на волю этих двух рабынь».

ГЛАВА 6. О том, что пятая часть с имущества убитого (многобожника) не взимается, имущество же достаётся убившему без выделения пятой части, а также о решении имама относительно этого.

1269 (3141). Сообщается, что 'Абд ар-Рахман бин 'Ауф, да будет доволен им Аллах, сказал: «Находясь в ряду (бойцов) в день (битвы при) Бадре, я посмотрел направо и налево от себя, и оказалось, что с каждой стороны стоит совсем молодой ансар, так что я даже захотел, чтобы рядом со мной был кто-нибудь посильнее. Один из них сделал мне знак глазами и спросил: "О дядя, знаешь ли ты Абу Джахля?"[307] Я ответил: "Да, а зачем он тебе, о племянник?" Он сказал: "Мне сказали, что он оскорбляет посланника Аллаха, да благословит его Аллах и приветствует , и клянусь Тем, в Чьей длани душа моя, поистине, если я его увижу, то уже не расстанусь с ним, пока тот из нас, кому суждено умереть первым, не умрёт!" И я подивился этому, а потом мне подал знак другой (юноша), который сказал нечто подобное. После этого прошло совсем немного времени, и, увидев ходившего среди людей Абу Джахля, я сказал (им): "Вот тот, о ком вы меня спрашивали". Тогда они бросились на (Абу Джахля) и зарубили его своими мечами, а потом явились к посланнику Аллаха, да благословит его Аллах и приветствует , и сообщили ему (об этом). Он спросил: "Кто из вас убил его?" - и каждый из них сказал: "Его убил я!" (Пророк, да благословит его Аллах и приветствует ,) спросил: "А вытерли ли вы свои мечи?" Они сказали: "Нет". Тогда он посмотрел на их мечи и сказал: "Вы оба убили (Абу Джахля), но его имущество достанется Му'азу бин 'Амру аль-Джамуху".[308] (Что же касается имён этих юношей, то их звали) Му'аз бин 'Афра и Му'аз бин 'Амр аль-Джамух».

ГЛАВА 7. О том, что из пятой части военной добычи и прочих источников поступлений пророк, да благословит его Аллах и приветствует , давал тем, сердца которых были приручены /аль-му'алляфату кулюби-хим/[309], и другим людям.

1270 (3146). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, я делаю курайшитам подарки, чтобы добиться их расположения, ибо они ещё близки к джахилийи».[310]

1271 (3147). Сообщается, что Анас, да будет доволен им Аллах, сказал:

- После того как Аллах даровал Своему посланнику, да благословит его Аллах и приветствует , из имущества (людей племени) хавазин[311] то, что даровал, и он принялся раздавать курайшитам подарки, дав некоторым из них по сто верблюдов, некоторые ансары стали говорить о посланнике Аллаха, да благословит его Аллах и приветствует : «Да помилует Аллах посланника Аллаха, да благословит его Аллах и приветствует ! Он делает подарки курайшитам(, забывая о) нас, а ведь кровь их[312] ещё капает с наших мечей!»[313] Когда посланнику Аллаха, да благословит его Аллах и приветствует , передали их слова, он послал за ансарами и собрал их в кожаном шатре, не пригласив к себе больше никого, а потом посланник Аллаха, да благословит его Аллах и приветствует , пришёл к собравшимся (ансарам) и спросил: «Что это за разговоры, которые, как я узнал, вы ведёте?» (На это) те из них, которые постигли установления религии, сказали: «Что касается мудрых из нас, о посланник Аллаха, то они не говорили ничего, а молодые сказали: "Да помилует Аллах посланника Аллаха, да благословит его Аллах и приветствует ! Он делает подарки курайшитам(, забывая об) ансарах, а ведь кровь (курайшитов) ещё капает с наших мечей!"» Тогда посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, я одариваю людей, которые совсем недавно были неверными, так разве не останетесь вы довольны тем, что эти люди уйдут (отсюда) с этим имуществом, а вы вернётесь к себе домой с посланником Аллаха?! Клянусь Аллахом, то, с чем уйдёте вы, лучше того, с чем уйдут они!» - и ансары (в один голос) сказали: «Конечно, о посланник Аллаха, мы будем довольны (этим)!» А после этого (пророк, да благословит его Аллах и приветствует ,) сказал им: «Поистине, после моей смерти вас часто будут обделять, проявляйте же терпение, пока не встретите Аллаха Всевышнего и Его посланника у водоёма[314]!»

Анас сказал: «Но терпения у нас не хватило».

1272 (3148). Передают со слов Джубайра бин Мут'има, да будет доволен им Аллах, что, когда он вместе с посланником Аллаха, да благословит его Аллах и приветствует , и другими людьми возвращался из Хунайна, бедуины стали приставать к посланнику Аллаха, да благословит его Аллах и приветствует , со своими просьбами (так настойчиво[315], что в конце концов) оттеснили его к акации, за ветви которой зацепилась его накидка. И тогда посланник Аллаха, да благословит его Аллах и приветствует , остановился и воскликнул: «Отдайте мне мою накидку! Если бы у меня было столько скота, сколько здесь кустов терновника, я бы обязательно разделил его меж вами, и тогда не считали бы вы меня ни скупцом, ни лжецом, ни трусом!»

1273 (3150). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды, когда) я шёл (куда-то) вместе с пророком, да благословит его Аллах и приветствует , на котором был плащ из Наджрана[316] с грубой оторочкой, его догнал какой-то бедуин, который так сильно потянул его (за край плаща), что из-за этого на плече пророка, да благословит его Аллах и приветствует , остался след, а потом сказал: "Вели (дать) мне что-нибудь из богатств Аллаха, которые у тебя есть!" (Услышав это, пророк, да благословит его Аллах и приветствует ,) повернулся к нему и рассмеялся, а потом велел дать ему что-то».

1274 (3149). Сообщается, что 'Абдуллах (бин Мас'уд), да будет доволен им Аллах, сказал: «При разделе (военной добычи в день (битвы при) Хунайне пророк, да благословит его Аллах и приветствует , отдал предпочтение некоторым людям. Так, он дал аль-Акра'у бин Хабису сто верблюдов, и столько же дал 'Уйайне (бин Хисну, и щедро) оделил некоторых знатных арабов[317], отдав им в тот день предпочтение (перед другими. Увидев это,) один человек воскликнул: "Клянусь Аллахом, нет справедливости в таком разделе и не ради Аллаха это было сделано!" Тогда я сказал: "Клянусь Аллахом, я обязательно сообщу об этом[318] пророку, да благословит его Аллах и приветствует !" - после чего пришёл к нему и передал (ему слова этого человека. Выслушав меня, он) воскликнул: "А кто же тогда справедлив, если несправедливы Аллах и посланник Его?! Да помилует Аллах Мусу, который подвергался ещё большим обидам, но терпел!"»

ГЛАВА 7. Еда, которая становится военной добычей на поле боя.

1275 (3154). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Во время наших военных походов нам часто доставались мёд и виноград, которые мы употребляли в пищу, а не сохраняли».[319]

[286] 'Умар называет Малика, да будет доволен Аллах ими обоими, "Мали".

[287] Малик бин Аус, да будет доволен им Аллах, был родом из племени бану наср бин му'авийа бин бакр бин хавазин.

[288] Имеется в виду 'Али, да будет доволен им Аллах.

[289] "Фай'" - всё то, что мусульмане получают от иноверцев не в результате военных действий, а мирным путём. Это имущество предназначалось лично пророку, да благословит его Аллах и приветствует , который мог распоряжаться им по своему усмотрению.

[290] Имеются в виду иудеи.

[291] "Собрание", 6.

[292] Иначе говоря, пророка, да благословит его Аллах и приветствует , который был племянником 'Аббаса, да будет доволен им Аллах.

[293] То есть для дочери пророка, да благословит его Аллах и приветствует , Фатимы, да будет доволен ею Аллах.

[294] См. примечание к хадису № 1134.

[295] Киса - вид одежды.

[296] "Муляббада" - грубая.

[297] Абу-ль-Касим (отец аль-Касима) - кунья пророка, да благословит его Аллах и приветствует .

[298] "Касим" - делящий. Пророк, да благословит его Аллах и приветствует , хотел сказать, что он даёт что-либо людям или отказывает им в чём-либо только по велению Аллаха.

[299] Имеются в виду средства, являющиеся общественным достоянием мусульман.

[300] Здесь имеется в виду Йуша' бин Нун (библейский Иисус Навин).

[301] То есть к тому городу, который был целью его похода.

[302] Пророки собирали военную добычу, после чего Аллах посылал с небес огонь, и если она сгорала, это означало, что жертвоприношение принято и никто из участников сражения ничего не присвоил.

[303] То есть незаконно присвоил часть добычи.

[304] Человек, приносивший клятву, должен был пожать руку этому пророку, мир ему.

[305] То есть неспособность удержаться от нарушения запрета.

[306] См. примечание к хадису № 738.

[307] См. примечание к хадису № 172.

[308] Осмотрев мечи юношей, пророк, да благословит его Аллах и приветствует , заметил, что следы крови на мече Му'аза бин 'Амра аль-Джамуха, да будет доволен им Аллах, покрывают большую площадь его поверхности, из чего следовало, что этот меч проник в тело Абу Джахля глубже.

[309] Так стали называть тех, кого пророк, да благословит его Аллах и приветствует , склонял к исламу, делая им подарки. В основном к числу таких людей относились представители племенной знати.

[310] Имеется в виду, что они только недавно приняли ислам и вера пока ещё не утвердилась в их сердцах.

[311] Здесь речь идёт о военной добыче, захваченной мусульманами в битве при Хунайне.

[312] То есть кровь тех людей, которые только недавно были многобожниками и сражались с нам.

[313] Эти ансары хотели сказать, что они принимали участие в этой битве наравне с другими и имеют законное право на соответствующую часть добычи.

[314] То есть у райского водоёма, обещанного Аллахом пророку, да благословит его Аллах и приветствует .

[315] Имеются в виду просьбы о выделении им чего-либо из военной добычи, захваченной после победы при Хунайне.

[316] Наджран - местность в Йемене.

[317] Пророк, да благословит его Аллах и приветствует , сделал это, желая окончательно склонить к исламу вождей некоторых племён.

[318] В комментариях указывается, что этот человек относился либо к числу ансаров, либо принадлежал к их союзникам, и поэтому Ибн Мас'уд, да будет доволен им Аллах, был потрясён, узнав, что он может так говорить о пророке, да благословит его Аллах и приветствует .

[319] То есть либо не делали никаких запасов, либо не сдавали человеку, ответственному за сбор военной добычи для последующего её раздела.


54. Книга о подушной подати и примирении

54. КНИГА О ПОДУШНОЙ ПОДАТИ И ПРИМИРЕНИИ

ГЛАВА 1. Подушная подать и примирение с находящимися под защитой /ахль аз-зимма/ и теми, с кем ведётся война.

1276 (3156, 3157). Передают со слов 'Умара бин аль-Хаттаба, да будет доволен им Аллах, что за год до своей смерти он написал жителям Басры (послание, в котором среди прочего было сказано): «Расторгните все браки зороастрийцев[320], заключённые между близкими родственниками[321]».

(Сообщается, что) 'Умар, да будет доволен им Аллах, не брал подушную подать с зороастрийцев до тех пор, пока 'Абд ар-Рахман бин 'Ауф, да будет доволен им Аллах, не засвидетельствовал, что посланник Аллаха, да благословит его Аллах и приветствует , взимал её с зороастрийцев, живших в Хаджаре.

1277 (3158). Сообщается, что 'Амр бин 'Ауф аль-Ансари, да будет доволен им Аллах, являвшийся союзником (племени) бану 'амир бин лу'айй и принимавший участие в битве при Бадре, сказал: «(В своё время) посланник Аллаха, да благословит его Аллах и приветствует , отправил Абу 'Убайду бин аль-Джарраха в Бахрейн[322], чтобы он привёз подушную подать, (собранную с жителей этой области,) и посланник Аллаха, да благословит его Аллах и приветствует , заключил мир с жителями Бахрейна, назначив управлять ими аль-'Аля бин аль-Хадрами. (Когда) Абу 'Убайда привёз деньги из Бахрейна, ансары узнали о его приезде и явились на утреннюю молитву вместе с пророком, да благословит его Аллах и приветствует . После того как посланник Аллаха, да благословит его Аллах и приветствует , провёл эту молитву с (ансарами), они подошли к нему, (всем своим видом показывая, что хотят о чём-то спросить). Увидев их, он улыбнулся и сказал: "Я думаю, вы услышали, что Абу 'Убайда что-то привёз". Они подтвердили: "Да, о посланник Аллаха", и (пророк, да благословит его Аллах и приветствует ,) сказал: "Тогда радуйтесь и надейтесь на то, что порадует вас! (Однако,) клянусь Аллахом, я боюсь для вас не бедности, а того, что достанутся вам все блага мира этого, как доставались они жившим до вас, и станете вы соперничать друг с другом из-за этого, как соперничали (жившие до вас), и это погубит вас, как погубило их!"»

1278 (3159, 3160). Сообщается, что Джубайр бин Хаййа, да будет доволен им Аллах, сказал: «'Умар, да будет доволен им Аллах, посылал людей в разные страны для сражений с многобожниками. (В конечном итоге) аль-Хурмузан[323] принял ислам, и ('Умар, да будет доволен им Аллах,) сказал (ему): "Я (хочу, чтобы) ты был моим советником в этих походах". (В ответ ему аль-Хурмузан) сказал: "(Хорошо, ибо эти страны) и люди, которые в них обитают и являются врагами мусульман, подобны птице, имеющей голову, два крыла и две ноги. Если одно её крыло сломать, она поднимется на ноги с помощью другого крыла и головы, и если другое её крыло сломать, она поднимется на ноги с помощью головы, если же сломать голову, то бесполезными будут и ноги, и крылья, и голова. (Знай же, что) хосрой - голова, одно крыло - император[324], а другое крыло - персы, так вели же мусульманам идти на хосроя". После этого ('Умар, да будет доволен им Аллах,) послал нас (на хосроя), назначив нашим командиром ан-Ну'мана бин Мукаррина. Когда мы были уже на земле врага, против нас вышел наместник хосроя с сорокатысячным (войском), и толмач сказал: "Пусть кто-нибудь из вас поговорит со мной". Аль-Мугира сказал: "Спрашивай, о чём хочешь". Он спросил: "Кто вы?" (Аль-Мугира) ответил: "Мы - люди из числа арабов, которые находились в бедственном положении и вели полную лишений (жизнь): от голода нам приходилось жевать кожу и финиковые косточки, мы носили одежду из верблюжьей и козьей шерсти, а поклонялись деревьям и камням. И в то время, как мы находились в подобном положении, Господь небес и земель - превыше всего слава и величие Его! - направил к нам пророка из нашей же среды, отец и мать которого нам были известны. Наш пророк, да благословит его Аллах и приветствует , посланник нашего Господа, велел нам сражаться с вами, пока не станете вы поклоняться одному лишь Аллаху или не (согласитесь) выплачивать подушную подать. И наш пророк, да благословит его Аллах и приветствует , поведал нам, что в послании нашего Господа (сказано), что тот из нас, кто будет убит, окажется в раю и (познает такое) блаженство, которого он никогда (раньше) не знал, а тот, кто останется в живых, станет вашим хозяином". (После этого) ан-Ну'ман сказал (аль-Мугире): "Если по воле Аллаха тебе приходилось принимать участие в подобных (сражениях) вместе с пророком, да благословит его Аллах и приветствует , то (Аллах) не заставит тебя жалеть об этом и не покроет тебя позором[325], а я вместе с посланником Аллаха, да благословит его Аллах и приветствует , принимал участие во (многих) боях (и знаю, что) если он не начинал сражения спозаранку, то дожидался, пока не начинал дуть ветер и не наступало время молитв[326]"».

ГЛАВА 2. Если (мусульманский) правитель заключает перемирие с властителем страны, то следует ли его соблюдать в отношении всех остальных жителей?

1279 (3161). Сообщается, что Абу Хумайд ас-Са'иди, да будет доволен им Аллах, сказал: «(Во время) похода на Табук, в котором мы принимали участие вместе с пророком, да благословит его Аллах и приветствует , властитель Айлы подарил ему белую мулицу и плащ, что же касается (пророка, да благословит его Аллах и приветствует), то он подписал с ним мирное соглашение, по условиям которого (властитель Айлы) сохранял за собой власть над их владениями».[327]

ГЛАВА 3. Грех того, кто убьёт ни в чём неповинного му'ахада[328].

1280 (3166). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Убивший му'ахада не почувствует благоухания рая, которое будет ощущаться уже на расстоянии сорока лет пути (от него)».

ГЛАВА 4. Заслуживают ли прощения многобожники, которые поступили вероломно по отношению к мусульманам?

1281 (3169). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Когда Хайбар был завоёван, (иудеи) преподнесли в подарок пророку, да благословит его Аллах и приветствует , (жареную) отравленную овцу, и пророк, да благословит его Аллах и приветствует , велел: "Соберите ко мне (всех) иудеев, которые здесь находятся". Когда этих иудеев собрали у него, (пророк, да благословит его Аллах и приветствует ,) сказал: "Я хочу задать вам один вопрос. Скажете ли вы мне правду?" Они сказали: "Да". Тогда пророк, да благословит его Аллах и приветствует , спросил их: "Кто ваш отец?" Они сказали: "Такой-то". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Вы солгали, ибо вашим отцом является такой-то". Они сказали: "Ты сказал правду". (Потом пророк, да благословит его Аллах и приветствует ,) спросил: "А скажете ли вы мне правду, если я спрошу вас о чём-то (ещё)?" Они ответили: "Да, о Абу-ль-Касим, ибо если мы и солжём, ты распознаешь нашу ложь, как это было с нашим отцом". Тогда (пророк, да благословит его Аллах и приветствует ,) спросил их: "Кто окажется в огне?" Они сказали: "Мы побудем там недолго, а потом нас замените собой вы". (На это) пророк, да благословит его Аллах и приветствует , сказал: "Оставайтесь (униженными в аду)! Клянусь Аллахом, мы никогда не заменим вас собой в (огне)!" Потом он сказал: "А скажете ли вы мне правду, если я спрошу вас о чём-то (ещё)?" Они ответили: "Да, о Абу-ль-Касим". (Тогда пророк, да благословит его Аллах и приветствует ,) спросил: "Положили ли вы яд в эту овцу?" Они сказали: "Да". (Пророк, да благословит его Аллах и приветствует ,) спросил: "Что заставило вас сделать это?" Они ответили: "Мы хотели избавиться от тебя, если ты лжец, если же ты (истинный) пророк, то (отрава) не повредила бы тебе"».

ГЛАВА 5. Примирение и заключение мира с многобожниками с помощью денег и других средств и грех того, кто не соблюдает условий договора. Аллах Всевышний сказал: «Если они склоняются к миру, то и ты склонись…» ("Добыча", 61).

1282 (3173). Сообщается, что Сахль бин Абу Хасма, да будет доволен им Аллах, сказал: «(В своё время) 'Абдуллах бин Сахль и Мухаййиса бин Мас'уд бин Зайд, да будет доволен Аллах ими обоими, отправились в Хайбар(, и это было после заключения) перемирия (между его жителями и мусульманами. Там) они расстались друг с другом, а когда позднее Мухаййиса вернулся к 'Абдуллаху бин Сахлю, он нашёл его убитым и лежащим в луже собственной крови. Тогда он похоронил его и вернулся в Медину, а после этого 'Абд ар-Рахман бин Сахль, Мухаййиса бин Мас'уд и Хуваййиса бин Мас'уд отправились к пророку, да благословит его Аллах и приветствует , и 'Абд ар-Рахман хотел заговорить (с ним), но он сказал: "Пусть говорит старший, пусть говорит старший!" Тогда ('Абд ар-Рахмана), который был самым молодым из них, замолчал, а двое других стали говорить. (Выслушав их, пророк, да благословит его Аллах и приветствует ,) сказал: "Можете ли вы принести клятвенное (свидетельство против убийцы, чтобы) по праву взыскать с него за кровь вашего убитого (или: вашего товарища)?" Они сказали: "Как можем мы поклясться, если мы не присутствовали (при этом и ничего) не видели?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "(Тогда) пусть иудеи оправдаются перед вами с помощью клятвы, которую принесут пятьдесят человек[329]". (На это) они сказали: "Как же мы можем поверить клятвам неверных?" - и тогда пророк, да благословит его Аллах и приветствует , выплатил виру за кровь убитого из своих средств».

ГЛАВА 6. Заслуживает ли прощения такой человек из числа находящихся под защитой /ахль аз-зимма/, который занимался колдовством?

1283 (3175). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует , был околдован настолько, что ему начинало представляться, что он сделал что-то, тогда как на самом деле он этого не делал.

ГЛАВА 7. О том, что следует остерегаться вероломства.

1284 (3176). Сообщается, что 'Ауф бин Малик, да будет доволен им Аллах, сказал: «Во время похода на Табук я пришёл к пророку, да благословит его Аллах и приветствует , находившемуся в кожаном шатре, и он сказал (мне): "Сочти шесть (предзнаменований приближения) Часа этого[330]: (ими станут) моя кончина, потом завоевание Иерусалима, потом мор, который будет косить вас, как (косит) овец падёж[331] скота, потом увеличение богатства до такой степени, что, если дадут кому-нибудь сто динаров, он останется недовольным, потом смута, которая не обойдёт стороной ни одного дома арабов, а потом перемирие между вами и бану аль-асфар[332], которые проявят вероломство и явятся к вам с восемьюдесятью знамёнами, под каждым из которых будет находиться двенадцать тысяч (воинов)"».

ГЛАВА 8. Грех того, кто (сначала) заключает договор, а потом проявляет вероломство. Аллах Всевышний сказал: «Поистине, наихудшими существами пред Аллахом являются те, которые не уверовали и не веруют, те, с которыми ты заключаешь договоры, а они каждый раз нарушают свой договор, не проявляя богобоязненности» ("Добыча", 56).

1285 (3180). Сообщается, что (однажды) Абу Хурайра, да будет доволен им Аллах, спросил (людей): «Что вы будете делать, если не (сможете) получить ни динара, ни дирхема?»[333] Его спросили: «А почему ты считаешь, что это может произойти, о Абу Хурайра?» Он сказал: «Клянусь Тем, в Чьей длани душа Абу Хурайры, (я знаю об этом) со слов правдивого и достойного доверия!»[334] (Люди) спросили: «А о чём (он говорил)?» (Абу Хурайра) сказал: «(Он говорил, что гарантии) защиты Аллаха и защиты Его посланника, да благословит его Аллах и приветствует , будут нарушены[335], и Всемогущий и Великий Аллах укрепит сердца находящихся под защитой (настолько), что они откажутся отдавать то, чем будут владеть».[336]

ГЛАВА 9. Грех поступающего вероломно по отношению к благочестивому или нечестивому.

1286 (3186, 3187). Передают со слов 'Абдуллаха и Анаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «В День воскресения рядом с каждым вероломным будет знамя».

(Один из передатчиков этого хадиса) сказал: «Оно будет водружено», другой же сказал: «В День воскресения его увидят (все), и по нему будут узнавать (вероломного)».

[320] Зороастризм - древняя иранская религия, основанная Заратуштрой (Зороастром) на рубеже II - I тысячелетий до н.э. Зороастрийцы /маджус/ были огнепоклонниками.

[321] "Зу махрам" - имелись в виду такие браки между родственниками, заключение которых запрещалось в исламе. Цель 'Умара, да будет доволен им Аллах, состояла не в том, чтобы заставить зороастрийцев отказаться от своих традиций, а в том, чтобы не допускать в мусульманской стране публичной практики того, что не разрешалось исламом.

[322] Имеется в виду не остров, а область на Аравийском побережье Персидского залива.

[323] Аль-Хурмузан - наместник иранской провинции Хузистан, долго воевавший с мусульманами.

[324] Иначе говоря, аль-Хурмузан называет головой царя Ирана, а одним крылом - императора Рума (Византии).

[325] Ан-Ну'ман, да будет доволен им Аллах, имеет в виду, что награда человека, принимавшего участие в джихаде, будет такой, что он никогда не пожалеет об этом.

[326] Имеются в виду молитвы, совершающиеся во второй половине дня, когда начинал дуть ветер и людям было легче сражаться.


55. Книга начала творения

55. КНИГА НАЧАЛА ТВОРЕНИЯ

ГЛАВА 1. То, о чём упоминается в словах Аллаха Всевышнего: «Он - Тот, Кто создаёт творение (в первый раз), а потом повторит его , и это для Него ещё легче» ("Румы", 27).

1287 (3191). Сообщается, что 'Имран бин Хусайн, да будет доволен Аллах ими обоими, сказал: «(Однажды) к пророку, да благословит его Аллах и приветствует , пришли несколько человек из (племени) бану тамим, и он сказал: "О бану тамим, радуйтесь благой вести!" Они сказали: "Ты порадовал нас, а теперь дай нам (что-нибудь)", и(, услышав это, пророк, да благословит его Аллах и приветствует ,) изменился в лице.[337] А потом к нему явились люди из Йемена, и он сказал (им): "О йеменцы, примите радостную весть вы, ибо (люди из племени) бану тамим отвергли её!" - и они сказали: "Мы принимаем (её)", после чего пророк, да благословит его Аллах и приветствует , начал рассказывать (им) о начале творения и престоле (Аллаха). В это время (к ним) подошёл какой-то человек и сказал: "О 'Имран, убежала твоя верблюдица!" - (и я встал со своего места и ушёл), но лучше бы я не вставал[338]!»

В другой версии (этого хадиса, также передаваемой со слов 'Имрана бин Хусайна, да будет доволен Аллах ими обоими, сообщается, что) он сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(Сначала) был (только) Аллах, и не было ничего, кроме Него, и престол Его был над водой, и записал Он в (Книге)[339] всё, и создал Он небеса и землю…", а потом какой-то человек закричал: "О Ибн аль-Хусайн, убежала твоя верблюдица!" - и я бросился (за ней), но не увидел её из-за миража, и, клянусь Аллахом, лучше бы я оставил её!»

1288 (3193). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал:

- Аллах Всевышний сказал: «Сын Адама оскорбляет Меня[340], тогда как не следует ему оскорблять Меня, и он возводит на Меня ложь, тогда как не следует ему делать этого. Что касается его оскорблений, то (суть их в том, что) он говорит, будто у Меня есть сын, что же касается возведения им лжи на Меня, то (суть её в том, что) он говорит: "Он не вернёт меня (к жизни) подобно тому, как Он создал меня (в первый раз)"».

1289 (3194). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Завершив творение, Аллах сделал в Своей Книге, которая находится у Него на престоле[341], (такую) запись: "Поистине, милость Моя будет превосходить Мой гнев"».

ГЛАВА 2. О том, что было сказано относительно семи земель. Аллах Всевышний сказал: «Аллах - Тот, Кто создал семь небес и столько же земель. Нисходит веление (Аллаха) меж ними, чтобы знали вы, что Аллах надо всем властен и что Аллах всё объял (Своим) знанием» ("Развод", 12).

1290[342] (3197). Абу Бакра, да будет доволен им Аллах, передал, что однажды пророк, да благословит его Аллах и приветствует , сказал[343]: «Время вернулось(, приняв) тот вид, который оно имело в тот день, когда Аллах создал небеса и землю. Год (состоит из) двенадцати месяцев, четыре из которых являются запретными[344]. Три из них - зу-ль-ка'да, зу-ль-хиджжа и мухаррам - следуют друг за другом, а (четвёртым является) раджаб мудара[345](, занимающий своё место) между (месяцами) джумада (санийа) и ша'баном».

ГЛАВА 3. Свойства солнца и луны. Аллах Всевышний сказал: «Солнце и луна (перемещаются) согласно (установленному) порядку…» ("Милостивый", 5).

1291 (3199). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал: «(Однажды, когда) солнце уже зашло, пророк, да благословит его Аллах и приветствует , спросил Абу Зарра: "Знаешь ли ты, куда оно уходит?" Я сказал: "Аллах и посланник Его знают об этом лучше". (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Оно движется, пока не склоняется в земном поклоне под престолом (Аллаха), после чего испрашивает позволения (снова взойти) и получает его, но (настанет время, когда) оно будет готово склониться, но принято это от него не будет, и будет оно просить позволения (продолжить свой обычный ход), но не получит его, и ему будет сказано: "Вернись туда, откуда ты пришло!" - и оно взойдёт с запада, и об этом слова Всевышнего: "И солнце бежит к своему местопребыванию: так было определено Всемогущим, Знающим"[346]».

1292 (3200). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «В День воскресения солнце и луна будут свёрнуты».[347]

ГЛАВА 4. О сказанном относительно слов Аллаха: «Он - Тот, Кто направляет ветер как добрую весть перед (оказанием) милости Своей[348]…» ("Преграды", 57).

1293 (3206). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Увидев в небе облако, пророк, да благословит его Аллах и приветствует , начинал ходить вперёд и назад, заходил (в дом), выходил наружу и менялся в лице, когда же начинался дождь, он успокаивался». (Однажды) 'Аиша обратила его внимание на это, и пророк, да благословит его Аллах и приветствует , сказал:

- Я не знаю, может быть, (с нами будет) то же самое, что и с людьми, слова которых (приводятся в том айате, где говорится): «И когда они увидели его в виде тучи, двигавшейся к их долинам, то сказали: "Это - туча, которая принесёт нам дождь", (однако Худ сказал): "Нет! Это то, что вы торопили, - ветер, в котором мучительное наказание!"»[349]

ГЛАВА 5. Упоминание об ангелах, да благословит их Аллах.

1294 (3208). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:

- Правдивый и достойный доверия посланник Аллаха, да благословит его Аллах и приветствует , сказал нам: «Поистине, каждый из вас (сначала) формируется во чреве своей матери в течение сорока дней в виде капли, затем он столько же пребывает (там) в виде сгустка крови и ещё столько же - в виде кусочка плоти, а затем Аллах направляет ангела, который получает веление записать четыре вещи. Ему говорится: "Запиши его дела, его удел, его срок, а также то, счастливым он будет или злосчастным", после чего в него вдувается дух. И, поистине, любой из вас может совершать (благие) дела до тех пор, пока не окажется от рая на расстоянии (всего лишь одного) локтя, и тогда сбудется записанное ему (на роду), и станет он совершать дела обитателей огня. И (точно так же любой из вас) может совершать (дурное), пока не окажется от огня на расстоянии (всего лишь одного) локтя, и тогда сбудется записанное ему (на роду), и станет он совершать дела обитателей рая».

1295 (3209). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если Аллах испытывает любовь к рабу, Он обращается к Джибрилу (и говорит): "Поистине, Аллах любит такого-то, полюби же его и ты", (после чего) Джибрил (начинает) любить его, и Джибрил обращается к обитателям небес (со словами): "Поистине, Аллах любит такого-то, полюбите же его и вы", и обитатели небес (начинают) любить его, а потом ему оказывают хороший приём и на земле[350]».

1296 (3210). Передают со слов жены пророка, да благословит его Аллах и приветствует , 'Аиши, да будет доволен ею Аллах, что она слышала, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, ангелы спускаются (на землю) в облаках и (сообщают) о том, что было решено на небесах; что же касается шайтанов, то они подслушивают (их слова), а потом внушают (услышанное) прорицателям, которые (добавляют) к этому от себя сто лживых (сообщений)».

1297 (3211). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «С наступлением пятницы на всех дверях мечети располагаются ангелы, которые (по порядку) записывают (людей, приходящих на молитву,) одного за другим[351], а когда имам усаживается (на минбаре), они сворачивают (свои свитки) и приходят слушать (слова) поминания (Аллаха)[352]».

1298 (3213). Передают со слов аль-Бара бин 'Азиба, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал Хассану (бин Сабиту)[353], да будет доволен им Аллах: «Подвергни их[354] осмеянию и поношению (или: ответь им тем же), а Джибрил (будет) с тобой!»

1299 (3217). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал ей: «О 'Аиша! Вот Джибрил приветствует тебя», (на что) она сказала: «И ему мир, милость Аллаха и Его благословения. Ты видишь то, чего не вижу я!» - и(, говоря это,) она имела в виду пророка, да благословит его Аллах и приветствует .

1300 (3218). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует , спросил Джибрила: «Почему бы тебе не посещать нас чаще, чем ты делаешь это (сейчас)?» - после чего был ниспослан (айат, в котором говорится): «Скажи[355]: "Мы нисходим только по велению Господа твоего[356]. Ему принадлежит и то, что перед нами, и то, что позади нас, и то, что между этим[357], и (ничего) не забывает Господь твой"».[358]

1301 (3219). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Джибрил учил меня читать (Коран одним) способом[359], но я продолжал добиваться от него большего, пока он не (научил меня читать его) семью способами».[360]

1302 (3230). Сообщается, что Йа'ля, да будет доволен им Аллах, сказал:

- Я слышал, как (стоявший) на минбаре пророк, да благословит его Аллах и приветствует , читал (айат, в котором сказано): «И они воззовут: "О Мали…"»[361]

1303 (3231). Передают со слов жены пророка, да благословит его Аллах и приветствует , 'Аиши, да будет доволен ею Аллах, что (однажды) она спросила пророка, да благословит его Аллах и приветствует : «Был ли какой-нибудь день для тебя более тяжким, чем день (битвы при) Ухуде[362]?» (В ответ ей пророк, да благословит его Аллах и приветствует ,) сказал: «Мне пришлось (претерпеть от) твоих соплеменников[363] (многое), но самым тяжким из всех был день 'Акабы[364], когда я предложил Ибн 'Абд Йаляйлю бин 'Абд Кулялю[365] (последовать за мной), но он не дал мне того ответа, которого я от него ожидал.[366] Тогда я ушёл, испытывая огорчение, и пришёл в себя, только когда добрался до Карн ас-Са'алиб[367]. Там я поднял голову, и оказалось, что я стою в тени облака, взглянув на которое, я увидел в нём Джибрила. Он обратился (ко мне) и сказал: "Поистине, Аллах слышал, что сказали тебе твои соплеменники и какой ответ они тебе дали, и Аллах направил к тебе ангела гор, чтобы ты приказал ему сделать с ними, что пожелаешь". А потом ко мне обратился ангел гор, который поприветствовал меня и сказал: "О Мухаммад, (приказывай,) что пожелаешь! Если хочешь, я обрушу на них две горы[368]!"»

(На это) пророк, да благословит его Аллах и приветствует , сказал: «Нет, я прошу лишь о том, чтобы Аллах произвёл от них тех, кто станет поклоняться одному лишь Аллаху и ничему более наряду с Ним!»

1304 (3232). Сообщается, что о значении слов Аллаха Всевышнего "И был он на расстоянии двух луков[369] или ближе, и ниспослал Он Своему рабу в откровении то, что ниспослал[370]"[371] 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Поистине, (пророк, да благословит его Аллах и приветствует ,) видел Джибрила, у которого было шестьсот крыльев».

1305 (3233). Сообщается, что о словах Всевышнего "И видел он из знамений своего Господа величайшее![372]"[373] 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал следующее: «(Пророк, да благословит его Аллах и приветствует ,) видел зелёный ковёр, закрывший собой (весь) горизонт».

1306 (3234). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Великую (ошибку) совершает тот, кто утверждает, будто Мухаммад видел своего Господа, но он видел Джибрила в его истинном образе и обличье, и он закрывал собой весь горизонт».

1307 (3237). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Если мужчина позовёт свою жену на своё ложе, а она откажется, и он заснёт, гневаясь на неё, ангелы будут проклинать её до самого утра».

1308 (3239). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «В ту ночь, когда я был вознесён (на небо), среди знамений, показанных мне Аллахом, я увидел Мусу (в образе) смуглого, высокого и курчавого человека, будто был он одним из людей (племени) шану'а, и я увидел 'Ису (в образе человека) среднего роста и телосложения, (который был) румяным и белокожим и имел прямые волосы, и я увидел Малика, стража ада, и я увидел Антихриста», (а затем пророк, да благословит его Аллах и приветствует , прочитал следующий айат): «Так не сомневайся же во встрече с Ним!»[374]

ГЛАВА 6. О том, что было сказано о качествах рая, и о том, что он уже сотворён.

1309 (3240). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «После того как любой из вас умрёт, станут показывать ему его место по утрам и вечерам, и если будет он одним из обитателей рая, (показывать ему станут одно из мест) обитателей рая, если же будет он одним из обитателей огня, (показывать ему станут одно из мест) обитателей огня».

1310 (3241). Передают со слов 'Имрана бин аль-Хусайна, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Я заглянул в рай и увидел, что большинство из оказавшихся там - бедняки, и я заглянул в ад и увидел, что большинство из оказавшихся там - женщины».

1311 (3242). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- (Однажды, когда) мы находились в обществе посланника Аллаха, да благословит его Аллах и приветствует , он сказал: «Во сне я увидел, что нахожусь в раю, где встретил женщину, совершавшую омовение рядом с каким-то дворцом. Я спросил: "Кому принадлежит этот дворец?" (Мне) ответили: "'Умару бин аль-Хаттабу", а потом я вспомнил о ревности ('Умара) и поспешно удалился (оттуда». Услышав это,) 'Умар заплакал и сказал: «Могу ли я ревновать(, когда речь идёт о) тебе, о посланник Аллаха?!»

1312 (3245). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Своим обликом те, кто войдёт в рай в первой группе, будут подобны луне в ночь полнолуния. В (раю) они не будут ни плевать, ни сморкаться, ни испражняться. (Там) их сосуды будут золотыми, а гребни - золотыми и серебряными, в их курильницах (будет гореть) алоэ, а пот их (будет пахнуть) мускусом. У каждого из них будет по две жены, и костный мозг каждой из них будет виден сквозь плоть из-за (их) красоты. Не будет меж ними[375] ни разногласий, ни ненависти, сердца их будут подобны единому сердцу, и станут они славить Аллаха утром и вечером».

(3246). В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается,) что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Обликом своим те, кто войдёт в рай в первой группе, будут подобны луне в ночь полнолуния, а те, кто (войдёт в рай сразу же) вслед за ними, будут подобны ярчайшей планете. Сердца их будут подобны единому сердцу, и не будет меж ними ни разногласий, ни ненависти. У каждого из них будет по две жены, и костный мозг каждой из них будет виден сквозь плоть из-за (их) красоты. Станут они славить Аллаха утром и вечером и не будут ни болеть, ни сморкаться, ни плевать. Их сосуды будут золотыми и серебряными, а гребни - золотыми, в их курильницах (будет гореть) алоэ[376], а пот их (будет пахнуть) мускусом».

1313 (3247). Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, семьдесят (или: семьсот) тысяч (членов моей общины) войдут (в рай так, что) первый из них не войдёт туда, пока не войдёт последний[377], и лица их будут подобны (лику) луны в ночь полнолуния».

1314 (3248). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды) пророку, да благословит его Аллах и приветствует , запрещавшему (мужчинам носить одежду из) шёлка, подарили тончайшую шёлковую джуббу[378], (красотой которой) люди были удивлены, а (пророк, да благословит его Аллах и приветствует ,) сказал: "Клянусь Тем, в Чьей длани душа Мухаммада, в раю носовые платки Са'да бин Му'аза будут красивее, чем это!"»

1315 (3251). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине есть в раю дерево (таких размеров, что) всадник, который будет ехать в тени его в течение ста лет, не (сможет) преодолеть (всего пути)».[379]

1316 (3252, 3253). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине есть в раю дерево (таких размеров, что) всадник (сможет) ехать в тени его в течение ста лет. И, если пожелаете, прочтите (суру, где есть слова) "в тени обширной"[380]. И, поистине, то (место) в раю, которое (по длине своей равно длине) лука любого из вас, лучше всего того, над чем восходит или заходит солнце[381]».

1317 (3256). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Поистине, из-за превосходства (одних над другими)[382] обитатели рая станут смотреть на живущих в покоях[383] над ними подобно тому, как вы смотрите на сверкающую вдалеке планету, которая удаляется к востоку или западу». (Люди) спросили: «О посланник Аллаха, будут ли (эти покои) жилищами пророков, которых не сможет достичь никто, кроме них?» (Пророк, да благословит его Аллах и приветствует ,) ответил: «Нет! Клянусь Тем, в Чьей длани душа моя, (они предназначены для) людей, которые уверовали в Аллаха и поверили посланникам!»

ГЛАВА 7. (О том, что было сказано) о качествах ада, и о том, что он уже сотворён.

1318 (3263). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Горячка (начинается) от жара геенны, охлаждайте же её водой».

1319 (3265). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Ваш огонь[384] составляет собой (только) одну семидесятую часть адского пламени». (Кто-то) сказал: «О посланник Аллаха, но и этого достаточно!»[385] (Пророк, да благословит его Аллах и приветствует ,) сказал: « (Тем не менее огня в аду) на шестьдесят девять частей больше, и каждая из них столь же горяча, как и (земной огонь)!»

1320 (3267). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:

- Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «В День воскресения приведут человека, и ввергнут его в огонь, и вывалятся кишки его в огонь, и будет он крутиться (в них) подобно ослу, вращающему (жернова) мельницы, и соберутся около него оказавшиеся в аду, которые станут говорить: "Что с тобой, о такой-то? Не побуждал ли ты нас к одобряемому и не удерживал ли от порицаемого?!" (На это) он скажет: "Да, я побуждал вас к одобряемому, но сам одобряемого не совершал, и я удерживал вас от порицаемого, а сам делал это!"»

ГЛАВА 8. Свойства Иблиса и его воинства.

1321 (3268). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- (В своё время) пророк, да благословит его Аллах и приветствует , был околдован до такой степени, что ему стало казаться, будто он делал то, чего (на самом деле) не делал. Однажды он, да благословит его Аллах и приветствует , в течение долгого времени обращался с мольбами к Аллаху, а потом сказал: «А знаешь ли ты, что Аллах указал мне(, как избавиться от этого? Во сне) ко мне явились два человека, один из которых сел у моего изголовья, а другой - у меня в ногах, после чего один (из них) спросил другого: "Чем болен этот человек?" (Тот) ответил: "Он околдован". Он спросил: "Кто же околдовал его?" (Тот) ответил: "Лябид бин аль-А'сам". Он спросил: "И что он для этого использовал?" (Тот) ответил: "Гребень, очёски волос и сухую пыльцу пальмы мужского рода". Он спросил: "Где же (всё это) находится?" (Тот) ответил: "В колодце Зарван[386]"». И пророк, да благословит его Аллах и приветствует , отправился к (этому колодцу), а потом вернулся и сказал мне: «Его пальмы[387] похожи на головы шайтанов». Я спросила: «Достал ли ты это[388] оттуда?» Он ответил: «Нет, ибо меня исцелил Аллах, и я побоялся, что это причинит людям зло»,[389] после чего этот колодец был засыпан.

1322 (3276). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Шайтан может явиться к любому из вас и сказать: "Кто создал это? Кто создал это?" - (и он будет продолжать задавать такие вопросы,) пока не спросит: "Кто создал твоего Господа?" - и когда он дойдёт до этого, пусть человек обратится за защитой к Аллаху и прекратит (думать об этом)».

1323 (3279). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Я видел, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует , указал (рукой) на восток и сказал: "Вот где (возникнет) искушение, вот где (возникнет) искушение - там, где появляется край головы шайтана!"»[390]

1324 (3280). Передают со слов Джабира, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Держите ваших детей (поближе к себе) с наступлением ночи, ибо, поистине, в этот период (по земле) расходятся шайтаны, а по прошествии некоторого времени можете отпускать (детей). И закрывай (ночью) двери (своего дома), поминая имя Аллаха[391], и гаси свой светильник, поминая имя Аллаха, и завязывай свой мех, поминая имя Аллаха, и прикрывай свой сосуд, поминая имя Аллаха, (а если прикрыть нечем), положи что-нибудь поперёк него».

1325 (3282). Сообщается, что Суляйман бин Сурад, да будет доволен им Аллах, сказал:

- (Однажды, когда) я находился в обществе пророка, да благословит его Аллах и приветствует , двое людей вступили в перебранку друг с другом, (из-за чего) у одного из них покраснело лицо и вздулись вены на шее. (Увидев это,) пророк, да благословит его Аллах и приветствует , сказал: «Поистине, я знаю такие слова, произнеся которые он обязательно успокоился бы. Если бы он сказал: "Прибегаю к защите Аллаха от проклятого шайтана /А'узу би-Лляхи мин аш-шайтани-р-раджим/", то перестал бы гневаться». И ему сказали: «Пророк, да благословит его Аллах и приветствует , сказал: "Проси защиты Аллаха от проклятого шайтана"», а он воскликнул: «Разве я безумец?»[392]

1326 (3289). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Зевота - от шайтана, и если кому-нибудь из вас (захочется) зевнуть, пусть сдерживает (зевоту), пока может, ибо, когда любой из вас говорит: "А-а-х",[393] шайтан смеётся (над ним)».

1327 (3292). Передают со слов Абу Катады, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Доброе видение[394] /ру'йа/ - от Аллаха, а дурное[395] /хульм/ - от шайтана. Если кто-нибудь из вас увидит дурное видение, которого он испугается, пусть сплюнет налево[396] и обратится к Аллаху за защитой от зла (этого видения), и, поистине, тогда оно не повредит ему».

1328 (3295). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Когда кто-нибудь из вас встанет ото сна и будет совершать омовение, пусть трижды промоет нос, ибо в его ноздрях[397] проводит ночь шайтан».

ГЛАВА 9. Слова Аллаха Всевышнего "и расселил на ней[398] разных животных" ("Корова", 164; "Лукман", 10).

1329 (3297). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , произносивший проповедь с минбара, сказал: "Убивайте змей, и убивайте змей с двумя полосами на спине, и убивайте куцых змей[399], ибо они могут лишить зрения и вызывают у беременных выкидыши"».

'Абдуллах (бин 'Умар, да будет доволен Аллах ими обоими,) сказал: «Однажды, когда я гонялся за змеёй, чтобы убить её, Абу Любаба сказал мне: "Не убивай её!" Я сказал: "Но ведь убивать змей велел посланник Аллаха, да благословит его Аллах и приветствует !" Он сказал: "Поистине, потом он запретил убивать змей, живущих в домах"».

(Передатчик этого хадиса сказал): «(Такие змеи называются) "аль-'авамир"».

ГЛАВА 10. Лучшим имуществом мусульманина станут овцы, которых он будет пасти на горных вершинах.

1330 (3301). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Главный источник неверия находится на востоке, гордость и высокомерие свойственны владельцам лошадей и верблюдов и бедуинам[400], а спокойствием отличаются владельцы овец».

1331 (3302). Сообщается, что 'Укба бин 'Амр Абу Мас'уд, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует , указал рукой в сторону Йемена и сказал: "Вера находится там, в Йемене,[401] что же касается чёрствости и жестокосердия, то (эти качества) присущи бедуинам, занятым своими верблюдами", (после чего пророк, да благословит его Аллах и приветствует , указал рукой на восток и сказал: "И эти качества следует искать) там, откуда появляются два края головы шайтана(, а именно - в племенах) раби'а и мудар"».

1332 (3303). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Услышав крик петуха, просите Аллаха о милости Его, ибо, поистине, (петух) увидел ангела[402], когда же услышите рёв осла, то обращайтесь к Аллаху за защитой от шайтана, ибо, поистине, (осёл) увидел шайтана».

1333 (3305). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: « (Некогда) пропала община израильтян, и никто не знает, что с ней стало; что же касается меня, то я считаю, что они (были прокляты и превращены в) мышей, ибо, когда перед ними ставят верблюжье молоко, они не пьют (его), если же поставить перед ними овечье молоко, они будут пить[403]».[404]

(Абу Хурайра, да будет доволен им Аллах, сказал): «Я передал эти слова (пророка, да благословит его Аллах и приветствует ,) Ка'бу, который спросил: "Ты слышал, как пророк, да благословит его Аллах и приветствует , говорил это?" Я ответил: "Да", когда же он повторил этот вопрос много раз, я воскликнул: "Разве я читаю Тору?!"»[405]

ГЛАВА 11. Если муха упадёт в питьё кого-нибудь из вас, пусть он погрузит её (в это питьё полностью), ибо, поистине, на одном её крыле - болезнь, а на другом - исцеление.

1334 (3320). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если муха упадёт в питьё кого-нибудь из вас, пусть он (сначала) погрузит её (в это питьё полностью), а потом вытащит её (оттуда) ибо, поистине, на одном её крыле - болезнь, а на другом - исцеление».[406]

1335 (3321). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Была прощена одна блудница, которая проходила мимо высунувшей язык собаки, которая умирала от жажды у колодца: (эта блудница) сняла башмак, привязала его к своему покрывалу и зачерпнула для неё воды, и за это простились ей (её грехи)».

[327] См. хадис № 2039.

[328] "Му'ахад" - человек, не принявший ислама, но живущий на мусульманской территории на договорных основаниях и выплачивающий подушную подать.

[329] Имеется в виду клятва, которую мужчины должны принести в том, что они непричастны к убийству.

[330] То есть Дня воскресения.

[331] Имеется в виду "ку'ас" - болезнь, поражающая верхние дыхательные пути животного.

[332] "Бану аль-асфар" - так арабы называли византийцев.

[333] Речь идёт о деньгах, получаемых с иноверцев в качестве подушной подати.

[334] То есть со слов пророка, да благословит его Аллах и приветствует .

[335] Имеются в виду гарантии защиты, которые ислам предоставил немусульманам, живущим на мусульманской территории.

[336] То есть откажутся выплачивать подушную подать.

[337] Причиной послужило либо огорчение пророка, да благословит его Аллах и приветствует , в связи с тем, что они отдали предпочтение мирским благам, либо то, что ему нечем было одарить делегацию племени бану тамим, так как обычно он преподносил приезжавшим к нему делегациям различных племён богатые подарки.

[338] 'Имран бин Хусайн, да будет доволен Аллах ими обоими, выражает своё сожаление в связи с тем, что он не дослушал слова пророка, да благословит его Аллах и приветствует , до конца.

[339] Имеется в виду Xранимая Скрижаль, на которой в предвечности были записаны все судьбы мира.

[340] То есть приписывает Мне обладание такими качествами, которых у Меня быть не может, так как они указывают на недостатки.

[341] Здесь иносказание, под которым следует понимать знание Аллаха, которым обладает только Он, и Его предустановление относительно того, что Сам Аллах вменил Себе в обязанность.

[342] См. хадис № 1615.

[343] Эти слова являются частью одной из проповедей пророка, да благословит его Аллах и приветствует , с которой он обратился к людям во время прощального паломничества.

[344] Четыре месяца, о которых говорится в данном хадисе, считались священными и в доисламской Аравии, а военные действия в этот период приостанавливались.

[345] Этот месяц особенно почитался людьми из племени мудар.

[346] "Йа син", 38.

[347] Этим словам пророка, да благословит его Аллах и приветствует , даются различные объяснения, в том числе и такое: это значит, что они будут вложены друг в друга или лишены своего света и так далее.

[348] Имеется в виду дождь.

[349] "Пески", 24.

[350] Имеется в виду, что любовь к нему начинают испытывать сердца людей.

[351] Имеется в виду, что чем раньше человек придёт на пятничную молитву, тем больше будет его награда за это.

[352] Иначе говоря, хутбу.

[353] См. примечание к хадису № 277.

[354] Речь идёт о многобожниках, которые первыми начали высмеивать пророка, да благословит его Аллах и приветствует , в стихах.

[355] Здесь обращение Аллаха к Джибрилу.

[356] То есть ангелы нисходят на землю с откровениями, а также и в иных случаях только по велению Аллаха.

[357] Здесь подразумевается как пространство, так и время.

[358] "Марйам", 64.

[359] Имеется в виду способ чтения /кира'а/ или же один из диалектов арабского языка.

[360] Пророк, да благословит его Аллах и приветствует , хотел, чтобы Коран могли легко читать и понимать представители всех арабских племён.

[361] "Украшения", 77. В этом айате сказано: «И они* воззовут: "О Малик!** Пусть покончит с нами Господь твой!"» Таким образом, видно, что имя Малик пророк, да благословит его Аллах и приветствует , произносит как "Мали".

* Речь идёт о грешниках, которые окажутся в аду и будут просить смерти.

** Малик - один из стражей ада.

[362] В 625 году мусульмане потерпели чувствительное поражение от мекканцев в битве при горе Ухуд. В этом сражении погибло более семидесяти мусульман, в том числе и дядя пророка, да благословит его Аллах и приветствует , Хамза, да будет доволен им Аллах.

[363] То есть от арабов.

[364] В комментариях нет ясных указаний на то, какая 'Акаба имеется в виду. Здесь скорее всего речь идёт не о той 'Акабе, которая находится рядом с Меккой, а о месте с таким же названием, расположенном рядом с Таифом, куда пророк, да благословит его Аллах и приветствует , отправился в 620 году с целью призыва людей к исламу и в поисках поддержки.

[365] Ибн 'Абд Йаляйль бин 'Абд Куляль - один из вождей племени сакиф, обитавшего в Таифе и его окрестностях.

[366] Ответ Ибн 'Абд Йаляйля был не только отрицательным, но и издевательским.

[367] Карн ас-Са'алиб - гора, находящаяся между Меккой и Таифом на расстоянии суток пути от Мекки. Это место, именуемое также Карн аль-Маназиль, является микатом для жителей Неджда.

[368] "Ахшабейн" - двойственное число от "ахшаб" (большая гора). Речь идёт о находящихся в Мекке горах Абу Кубайс и Ку'айка'ан.

[369] Имеется в виду, что Джибрил находился от пророка, да благословит его Аллах и приветствует , на расстоянии, равном двойной длине лука.

[370] То есть Аллах ниспослал пророку, да благословит его Аллах и приветствует , через Джибрила из Корана то, что Ему было угодно.

[371] "Звезда", 9 - 10.

[372] Имеется в виду, что пророк, да благословит его Аллах и приветствует , видел величайшее из знамений Аллаха в ночь вознесения /ми'радж/.

[373] "Звезда", 18.

[374] "Земной поклон", 23. Здесь имеется в виду либо встреча Мусы с Аллахом, либо встреча пророка Мухаммада, да благословит его Аллах и приветствует , с Мусой, мир ему.

[375] То есть между обитателями рая.

[376] В тексте хадиса сказано: «Абу-ль-Йаман сказал: "Это значит дерево (алоэ)"».

[377] Имеется в виду, что все эти люди войдут в рай одновременно.

[378] Джубба - верхняя мужская одежда.

[379] Иначе говоря, он не сможет выехать за пределы тени этого дерева.

[380] "Воскресение", 30.

[381] То есть лучше всего этого мира.

[382] Имеется в виду, что в зависимости от своих дел в этом мире, в мире вечном люди получат разные награды и займут разное положение.

[383] Имеются в виду те люди, которые поселятся в верхних пределах рая.

[384] Имеется в виду весь огонь мира этого.

[385] То есть для того, чтобы наказать неверных и ослушников, будет вполне достаточно и земного огня.

[386] Название колодца, находившегося в Медине.

[387] То есть пальмы, растущие около этого колодца.

[388] Речь о вещах, использованных для колдовства и брошенных в колодец.

[389] Имеется в виду, что пророк, да благословит его Аллах и приветствует , не стал доставать эти вещи из колодца, чтобы люди не увидели их и не стали заниматься колдовством сами.

[390] См. хадис № 528.

[391] То есть говоря "С именем Аллаха /Би-сми-Ллях/".

[392] То есть разве я лишился разума, чтобы просить у Аллаха защиты? Этот человек только недавно принял ислам и поэтому считал, что с такими мольбами следует обращаться только в том случае, когда кто-либо лишается разума.

[393] То есть издаёт этот звук, зевая.

[394] Здесь речь может идти и о сновидениях, и о том, что видит бодрствующий человек.

[395] Или же бессвязное, путаное.

[396] Здесь подразумевается крайне малое выделение слюны.

[397] Или на носу.

[398] На земле.

[399] Имеются в виду змеи с короткими или изувеченными хвостами.

[400] Подразумеваются те из них, которые не уделяют должного внимания делам религии, занимаясь только своими верблюдами.

[401] Пророк, да благословит его Аллах и приветствует , имел в виду, что йеменцы отличаются силой веры и с готовностью принимают ислам.

[402] Возможно, пророк, да благословит его Аллах и приветствует , надеялся, что, услышав слова мольбы верующего, ангел произнесёт слово "Амин" и попросит для него прощения у Аллаха.

[403] Верблюжье мясо и молоко запретны для иудеев, а баранину и овечье молоко им употреблять в пищу разрешается, что и заставило пророка, да благословит его Аллах и приветствует , высказать такое предположение.

[404] Позднее пророку, да благословит его Аллах и приветствует , было ниспослано откровение, в котором сообщалось, что эти люди были превращены в свиней и обезьян. См.: "Трапеза", 60.

[405] Абу Хурайра, да будет доволен им Аллах, хочет сказать, что он узнал об этом не из Торы, а именно от пророка, да благословит его Аллах и приветствует .

[406] Доктор Мухаммад ас-Самахи, являющийся заведующим кафедры хадисов в Университете аль-Азхар, написал статью, в которой рассматриваются медицинские аспекты данного хадиса. В этой статье отмечается, что относительно недавно микробиологами было доказано, что в брюшной полости мухи имеются продольные дрожжевые клетки, паразитирующие внутри её тела. Для того чтобы эти клетки могли поддерживать своё существование, они должны выступать из тела мухи наружу через её дыхательные органы. Когда муху погружают в жидкость, эти клетки разрываются, а их содержимое нейтрализует собой действие болезнетворных микробов, находящихся на теле насекомого.


56. Книга рассказов о пророках

56. КНИГА РАССКАЗОВ О ПРОРОКАХ

ГЛАВА 1. Сотворение Адама и его потомства.

1336 (3326). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Аллах создал Адама, рост которого равнялся шестидесяти локтям, а потом Он сказал (ему): "Иди, поприветствуй этих ангелов и послушай, как они поприветствуют тебя, (и отныне это будет) твоим приветствием и приветствием твоих потомков". И (Адам) сказал: "Мир вам /Ас-саляму 'аляй-кум/", они же ответили (ему): "Мир тебе и милость Аллаха /Ас-саляму 'аляй-кя ва рахмату-Ллах/", добавив (к его приветствию слова) "и милость Аллаха". Каждый из тех, кто войдёт в рай, будет напоминать (своим обличьем) Адама, что же касается людей, то (со времени сотворения Адама) и до сих пор они продолжают уменьшаться (в размерах)[407]».

1337 (3329). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Узнав о приезде в Медину посланника Аллаха, да благословит его Аллах и приветствует , 'Абдуллах бин Салям, да будет доволен им Аллах,[408] пришёл к нему и сказал: "Я (хочу) спросить тебя о трёх (вещах), которые (может) знать только пророк: (скажи мне,) что станет первыми предзнаменованиями Часа этого [409], чего в первую очередь отведают оказавшиеся в раю и почему ребёнок получается похожим на своего отца или на своего дядю со стороны матери?" (На это) посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Обо всём этом мне только недавно сообщил Джибрил", а 'Абдуллах воскликнул: "Он является (единственным) врагом иудеев из числа ангелов!" После этого посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Что касается первого предзнаменования этого Часа, то (им станет) огонь, который погонит людей (к месту сбора) с востока на запад; что касается первой еды, которую отведают обитатели рая, то ею станет доля печени кита; что же касается сходства ребёнка(, то здесь дело обстоит так): если во время полового сношения мужчина опережает женщину,[410] то (ребёнок получается) похожим на него, если же она опережает его, то (ребёнок становится) похожим на неё", и ('Абдуллах) воскликнул: "Свидетельствую, что ты - посланник Аллаха!" - после чего сказал: "О посланник Аллаха, поистине, иудеи лживы, и если они узнают о том, что я принял ислам до того, как ты спросишь их (обо мне), они станут возводить на меня ложь". А потом (к пророку, да благословит его Аллах и приветствует ,) пришли иудеи, что же касается 'Абдуллаха, то он вошёл в дом. Посланник Аллаха, да благословит его Аллах и приветствует , спросил (этих иудеев): "Какое место среди вас занимает этот 'Абдуллах бин Салям?" Они ответили: "Он - самый знающий из нас и сын самого знающего из нас, и он - лучший из нас и сын лучшего из нас!" Тогда посланник Аллаха, да благословит его Аллах и приветствует , спросил: "А что бы вы сказали, если бы 'Абдуллах принял ислам?" (В ответ на это) они воскликнули: "Да упасёт его от этого Аллах!" Тогда 'Абдуллах вышел к ним и сказал: "Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад - посланник Аллаха!" - после чего они стали говорить: "Он - худший из нас и сын худшего из нас!" - и (продолжали) злословить о нём (и впредь)».

1338 (3330). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если бы не израильтяне, мясо бы не портилось,[411] а если бы не Хавва, то женщины не обманывали бы своих мужей».[412]

1339 (3334). Передают со слов Анаса, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Аллах спросит того из оказавшихся в огне, кто подвергнется самому лёгкому наказанию: "Будь у тебя всё то, что есть на земле, отдал бы ты это(, чтобы избавиться от мук)?" Тот воскликнет: "Да!" (Тогда Аллах) скажет: "Когда ты был ещё в чреслах Адама, Я просил тебя о том, что намного меньше этого, - не поклоняться никому наряду со Мной, но ты отказался (и настоял на своём) многобожии!"»

1340 (3335). Передают со слов 'Абдуллаха (бин Мас'уда), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Кого бы ни убили несправедливо, на первого сына Адама обязательно ляжет часть (бремени греха за пролитую) кровь, ибо начало убийствам положил он».

ГЛАВА 2. Рассказ о Йаджудже и Маджудже. Слова Всевышнего: «Они сказали: "О Зу-ль-Карнайн,[413] поистине, (народы) Йаджудж и Маджудж творят нечестие на земле!"» ("Пещера", 94).

1341 (3346). Передают со слов Зайнаб бинт Джахш[414], да будет доволен ею Аллах, что однажды к ней зашёл охваченный страхом пророк, да благословит его Аллах и приветствует , который воскликнул: «Нет бога, кроме Аллаха! Горе арабам от зла, которое уже близко! Сегодня в стене Йаджуджа и Маджуджа было проделано вот такое отверстие!» - и соединил большой и указательный пальцы в виде круга. Зайнаб бинт Джахш сказала: «Я спросила: "О посланник Аллаха, так неужели погибнем и мы, несмотря на то, что среди нас будут праведники?" Он сказал: "Да, если пороки умножатся!"»[415]

1342 (3348). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:

- (Однажды) пророк, да благословит его Аллах и приветствует , сказал: «(В День воскресения) Аллах скажет: "О Адам!" (Адам) откликнется: "Вот я перед Тобой и готов служить Тебе, а (всё) благо в Твоих руках! /Ляббай-кя, ва са'дай-кя ва-ль-хайру фи йадай-кя!/" (Аллах) скажет: "Выведи тех, кому суждено оказаться в огне!" (Адам) спросит: "А сколько их?" (Аллах) скажет: "(Выведи) девятьсот девяносто девять из каждой тысячи", и после этого поседеют малые (дети), и каждая беременная сложит свою ношу, и увидишь ты людей (будто) пьяными, хотя пьяными они не будут, но суровым будет наказание Аллаха![416]"» (Люди) спросили: «О посланник Аллах, а кто из нас будет тем единственным(, кто спасётся от огня?» На это пророк, да благословит его Аллах и приветствует ,) ответил: «Радуйтесь, ибо один будет из вас, а тысяча - из (народов) Йаджудж и Маджудж!» - после чего сказал: «Клянусь Тем, в Чьей длани душа моя, поистине, я надеюсь, что вы составите собой четверть обитателей рая!» - и мы воскликнули: «Аллах велик!» Потом (пророк, да благословит его Аллах и приветствует ,) сказал: «Я надеюсь, что вы составите собой треть обитателей рая!» - и мы воскликнули: «Аллах велик!» Потом (пророк, да благословит его Аллах и приветствует ,) сказал: «Я надеюсь, что вы составите собой половину обитателей рая!» - и мы воскликнули: «Аллах велик!» А потом (пророк, да благословит его Аллах и приветствует ,) сказал: «Но по сравнению с другими людьми вы подобны всего лишь чёрному волоску на шкуре белого быка или белому волоску на шкуре чёрного быка».

ГЛАВА 3. Аллах Всевышний сказал: «Поистине, Ибрахим являлся примером, проявлял покорность Аллаху…» ("Пчёлы", 120).

1343 (3349). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Поистине, будете вы собраны[417] босыми, нагими и необрезанными». Затем он прочитал (айат, в котором сказано): «…как создали Мы всё в первый раз, так и повторим это, согласно Нашему обещанию. Поистине, Мы выполняем (обещанное)!»[418] - (после чего сказал): «Первым, кого оденут в День воскресения, будет Ибрахим, что же касается (некоторых из) моих сподвижников, то их отведут налево[419], а я воскликну: "Мои сподвижники, мои сподвижники!"[420] (Аллах) скажет: "Они не переставали отступать (от установлений ислама) с тех пор, как ты расстался с ними!" - и тогда я скажу то же, что сказал праведный раб[421]: "И я был свидетелем о них, пока находился среди них, а после того, как Ты упокоил меня, Ты Сам наблюдал за ними и Ты - всему Свидетель. Если Ты накажешь их, то ведь они - рабы Твои, а если простишь их, то, поистине, Ты - Всемогущий, Мудрый!"[422]»

1344 (3350). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «В День воскресения Ибрахим встретит своего отца Азара, лицо которого покроется пылью и потемнеет (от скорби), и скажет ему: "Не говорил ли я тебе, чтобы ты не противоречил мне?" Его отец скажет: "Сегодня я подчинюсь тебе!" Тогда Ибрахим воскликнет: "О Господь мой! Поистине, Ты пообещал мне не позорить меня в тот День, когда (рабы Твои) будут воскрешены, но может ли быть что-либо позорнее удаления моего отца?!"[423] - а Аллах Всевышний скажет: "Поистине, Я сделал рай запретным для неверных!" А потом (ему) будет сказано: "О Ибрахим, что это у тебя под ногами?" И когда он посмотрит (туда), то увидит забрызганную кровью гиену, которую схватят за ноги и бросят в огонь"[424]».

1345 (3353). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды пророка, да благословит его Аллах и приветствует ,) спросили: "О посланник Аллаха, кто является самым благородным из людей?" Он сказал: "Самый богобоязненный из них". (Люди) сказали: "Мы спрашиваем тебя не об этом". Он сказал: "Тогда - Йусуф, пророк Аллаха, сын пророка Аллаха, сына пророка Аллаха, сына возлюбленного Аллаха".[425] (Люди снова) сказали: "Мы спрашиваем тебя не об этом". Он сказал: "Значит, вы спрашиваете меня о предках арабов? Те из них, которые были лучшими во времена джахилийи[426], останутся лучшими и в исламе, если усвоят (установления шариата)[427]"».

1346 (3354). Передают со слов Самуры бин Джундуба, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Сегодня) ночью[428] ко мне явились двое(, увели меня с собой и вели до тех пор, пока) мы не пришли к (такому) высокому человеку, что из-за его роста, я не мог разглядеть его голову, и этим человеком был Ибрахим, да благословит его Аллах и приветствует ».

1347 (3355). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Что касается Ибрахима, то, (если вы хотите увидеть его, можете) посмотреть на (того, кто стоит перед вами)[429], что же касается Мусы, то он был курчавым и смуглым и (ездил) на красном верблюде, поводья которого были сделаны из пальмовых волокон, и я будто вижу, как он спускается в долину».

1348 (3356) Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Ибрахим, мир ему, совершил обрезание в возрасте восьмидесяти лет с помощью тесла».[430]

В другой версии этого хадиса слово "каддум" приводится с одним "д".

1349 (3358). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Никогда не лгал Ибрахим, мир ему,[431] за исключением трёх случаев, в двух из которых (он делал это) ради Всемогущего и Великого Аллаха. (В первый раз) он сказал: "Поистине, я болен",[432] а (во второй раз) сказал: "Нет, сделал это старший из них…"[433] А когда (Ибрахим) вместе с Сарой (переселялся),[434] он пришёл в (какое-то селение, где находился) один из тиранов, и (этому тирану) сказали: "Здесь находится какой-то человек с одной из прекраснейших женщин". Тогда он послал к (Ибрахиму человека), который спросил (его): "Кто эта (женщина)?" Он ответил: "(Это) моя сестра", а потом пришёл к Саре и сказал: "О Сара, нет на земле ни одного верующего, кроме меня и тебя; что же касается этого (царя), то он спрашивал меня (о тебе), и я сказал ему, что ты - моя сестра, не опровергай же сказанного мною!" - а затем (царь) послал за ней (людей). Когда она явилась к (этому царю), он подошёл к ней, (желая) дотронуться до неё, но (неожиданно) захрипел, и ноги его стали дёргаться[435]. Тогда он взмолился: "Обратись с мольбой к Аллаху[436], и я не сделаю тебе ничего дурного!" - после чего она воззвала к Аллаху, и его отпустило. Потом он снова (попытался) дотронуться до неё, но с ним случился такой же или даже более сильный припадок, и он (снова) взмолился: "Обратись с мольбой к Аллаху, и я не сделаю тебе ничего дурного!" - после чего она воззвала к Аллаху, и его отпустило. Тогда он призвал к себе нескольких своих привратников и сказал: "Поистине, не человека вы ко мне привели, а шайтана!" - а затем подарил (Саре) в услужение Хаджар[437] (и отпустил), и она вернулась к (Ибрахиму), который в это время молился. Он сделал ей знак рукой[438](, желая спросить): "Какие новости?" - а она сказала: "Аллах обратил козни неверного (или: нечестивца) против него же и даровал нам Хаджар!"»

(Передав этот хадис людям,) Абу Хурайра сказал: «И она[439] является вашей матерью, о сыновья небесной воды[440]».

1350 (3359). Передают со слов Умм Шарик, да будет доволен ею Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , велел убивать ящериц[441] и сказал: «(Эта ящерица) раздувала (огонь) Ибрахима, мир ему».[442]

1351 (3364). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Первой женщиной, которая стала носить пояс, была мать Исма'ила, да благословит его Аллах и приветствует , а сделала она это для того, чтобы скрыть свои следы от Сары.[443] Потом Ибрахим привёз её (к тому месту, где ныне находится) Кааба вместе с её сыном Исма'илом, которого она ещё кормила грудью, (а именно - ) к большому дереву(, стоявшему) у возвышенности, (где впоследствии забил) Замзам(, который ныне находится в пределах) мечети. В то время в Мекке[444] никого не было, как не было там и воды. И (Ибрахим) покинул их там, оставив им бурдюк фиников и мех с водой, после чего двинулся в (обратный путь), а мать Исма'ила последовала за ним(, говоря): "О Ибрахим, куда же ты уходишь, бросая нас в этой долине, где нет людей и (вообще) ничего нет?!" И она много раз повторила (эти слова), но он даже не повернулся к ней. Потом она спросила его: "Аллах ли повелел тебе сделать это?" Он сказал: "Да". Она сказала: "Тогда Он не оставит нас!" - после чего вернулась (к Исма'илу), а Ибрахим пошёл (дальше); достигнув горного перевала, где они не (могли) видеть его, он повернулся в сторону Каабы, воздел руки к небу и обратился с мольбой к Аллаху(, произнеся) такие слова: "Господь наш, поистине, поселил я часть своего потомства в долине, где ничего не растёт, у Твоего заповедного дома. Господь наш, пусть они совершают молитву, и склони к ним сердца (некоторых) людей и надели их плодами, чтобы они благодарили (Тебя)!"[445] Что же касается матери Исма'ила, то она кормила его грудью и пила воду, (которая у них была,) а после того как мех опустел, она и её сын начали испытывать жажду. И она стала смотреть, как (её сын) извивается /или: корчится/ (перед ней, мучимый жаждой), а потом ушла, (покинув его,) так как не могла смотреть (на мучения младенца). Она увидела, что самой близкой (к ней) горой была ас-Сафа[446], поднялась на неё, повернулась к долине и стала смотреть туда (в надежде) увидеть кого-нибудь, но никого не увидела. Тогда она спустилась с ас-Сафы, а когда достигла долины, подняла края своей одежды, бросилась бежать, (как может) бежать изнурённый человек, пересекла эту долину и достигла аль-Марвы. Поднявшись на неё, она стала смотреть (по сторонам в надежде) увидеть кого-нибудь, но (опять) никого не увидела, и (всего) она преодолела (этот путь) семь раз[447]».

Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Вот почему люди бегают между ними»[448] (, после чего продолжил свой рассказ): «Достигнув аль-Марвы (в последний раз), она услыхала какой-то голос, сказала себе: "Тише!" - стала прислушиваться и снова услышала его. Тогда она сказала: "Ты дал мне услышать (твой голос, а можешь) ли ты помочь (мне)?" И тут на том месте(, где сейчас находится) Замзам, она увидела ангела, который (рыл землю) пяткой (или: крылом), пока оттуда не забила вода. (Увидев это,) она стала огораживать (источник, одновременно) наполняя свой мех, но и после того, как она наполнила его, вода продолжала течь».

Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Да помилует Аллах мать Исма'ила! Если бы она покинула Замзам (или: не набирала его воду), он превратился бы в поток(, текущий по земле!» - после чего он продолжил свой рассказ): «И она напилась и покормила своего сына, а потом этот ангел сказал ей: "Не бойтесь гибели, ибо, поистине, здесь (будет возведён) дом Аллаха, который построят этот мальчик и его отец, а Аллах не бросает (близких к Нему)!" Что же касается (того места, где потом возвели) Каабу, то оно находилось на возвышенности наподобие холма, и потоки воды текли справа и слева от него[449]. И (Хаджар жила) так, пока (однажды) мимо них не проехали люди из племени (или: рода) Джурхум, прибывшие со стороны Када[450]. Остановившись (там, где сейчас находится) нижняя часть Мекки, они увидели парившую (в небе) птицу[451] и сказали: "Не иначе как эта птица кружит над водой, но нам известно, что в этой долине воды нет!" Тогда они отправили туда одного или двух посланцев, которые обнаружили воду, вернулись и сообщили им об этом, после чего (все) направились туда. (В это время) мать Исма'ила сидела у воды, и они спросили её: "Позволишь ли ты нам остановиться рядом с тобой?" Она ответила: "Позволю, но прав на этот источник у вас не будет", и они сказали: "Да"[452]».

Ибн 'Аббас сказал: «Пророк, да благословит его Аллах и приветствует , сказал: "И матери Исма'ила, любившей беседовать с людьми, понравилось это"».

(Ибн 'Аббас сказал): «Тогда они остановились там и послали за своими семьями, которые остались вместе с ними, а некоторые из них поселились там постоянно. Тем временем мальчик[453] подрос и научился у них арабскому языку, а они восхищались им и ценили его (за его достоинства), когда же он достиг (совершеннолетия), они женили его на одной (из своих соплеменниц). А после смерти матери Исма'ила и его свадьбы (туда) приехал Ибрахим, чтобы повидаться с (теми, кого) он оставил (на этом месте), однако он не застал Исма'ила (дома). Тогда он стал спрашивать о нём его жену, и она сказала: "Он ушёл, чтобы добыть для нас (что-нибудь)".[454] Потом (Ибрахим) спросил её о том, как они живут и каково их положение, и она сказала: "Плохо, ибо мы претерпеваем нужду и бедствуем!" - и (стала) жаловаться ему. (Ибрахим) сказал: "Когда придёт твой муж, поприветствуй его (от моего имени) и передай ему, чтобы он сменил порог у своей двери". Вернувшись, Исма'ил будто что-то почувствовал и спросил: "Приходил ли к вам кто-нибудь?" (Его жена) ответила: "Да, к нам приходил такой-то старец, который спрашивал нас о тебе, и я рассказала ему (о том, что его интересовало), а потом он спросил меня о том, как мы живём, и я рассказала ему, что мы претерпеваем нужду и бедствуем". (Исма'ил) спросил: "Дал ли он тебе какой-нибудь совет?" Она ответила: "Да, он велел мне поприветствовать тебя и (передать) тебе, чтобы ты сменил порог своей двери". (Исма'ил) сказал: "Это - мой отец, и он велел мне расстаться с тобой. Возвращайся же к своей семье!" - а потом он развёлся с ней и женился на другой (женщине из племени джурхум). Ибрахим провёл отдельно от них (столько времени, сколько) было угодно Аллаху, а затем пришёл к ним, но (опять) не застал (Исма'ила). Тогда он зашёл к его жене и стал расспрашивать о нём, а она сказала: "Он ушёл, чтобы добыть для нас (что-нибудь)". Он спросил: "Как ваши дела?" - и принялся расспрашивать её о том, как они живут и каково их положение, и она сказала: "У нас всё хорошо и всего вдоволь", после чего возблагодарила Аллаха. (Ибрахим) спросил: "Что вы едите?" Она ответила: "Мясо". Он спросил: "А что пьёте?" Она ответила: "Воду", и тогда (Ибрахим) воскликнул: "О Аллах, благослови их мясо и воду!"»

Пророк, да благословит его Аллах и приветствует , сказал: «В то время у них не было зерна, а если бы оно было, то он призвал бы благословение Аллаха и на (зерно)».

(Ибн 'Аббас) сказал: «Если же кто-нибудь станет питаться только (мясом и водой) за пределами Мекки, это обязательно повредит ему».

(Ибн 'Аббас) сказал: «(Потом Ибрахим) сказал: "Когда придёт твой муж, поприветствуй его и передай ему, чтобы он укреплял порог своей двери". Вернувшись, Исма'ил спросил: "Приходил ли к вам кто-нибудь?" (Его жена) ответила: "Да, к нам приходил благообразный старец", отозвалась о нём с похвалой и сказала: "Он спрашивал меня о тебе, и я рассказала ему (о том, что его интересовало), а потом он спросил меня о том, как мы живём, и я сказала ему, что у нас всё хорошо". (Исма'ил) спросил: "Дал ли он тебе какой-нибудь совет?" Она ответила: "Да, он приветствует тебя и велит тебе, чтобы ты укреплял порог своей двери". (Исма'ил) сказал: "Это - мой отец, а порог - это ты, и он велел мне не расставаться с тобой". После этого Ибрахим провёл отдельно от них (столько времени, сколько) было угодно Аллаху, а потом пришёл к ним (и увидел, что) Исма'ил точит свои стрелы под большим деревом рядом с Замзамом. Увидев (Ибрахима), он поднялся (со своего места и направился) к нему, и они (стали приветствовать друг друга, как подобает) отцу приветствовать сына, а сыну – отца. Потом (Ибрахим) сказал: "О Исма'ил, поистине, я получил от Аллаха одно веление". (Исма'ил) сказал: "Делай, что повелел тебе твой Господь". Он спросил: "А ты поможешь мне?" (Исма'ил) сказал: "Я помогу тебе". Тогда (Ибрахим) сказал: "Поистине, Аллах велел мне построить здесь дом", и указал на холм, возвышавшийся (надо всем) вокруг. После этого они заложили основы этого дома[455], и Исма'ил стал носить камни, а Ибрахим - строить; когда же были возведены стены, (Исма'ил) принёс и поставил этот камень для (Ибрахима), который встал на него[456] и продолжал строить, Исма'ил же подносил ему камни, и они говорили: "Господь наш! Прими от нас, поистине, Ты - Слышащий, Знающий"[457]».

1352 (3366). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал: «(Однажды) я спросил: "О посланник Аллаха, какая мечеть была построена на земле первой?" Он ответил: "Запретная мечеть /Аль-масджид aль-харам/".[458] Я спросил: "А после неё?" Он ответил: "Отдалённейшая мечеть /Аль-масджид aль-акса/".[459] Я спросил: "А сколько (лет прошло) между (построением) одной и другой?" Он ответил: "Сорок лет", (после чего добавил): "Где бы ни застало тебя (время) молитвы, совершай её, ибо в этом[460] благо"».

1353 (3369). Передают со слов Абу Хумайда ас-Са'иди, да будет доволен им Аллах, что (однажды люди) спросили: «О посланник Аллаха, как нам возносить мольбы за тебя?» Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Говорите: "О Аллах, благослови Мухаммада, его жён и его потомство, как благословил Ты семейство Ибрахима, и пошли благословения[461] Мухаммаду, его жёнам и его потомству, как послал Ты их семейству Ибрахима, поистине, Ты - достойный похвалы, Славный! /Аллахумма, салли 'аля Мухаммадин ва 'аля азваджи-хи ва зуррийати-хи кя-ма салляйта 'аля али Ибрахима, ва барик 'аля Мухаммадин ва азваджи-хи ва зуррийати-хи кя-ма баракта 'аля али Ибрахима, инна-кя Хамидун, Маджид!/"»

1354 (3371). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, передал, что пророк, да благословит его Аллах и приветствует , часто просил защиты для аль-Хасана и аль-Хусайна[462] и говорил: «Поистине, ваш праотец[463] просил у Аллаха защиты для Исма'ила и Исхака(, говоря): "Прибегаю к совершенным словам Аллаха,[464] чтобы они защитили вас от любого шайтана и (ядовитого) насекомого и от всякого дурного глаза! /А'узу би-кялимати-Ллахи-т-таммати мин кулли шайтанин ва хамматин ва мин кулли 'айнин лямматин!/"»

ГЛАВА 4. Слова Всевышнего: «И сообщи им о гостях Ибрахима» ("Аль-Хиджр", 51), и другие слова Всевышнего: «Ибрахим сказал: "Господь! Покажи мне, как Ты оживляешь покойников"» ("Корова", 260).

1355 (3372). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал:

- Мы имеем больше оснований для сомнений,[465] чем Ибрахим, который сказал: «"Господь мой! Покажи мне, как Ты оживляешь покойников". Спросил Он: "Разве ты не уверовал?" Он ответил: "Да, (уверовал,) но чтобы успокоилось сердце моё!"»[466] И да помилует Аллах Лута: поистине, он опирался на прочную основу![467] А если бы провёл я в темнице столько же времени, сколько и Йусуф, то ответил бы на призыв[468]".

ГЛАВА 5. Слова Аллаха Всевышнего: «И упомяни в Писании об Исма'иле. Поистине, был он верен обещанию» ("Марйам", 54).

1356 (3373). Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , проходил мимо группы (людей из племени) аслам, которые упражнялись в стрельбе из лука, и посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Стреляйте, о сыны Исмаила, ибо, поистине, отец ваш был (хорошим) стрелком, что же касается меня, то я (на стороне людей из) такого-то (племени)[469]". (Услышав это,) люди одной из этих двух групп прекратили стрелять, а посланник Аллаха, да благословит его Аллах и приветствует , спросил: "Почему же вы не стреляете?" Они сказали: "О посланник Аллаха, как же мы будем стрелять, если ты с ними?" Тогда (пророк, да благословит его Аллах и приветствует ,) сказал: "Стреляйте, ибо я - со всеми вами!"»

ГЛАВА 6. Слова Всевышнего: «(И Мы направили) к самудянам их брата Салиха…» ("Худ", 61).

1357 (3378). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что, остановившись в аль-Хиджре во время похода на Табук, посланник Аллаха, да благословит его Аллах и приветствует , велел (своим сподвижникам) не пить воду из колодца(, который там был,)[470] и не запасаться ею. Они сказали: «Но мы уже замесили тесто на этой воде и (наполнили наши бурдюки)!» - и тогда (пророк, да благословит его Аллах и приветствует ,) велел им выбросить это тесто и вылить воду.

ГЛАВА 7. Слова Всевышнего: «Поистине, в (случившемся с) Йусуфом и его братьями (заключены) знамения для спрашивающих» ("Йусуф", 7).

1358 (3390). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Благородным, сыном благородного, сына благородного, сына благородного (был) Йусуф бин Йа'куб бин Исхак бин Ибрахим, мир им».

ГЛАВА 8. Рассказ об аль-Хадире и Мусе.[471]

1359 (3402). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Аль-Хадира[472] стали называть так ввиду того, что, когда он сел на белую землю[473], она позеленела за его спиной».

ГЛАВА 9.

1360 (3406). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Однажды, когда) мы с посланником Аллаха, да благословит его Аллах и приветствует , собирали спелые плоды арака, посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Берите чёрные, ибо они являются наилучшими". (Люди) спросили (пророка, да благословит его Аллах и приветствует ): "Пас ли ты овец?" (В ответ) он сказал: "А разве был хоть один пророк, который не пас их?"»

ГЛАВА 10. Слова Аллаха Всевышнего: «Привёл Аллах в пример тем, кто уверовал, жену фараона. Вот она сказала: "О Господь мой, построй мне дом в раю (поблизости) от Тебя, и избавь меня от фараона и избавь меня от людей несправедливых!" (И привёл Он в пример) Марйам, дочь 'Имрана, которая сберегла свою честь. И вдохнули Мы в неё от духа Нашего, а она поверила словам её Господа и Его Писаниям и была (одной) из покорных» ("Запрещение", 11 - 12).

1361 (3411). Передают со слов Абу Мусы (аль-Аш'ари), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Многие из мужчин отличались совершенством, а среди женщин никто не достиг его, кроме Асийи, жены фараона, и Марйам, дочери 'Имрана. (Что же касается) превосходства 'Аиши над (другими) женщинами, то, поистине, оно подобно превосходству сарида[474] над прочими (видами) еды».

ГЛАВА 11. Слова Аллаха Всевышнего: «И, поистине, Йунус тоже был (одним) из посланников. Вот бежал он[475] к нагруженному кораблю, а потом бросал жребий и оказался (в числе) проигравших[476]. И проглотил его кит, и был (Йунус) достоин порицания[477]» ("Выстроившиеся в ряды", 139 - 142).

1362 (3413). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Не следует (ни одному) рабу (Аллаха) говорить, что я лучше, чем Йунус бин Матта»,[478] упомянув наряду с (Йунусом) и имя его отца.

ГЛАВА 12. Слова Аллаха Всевышнего "и даровали Мы Дауду Псалмы" ("Женщины", 163; "Ночное путешествие", 55).

1363 (3417). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Чтение Псалмов было облегчено для Дауда, мир ему, и часто бывало так, что он повелевал седлать своих верховых животных, а пока их седлали, он успевал прочесть Псалмы, ел же он лишь то, на что зарабатывал своими руками».

ГЛАВА 13. Слова Аллаха Всевышнего: «И даровали Мы Дауду (сына) Суляймана. Прекрасный (он)[479] раб: поистине, он (всегда) обращался (к Нам) с покаянием!» ("Сад", 30).

1364 (3426, 3427). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Для того, чтобы пояснить то,) что касается меня и людей, (можно) привести в пример человека, который разжёг огонь, куда стали падать бабочки и (другие насекомые)»". (Пророк, да благословит его Аллах и приветствует , также) сказал: «Были две женщины, с каждой из которых находился её сын. (Вдруг) прибежал волк, который унёс сына одной из них, и тогда её подруга сказала: "Он унёс твоего сына!" - другая же сказала: "Это твоего сына он унёс!" – и они обратились на суд к Дауду, который решил(, что ребёнка следует отдать) старшей. После этого они пошли к Суляйману, сыну Дауда, рассказали ему (обо всём) и он сказал: "Принесите мне нож, и я разделю его между ними!"[480] Услышав его слова,) младшая воскликнула: "Не делай этого, да помилует тебя Аллах, это её сын!" - и он решил (отдать ребёнка) младшей».[481]

ГЛАВА 14. Слова Всевышнего: «И вот ангелы сказали: "О Марйам! Поистине, Аллах избрал тебя, и очистил тебя и отдал тебе предпочтение перед (всем другими) женщинами миров. О Марйам! Повинуйся Господу твоему, склоняйся до земли и кланяйся вместе с кланяющимися[482]". Это (относится к числу) сообщений о сокрытом, что Мы ниспосылаем тебе[483] в откровении. Тебя не было среди них[484], когда они бросали свои тростниковые перья[485], (чтобы путём жребия определить,) кто из них будет опекать Марйам…» ("Семейство 'Имрана", 42 - 44).

1365 (3432). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Лучшей женщиной (мира этого в своё время) была Марйам, дочь 'Имрана, а лучшей женщиной (этой общины) является Хадиджа"».

1366 (3434). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Женщины (из племени) курайш являются лучшими из женщин, садившихся на верблюдов[486]: они проявляют наибольшую доброту к детям и лучше всех следят за имуществом мужа».

ГЛАВА 15. Слова Всевышнего: «О люди Писания! Не преступайте границ в религии вашей и не говорите об Аллахе ничего, кроме истины. Поистине, Христос, 'Иса, сын Марйам, (был) только посланником Аллаха, и Его словом, которое Он (даровал) Марйам, и духом от Него. Веруйте же в Аллаха и в Его посланников и не говорите "Троица". Прекратите: так будет лучше для вас(, ибо) только Аллах является Богом Единым, и Он выше того, чтобы иметь сына. Ему принадлежит то, что в небесах, и то, что на земле, и достаточно Аллаха как Поручителя!» ("Женщины", 171).

1367 (3435). Передают со слов 'Убады, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Того, кто засвидетельствует, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, что Мухаммад - Его раб и Его посланник, что 'Иса - раб Аллаха, и Его посланник, и Его слово, с которым Он обратился к Марйам, и дух от Него, что рай - истина и ад - истина, Аллах введёт в рай независимо от того, какими были его дела».[487]

ГЛАВА 16. Слова Аллаха Всевышнего: «И помяни в Писании Марйам: (расскажи о том,) как удалилась она от своей семьи(, и направилась) к месту(, что находилось) к востоку…» ("Марйам", 16).

1368 (3436). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Никто не говорил в колыбели, за исключением троих,[488] (одним из которых был) 'Иса. (Что касается второго), то жил (некогда) среди израильтян человек по имени Джурайдж. (Однажды,) когда он совершал молитву, к нему пришла его мать и позвала его, он же сказал себе: "Ответить ей или (продолжить) молиться?" - (после чего продолжил молитву, не ответив ей). Тогда она воскликнула: "О Аллах, не дай ему умереть, пока не покажешь ему лица блудниц!" А (спустя некоторое время,) когда Джурайдж находился в своей келье, к нему явилась одна женщина и заговорила с ним[489], но он отказался. После этого она пришла к какому-то пастуху и позволила ему овладеть собой, а когда родила мальчика, сказала: "(Он) от Джурайджа", и люди пришли к нему, разрушили его келью, выгнали его оттуда и принялись поносить его. Тогда он совершил омовение, помолился, а потом подошёл к ребёнку и спросил: "Кто твой отец, о мальчик?" (Ребёнок) ответил: "Пастух". (Услышав это, люди) сказали: "Мы построим тебе келью из золота!" - но он сказал: "Нет, только из глины!" (Что же касается третьего младенца), то как-то раз, когда одна женщина из числа израильтян кормила грудью своего сына, мимо неё проехал красивый всадник, и она сказала: "О Аллах, сделай моего сына таким же, как он!" – ребёнок же бросил грудь, повернулся к этому всаднику и сказал: "О Аллах, не делай меня подобным ему!" - после чего снова принялся сосать грудь».

Абу Хурайра, да будет доволен им Аллах, сказал: «И у меня до сих пор стоит перед глазами пророк, да благословит его Аллах и приветствует , сосущий свой палец[490]». (Затем пророк, да благословит его Аллах и приветствует , сказал):

- А спустя некоторое время мимо провели какую-то рабыню, и (эта женщина) сказала: «О Аллах, не делай моего сына таким, как эта (рабыня)!» Тогда (ребёнок снова) бросил грудь и сказал: «О Аллах, сделай меня подобным ей!» (Услышав это, женщина) спросила: «Почему же?» - (на что ребёнок) ответил: «Этот всадник относится к числу притеснителей, что же касается рабыни, то (ей) говорят: "Ты совершила кражу! Ты совершила прелюбодеяние!" - а она (этого) не делала».

1369 (3438). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Я видел 'Ису, и Мусу, и Ибрахима. 'Исa был румян и имел курчавые волосы и широкую грудь, что же касается Мусы, то он был смуглым и дородным и имел прямые волосы, напоминая собой кого-либо из цыган[491]».

1370 (3439, 3440). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал:

- Однажды пророк, да благословит его Аллах и приветствует , упомянувший среди людей об Антихристе, сказал: «Поистине, Аллах не является кривым, что же касается Антихриста, то он крив на правый глаз, и этот глаз похож на выпуклую виноградину[492]. А когда прошлой ночью я спал у Каабы, то увидел (во сне) смуглого человека, который по виду являлся лучшим среди смуглых людей, волосы же его достигали лопаток. У него были ухоженные волосы, с которых капала вода, и он совершал обход Каабы, положив руки на плечи двух человек. Я спросил: "Кто это?" (Люди) сказали: "Это Христос, сын Марйам". А потом позади него я увидел кривого на правый глаз человека с курчавыми волосами, который напоминал собой Ибн Катана[493]. Он (также) обходил Каабу, но его руки лежали на плечах одного человека. Я спросил: "Кто это?" - и (мне) ответили: "Антихрист"».

(3441). В другой версии (этого хадиса, также передаваемой со слов Ибн 'Умара, да будет доволен Аллах ими обоими, сообщается, что) он сказал:

- Нет, клянусь Аллахом, пророк, да благословит его Аллах и приветствует , не говорил, что 'Иса румян, но он сказал: «(Однажды) я увидел во сне, что обхожу Каабу, как вдруг передо мной показался смуглый человек с прямыми волосами, шедший рядом с двумя (другими людьми), на которых он опирался, с волос же его капала вода". Я спросил : "Кто это?" (Люди) сказали: "Сын Марйам". А потом я повернулся и увидел румяного дородного человека с курчавыми волосами, который был крив на правый глаз, и этот глаз был похож на выпуклую виноградину. Я спросил: "Кто это?" (Мне) сказали: "Это - Антихрист", а больше всего из людей походил на него Ибн Катан"».

1371 (3442). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Из всех людей я наиболее близок[494] к сыну Марйам. Что касается пророков, то они (подобны) братьям от одного отца и разных матерей, и не было пророка между мной и им[495]».

(3443). Со слов Абу Хурайры, да будет доволен им Аллах, передают также, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Из всех людей в этом мире и в мире вечном я наиболее близок к 'Исе, сыну Марйам. Пророки - братья от (одного отца): матери у них разные, а религия их одна».

1372 (3444). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Однажды) 'Иса, сын Марйам, увидевший, как какой-то человек совершает кражу, спросил его: "Ты совершил кражу?" Он сказал: "Нет, клянусь Аллахом, помимо Которого нет иного бога!" Тогда 'Иса сказал: "Я верую в Аллаха, а глазам своим не верю[496]!"»

1373 (3445). Передают со слов 'Умара, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует , сказал: «Не превозносите меня подобно тому, как христиане превозносят ('Ису,)[497] сына Марйам, ибо, поистине, я - раб (Аллаха), а поэтому говорите: "Раб Аллаха и посланник Его"».

ГЛАВА 17. Пришествие 'Исы, сына Марйам, мир им обоим.

1374 (3449). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , спросил (людей): «Каково будет ваше состояние, когда явится к вам сын Марйам и (станет совершать молитву, находясь за) имамом из вашей (среды)?»[498]

ГЛАВА 18. О том, что говорилось об израильтянах.

1375 (3450). Передают со слов Хузайфы, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, когда появится Антихрист, будут у него вода и огонь, и то, что будет представляться людям огнём, (на самом деле окажется) прохладной водой, а то, что будет представляться им прохладной водой, (на самом деле окажется) жгучим огнём, и пусть тот из вас, кто доживёт до этого, бросается в то, что покажется ему огнём, ибо на самом деле это будет прохладной и приятной водой».

1376 (3452). Передают со слов Хузайфы, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Один человек, который находился при смерти и уже отчаялся выжить, завещал своей семье (следующее): "После того как я умру, соберите побольше дров и разожгите огонь(, чтобы сжечь меня). А когда огонь пожрёт мою плоть и дойдёт до костей, после чего и они сгорят, возьмите и истолките их в порошок, потом дождитесь такого дня, когда поднимется сильный ветер, а потом развейте (то, что останется,) над морем". Они так и сделали, но Аллах собрал его воедино и спросил его: "Зачем ты сделал это?" Он ответил: "Из страха перед Тобой"[499], и Аллах простил его».

1377 (3455). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «(Прежде) израильтянами правили пророки, и каждый раз, как умирал один пророк, его место занимал другой.[500] (Если же говорить обо мне, то,) поистине, после меня пророков не будет, но будет множество халифов". (Люди) спросили: "Что же ты повелишь нам?" Он сказал: "Будьте верны (каждому) первому (из тех, кому принесут клятву,)[501] и соблюдайте их права, ибо, поистине, Аллах спросит с них за всё то, что Он подчинил им"».

1378 (3456). Передают со слов Абу Са'ид, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Поистине, станете вы следовать обычаям живших до вас пядь за пядью и локоть за локтем, и (дело дойдёт до того, что) если они проникнут в нору ящерицы, то и вы обязательно последуете за ними!» Мы спросили: «О посланник Аллаха, (ты имеешь в виду) иудеев и христиан?» - и он сказал: «А кого же ещё?»

1379 (3461). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Передавайте (людям то, что вы услышите) от меня, даже если (дело будет касаться всего лишь одного) айата, и передавайте то, что говорили израильтяне, (ибо) нет в этом греха[502], а тот, кто намеренно возведёт на меня ложь, пусть (приготовится) занять своё место в огне».

1380 (3462). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, иудеи и христиане не закрашивают (седые волосы), а вы поступайте наоборот».

1381 (3463). Передают со слов Джундаба бин 'Абдуллаха, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Был среди живших до вас один человек, который получил ранение и, (будучи не в силах) терпеть (боль,) взял нож и отрезал себе руку, из-за чего истёк кровью и умер. Аллах Всевышний сказал: "Раб Мой опередил Меня(, лишив) себя (жизни, и за это) Я сделал рай запретным для него!"»

ГЛАВА 19. Рассказ о прокажённом, слепом и лысом из числа израильтян.

1382 (3464). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «(Некогда) Аллах пожелал подвергнуть испытанию троих из числа израильтян: прокажённого, лысого[503] и слепого. Он послал к ним ангела, который (принял человеческий облик,) явился (сначала) к прокажённому и спросил: "Чего ты хочешь больше всего?" Он сказал: "Хорошего цвета, хорошей кожи[504] (и чтобы ушло то, из-за чего) люди избегают меня". Тогда ангел провёл по нему (рукой), болезнь его прошла и он был (снова) наделён хорошим цветом и хорошей кожей. (Потом ангел) спросил: "А какое имущество нравится тебе больше всего?" Он ответил: "Верблюды (или: коровы)"[505], и ему была дарована стельная верблюдица, (после чего ангел) сказал: "Да сделает Аллах её благословенной для тебя!" Затем (ангел) явился к лысому и спросил: "Чего ты хочешь больше всего?" Он сказал: "Хороших волос и чтобы ушло то, из-за чего люди избегают меня". Тогда ангел провёл по нему (рукой, уродство его) исчезло и он был (снова) наделён хорошими волосами. (Потом ангел) спросил: "А какое имущество нравится тебе больше всего?" Он сказал: "Коровы", и (ангел) дал ему стельную корову, (после чего) сказал: "Да сделает Аллах её благословенной для тебя!" Затем (ангел) явился к слепому и спросил: "Чего ты хочешь больше всего?" Он сказал: "Чтобы Аллах вернул мне зрение и я увидел людей". Тогда ангел провёл по нему (рукой), и Аллах вернул ему зрение. (Потом ангел) спросил: "А какое имущество нравится тебе больше всего?" Он сказал: "Овцы", и (ангел) дал ему стельную овцу. И после этого дали приплод (верблюдица и корова) и дала приплод (овца, а через некоторое время) у одного было уже целое вади верблюдов, у другого - целое вади коров, а у третьего - целое вади овец. А потом (ангел) явился к (бывшему) прокажённому, приняв его (прежнее) обличье, и сказал (ему): "Я - бедный человек. В пути я лишился всех средств, и не к кому мне сегодня обратиться, кроме Аллаха, а после (Него) - к тебе. Заклинаю тебя Тем, Кто даровал тебе хороший цвет, хорошую кожу и богатство, (дай мне) верблюда, с помощью которого я смогу завершить своё путешествие!" (В ответ этот человек) сказал ему: "Поистине, (у меня) много долгов".[506] (Тогда ангел) сказал: "Кажется, я тебя знаю. Не ты ли был прокажённым, которого избегали люди? (И не ты ли был) бедняком, которому Аллах даровал (богатство)?" (Этот человек) сказал: "Я унаследовал это богатство от своих предков". (Ангел) сказал: "Если ты солгал, пусть Аллах придаст тебе твой прежний облик!" Затем (ангел) явился к (тому, кто прежде был) лысым, приняв облик, подобный его прежнему облику, и сказал ему то же самое, что говорил (бывшему прокажённому,) а когда тот дал ему такой же ответ, сказал: "Если ты солгал, пусть Аллах придаст тебе твой прежний облик!" А (затем ангел) явился к (бывшему) слепому, приняв облик, подобный его прежнему облику, и сказал: "Я - бедный путник, и я лишился всех средств во время своего путешествия, и не к кому мне сегодня обратиться, кроме Аллаха, а после (Него) - к тебе. Заклинаю тебя Тем, Кто вернул тебе зрение, (дай мне одну) овцу, которой мне будет довольно, чтобы завершить своё путешествие!" (Бывший слепой) сказал: "Я (действительно) был слепым, а Аллах вернул мне зрение, и я был бедняком, а Он даровал мне богатство, бери же, что хочешь, и клянусь Аллахом, сегодня ради Аллаха я не стану обременять тебя ничем[507], что бы ты ни взял!" (Тогда ангел) сказал: "Оставь себе своё имущество, ибо, поистине, вас только подвергали испытанию, и Аллах остался доволен тобой, а на двоих твоих товарищей Он разгневался"».

ГЛАВА 20.

1383 (3470). Передают со слов Абу Са'ида (аль-Худри), да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Был среди израильтян один человек, который погубил девяносто девять душ, а потом покинул (свой дом) и стал спрашивать (людей, может ли быть принято его покаяние). С этим вопросом он пришёл к одному монаху, которому сказал: "Будет ли (польза от моего) покаяния?" Тот ответил: "Нет", и тогда (этот человек) убил его. Потом он снова стал расспрашивать (людей об этом, и так продолжалось до тех пор, пока один) человек не сказал ему: "Отправляйся в такое-то селение", и (он отправился туда)[508]. В пути его настигла смерть, (но, умирая,) он обратился грудью в сторону (этого селения), и из-за него начали спорить между собой ангелы милости и ангелы мук. Тогда Аллах Всевышний внушил (одной части земли) отдалиться, а другой - приблизиться, и сказал: "Измерьте (расстояние) до них". (Выполнив Его веление,) они обнаружили, что (покойный) на пядь ближе к этой[509], и (его прегрешения) были ему прощены».

1384 (3472). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Как-то раз) один человек купил у другого поместье, а потом тот, кто купил его, нашёл там кувшин с золотом и сказал продавшему: "Возьми у меня своё золото, ведь я покупал у тебя только землю и не покупал золота". Прежний владелец этой земли сказал: "Я продал тебе землю со всем тем, что в ней было", после чего они обратились на суд к одному человеку, который спросил: "Есть ли у вас дети?" Один из них сказал: "У меня есть сын", другой же сказал: "У меня есть дочь". (Тогда этот человек) сказал: "Выдайте девушку замуж за юношу, и расходуйте деньги на них, и подавайте милостыню"».

1385 (3473). Сообщается, что (однажды) Усаму бин Зайда, да будет доволен Аллах ими обоими, спросили: «Что ты слышал от посланника Аллаха, да благословит его Аллах и приветствует , о чуме?» Усама ответил: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Чума есть скверна, и она была послана (как наказание) группе (людей из числа) израильтян (или: жившим до вас), и если вы услышите, что она разразилась в какой-нибудь земле, не ездите туда, если же она начнётся там, где вы будете находиться, не покидайте (эту землю в попытке) убежать от неё"».

(В той версии этого хадиса, которую приводит) Абу-н-Надр (сообщается, что пророк, да благословит его Аллах и приветствует ,) сказал: «И пусть не заставляет вас (покидать эту землю стремление) убежать от (болезни)».

1386 (3474). Сообщается, что жена пророка, да благословит его Аллах и приветствует , 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) я задала посланнику Аллаха, да благословит его Аллах и приветствует , вопрос о чуме, и он сообщил мне (следующее: "Это - ) наказание, которое Аллах насылает, на кого пожелает, (однако) для верующих Аллах сделал (чуму) милостью, ибо любой (из них), кто останется на (своей земле, когда там) начнётся чума, будет проявлять терпение, надеяться на награду Аллаха и помнить, что поразить его может лишь предопределённое ему Аллахом, обязательно получит такую же награду, как и шахид"».[510]

1387 (3477). Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «У меня и сейчас стоит перед глазами пророк, да благословит его Аллах и приветствует , рассказывающий об одном из пророков, которого до крови избили его соплеменники и который вытирал кровь со своего лица со словами: "О Аллах, прости моим соплеменникам, ибо, поистине, они не ведают(, что творят)!"»

1388 (3485). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «(Шёл куда-то) один человек, волоча за собой (по земле) из кичливости свой изар, (как вдруг) разверзлась под ним земля, и будет он погружаться в неё до самого Дня воскресения"».

[407] Подразумевается, что этот процесс продолжался до возникновения ислама.

[408] 'Абдуллах бин Салям, да будет доволен им Аллах, был иудеем.

[409] Имеется в виду День воскресения.

[410] То есть если он испытывает оргазм первым.

[411] Здесь имеется в виду, что Аллах велел иудеям употреблять в пищу мясо только в свежем виде, но они не выполнили этого веления и стали запасаться им.

[412] В данном случае речь идёт о том, что Хавва (Ева) соблазнила Адама на то, чтобы он сорвал плоды запретного древа, тем самым предав его.

[413] Буквально - "двурогий", однако, поскольку слово "карн" означает не только "рог", но имеет и иные значения, это словосочетание можно перевести и по-другому. "Зу-ль-карнайн" часто ошибочно отождествлялся с Александром Македонским; высказывались и другие предположения относительно личности этого человека.

[414] Одна из жён пророка, да благословит его Аллах и приветствует .

[415] В первую очередь посланник Аллаха, да благословит его Аллах и приветствует , имел в виду прелюбодеяния.

[416] См.: "Хаджж", 2.

[417] Речь идёт о месте сбора /махшар/ всех людей в День воскресения.

[418] "Пророки", 104.

[419] Иначе говоря, в сторону ада.

[420] Здесь скорее всего имеются в виду те люди, которые после смерти пророка, да благословит его Аллах и приветствует , стали вероотступниками, из-за чего с ними сражался Абу Бакр, да будет доволен им Аллах. Эти вероотступники так и умерли в своём неверии.

[421] То есть праведный раб Аллаха 'Иса, мир ему.

[422] "Трапеза", 117 - 118.

[423] Ибрахим, да благословит его Аллах и приветствует , имеет в виду, что наихудшим позором для него станет удаление его отца от милости Аллаха, иначе говоря, проклятие и осуждение на вечные муки.

[424] Таким образом, отец Ибрахима, да благословит его Аллах и приветствует , будет превращён в гиену и ввергнут в ад за своё неверие. Заступничества его сына-пророка окажется недостаточно, чтобы Аллах простил его, и Ибрахим, мир ему, отречётся от него.

[425] Имеются в виду, соответственно, Йа'куб (Иаков), Исхак (Исаак) и Ибрахим (Авраам), мир им. См. хадис № 286.

[426] То есть в доисламскую эпоху.

[427] Другими словами, если эти люди поймут эти установления и будут следовать им на практике.

[428] Иначе говоря, во сне.

[429] Пророк, да благословит его Аллах и приветствует , имел в виду самого себя.

[430] "Би-ль-каддум": в комментариях указывается, что слово "каддум" можно понимать и как название места. В этом случае перевод должен быть таким: «Ибрахим, мир ему, совершил обрезание в возрасте восьмидесяти лет в аль-Каддуме».

[431] Здесь имеется в виду, что Ибрахим, мир ему, говорил то, что представлялось людям ложью, на самом же деле его слова просто имели иной смысл, которого они не понимали.

[432] См.: "Выстроившиеся в ряды", 89.

[433] См.: "Пророки", 63. В первом случае Ибрахим, да благословит его Аллах и приветствует , отказывается от приглашения идолопоклонников принять участие в их празднике, ссылаясь на болезнь, хотя болен он не был. Оставшись один, он разбил их идолов, когда же они вернулись и стали спрашивать, кто это сделал, Ибрахим, мир ему, издеваясь над ними, указал на главного идола, которого он оставил невредимым.

[434] См. хадис № 992.

[435] Имеется в виду, что царь либо лишился сознания, либо с ним случилось что-то вроде эпилептического припадка.

[436] То есть попроси Аллаха, чтобы этот припадок прошёл.

[437] Хаджар (библейская Агарь) - мать Исма'ила, мир ему.

[438] Имеется в виду, что Ибрахим, да благословит его Аллах и приветствует , сделал знак рукой, не прерывая молитвы.

[439] Имеется в виду Хаджар.

[440] Абу Хурайра, да будет доволен им Аллах, имеет в виду либо отношение арабов к Замзаму, чудесное возникновение которого связано с Хаджар и прародителем арабов Исма'илом, мир ему, либо то, что бедуины перегоняли свой скот по пустыням в поисках тех мест, где выпадали дожди.

[441] Конкретно речь идёт о ящерицах вида гекко ("самм абрас" или же "вазаг").

[442] Имеется в виду, что, когда Ибрахим, мир ему, был брошен в огонь, все животные старались погасить его, кроме этой ящерицы, которая его раздувала.

[443] Сара сама подарила Хаджар Ибрахиму, да благословит его Аллах и приветствует , но когда Хаджар забеременела, Сара стала ревновать и поклялась, что отрежет три части её тела. Тогда Хаджар убежала от неё, надев пояс, концы которого волочились по земле, заметая её следы.

[444] То есть на том месте, где впоследствии была построена Мекка.

[445] "Ибрахим", 37.

[446] В тексте хадиса ас-Сафа названа горой, но на самом деле ас-Сафа и аль-Марва являются двумя холмами, расположенными в непосредственной близости от Каабы.

[447] Иначе говоря, она металась между холмами, трижды поднявшись на вершину одного из них и четырежды - на вершину другого.

[448] Имеется в виду ритуальный бег /са'й/ паломников между холмами ас-Сафа и аль-Марва во время совершения хаджжа или умры.

[449] Подразумевается, что это было в период дождей.

[450] Название места в верхней части Мекки.

[451] Имеется в виду, что она кружила над одним местом, всё время возвращаясь к воде и не улетая оттуда.

[452] Иначе говоря, согласились с этим.

[453] То есть Исма'ил, мир ему.

[454] Имеется в виду, что он отправился на охоту.

[455] То есть Каабы.

[456] См. примечание к хадису № 250.

[457] "Корова", 127.

[458] Имеется в виду Кааба и прилегающая к ней территория.

[459] То есть мечеть в Иерусалиме.

[460] Имеется в виду своевременное совершение молитвы.

[461] Здесь под словами "благослови /cалли/" и "пошли благословения /барик/" подразумеваются разные вещи. "Благослови" означает: отзовись о нём с похвалой среди ангелов, что же касается слов "пошли благословения", то в них вкладывается иной смысл: продолжай возвышать его и оказывать ему честь.

[462] То есть для своих внуков.

[463] Имеется в виду Ибрахим, мир ему.

[464] Речь идёт о совершенстве с точки зрения милости и пользы.

[465] Пророк, да благословит его Аллах и приветствует , хотел сказать, что он имел бы больше прав на сомнение, чем Ибрахим, мир ему, видевший воочию, как Аллах оживляет мёртвых, в том случае, если бы пророки, мир им, испытывали какие-нибудь сомнения, чего на самом деле не было.

[466] "Корова", 260.

[467] Это выражение есть в Коране, где сказано: «Лут сказал: "Если бы имел я (против) вас силу или (мог опереться) на прочную основу!"» ("Худ", 80).

[468] Пророк, да благословит его Аллах и приветствует , имеет в виду, что он ответил бы на предложение выйти на волю и не стал бы настаивать на признании своей невиновности. Таким образом, пророк, да благословит его Аллах и приветствует , воздал хвалу терпению Йусуфа, мир ему.

[469] То есть я поддерживаю стрелков одной из двух соревновавшихся в стрельбе групп.

[470] Некогда этим колодцем пользовались люди народа самуд, которые были истреблены Аллахом за неповиновение направленному к ним пророку Салиху, мир ему.

[471] См. хадис № 101.

[472] "Аль-Хадир" - зелёный.

[473] Имеется в виду бесплодная земля.

[474] Сарид - мясная похлёбка, в которую крошатся кусочки хлеба. При жизни пророка, да благословит его Аллах и приветствует , это блюдо мог позволить себе не каждый.

[475] Йунус, мир ему, обратился с увещаниями к своим соплеменникам, но они не прислушались к его словам, и тогда он разгневался пообещал, что их постигнет кара Аллаха, и покинул их. Йунус, мир ему, был достоин порицания за то, что сел на корабль, не испросив позволения у своего Господа.

[476] В открытом море начался шторм, и люди, боявшиеся, что корабль пойдёт ко дну, решили с помощью жребия определить, кого следует выбросить за борт.

[477] Йунус, мир ему, был достоин порицания за то, что сел на корабль, не испросив позволения у своего Господа.

[478] То есть не следует отдавать мне предпочтение перед Йунусом только для того, чтобы принизить его.

[479] Имеется в виду Суляйман, мир ему.

[480] То есть разрежу его надвое и так поделю его между ними по справедливости.

[481] Суляйман, мир ему, понял, что матерью ребёнка является именно младшая женщина, которая была готова даже расстаться со своим сыном, лишь бы ему не причинили вреда.

[482] Речь идёт о поясных и земных поклонах.

[483] Здесь обращение к пророку Мухаммаду, да благословит его Аллах и приветствует .

[484] Имеются в виду люди, спорившие между собой о том, кто из них должен взять на воспитание Марйам, мир ей.

[485] Они договорились бросить свои перья в ручей, который унесёт их течением, а взять её на воспитание должен был тот человек, перо которого останется на месте, и осталось перо Закарийи.

[486] Иначе говоря, лучшими из арабок.

[487] Это не значит, что такому человеку не придётся держать ответ за свои дела. Он может подвергнуться наказанию, но в конце концов войдёт в рай.

[488] Здесь имеются в виду младенцы из числа израильтян.

[489] Подразумевается, что она стала соблазнять его.

[490] Пророк, да благословит его Аллах и приветствует , делал это для наглядности.

[491] В комментариях Ибн Хаджара указывается, что речь, возможно, идёт о выходцах из Судана.

[492] Иначе говоря, он является пучеглазым.

[493] Ибн Катан - человек из племени хуза'а, погибший ещё в доисламские времена.

[494] Это значит: близок и духовно, и по времени выполнения своей миссии.

[495] То есть между 'Исой, мир ему, и Мухаммадом, да благословит его Аллах и приветствует .

[496] Глубокая вера в Аллаха 'Исы, мир ему, не позволяла ему предполагать, что кто-то может солгать, поклявшись Аллахом, и поэтому он согласился признать, что это ему только показалось.

[497] То есть не называйте меня сыном Божьим.

[498] В комментариях указывается, что эти слова следует понимать либо в их прямом смысле, либо как указание на то, что 'Иса, мир ему, будет судить людей в соответствии с установлениями Корану.

[499] Имеется в виду, что этот человек очень боялся наказания Аллаха, развеять же собственный прах над морем он завещал в надежде на то, что Аллах не сможет собрать воедино его тело и наказать его. Он заслужил прощение за то, что боялся Аллаха должным образом.

[500] Другими словами, когда после смерти одного пророка израильтяне отклонялись от установлений религии, Аллах посылал к ним другого.

[501] То есть каждому первому из тех, кому люди принесут клятву после смерти предыдущего правителя.

[502] Имеются в виду правдивые слова и то, что не внушает подозрений в лживости сообщения.

[503] Этот человек лишился волос вследствие болезни или несчастного случая, что обезобразило его.

[504] То есть возвращения нормального цвета кожи и исчезновения поразивших её язв.

[505] Передатчик этого хадиса не был уверен в том, кто сказал "верблюды", а кто сказал "коровы" - прокажённый или лысый.

[506] Иначе говоря, он отказал ему под благовидным предлогом.

[507] То есть не стану требовать у тебя возврата того, что ты возьмёшь.

[508] Имеется в виду, что он отправился туда после того, как принёс покаяние Аллаху. В этом селении жили люди, поклонявшиеся Аллаху.

[509] То есть к тому селению, куда он стремился попасть.

[510] См. хадис № 371 и примечание к нему.


57. Книга о похвальных качествах

57. КНИГА О ПОХВАЛЬНЫХ КАЧЕСТВАХ

ГЛАВА 1. О похвальных качествах. Аллах Всевышний сказал: «О люди! Поистине, Мы создали вас из (одной пары - ) мужчины и женщины и сделали вас народами и племенами, чтобы вы познавали друг друга. Поистине, достойнейшим из вас пред Аллахом является наиболее благочестивый» ("Комнаты", 13).

1389 (3493, 3494). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Вы увидите, что люди (подобны) рудникам[511], и (являвшиеся) лучшими из них во времена джахилийи (остались) лучшими и в исламе, если стали сведущими в религии. Вы увидите, что лучшим из них в этом отношении является тот, кто больше других ненавидит это[512], и увидите, что худшим из людей является двуличный, который к одним приходит с одним лицом, а к другим - с другим».

1390 (3495, 3496). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «В этом отношении[513] у курайшитов есть преимущество перед (другими) людьми. Мусульмане среди них следуют за мусульманами, а неверные - за неверными. Люди (подобны) рудникам, и (являвшиеся) лучшими из них во времена джахилийи (остались) лучшими и в исламе, если стали сведущими в религии. Вы увидите, что к числу лучших людей в этом отношении относится тот, кто больше других ненавидит это до тех пор, пока (власть не придёт к нему)».[514]

ГЛАВА 2. Похвальные качества курайшитов.

1391 (3500). (В своё время) Му'авийу[515], да будет доволен им Аллах, уведомили о том, что 'Абдуллах бин 'Амр бин аль-'Ас, да будет доволен Аллах ими обоими, говорит, что правителем (станет человек из племени) кахтан[516]. (Услышав это,) Му'авийа разгневался, поднялся (со своего места), должным образом восславил Аллаха, а потом сказал: «А затем, поистине, дошло до меня, что некоторые из вас говорят то, чего нет в Книге Аллаха Всевышнего и что не передаётся со слов посланника Аллаха, да благословит его Аллах и приветствует ! Такие (относятся к числу) невежественных среди вас, так не тешьте себя надеждами, которые сбивают людей с пути, ибо, поистине, я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, это дело останется за курайшитами[517], а любого из тех, кто станет враждовать с ними, Аллах обязательно будет повергать до тех пор, пока (курайшиты) не перестанут придерживаться (установлений) религии!"»

1392 (3504). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Курайшиты, ансары (и люди из племён) джухайна, музайна, аслам, ашджа' и гифар являются моими покровителями, а у них самих нет покровителей, кроме Аллаха и Его посланника».

1393 (3501). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Поистине, это дело останется за курайшитами, даже если не останется из них никого, кроме двоих».

1394 (3502). Сообщается, что Джубайр бин Мут'им, да будет доволен им Аллах, сказал: «(Однажды) мы с 'Усманом бин 'Аффаном (пришли к пророку, да благословит его Аллах и приветствует , и 'Усман) сказал: "О посланник Аллаха, (почему) ты дал (что-то людям из рода) бану аль-мутталиб, а нас обошёл, (хотя по степени родства мы) столь же близки (к тебе?" В ответ на это) пророк, да благословит его Аллах и приветствует , сказал: "Одинаково близкими (ко мне являются) только (люди из родов) бану хашим и бану аль-мутталиб"».[518]

ГЛАВА 3.

1395 (3508). Передают со слов Абу Зарра, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует , сказал: «Любой (человек), который объявляет себя сыном не своего отца, зная, что (на самом деле) это (не так), обязательно является неверным, что же касается заявляющего о своей принадлежности к тому народу, с людьми которого у него нет родственных связей, то пусть он (приготовится) занять своё место в огне».

1396 (3509). Сообщается, что Василя бин аль-Аска', да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Поистине, величайшими (видами) лжи являются объявление человеком себя сыном не своего отца, заявление о том, что он видел во сне то, чего (на самом деле) не видел, и приписывание посланнику Аллаха того, чего он не говорил"».

ГЛАВА 4. Упоминание (о племенах) аслам, гифар, музайна, джухайна и ашджа'.

1397 (3513). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , стоявший на минбаре, сказал: «Да простит Аллах (племя) гифар и да спасёт Аллах (племя) аслам[519], что же касается (племени) 'усайа[520], то оно не подчинилось /'асат/ Аллаху и посланнику Его».

1398 (3516). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал: «(Однажды) аль-Акра' бин Хабис сказал пророку, да благословит его Аллах и приветствует : "Поистине, присягнули тебе только грабители паломников из (племён) аслам, гифар и музайна!"[521] Пророк, да благословит его Аллах и приветствует , спросил: "Так ты считаешь, что если (племена) аслам, гифар, музайна и джухайна лучше (племён) бану тамим, бану амир, асад и гатафан, то они оказались в убытке и понесли ущерб?" Он сказал: "Да". (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Клянусь Тем, в Чьей длани душа моя, они и в самом деле лучше их!"[522]»

1399 (3523). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «(Люди из племён) аслам и гифар и некоторые (люди из племён) музайна и джухайна (или: некоторые люди из племени джухайна; или: некоторые люди из племени музайна) окажутся пред Аллахом (или: окажутся в День воскресения) в лучшем положении, чем (люди из племён) асад, тамим, хавазин и гатафан».

ГЛАВА 5. Упоминание (о племени) кахтан.

1400 (3517). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не настанет Час этот[523], пока не появится человек из (племени) кахтан, который станет погонять людей своим посохом».[524]

ГЛАВА 6. О том, что призывы (времён) джахилийи являются запретными.

1401 (3518). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «(Как-то раз, когда) мы вместе с пророком, да благословит его Аллах и приветствует , принимали участие в одном из военных походов[525], около него собралось много мухаджиров. Среди них был один человек, любивший пошутить[526] и (в шутку) ударивший какого-то ансара пониже спины. Этот ансар не на шутку рассердился, (и дело кончилось тем, что) они стали призывать (на помощь других). Ансар закричал: "(На помощь,) о ансары!" - а мухаджир закричал: "(На помощь,) о мухаджиры!" (Тогда из своего шатра) вышел пророк, да благословит его Аллах и приветствует , и сказал: "Почему (они произносят) слова эпохи джахилийи?" - после чего спросил: "Что с ними случилось?" - и ему рассказали о том, как мухаджир ударил ансара. Тогда пророк, да благословит его Аллах и приветствует , велел: "Прекратите (говорить такие слова), ибо, поистине, они отвратительны!" Что же касается 'Абдуллаха бин Убаййа Ибн Салюля[527], то он сказал: "Они созывают (друг друга, чтобы напасть) на нас, но, поистине, когда мы вернёмся в Медину, могущественные выгонят из неё презренных!"[528] (Услышав это,) 'Умар сказал: "О посланник Аллаха, не казнить ли нам этого мерзавца?" - (имея в виду) 'Абдуллаха. (На это) пророк, да благословит его Аллах и приветствует , сказал: "Нет, ибо тогда люди станут говорить, что (Мухаммад) убивает своих сподвижников!"»

ГЛАВА 7. Рассказ (о племени) хуза'а.

1402 (3520, 3521). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Отцом[529] (племени) хуза'а был 'Амр бин Лухайй бин Кама'а бин Хиндиф». Кроме того, передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Я видел, как 'Амр бин 'Амир бин Лухайй аль-Хуза'и влачил свои кишки в огне (за то, что) он первым стал отпускать на волю верблюдиц по обету».[530]

ГЛАВА 8. Рассказ о том, как принял ислам Абу Зарр аль-Гифари, да будет доволен им Аллах.

1403 (3522). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что Абу Зарр, да будет доволен им Аллах, сказал: «Я родом из (племени) гифар, (и в своё время) до нас дошли известия о появлении в Мекке человека, называющего себя пророком. (Услышав об этом,) я сказал своему брату: "Отправляйся к этому человеку, поговори с ним и принеси мне известия о нём", и он отправился (в Мекку), встретился с ним, а потом вернулся. Я спросил: "Какие (известия ты принёс)?" Он сказал: "Я увидел человека, который велит (делать) благое и запрещает (совершать) дурное". Я сказал: "Этих известий мне недостаточно!" - после чего взял бурдюк с водой и посох и сам отправился в Мекку(, а надо сказать, что) я не знал (пророка, да благословит его Аллах и приветствует ,) и не хотел никого спрашивать о нём. И я пил воду Замзама, оставаясь в (Запретной) мечети, а (через некоторое время) мимо меня прошёл 'Али, который сказал: "Похоже на то, что ты чужестранец". Я сказал: "Да". Он сказал: "Тогда пошли (ко мне) домой", (после чего) я пошёл вместе с ним, и он ни о чём меня не спрашивал, а сам я ничего ему не говорил. Наутро я пошёл в мечеть, чтобы поспрашивать (людей о пророке, да благословит его Аллах и приветствует ,) однако никто ничего не сказал мне о нём. Потом мимо меня (снова) прошёл 'Али, который спросил: "Разве ты ещё не знаешь, где тебе (можно) остановиться?" Я ответил: "Нет". (Тогда) он сказал: "Пошли со мной". (Потом) он спросил: "Чего ты хочешь? И что привело тебя в этот город?" Я сказал ему: "Если ты не выдашь меня, я расскажу тебе (об этом)". Он сказал: "Хорошо". (Тогда) я сказал ему: "Мы узнали о том, что здесь появился человек, утверждающий, что он является пророком, и тогда я послал (сюда) своего брата, чтобы он поговорил с ним. А потом он вернулся, но того, что он рассказал, оказалось для меня недостаточно, и я захотел встретиться с ним сам". 'Али сказал: "Поистине, ты поступил правильно! Сейчас я пойду к нему, а ты следуй за мной и входи туда, куда войду я. Если же я увижу кого-нибудь из тех, кто может причинить тебе неприятности, я подойду к стене, будто бы поправляя свои сандалии, а ты проходи дальше". И он пошёл, а я последовал за ним; потом он вошёл (в какой-то дом), и я тоже вошёл вместе с ним к пророку, да благословит его Аллах и приветствует , которому сказал: "Расскажи мне об исламе". После того как он сделал это, я сразу же принял ислам, а он сказал мне: "О Абу Зарр, никому не говори об этом, возвращайся в свой город и приходи (снова), когда услышишь о нашей победе". (На это) я сказал: "Клянусь Тем, Кто направил тебя с истиной, я буду говорить об этом среди них[531] открыто!"»

(Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал): «А потом Абу Зарр явился (к Каабе), где находилось (несколько) курайшитов, и сказал: "О курайшиты, поистине, я свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад - Его раб и Его посланник!"»

(Абу Зарр, да будет доволен им Аллах, сказал: «Услышав мои слова,) они закричали: "(Займитесь) этим вероотступником!" - после чего курайшиты набросились на меня, и я был избит до полусмерти. (Видевший всё это) аль-'Аббас прикрыл меня собственным телом, а потом повернулся к ним и воскликнул: "Горе вам, неужто хотите вы убить человека из племени гифар, (забыв о том, что) через (земли) гифар идёт ваша торговля?!" Тогда они оставили меня в покое, а на следующее утро я вернулся (к Каабе) и сказал то же, что говорил и вчера. Они (снова) закричали: "(Займитесь) этим вероотступником!" - и сделали со мной то же самое, что и вчера, а аль-'Аббас опять прикрыл меня собой и сказал то же, что он говорил и вчера».

(Ибн 'Аббас, да будет доволен Аллах ими обоими,) сказал: «Так принял ислам Абу Зарр, да помилует его Аллах».

ГЛАВА 9. О том, кто относил себя к своим предкам в исламе и во времена джахилийи.

1404 (3525). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «После ниспослания (айата, в котором сказано): "И увещевай своих ближайших родственников",[532] пророк, да благословит его Аллах и приветствует , стал обращаться к одному племени за другим, взывая: "О бану фихр, о бану 'ади…", и упомянув (первыми различные) роды (племени) курайш».

ГЛАВА 10. О том, кто не хотел, чтобы его предков подвергали поношению.

1405 (3531). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Когда) Хассан (бин Сабит) попросил у пророка, да благословит его Аллах и приветствует , разрешения подвергнуть осмеянию многобожников[533], (пророк, да благословит его Аллах и приветствует ,) спросил: "А как же мои предки?"[534] (На это) Хассан сказал: "Поистине, я извлеку тебя из них подобно тому, как из теста извлекают волосок"[535]».

ГЛАВА 11. О том, что говорилось относительно имён посланника Аллаха, да благословит его Аллах и приветствует . Аллах Всевышний сказал: «Мухаммад, посланник Аллаха, и те, которые с ним, суровы по отношению к неверным…» ("Победа", 29). Аллах Всевышний также сказал: «(Вспомни,) как 'Иса, сын Марйам, сказал: "О сыны Исраиля! Поистине, я - посланник Аллаха к вам, подтверждающий (истинность) Торы … и сообщающий радостную весть о посланнике по имени Ахмад, который придёт после меня"» ("Ряды", 6).

1406 (3532). Передают со слов Джубайра бин Мут'има, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «У меня есть пять имён: я - Мухаммад и Ахмад,[536] и я - аль-Махи[537], посредством которого Аллах сотрёт неверие, и я - аль-Хашир[538], у ног которого будут собраны люди,[539] и я - аль-'Акиб[540]».

1407 (3533). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал (своим сподвижникам): «Разве не удивляет вас то, как Аллах отводит от меня поношения и проклятия курайшитов? Они подвергают поношению "музаммама"[541] и проклинают "музаммама", а я – Мухаммад».

ГЛАВА 12. Последний из пророков, да благословит его Аллах и приветствует .

1408 (3534). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Для сравнения меня с (другими) пророками (можно привести притчу) о человеке, построившем красивый дом и сделавшем всё необходимое, если не считать того, что в (одном) месте (не хватало одного) кирпича[542], а после этого люди стали приходить (в этот дом), дивясь (его красоте) и говоря: "(Дом был бы совершенным,) если бы на этом месте (лежал) кирпич!"»

1409 (3535). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, для сравнения меня с (жившими) прежде пророками (можно привести притчу) о человеке, который построил хороший дом и (полностью) украсил его, если не считать (того, что не хватало последнего) кирпича в (одном из его) углов. И люди стали ходить вокруг (этого дома), дивясь (его красоте) и говоря: "Вот если бы и этот кирпич был на месте!"»

(Пророк, да благословит его Аллах и приветствует , также) сказал: «Я и есть этот кирпич, и я - последний из пророков».

ГЛАВА 13. Кончина пророка, да благословит его Аллах и приветствует .

1410 (3536). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует , скончался в возрасте шестидесяти трёх лет.

ГЛАВА 14.

1411 (3540). Сообщается, что аль-Джу'айд бин 'Абд ар-Рахман, да помилует его Аллах Всевышний, сказал:

- Я видел ас-Са'иба бин Йазида, да будет доволен им Аллах, когда ему было девяносто четыре года, (однако был он ещё) силён и держался прямо, и он говорил: «Я знаю, что (до сих пор не утратил) слуха и зрения только благодаря мольбе посланника Аллаха, да благословит его Аллах и приветствует ! (Однажды) моя тётка отвела меня к нему и сказала: "О посланник Аллаха, поистине, сын моей сестры болеет, обратись же к Аллаху с мольбой за него!" - и он сделал это».

ГЛАВА 15. Описания пророка, да благословит его Аллах и приветствует .

1412 (3542). Сообщается, что 'Укба бин аль-Харис, да будет доволен им Аллах, сказал: «(Однажды) Абу Бакр, да будет доволен им Аллах, совершил послеполуденную /'аср/ молитву, а потом вышел наружу. Увидев игравшего с (другими) мальчиками аль-Хасана[543], он посадил его себе на плечи и сказал: "Да станет мой отец выкупом за тебя! Ты похож на пророка, да благословит его Аллах и приветствует , а не на 'Али!" - и 'Али(, слышавший его слова,) рассмеялся».

1413 (3544). Сообщается, что (однажды) Абу Джухайфа, да будет доволен им Аллах, сказал: «Я видел пророка, да благословит его Аллах и приветствует , и (могу сказать, что) аль-Хасан бин 'Али, да будет доволен Аллах ими обоими, похож на него». (Передатчик этого хадиса попросил Абу Джухайфу, да будет доволен им Аллах): «Опиши мне (пророка, да благословит его Аллах и приветствует )». Он сказал: «Он был белокож, а чёрные волосы (его бороды) уже тронула седина. И пророк, да благословит его Аллах и приветствует , велел дать нам тринадцать верблюдиц, но скончался, прежде чем мы забрали их».

1414 (3546). Сообщается, что (однажды) сподвижника пророка, да благословит его Аллах и приветствует , 'Абдуллаха бин Бусра, да будет доволен им Аллах, спросили: «Видел ли ты пророка, да благословит его Аллах и приветствует , в старости?» (В ответ) он сказал: «На подбородке у него было несколько седых волос».

1415 (3547). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , был среднего роста и не был ни (слишком) высок, ни мал; у него был румянец и не был он ни слишком белым[544], ни (слишком) смуглым, а волосы его были ни слишком курчавыми, ни абсолютно прямыми. Откровения начали ниспосылаться ему в возрасте сорока лет и ниспосылались в течение (тех) десяти лет[545], что он оставался в Мекке, (после чего) он ещё десять лет (прожил) в Медине, а когда он умер, на его голове и бороде не было и двадцати седых волос».

(3548). В другой версии (этого хадиса сообщается, что Анас бин Малик, да будет доволен им Аллах,) сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , не был ни слишком высок, ни мал (ростом), и не был ни слишком белокожим, ни смуглым, а волосы его были ни слишком курчавыми, ни абсолютно прямыми. Аллах направил его (к людям как посланника), когда он достиг сорока лет, после чего он прожил десять лет в Мекке и десять лет в Медине, а когда Аллах упокоил его, на его голове и бороде не было и двадцати седых волос».

1416 (3549). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Из всех людей самое приятное лицо было у посланника Аллаха, да благословит его Аллах и приветствует , который отличался наилучшим нравом и не был ни слишком высок, ни мал (ростом)».

1417 (3550). Сообщается, что (однажды) Анаса, да будет доволен им Аллах, спросили: «Красил ли пророк, да благословит его Аллах и приветствует , (свои волосы)?» Он ответил: «Нет, поскольку у него было лишь несколько седых волос на висках».

1418 (3551). Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , был среднего роста, (у него были) широкие плечи, а его волосы доходили до мочек ушей. (Однажды) я увидел его в одежде красного цвета, и не приходилось мне видеть никого приятнее (на вид), чем он».

(3552). В другой версии (этого хадиса сообщается, что однажды) его[546] спросили: "Было ли лицо пророка, да благословит его Аллах и приветствует , подобным мечу[547]?" - и он сказал: "Нет, оно было подобным полной луне".

1419 (3553). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал: «(Однажды) в полуденную жару посланник Аллаха, да благословит его Аллах и приветствует , вышел в Батху[548], совершил омовение, после чего совершил полуденную /зухр/ и послеполуденную /'аср/ молитвы, каждая из которых состояла из двух ракатов и во время которых перед ним находилась палка с заострённым концом[549]».

(3553). В другой версии (этого хадиса сообщается, что Абу Джухайфа, да будет доволен им Аллах,) сказал: «И позади этой палки проходили женщины, (а потом) люди поднялись (со своих мест), стали брать (пророка, да благословит его Аллах и приветствует ,) за руки и проводить ими по своим лицам[550]. Я (тоже) взял его за руку и приложил её к своему лицу, и оказалось, что она холоднее снега, а запах(, исходивший от) неё, был приятнее (аромата) мускуса».

1420 (3557). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Я был направлен (в качестве посланника) в лучший из всех (следовавших) друг за другом веков(, когда только жили) люди, и появился я именно в тот век, в котором живу».

1421 (3558). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , распускал волосы, тогда как многобожники расчёсывали их на пробор. Люди Писания[551] (тоже) распускали волосы, а посланник Аллаха, да благословит его Аллах и приветствует , любил следовать примеру людей Писания в том, относительно чего он не получал никаких велений (свыше, однако) потом посланник Аллаха, да благословит его Аллах и приветствует , стал расчёсывать волосы на пробор.

1422 (3559). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , не говорил ничего непристойного и не поносил людей[552], и он часто повторял: "Поистине, к наилучшим из вас принадлежат обладающие наилучшими нравственными качествами"».

1423 (3560). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда бы ни предлагали посланнику Аллаха, да благословит его Аллах и приветствует , на выбор одно из двух дел, он неизменно выбирал более лёгкое из них, если только не являлось оно греховным, если же было в этом что-то греховное, то он держался от (такого дела) дальше любого из людей. Кроме того, посланник Аллаха, да благословит его Аллах и приветствует , никогда не мстил за себя лично, и только если совершалось что-нибудь запрещённое Аллахом, он мстил за Аллаха[553]».

1424 (3561). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Я никогда не прикасался к шёлку или парче, которые были бы мягче руки пророка, да благословит его Аллах и приветствует , и никогда не ощущал аромата /или: благоухания/ приятнее аромата /или: благоухания/, (исходившего от) пророка, да благословит его Аллах и приветствует ».

1425 (3562). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , был стыдлив в большей степени, чем девушка, сидящая за своей занавеской[554]».

В другой версии (этого хадиса сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, также сказал): «…а если ему что-то не нравилось, это было заметно по (выражению) его лица».

1426 (3563). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует , никогда не порицал никакую еду: если он желал её, то ел, в противном же случае (просто) не притрагивался к ней».

1427 (3568). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Пророк, да благословит его Аллах и приветствует , всегда говорил (так отчётливо), что, если бы кто-нибудь (пожелал) посчитать (его слова), он мог бы (легко) сделать это». Сообщается также, что 'Аиша, да будет доволен ею Аллах, сказала: «Посланник Аллаха, да благословит его Аллах и приветствует , никогда не говорил так быстро и неразборчиво, как это делаете вы».

ГЛАВА 16. Глаза пророка, да благословит его Аллах и приветствует , спали, но не спало сердце его.

1428 (3570). Сообщается, что Анас, да будет доволен им Аллах, рассказывавший о ночи вознесения пророка, да благословит его Аллах и приветствует , из мечети Каабы, сказал: «(Однажды, когда пророк, да благословит его Аллах и приветствует ,) спал в Запретной мечети ещё до того, как ему начали ниспосылаться откровения, к нему явились трое[555], и первый из них спросил: "Кто из них он?" Второй сказал: "Это лучший из них", последний же сказал: "Возьмите лучшего из них". (В ту ночь больше ничего не произошло,) и он не видел их, пока они не пришли в другую ночь, а (их присутствие) он ощутил своим сердцем, ибо глаза пророка, да благословит его Аллах и приветствует , спали, но не спало сердце его. И это (было присуще всем) пророкам: глаза их спали, а сердца бодрствовали. А потом (пророком, да благословит его Аллах и приветствует ,) занялся Джибрил, который вознёс его на небо».

ГЛАВА 17. Признаки пророчества в исламе.

1429 (3572). Сообщается, что (однажды) Анас, да будет доволен им Аллах, сказал: «(Как-то раз, когда) пророк, да благословит его Аллах и приветствует , находился в аз-Зауре[556], ему принесли сосуд (с водой). Он опустил в него руку, (после чего) вода забила меж его пальцами ключом и (все) люди(, находившиеся там, смогли) совершить омовение». Анаса спросили: «И сколько же вас было?» Он сказал: «Триста (или: около трёхсот)».

1430 (3579). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Мы считали знамения благословением, а вы считаете их (средством) устрашения. (Однажды, когда) мы вместе с посланником Аллаха, да благословит его Аллах и приветствует , находились в пути и вода у нас стала (подходить к концу), он сказал: "Соберите всю оставшуюся воду", и ему принесли сосуд, в котором было немного воды. (После этого) он опустил руку в этот сосуд и сказал: "Поспешите к благословенной воде, а благодать - от Аллаха!" - и я увидел, как вода бьёт ключом меж пальцев посланника Аллаха, да благословит его Аллах и приветствует . И мы не раз слышали, как еда, которую ел (пророк, да благословит его Аллах и приветствует ,) прославляет Аллаха».

1431 (3587, 3588, 3589). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не настанет Час этот, пока не сразитесь вы с людьми, которые (будут носить) волосяные сандалии, и пока не сразитесь вы с турками(, людьми) с маленькими глазами, красными лицами и плоскими носами, лица которых будут подобны кованым щитам. Вы увидите, что лучшим из людей является тот, кто больше других ненавидит это[557] до тех пор, пока (власть сама не придёт к нему). Люди (подобны) рудникам,[558] и (являвшиеся) лучшими из них во времена джахилийи (остались) лучшими и в исламе. Обязательно наступит для каждого из вас такое время, когда станет он желать увидеть меня больше, чем иметь такую же семью и такое же достояние, которые у него будут».

1432 (3590). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не наступит Час этот, пока не сразитесь вы с (народами) хуз и кирман из числа неарабов. У них будут красные лица, плоские носы и маленькие глаза. Лица их будут подобны кованым щитам, а сандалии их будут волосяными».

1433 (3604). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Погубит людей этот род (племени) курайш!» (Люди) спросили: «Что же ты прикажешь нам?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «(Лучше) бы люди держались от них подальше».

1434 (3605). В другой (версии этого хадиса сообщается, что однажды Абу Хурайра, да будет доволен им Аллах,) сказал: «Я слышал, как правдивый и достойный доверия (пророк, да благословит его Аллах и приветствует ,) сказал: "Община моя погибнет от рук (нескольких) молодых курайшитов"».

И Абу Хурайра сказал: «Если хочешь[559], я назову их: (это) сыны такого-то и сыны такого-то».

1435 (3606). Сообщается, что Хузайфа бин аль-Йаман, да будет доволен им Аллах, сказал: «Обычно люди спрашивали посланника Аллаха, да благословит его Аллах и приветствует , о благом, я же спрашивал его о дурном, опасаясь, что это постигнет меня. (Однажды) я сказал: "О посланник Аллаха, поистине, мы пребывали в невежестве и во зле, а потом Аллах даровал нам это благо[560], но придёт ли после этого блага зло?" Он сказал: "Да". Тогда я спросил: "А придёт ли после этого зла благо?" Он сказал: "Да, но к нему будет примешано и зло". Я спросил: "В чём же это будет заключаться?" Он сказал: "(Появятся) люди, которые станут руководить (другими) не так, как это делаю я, а вы увидите (их дела) и не одобрите их". Я спросил: "А придёт ли после этого блага (другое) зло?" Он сказал: "Да(, и этим злом станут) призывающие (людей) к вратам ада, и тот, кто ответит (на их призывы), будет брошен ими (в ад)". Я попросил: "О посланник Аллаха, опиши их нам". Он сказал: "Они будут из нашей среды и будут разговаривать на нашем языке". Я спросил: "Что же ты велишь мне делать, если я доживу до этого?" Он сказал: "Не расставайся с группой мусульман[561] и их предводителем". Я спросил: "А если не будет (среди людей) ни мусульман, ни их предводителя?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Тогда сторонись всех этих групп, даже если (придётся тебе для этого) вцепиться зубами в корни деревьев, и оставайся в подобном положении, пока не придёт к тебе смерть!"»

1436 (3611). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «Когда я передаю вам что-нибудь о посланнике Аллаха, да благословит его Аллах и приветствует , (знайте, что) я предпочитаю падение с неба (на землю) возведению на него лжи, когда же я говорю о том, что касается только меня и вас, (то знайте, что) война - это обман. Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: "В последние времена появятся молодые и неразумные люди, которые станут произносить слова лучших созданий[562], однако они отойдут от ислама подобно выпущенной из лука стреле. Вера (этих людей) не выйдет за пределы их глоток[563], а поэтому, где бы вы ни встретили (таких), убивайте их, ибо, поистине, убивший их в День воскресения получит за это награду"».

1437 (3612). Сообщается, что Хаббаб бин аль-Аратт, да будет доволен им Аллах, сказал: «(Однажды,) когда посланник Аллаха, да благословит его Аллах и приветствует , лежал в тени Каабы, положив себе под голову свой плащ, мы стали (жаловаться) ему[564], говоря: "Не попросишь ли ты помощи для нас? Не обратишься ли к Аллаху с мольбой за нас?" (В ответ на это) он сказал: "Среди живших до вас бывало так, что человека[565] хватали, вырывали для него в земле яму, помещали туда, а потом приносили пилу, клали ему на голову и распиливали его надвое, (однако и) это не (могло заставить) его отречься от своей религии, и (бывало так, что человека) раздирали железными гребнями, отделявшими мясо от костей (или: нервов), но и это не (могло заставить) его отречься от своей религии! Клянусь Аллахом, Аллах обязательно приведёт это дело[566] к завершению, и (будет так, что) всадник, направляющийся из Саны в Хадрамаут, не станет бояться никого, кроме Аллаха или (нападения) волка на своих овец, но вы (слишком) торопитесь!"»

1438 (3613). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (как-то раз, когда) пророк, да благословит его Аллах и приветствует , обратил внимание на отсутствие Сабита бин Кайса, один человек сказал: «О посланник Аллаха, я принесу тебе известия о нём», после чего он пришёл к нему и увидел, что (Сабит) сидит у себя дома, опустив голову. Он спросил (Сабита): «Что с тобой?» (Сабит) ответил: «Дело плохо: (человек)[567] часто возвышал свой голос над голосом пророка[568], да благословит его Аллах и приветствует , и дела его стали тщетными, а сам он окажется среди обитателей огня!» (Выслушав его,) этот человек (вернулся к пророку, да благословит его Аллах и приветствует ,) и рассказал ему, что (Сабит) сказал то-то и то-то. А потом этот человек снова пришёл к (Сабиту, да будет доволен им Аллах,) с великой благой вестью и передал ему, что (пророк, да благословит его Аллах и приветствует ,) велел (ему): «Отправляйся к нему[569] и скажи: "Поистине, ты не из числа обитателей огня, а из числа обитателей рая!"»

1439 (3614). Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал: «(Как-то раз) один человек (во время молитвы) стал читать суру "Пещера". В это время во дворе (его дома) находилась лошадь, которая стала прыгать, испугавшись (чего-то), когда же (этот человек) произнёс слова таслима (и закончил молиться), его неожиданно окутало нечто вроде тумана или облака. (После этого он) обо всём рассказал пророку, да благословит его Аллах и приветствует , который сказал: "Читай, о такой-то, ибо это было спокойствие /сакина/[570], которое снизошло свыше благодаря (чтению) Корана"».

1440 (3616). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- Навещая больного, пророк, да благословит его Аллах и приветствует , всегда говорил ему: «Не беда, очистишься, если будет угодно Аллаху[571] /Ля ба'са, тахурун ин ша'а-Ллах/». (Как-то раз) он пришёл навестить (заболевшего) бедуина и сказал ему: «Не беда, очистишься, если будет угодно Аллаху». Тот сказал: «Ты говоришь "очистишься"? Вовсе нет, это же лихорадка, которая кипит (или: бушует) и может свести старого человека в могилу!» Тогда пророк, да благословит его Аллах и приветствует , сказал: «Что ж, пусть будет так».

1441 (3617). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(В своё время) один христианин, принявший ислам, стал читать суры "Корова" и "Семейство 'Имрана" и записывать для пророка, да благословит его Аллах и приветствует , (ниспосылавшиеся ему откровения), а потом он снова принял христианство и стал говорить: "Мухаммад знает лишь то, что я записал для него". Через некоторое время Аллах лишил его жизни, и он был похоронен, а на следующее утро оказалось, что земля извергла его. (Люди) сказали: "Это сделал Мухаммад со своим товарищами после того, как он убежал от них: они разрыли (могилу) нашего товарища и выбросили его!" И они вырыли для него глубокую яму, но наутро оказалось, что земля (снова) извергла его. (Люди опять) сказали: "Это сделал Мухаммад со своими товарищами: они разрыли (могилу) нашего товарища и выбросили его после того, как он убежал от них!" После этого они вырыли для него самую глубокую яму, которую только могли, но наутро оказалось, что земля (снова) извергла его, и тогда, поняв, что (делают это) не люди, они оставили его (лежать на земле)"».

1442 (3631). Сообщается, что Джабир, да будет доволен им Аллах, сказал:

- (Однажды) пророк, да благословит его Аллах и приветствует , спросил: «Есть ли у вас ковры?» Я сказал: «Откуда же у нас ковры?» Он сказал: «Поистине, скоро у вас будут ковры». (А потом) я говорил (своей жене): «Убери с глаз моих свои ковры!» - а она отвечала (мне): «Разве пророк, да благословит его Аллах и приветствует , не говорил: "Поистине, будут у вас ковры"?» - и я оставлял её в покое.

1443 (3632). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Отправившись в умру, Са'д бин Му'аз[572], да будет доволен им Аллах, остановился у Умаййи бин Халяфа Абу Сафвана, что же касается Умаййи, то, проезжая через Медину по пути в Шам, он всегда останавливался у Са'да. Умаййа сказал Са'ду: "Дождись полудня, когда люди станут дремать, а потом ступай и соверши обход (Каабы)". Однако во время обхода неожиданно появился Абу Джахль[573], который спросил: "Кто этот (человек), который совершает обход?" Са'д ответил: "Я - Са'д". Тогда Абу Джахль воскликнул: "И ты спокойно совершаешь обход после того, как вы предоставили убежище Мухаммаду и его товарищам?!" Са'д сказал: "Да", после чего между ними началась перебранка. Тогда Умаййа сказал Са'ду: "Не повышай свой голос на Абу-ль-Хакама, ибо он является господином живущих в этом вади!" А потом Са'д сказал: "Клянусь Аллахом, если ты помешаешь мне совершить обход Каабы, я не дам тебе вести торговлю в Шаме!" - что же касается Умаййи, то он сказал Са'ду: "Не повышай свой голос!" - и стал хватать его. Са'д разгневался и воскликнул: "Оставь нас в покое! Поистине, я слышал, как Мухаммад, да благословит его Аллах и приветствует , говорил, что убьёт тебя!" (Умаййа) спросил: "Меня?" Са'д сказал: "Да!" (Умаййа) сказал: "Клянусь Аллахом, говоря что-нибудь, Мухаммад никогда не лжёт!" А потом он вернулся к своей жене и сказал: "Знаешь ли ты, что сказал мой брат из Йасриба?" Она спросила: "И что же он сказал?" (Умаййа) сказал: "Он утверждает, что слышал, как Мухаммад говорил, что убьёт меня!" (Тогда) она воскликнула: "Клянусь Аллахом, Мухаммад не лжёт!" А когда они[574] выступали (из Мекки по направлению) к Бадру и (к курайшитам) обратились за помощью[575], его жена сказала ему: "Разве ты не помнишь, что сказал тебе твой брат из Йасриба?" - и (Умаййа) решил остаться, но Абу Джахль сказал ему: "Поистине, ты принадлежишь к знатным (из числа живущих) в этом вади, поезжай же (с нами) на день или на два!" Тогда он поехал с ними, и Аллах погубил его».

1444 (3633). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что (однажды) Джибрил, мир ему, явился к пророку, да благословит его Аллах и приветствует , в то время, когда у него находилась Умм Салама, и стал говорить (с ним, когда же он) ушёл, пророк, да благословит его Аллах и приветствует , спросил Умм Саламу: «Кто это?» (или же он задал ей подобный вопрос). Она ответила: «Это Дихйа[576]». А потом Умм Салама говорила: «Клянусь Аллахом, я считала, что это не кто иной, как (Дихйа), пока не услышала, как во время одной хутбы пророк, да благословит его Аллах и приветствует , говорит о Джибриле!»[577] - или же было сказано нечто подобное.

1445 (3634). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Во сне я увидел людей, собравшихся на какой-то возвышенности, а потом (со своего места) встал Абу Бакр и вытащил (из источника) одно или два ведра воды, но в некоторых его (движениях) была слабость, да простит его Аллах! А потом (это ведро) взял 'Умар, в руке которого оно превратилось в огромную бадью. Я не видел, чтобы кто-нибудь из людей мог делать то, что делал он[578], (и это продолжалось,) пока (все) люди (не напились сами и не напоили своих верблюдов), отведя их от водопоя».

ГЛАВА 18. Слова Аллаха Всевышнего: «Те, кому Мы даровали Писание, знают его[579], как знают своих сыновей, однако, поистине, некоторые из них скрывают истину, хотя и знают (её)» ("Корова", 146).

1446 (3635). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что (однажды) к посланнику Аллаха, да благословит его Аллах и приветствует , пришли иудеи, которые сказали ему, что мужчина и женщина из их числа совершили прелюбодеяние. Посланник Аллаха, да благословит его Аллах и приветствует , спросил их: «А что пишется в Торе относительно побивания камнями /раджм/?»[580] Они сказали: «Мы опозорим их[581] и подвергнем их бичеванию[582]». Тогда 'Абдуллах бин Салям воскликнул: «Вы лжёте, ибо, поистине, в ней (говорится о необходимости) побивания камнями!» - после чего они принесли и развернули (свиток) Торы, а один из них прикрыл рукой то место, где говорилось о побивании камнями, и прочитал то, что там написано до и после этого, но 'Абдуллах бин Салям сказал ему: «Подними руку!» - и когда он поднял её, оказалось, что там (действительно) упоминается о (необходимости) побивания камнями. Тогда они сказали: «Мухаммад сказал правду, в (Торе действительно) говорится о побивании камнями!» - после чего по велению посланника Аллаха, да благословит его Аллах и приветствует , (виновные) были забиты камнями.

ГЛАВА 19. Многобожники просят пророка, да благословит его Аллах и приветствует , показать им знамение, и он показывает им расколовшуюся луну.

1447 (3636). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует , луна раскололась на две части, и пророк, да благословит его Аллах и приветствует , сказал: "Засвидетельствуйте (это)"».

1448 (3642). Передают со слов 'Урвы аль-Барики, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , дал ему динар, чтобы он купил ему на него овцу, а ('Урва) купил ему на (этот динар) двух овец, после чего продал одну из них за динар и (вернулся к пророку, да благословит его Аллах и приветствует ,) с динаром и овцой. (Пророк, да благословит его Аллах и приветствует ,) призвал благословение на его торговые дела, и (с тех пор) он получал прибыль, даже если покупал песок.

[511] Имеется в виду, что в рудниках может содержаться как что-нибудь ценное, так и бесполезное или же вредное. Применительно к людям это означает, что они могут отличаться как достойными, так и низкими качествами.

[512] Речь идёт о власти.

[513] Имеется в виду право на власть.

[514] Речь идёт о том, кто сам не стремится к власти, но если уж она достаётся ему помимо его желания, исполняет свои обязанности должным образом.

[515] Му'авийа Ибн Абу Суфйан (661 - 680), да будет доволен им Аллах, - первый халиф из династии Омеййадов.

[516] Речь идёт об одном из йеменских племён.

[517] Имеется в виду, что им будет принадлежать власть.

[518] Пророк, да благословит его Аллах и приветствует , имеет в виду, что и до, и после возникновения ислама люди из этих родов оказывали ему помощь в равной степени.

[519] Возможен и другой перевод этих слов пророка, да благословит его Аллах и приветствует : «Аллах простил /гафара/ (племя) гифар и Аллах спас /саляма/ (племя) аслам…»

[520] См. хадис № 1153.

[521] Один из передатчиков этого хадиса сказал: «И я думаю, что он сказал: "…и джухайна"».

[522] Здесь пророк, да благословит его Аллах и приветствует , указывает на то, что людям, принявшим ислам, прощаются все их прошлые грехи.

[523] То есть День воскресения.

[524] Имеется в виду некий жестокий правитель.

[525] Речь идёт о походе на племя бану аль-мусталик, состоявшемся в конце 626 года.

[526] Или человек, который, подобно эфиопам, любил играть копьями.

[527] Этого человека называли главой лицемеров.

[528] То есть ансары выгонят из города мухаджиров.

[529] Иначе говоря, прародителем.

[530] Имеется в виду, что он давал обеты идолам отпускать на волю верблюдиц в случае выздоровления или удачного завершения путешествия.

[531] То есть среди многобожников.

[532] "Поэты", 214.

[533] Хассан, да будет доволен им Аллах, просил разрешения высмеять их в своих стихах.

[534] Пророк, да благословит его Аллах и приветствует , имел в виду, что у него были общие предки со многими из тех, кого собирался высмеивать Хассан, да будет доволен им Аллах.

[535] То есть я сделаю так, что твои предки упомянуты не будут.

[536] "Мухаммад" - хвалимый; "Ахмад" - достойный похвалы.

[537] "Аль-Махи" - стирающий.

[538] "Аль-Хашир" - собирающий.

[539] Имеется в виду либо то, что в День воскресения пророк, да благословит его Аллах и приветствует , окажется на месте сбора первым, либо то, что в этом мире он являлся последним пророком, вокруг которого соберутся люди.

[540] "Аль-'Акиб" - идущий вслед. Имеется в виду, что после пророка Мухаммада, да благословит его Аллах и приветствует , других пророков уже не будет.

[541] "Музаммам" - порицаемый. Курайшиты не хотели называть пророка, да благословит его Аллах и приветствует , его настоящим именем из ненависти к нему и вместо того, чтобы говорить Мухаммад, говорили "музаммам".

[542] В тексте - необожжённый кирпич.

[543] Аль-Хасан - внук пророка, да благословит его Аллах и приветствует .

[544] Имеется в виду, что он не был альбиносом.

[545] Здесь речь идёт о тех десяти годах, в течение которых пророк, да благословит его Аллах и приветствует , обращался к людям с призывом в Мекке открыто, и подразумевается, что в течение первых трёх лет тайного призыва откровения также ниспосылались ему.

[546] Имеется в виду аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими.

[547] То есть сияло ли оно подобно сверкающему мечу? Возможно также, что спрашивающий поинтересовался, было ли лицо пророка, да благословит его Аллах и приветствует , продолговатым, а аль-Бара, да будет доволен им Аллах, сравнил его с луной, желая сказать, что оно было круглым.

[548] Батха - вади близ Медины.

[549] См. примечание к хадису № 240.

[550] Это делалось с целью получения благословения.

[551] Иудеи и христиане.

[552] Имеется в виду, что пророк, да благословит его Аллах и приветствует , по природе своей был не склонен к употреблению плохих или грубых слов или совершению непристойных поступков и не позволял себе порочить других людей.

[553] Другими словами, он применял установленные шариатом наказания в случае совершения людьми определённых грехов.

[554] Имеется в виду девушка на выданье, которую родители прячут за занавеской от чужих глаз. Смысл этих слов в том, что пророк, да благословит его Аллах и приветствует , сам воздерживался от всего неприличного и не любил, когда что-либо подобное позволяли себе в его присутствии другие.

[555] Имеются в виду ангелы.

[556] Аз-Заура - название места, находившегося рядом с рынком Медины.

[557] Речь идёт о власти.

[558] См. примечания к хадисам под №№ 1389 и 1390.

[559] Здесь Абу Хурайра, да будет доволен им Аллах, обращается к одному из Oмеййадских халифов Марвану бин аль-Хакаму.

[560] Имеется в виду то, что Аллах направил к людям пророка, да благословит его Аллах и приветствует , с истинной религией.

[561] Имеются в виду приверженцы Корана и сунны.

[562] Имеется в виду, что они станут повторять то, что написано в Коране.

[563] Это значит, что они будут веровать только на словах.

[564] Имеются в виду жалобы на притеснения со стороны многобожников.

[565] То есть верующего человека.

[566] Здесь имеется в виду исламская религия.

[567] Здесь Сабит бин Кайс, да будет доволен им Аллах, говорит о себе в третьем лице.

[568] Имеется в виду, что в присутствии пророка, да благословит его Аллах и приветствует , он говорил громче, чем сам пророк. См.: "Комнаты", 2.

[569] То есть к Сабиту, да будет доволен им Аллах.

[570] В Коране сказано: «Он - Тот, Кто ниспослал спокойствие в сердца верующих, чтобы прибавилось у них веры к их вере» ("Победа", 4). В комментариях указывается, что известны разные толкования слова "сакина". Согласно наиболее предпочтительному из них, "сакина" является одним из созданий Аллаха, которое нисходит на человека вместе с ангелами, принося ему милость Аллаха и спокойствие, после чего мирские дела перестают волновать его.

[571] Смысл этих слов в том, что с соизволения Аллаха болезнь станет средством очищения от грехов.

[572] См. примечание к хадису № 283. События, о которых идёт речь в данном хадисе, имели место до 624 года.

[573] См. примечание к хадису № 172.

[574] Имеются в виду мекканцы.

[575] За помощью для защиты торгового каравана курайшитов от мусульман обратился Абу Суфйан, который вёл этот караван с товарами из Шама в Мекку.

[576] Дихйа бин Халифа аль-Кальби, да будет доволен им Аллах, отличавшийся необычайной красотой, был одним из сподвижников пророка, да благословит его Аллах и приветствует.

[577] Имеется в виду, что пророк, да благословит его Аллах и приветствует , рассказывал людям о том, как к нему пришёл Джибрил, мир ему.

[578] То есть чтобы кто-нибудь мог набирать воду в такую огромную бадью так быстро и часто.

[579] Здесь речь идёт о том, что эти люди знают об истинности пророческой миссии Мухаммада, да благословит его Аллах и приветствует .

[580] То есть о побивании камнями до смерти в качестве наказания за прелюбодеяние. В исламе такому наказанию подвергаются женатые мужчины и замужние женщины, совершившие прелюбодеяние. Для лиц, не состоящих в браке, за прелюбодеяние предусмотрены другие наказания. См.: "Свет", 2, а также хадис № 1132.

[581] Иначе говоря, они сказали, что объявят об их грехе во всеуслышание.

[582] Таким образом, иудеи хотели сказать, что Тора предусматривает за прелюбодеяние именно такое наказание.


58. Книга о достоинствах сподвижников пророка, да благословит его Аллах и да приветствует и да будет доволен всеми ими Аллах

58. КНИГА О ДОСТОИНСТВАХ СПОДВИЖНИКОВ ПРОРОКА, ДА
БЛАГОСЛОВИТ ЕГО АЛЛАХ И ДА ПРИВЕТСТВУЕТ
И ДА БУДЕТ ДОВОЛЕН ВСЕМИ ИМИ АЛЛАХ

К числу сподвижников относятся все мусульмане, общавшиеся с пророком, да благословит его Аллах и приветствует , или видевшие его.

ГЛАВА 1. О достоинстве Абу Бакра, да будет доволен им Аллах.

1449 (3659). Сообщается, что Джубайр бин Мут'им, да будет доволен им Аллах, сказал: «(Однажды) к пророку, да благословит его Аллах и приветствует , пришла какая-то женщина, и он велел ей (снова) вернуться к нему (потом). Она спросила: "Скажи мне, а что если я приду, но не найду тебя?" - как бы имея в виду смерть. Пророк, да благословит его Аллах и приветствует , сказал: "Если не найдёшь меня, ступай к Абу Бакру"».

1450 (3660). Сообщается, что 'Аммар, да будет доволен им Аллах, сказал: «Я видел посланника Аллаха, да благословит его Аллах и приветствует , (в те времена, когда) не было с ним никого, кроме пяти рабов, двух женщин и Абу Бакра».[583]

1451 (3661). Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал:

- (Однажды, когда) я сидел у пророка, да благословит его Аллах и приветствует , пришёл Абу Бакр, державшийся за полу своей одежды (и поднявший её так высоко, что) обнажилось его колено. Пророк, да благословит его Аллах и приветствует , сказал: «Что касается вашего товарища, то он с кем-то спорил». (Абу Бакр приветствовал присутствовавших) и сказал: «У меня был спор с ('Умаром) Ибн аль-Хаттабом, и я (говорил с ним грубо), а потом пожалел об этом и попросил его простить меня, но он отказался, и я пошёл к тебе!» (Выслушав его, пророк, да благословит его Аллах и приветствует ,) трижды сказал: «Да простит тебя Аллах, о Абу Бакр!» А потом пожалел и 'Умар,[584] который пришёл к дому Абу Бакра и спросил: «Абу Бакр там?» (Ему) сказали: «Нет», и тогда он пришёл к пророку, да благословит его Аллах и приветствует , и поприветствовал (собравшихся). Что же касается пророка, да благословит его Аллах и приветствует , то на его лице появилось выражение неудовольствия, так что Абу Бакр (даже) пожалел ('Умара), стал на колени и дважды сказал: «Я был более несправедлив (чем он)!» Тогда пророк, да благословит его Аллах и приветствует , сказал: «Поистине, Аллах послал меня, и вы сказали: "Ты лжёшь!" - а Абу Бакр сказал: "Он говорит правду!" - и он поддерживал меня и (не жалел) для меня своих денег!» (А потом пророк, да благословит его Аллах и приветствует ,) дважды (сказал): «Не прекратите ли вы обижать моего сподвижника?!» - и после этого уже никто не обижал Абу Бакра.

1452 (3662). Передают со слов 'Амра бин аль-'Аса, да будет доволен им Аллах, что (в своё время) пророк, да благословит его Аллах и приветствует , поставил его во главе отряда, который должен был двинуться на Зат ас-Салясиль[585]. ('Амр бин аль-'Ас, да будет доволен им Аллах, сказал): «И я пришёл к нему и спросил: "Кого из людей ты любишь больше всех?" Он ответил: "'Аишу". Я спросил: "А из мужчин?" Он ответил: "Её отца[586]". Я спросил: "А кого потом?" Он ответил: "'Умара бин аль-Хаттаба", и назвал ещё несколько человек».

1453 (3665). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «В День воскресения Аллах не посмотрит на того, кто волочил за собой свою одежду из кичливости». (Услышав это,) Абу Бакр воскликнул: «А ведь одна из пол моей одежды развязывается (и волочится по земле), если я не слежу за ней!» – (на что) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Но ты ведь делаешь это не из кичливости».

1454 (3674). Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал: «(Однажды) я совершил у себя дома омовение, а потом вышел наружу и сказал (себе): "Я не расстанусь с посланником Аллаха, да благословит его Аллах и приветствует , и обязательно буду находиться вместе с ним весь этот день(, чтобы служить ему)!"»

(Передатчик этого хадиса сказал): «После этого он пришёл в мечеть и спросил о пророке, да благословит его Аллах и приветствует , а (люди) сказали (ему): "Он ушёл в ту (сторону)"».

(Абу Муса, да будет доволен им Аллах, сказал): «Тогда я пошёл вслед за ним, расспрашивая о нём (людей, и в конце концов узнал, что) он находится в (месте, которое называется) Бир Арис. Тогда я уселся у ворот, сделанных из голых пальмовых ветвей, (и ждал там,) пока посланник Аллаха, да благословит его Аллах и приветствует , не удовлетворил свою нужду и не совершил омовение. После этого я направился к нему и увидел, что он сидит на середине края колодца Арис, подняв одежду до колен и свесив ноги в колодец. Я поприветствовал (пророка, да благословит его Аллах и приветствует ,) а потом отошёл и (снова) уселся у ворот, сказав (себе): "Поистине, сегодня я буду привратником посланника Аллаха, да благословит его Аллах и приветствует ", а (через некоторое время туда) пришёл Абу Бакр и толкнул ворота. Я спросил: "Кто там?" Он ответил: "Абу Бакр". Я сказал: "Подожди", а сам пошёл (к пророку, да благословит его Аллах и приветствует ,) и сказал: "О посланник Аллаха, Абу Бакр просит позволения войти". Он велел: "Впусти его и порадуй вестью о том, что его ждёт рай!" Я вышел и сказал Абу Бакру: "Входи (и знай, что) посланник Аллаха, да благословит его Аллах и приветствует , сообщает тебе радостную весть о рае!" Тогда Абу Бакр вошёл и сел на том же краю справа от посланника Аллаха, да благословит его Аллах и приветствует , свесив ноги в колодец и подняв одежду до колен так же, как это сделал пророк, да благословит его Аллах и приветствует , а я вернулся (на своё место) и сел (там). Что же касается моего брата, который (хотел) присоединиться ко мне, то я расстался с ним в то время, когда он совершал омовение, и я сказал (себе): "Если Аллах желает такому-то[587] блага, Он приведёт его сюда", и в этот момент кто-то толкнул ворота. Я спросил: "Кто там?" (Пришедший) ответил: "'Умар бин аль-Хаттаб". Я сказал: "Подожди", а сам пошёл к посланнику Аллаха, да благословит его Аллах и приветствует , поприветствовал его и сказал: "'Умар бин аль-Хаттаб просит позволения войти". Он велел: "Впусти его и порадуй вестью о том, что его ждёт рай!" Тогда я подошёл (к воротам) и сказал ('Умару): "Входи (и знай, что) посланник Аллаха, да благословит его Аллах и приветствует, порадовал тебя вестью о рае!" ('Умар) вошёл и сел на (том же) краю слева от посланника Аллаха, да благословит его Аллах и приветствует , свесив ноги в колодец, а я вернулся (на своё место), сел (там) и (снова) сказал (себе): "Если Аллах желает такому-то блага, Он приведёт его сюда". (Через некоторое время) пришёл кто-то ещё и толкнул ворота. Я спросил: "Кто там?" (Пришедший) ответил: "'Усман бин 'Аффан". Я сказал: "Подожди", а сам пошёл к посланнику Аллаха, да благословит его Аллах и приветствует , и сообщил ему (о приходе 'Усмана). Он велел: "Впусти его и порадуй вестью о том, что его ждёт рай после того, как его постигнет беда!" Тогда я вернулся к нему и сказал: "Входи (и знай, что) посланник Аллаха, да благословит его Аллах и приветствует , порадовал тебя вестью о рае(, куда ты попадёшь) после того, как тебя постигнет беда!" И ('Усман) вошёл; увидев же, что на этом краю (колодца уже нет места), он сел на другой стороне напротив (пророка, да благословит его Аллах и приветствует )».

1455 (3673). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Не поносите моих сподвижников, ибо, даже если любой из вас потратит (столько) золота, (сколько весит гора) Ухуд, (это не сравнится) ни с муддом, ни с половиной мудда, (пожертвованного) любым из них!»

1456 (3675). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , поднялся на Ухуд вместе с Абу Бакром, 'Умаром и 'Усманом, и (гора) под ними затряслась, (пророк же, да благословит его Аллах и приветствует ,) сказал: «Не двигайся, Ухуд, ибо стоят на тебе пророк, правдивейший[588] и два шахида[589]!»

1457 (3677). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- Когда я находился среди людей, которые обращались к Аллаху с мольбами за лежавшего на своём смертном одре 'Умара бин аль-Хаттаба, да будет доволен им Аллах, какой-то человек, стоявший позади меня, опёрся локтями о мои плечи и стал говорить: «Да помилует тебя[590] Аллах! Я всегда надеялся, что Аллах соединит тебя с двумя твоими товарищами[591], ибо я часто слышал, как посланник Аллаха, да благословит его Аллах и приветствует , говорит: "Вместе с Абу Бакром и 'Умаром я был (там-то), вместе с Абу Бакром и 'Умаром я сделал (то-то), вместе с Абу Бакром и 'Умаром я отправился (туда-то)", и (поэтому) я всегда надеялся, что Аллах соединит тебя с ними!" Тут я повернулся, и оказалось, что это был 'Али Ибн Абу Талиб, да будет доволен им Аллах».

ГЛАВА 2. Достоинства 'Умара бин аль-Хаттаба, да будет доволен им Аллах.

1458 (3679). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует , сказал: «Мне приснилось, что я вошёл в рай, где увидел Румайсу, жену Абу Тальхи. Потом я услышал звук (чьих-то шагов) и спросил: "Кто это?" (Мне) ответили: "Это Билял". А потом я увидел дворец, во дворе которого находилась какая-то девушка, и спросил: "Кому принадлежит этот (дворец)?" (Мне) ответили: "'Умару", и я хотел войти внутрь и посмотреть на него, но потом вспомнил о твоей[592] ревности». (Услышав это,) 'Умар воскликнул: «Да станут отец мой и мать выкупом за тебя, о посланник Аллаха, могу ли я ревновать, когда речь идёт о тебе?!»

1459 (3688). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Один человек спросил пророка, да благословит его Аллах и приветствует , о Часе этом[593]: "Когда (настанет) Час этот?" (Посланник Аллаха, да благословит его Аллах и приветствует , в свою очередь) спросил: "А что ты для него приготовил?" (Человек) ответил: "Ничего, если не считать того, что я люблю Аллаха и Его посланника, да благословит его Аллах и приветствует ", и (пророк, да благословит его Аллах и приветствует ,) сказал: "Ты будешь с теми, кого ты любил"».

Анас сказал: «И мы ничему не радовались так, как порадовались словам пророка, да благословит его Аллах и приветствует : "Ты будешь с теми, кого ты любил"».

Анас сказал: «И я (тоже) люблю пророка, да благословит его Аллах и приветствует , Абу Бакра и 'Умара и надеюсь, что благодаря моей любви к ним буду вместе с ними, хотя я и не совершал дел, подобных их делам».

1460 (3689). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Среди израильтян, живших до вас, были люди, которым (нечто внушалось свыше), несмотря на то что пророками они не являлись, и если есть такой и в моей общине, то им является 'Умар».

ГЛАВА 3. Достоинства 'Усмана бин 'Аффана, да будет доволен им Аллах.

1461 (3698). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что (однажды) к нему явился какой-то человек из Египта и сказал: «О Ибн 'Умар, я (хочу) спросить тебя об одной вещи. Скажи мне, известно ли тебе, что 'Усман бежал (с поля боя) в день (битвы при) Ухуде?» (Ибн 'Умар) сказал: «Да». (Потом этот человек) спросил: «А известно ли тебе, что он отсутствовал в (день битвы при) Бадре и не участвовал (в этом сражении)?» (Ибн 'Умар) сказал: «Да». (Потом этот человек) спросил: «А известно ли тебе, что он отсутствовал, когда (другие приносили) клятву, угодную Аллаху /бай'ат ар-ридван/[594], и не принёс её?» (Ибн 'Умар) сказал: «Да», и (тогда этот человек) воскликнул: «Аллах велик!»[595] (Выслушав его,) Ибн 'Умар сказал: «А теперь дай мне объяснить тебе всё это. Что касается его бегства в день (битвы при) Ухуде, то я свидетельствую, что Аллах помиловал и простил его.[596] Что касается его отсутствия (во время битвы при) Бадре, то дело в том, что (в то время) он был женат на дочери пророка, да благословит его Аллах и приветствует , которая тогда была больна, и посланник Аллаха, да благословит его Аллах и приветствует , сказал ему: "Поистине, достанется тебе такая же награда и такая же доля, как и любому из тех, кто примет участие в битве при Бадре!"[597] Что же касается его отсутствия во время принесения клятвы, угодной Аллаху, то (знай, что) если бы нашёлся человек, более уважаемый в Мекке, чем 'Усман, то (пророк, да благословит его Аллах и приветствует ,) послал бы (к мекканцам) вместо ('Усмана) другого, однако посланник Аллаха, да благословит его Аллах и приветствует , направил (к ним именно) 'Усмана[598], и клятву, угодную Аллаху принесли уже после того, как 'Усман уехал в Мекку, а посланник Аллаха, да благословит его Аллах и приветствует , протянул свою правую руку и сказал: "Это - рука 'Усмана", после чего ударил ею по другой своей руке и сказал: "Это - (клятва) за 'Усмана", после чего Ибн 'Умар сказал (этому человеку): "А теперь иди и запомни (то, что я сказал)"».

ГЛАВА 4. Достоинства 'Али бин Абу Талиба, да будет доволен им Аллах.

1462 (3705). Сообщается, что 'Али, да будет доволен им Аллах, сказал:

- (В своё время) Фатима, да будет доволен ею Аллах, стала жаловаться на то, что ручная мельница (утомляет её), а потом к пророку, да благословит его Аллах и приветствует , привели пленных. Тогда она пошла (к пророку, да благословит его Аллах и приветствует )[599], но не нашла его и, встретив 'Аишу, рассказала (об этом) ей. Когда пророк, да благословит его Аллах и приветствует , вернулся (домой), 'Аиша рассказала ему о приходе Фатимы, и он, да благословит его Аллах и приветствует , пришёл к нам, когда мы уже лежали в своих постелях. Я хотел подняться, но (пророк, да благословит его Аллах и приветствует ,) сказал: «Оставайтесь на своих местах», а сам сел между нами, так что я даже ощутил прохладу его ступней (кожей) своей груди (после чего) он сказал: «Не научить ли вас лучшему, чем то, о чём вы просили меня? Когда будете ложиться спать, произносите слова "Аллах велик /Аллаху акбар/" тридцать четыре раза, а слова "Слава Аллаху /Субхана-Ллахи/" и "Хвала Аллаху /Аль-хамду ли-Лляхи/" - по тридцать три раза, и это будет для вас лучше, чем слуга».

ГЛАВА 5. Достоинства аз-Зубайра бин аль-'Аввама, да будет доволен им Аллах.

1463 (3720). Сообщается, что 'Абдуллах бин аз-Зубайр, да будет доволен им Аллах, сказал:

- Во время нашествия племён (на Медину) меня и 'Умара бин Абу Саламу поставили (охранять тыл) среди женщин, и вдруг я увидел (моего отца) аз-Зубайра, который дважды или трижды проскакал на своём коне в сторону (бойцов племени) бану курайза[600]. Вернувшись, я сказал: «О батюшка, я видел, как ты скакал (к бану курайза) и возвращался обратно». Он спросил: «Так ты видел меня, сынок?» Я сказал: «Да». Он сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , спросил: "Кто отправится к бану курайза и принесёт мне сведения о них?" - и я отправился (туда), а когда я вернулся, пророк, да благословит его Аллах и приветствует , (помянул) ради меня своих родителей, воскликнув: "Да станут отец мой и мать выкупом за тебя!"»

ГЛАВА 6. Упоминание о Тальхе бин 'Убайдуллахе, да будет доволен им Аллах.

1464 (3722, 3723). Сообщается, что Тальха бин 'Убайдуллах, да будет доволен им Аллах, сказал: «В один из тех дней, когда посланник Аллаха, да благословит его Аллах и приветствует , сражался[601], не осталось с пророком, да благословит его Аллах и приветствует , никого, кроме меня и Са'да».

1465 (3724). Сообщается, что Кайс бин Абу Хазим, да помилует его Аллах Всевышний, сказал: «Я видел руку Тальхи, которой он защитил пророка, да благословит его Аллах и приветствует , и которая (впоследствии) была парализована».

ГЛАВА 7. Достоинства Са'да бин Абу Ваккаса аз-Зухри, да будет доволен им Аллах.

1466 (3725). Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал: «В день (битвы при) Ухуде пророк, да благословит его Аллах и приветствует , (помянул) ради меня своих родителей».[602]

ГЛАВА 8. Упоминание о зятьях пророка, да благословит его Аллах и приветствует .

1467 (3729). Сообщается, что аль-Мисвар бин Махрама, да будет доволен им Аллах, сказал: «(В своё время) 'Али, да будет доволен им Аллах, посватался к дочери Абу Джахля[603]. Об этом услышала Фатима, которая пришла к посланнику Аллаха, да благословит его Аллах и приветствует , и сказала: "Твои люди станут говорить, что ты не (способен) разгневаться из-за своих дочерей, ибо 'Али собирается жениться на дочери Абу Джахля!" Тогда посланник Аллаха, да благословит его Аллах и приветствует , поднялся (со своего места), а после того как он произнёс слова свидетельства, я услышал, как он сказал: "А затем, я выдал замуж свою дочь[604] за Абу-ль-'Аса бин ар-Раби'а[605], который был правдив в том, что он говорил мне[606]. Что же касается Фатимы, то она является частицей меня самого, и я не хочу, чтобы ей доставляли огорчения! Клянусь Аллахом, дочь посланника Аллаха и дочь врага Аллаха не могут быть жёнами одного и того же человека!" - и (после этого) 'Али отказался от своего сватовства».

Сообщается также, что аль-Мисвар бин Махрама, да будет доволен им Аллах, сказал: «Я слышал, как (однажды) пророк, да благословит его Аллах и приветствует , упомянувший о своём зяте из (племени) бану 'абд шамс, отозвался о нём с похвалой и сказал: "Когда он говорил мне (что-нибудь), то говорил правду, обещая же мне (что-нибудь), он выполнял (свои обещания)"».[607]

ГЛАВА 9. Достоинства вольноотпущенника пророка, да благословит его Аллах и приветствует , Зайда бин Харисы, да будет доволен им Аллах.

1468 (3730). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , послал (в поход) отряд, назначив командовать им Усаму бин Зайда. Некоторые люди стали высказывать недовольство в связи с таким назначением, и тогда пророк, да благословит его Аллах и приветствует , сказал: "Если вы порицаете его как командира, это (неудивительно, ибо прежде) вы порицали как командира и его отца, но, клянусь Аллахом, он был достоин командования и относился к числу наиболее дорогих для меня людей. Что же касается этого[608], то, поистине, после него[609] он является одним из самых дорогих для меня людей!"»

1469 (3731). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды, когда) пророк, да благословит его Аллах и приветствует , находился у меня, а Усама бин Зайд и Зайд бин Хариса спали (в моём доме)[610], ко мне пришёл ка'иф[611], который сказал: "Это ступни людей, которые состоят в близком родстве"».[612]

Это порадовало и привело в восхищение пророка, да благословит его Аллах и приветствует , который рассказал обо всём 'Аише.

ГЛАВА 10. Упоминание об Усаме бин Зайде, да будет доволен им Аллах.

1470 (3733). Передают со слов 'Аиши, да будет доволен ею Аллах, что, когда одна женщина из племени бану махзум совершила кражу, (люди стали) говорить: «Кто поговорит о ней с пророком, да благословит его Аллах и приветствует ?»[613] (Однако) никто не осмелился заговорить с ним, и тогда к нему обратился Усама бин Зайд(, которому пророк, да благословит его Аллах и приветствует ,) сказал: «Поистине, когда среди израильтян кражу совершал знатный, они не трогали его, а когда совершал её слабый, они отрубали ему (руку). Если бы украла Фатима[614], я отрубил бы руку и ей!»

1471 (3735). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , часто брал его и аль-Хасана (к себе на колени) и говорил: «О Аллах, полюби их, ибо, поистине, я их люблю!»

ГЛАВА 11. Достоинства 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими.

1472 (3740, 3741). Ибн 'Умар, да будет доволен Аллах ими обоими, передал со слов своей сестры Хафсы, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует , сказал ей: «Поистине, 'Абдуллах - праведный человек».

ГЛАВА 12. Достоинства 'Аммара (бин Йасира) и Хузайфы (бин аль-Йамана), да будет доволен Аллах ими обоими.

1473 (3743). Сообщается, что 'Алькама, да помилует его Аллах Всевышний, сказал:

- Прибыв в Шам, я совершил (в мечети) молитву в два раката, а потом сказал: "О Аллах, помоги мне (найти) праведного собеседника!" После этого я подошёл к каким-то людям и подсел к ним, а затем пришёл какой-то старец и сел рядом со мной. Я спросил: «Кто это?» (Мне) ответили: «Абу-д-Дарда». Тогда я сказал (ему): «Поистине, я молил Аллаха о том, чтобы Он помог мне (найти) праведного собеседника, и Он помог мне найти тебя!» Абу-д-Дарда, да будет доволен им Аллах, спросил: «Откуда ты?» Я сказал: «Из Куфы». Он спросил: «Так разве нет среди вас доверенного лица (пророка, да благословит его Аллах и приветствует ), которому известно то, чего никто больше не знает?»[615] - имея в виду Хузайфу. Я сказал: «Есть». (Потом) он спросил: «А разве нет среди вас того, кого Аллах защитил (от шайтана) по просьбе Своего пророка, да благословит его Аллах и приветствует ?» - имея в виду 'Аммара. Я сказал: «Есть». (Потом) он спросил: «А разве нет среди вас того, кто носил (за пророком, да благословит его Аллах и приветствует ,) зубочистку (или: был его доверенным лицом)?»[616] Я сказал: «Есть». (После этого Абу-д-Дарда) спросил: «Как 'Абдуллах (бин Мас'уд) читает (суру, в которой сказано): "Клянусь ночью, когда она (всё) покрывает (мраком), клянусь днём, когда предстаёт он в полном блеске…"[617]?» Я ответил: «(Он читает): "Клянусь мужчиной и женщиной…"[618]» (Тогда Абу-д-Дарда) воскликнул: «Эти (люди)[619] не оставляют попыток увести меня от того, что я слышал от посланника Аллаха, да благословит его Аллах и приветствует !»

ГЛАВА 13. Достоинства Абу 'Убайды бин аль-Джарраха, да будет доволен им Аллах.

1474 (3744). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Поистине, в каждой общине есть тот, кто заслуживает доверия /амин/, что же касается заслуживающего нашего доверия, о (члены) общины (мусульман), то им является Абу 'Убайда бин аль-Джаррах».

ГЛАВА 14. Достоинства аль-Хасана и аль-Хусайна, да будет доволен Аллах ими обоими.[620]

1475 (3749). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует , на плече которого сидел аль-Хасан бин 'Али, сказал: "О Аллах, поистине, я люблю его, полюби же его и Ты!"»

1476 (3753). Сообщается, что (однажды) какой-то человек спросил Ибн 'Умара, да будет доволен Аллах ими обоими, о том, может ли человек, надевший ихрам[621], убивать мух. (В ответ ему Ибн 'Умар) сказал: «Жители Ирака спрашивают о мухах после того, как они убили сына дочери посланника Аллаха, да благословит его Аллах и приветствует , а ведь пророк, да благословит его Аллах и приветствует , сказал: "В этом мире они[622] для меня, как два базилика[623]!"»

ГЛАВА 15. Упоминание об Ибн 'Аббасе, да будет доволен Аллах ими обоими.

1477 (3756). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , прижал меня к себе и (воскликнул): "О Аллах, научи его мудрости[624]!"»

В другой версии (этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует , воскликнул): «О Аллах, научи его Книге[625]!"»

ГЛАВА 16. Достоинства Халида бин аль-Валида, да будет доволен им Аллах.

1478 (3757). Передают со слов Анаса, да будет доволен им Аллах, что (в своё время) пророк, да благословит его Аллах и приветствует , сообщил людям о смерти Зайда, Джа'фара и Ибн Равахи ещё до того, как известия о них (были доставлены гонцами), и он сказал: «Зайд взял знамя и был сражён, потом взял его Джа'фар и был сражён, а потом взял его Ибн Раваха и (тоже) был сражён[626] - и (когда пророк, да благословит его Аллах и приветствует , говорил это,) глаза его были полны слёз(, после чего он продолжил), - а затем взял его меч из числа мечей Аллаха[627], и Аллах даровал им[628] победу».

ГЛАВА 17. Достоинства 'Абдуллаха бин Мас'уда, да будет доволен им Аллах.

1479 (3760). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Учитесь чтению Корана у четверых: у 'Абдуллаха бин Мас'уда, у Салима, вольноотпущенника Абу Хузайфы, у Убаййа бин Ка'ба и у Му'аза бин Джабаля».

ГЛАВА 18. О достоинстве 'Аиши, да будет доволен ею Аллах.

1480 (3773). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды) она одолжила у Асмы[629] ожерелье, которое (через некоторое время) потерялось. Посланник Аллаха, да благословит его Аллах и приветствует , послал (несколько) своих сподвижников на его поиски, в ходе которых их застало время молитвы, и им пришлось помолиться без омовения. Вернувшись к пророку, да благословит его Аллах и приветствует , они пожаловались ему на это, после чего был ниспослан айат о (допустимости) очищения песком[630], и (тогда) Усайд бин Худайр сказал ('Аише): «Да воздаст тебе Аллах благом! Клянусь Аллахом, когда бы ни попадала ты в (трудное положение), Аллах всегда не только указывал тебе выход из него, но и делал это благословенным для (всех) мусульман!»

[583] 'Аммар, да будет доволен им Аллах, рассказывает о самом раннем периоде существования ислама.

[584] 'Умар пожалел о том, что не принял извинений Абу Бакра, да будет доволен Аллах ими обоими.

[585] Поход на Зат ас-Салясиль состоялся осенью 629 г.

[586] То есть Абу Бакра, да будет доволен им Аллах.

[587] Абу Муса, да будет доволен им Аллах, назвал имя своего брата.

[588] "Сиддик" - почётное прозвище Абу Бакра, да будет доволен им Аллах.

[589] 'Умар бин аль-Хаттаб был убит в 644, а 'Усман бин 'Аффан, да будет доволен Аллах ими обоими, - в 656 г.

[590] То есть 'Умара, да будет доволен им Аллах.

[591] Здесь имеются в виду пророк, да благословит его Аллах и приветствует , и Абу Бакр, да будет доволен им Аллах.

[592] Здесь пророк, да благословит его Аллах и приветствует , обращается к 'Умару бин аль-Хаттабу, да будет доволен им Аллах.

[593] То есть о Дне воскресения.

[594] То есть клятву на верность исламу, которую мусульмане принесли пророку, да благословит его Аллах и приветствует , в аль-Худайбийе.

[595] Это восклицание следует понимать как выражение недоумения в связи с тем, что так мог поступать один из ближайших сподвижников пророка, да благословит его Аллах и приветствует .

[596] См.: "Семейство 'Имрана", 155.

[597] То есть если ты останешься с больной женой, то получишь такую же награду Аллаха и такую же долю военной добычи, как и любой участник битвы.

[598] 'Усман, да будет доволен им Аллах, был направлен к мекканцам, которые решили помешать мусульманам войти в Мекку для совершения умры. Его задача состояла в проведении с ними переговоров, которые завершились заключением важного для мусульман перемирия.

[599] Фатима, да будет доволен ею Аллах, хотела попросить пророка, да благословит его Аллах и приветствует , дать ей кого-нибудь из пленных в услужение.

[600] Племя бану курайза, заключившее союз с мусульманами, было готово переметнуться на сторону курайшитов, о чём стало известно пророку, да благословит его Аллах и приветствует .

[601] Имеется в виду битва при Ухуде.

[602] Имеется в виду, что пророк, да благословит его Аллах и приветствует , сказал: «Да станут отец мой и мать выкупом за тебя!»

[603] См. примечание к хадису № 172.

[604] Речь идёт о Зайнаб, да будет доволен ею Аллах.

[605] Это было ещё в доисламские времена.

[606] Здесь скорее всего имеется в виду обещание Абу-ль-'Аса не брать себе другую жену после женитьбы на Зайнаб, да будет доволен ею Аллах.

[607] В битве при Бадре Абу-ль-'Ас, который сражался на стороне курайшитов, был захвачен в плен, но его освободили при условии, что он отпустит в Медину остававшуюся в Мекке Зайнаб, да будет доволен ею Аллах, и он сдержал своё слово.

[608] То есть Усамы, сына Зайда бин Харисы, да будет доволен Аллах ими обоими.

[609] То есть после своего отца.

[610] Скорее всего это было до ниспослания айата о завесе.

[611] "Ка'иф" - человек, который по различным внешним особенностям людей мог определять, состоят ли они в родстве друг с другом.

[612] Усама являлся сыном Зайда, да будет доволен Аллах ими обоими.

[613] То есть кто заступится за неё?

[614] Имеется в виду дочь пророка, да благословит его Аллах и приветствует .

[615] Имеется в виду, что пророк, да благословит его Аллах и приветствует , научил Хузайфу бин аль-Йамана, да будет доволен им Аллах, распознавать лицемеров.

[616] Имеется в виду 'Абдуллах бин Мас'уд, да будет доволен им Аллах.

[617] "Ночь", 1 - 2.

[618] Cкорее всего данный айат первоначально был ниспослан в таком виде, а потом были ниспосланы некоторые другие слова, после чего он и приобрёл свой окончательный вид: «Клянусь Тем, Кто сотворил мужчину и женщину…» ("Ночь", 3). Об этом было известно жителям Шама, но этого не знали ни 'Алькама, ни 'Абдуллах бин Мас'уд, ни Абу-д-Дарда, считавший, что жители Шама специально вводят его в заблуждение.

[619] Речь идёт о жителях Шама.

[620] Аль-Хасан и аль-Хусайн, да будет доволен Аллах ими обоими, - внуки пророка, да благословит его Аллах и приветствует .

[621] Иначе говоря, паломник.

[622] Имеются в виду аль-Хасан и аль-Хусайн, да будет доволен Аллах ими обоими.

[623] Базилик /райхан/ - ароматическое растение.

[624] Имеется в виду понимание Корана.

[625] То есть Книге Аллаха, Корану.

[626] См. примечание к хадису № 604.

[627] "Сайфу-Ллах" (меч Аллаха) - так пророк, да благословит его Аллах и приветствует , назвал Халида бин аль-Валида, да будет доволен им Аллах.

[628] То есть мусульманам.

[629] Асма - родная сестра 'Аиши, да будет доволен ими обеими Аллах.

[630] См.: "Женщины", 43; "Трапеза", 6.


59. Книга о достоинствах ансаров

59. КНИГА О ДОСТОИНСТВАХ АНСАРОВ

ГЛАВА 1. Достоинства ансаров. Аллах Всевышний сказал: «А те, кто имел дома (в Медине) до них и принял (новую) веру, любят переселившихся к ним, и не испытывают никакой зависти из-за того, что им было даровано…» ("Собрание", 9).

1481 (3777). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «День (битвы при) Бу'асе[631] Аллах (обратил во благо) Своему посланнику, да благословит его Аллах и приветствует , ибо, когда посланник Аллаха, да благословит его Аллах и приветствует , прибыл (в Медину, населяющие её племена) уже не были едины, а их вожди были либо убиты, либо ранены. Таким образом, Аллах (обратил этот день во благо) Своему посланнику, да благословит его Аллах и приветствует , (в том смысле, что всё это способствовало) тому, что они[632] приняли ислам».

ГЛАВА 2. Слова пророка, да благословит его Аллах и приветствует : «Если бы не хиджра, я непременно был бы одним из ансаров».

1482 (3779). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если бы не хиджра, я непременно был бы одним из ансаров».

ГЛАВА 3. Любовь к ансарам - от веры.

1483 (3783). Передают со слов аль-Бара, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Только верующий любит ансаров, и только лицемер ненавидит их, и (поэтому) Аллах полюбит того, кто любит их, а того, кто их ненавидит, Аллах возненавидит».

ГЛАВА 4. Слова пророка, да благословит его Аллах и приветствует , сказавшего ансарам: «Для меня вы - самые любимые люди».

1484 (3785). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , увидевший женщин и детей (из числа ансаров), которые возвращались со свадьбы, встал во весь рост и трижды сказал: "О Аллах, вы - из числа самых любимых для меня людей!"»

1485 (3786). В другой версии (этого хадиса сообщается, что Анас), да будет доволен им Аллах, сказал: «(Как-то раз) одна женщина из числа ансаров пришла к посланнику Аллаха, да благословит его Аллах и приветствует , вместе со своим сыном, и посланник Аллаха, да благословит его Аллах и приветствует , поговорил с ней, а потом дважды сказал: "Клянусь Тем, в Чьей длани душа моя, поистине, для меня вы - самые любимые люди!"»

ГЛАВА 5. Последователи ансаров.[633]

1486 (3787). Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал: «(Однажды) ансары сказали: "О посланник Аллаха, у каждого пророка (были) последователи, а мы последовали за тобой, так обратись же к Аллаху с мольбой, чтобы Он причислил к нам и наших последователей!" - и (пророк, да благословит его Аллах и приветствует ,) обратился к Аллаху с мольбой об этом».

ГЛАВА 6. Достоинство домов[634] ансаров.

1487 (3791). Сообщается, что Абу Хумайд, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует , сказал: "Поистине, к числу лучших домов ансаров относятся дом бану ан-наджжар, потом бану 'абд аль-ашхаль, потом дом бану аль-харис, а потом бану са'ида, но благо есть во всех домах ансаров". А потом мы подошли к Са'ду бин 'Убаде, и Абу Усайд сказал (ему): "Разве ты не знаешь, что, сравнив между собой дома ансаров, пророк, да благословит его Аллах и приветствует , отвёл нам последнее место?" После этого Са'д встретился с пророком, да благословит его Аллах и приветствует , и сказал: "О посланник Аллаха, при сравнении между собой домов ансаров нам было отведено последнее место!" - (на что пророк, да благословит его Аллах и приветствует ,) сказал: "Разве недостаточно вам быть в числе лучших?!"»

ГЛАВА 7. Слова пророка, да благословит его Аллах и приветствует , сказавшего ансарам: «…терпите же, пока не встретитесь со мной у водоёма[635]».

1488 (3792). Сообщается, что Усайд бин Худайр, да будет доволен им Аллах, сказал: «(Как-то раз) один из ансаров сказал (пророку, да благословит его Аллах и приветствует ): "О посланник Аллаха, не назначишь ли ты меня правителем[636], как назначил такого-то?" (В ответ ему) он сказал: "Поистине, после меня станут отдавать предпочтение (другим),[637] терпите же, пока не встретитесь со мной у водоёма"».

В другой версии (этого хадиса, также) передаваемой со слов Анаса, да будет доволен им Аллах, (сообщается, что пророк, да благословит его Аллах и приветствует , сказал): «…а вам назначена встреча у водоёма».

ГЛАВА 8. Слова Всемогущего и Великого Аллаха: «…и отдают им предпочтение перед самими собой, даже если и сами испытывают нужду» ("Собрание", 9).

1489 (3798). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) к пророку, да благословит его Аллах и приветствует , пришёл какой-то человек,[638] и (пророк, да благословит его Аллах и приветствует ,) послал (кого-то) к своим жёнам,[639] но (все) они сказали: «У нас нет ничего, кроме воды!» Тогда посланник Аллаха, да благословит его Аллах и приветствует , спросил: «Кто примет этого (человека у себя)?»[640] Один из ансаров откликнулся: «Я», (после чего) отвёл его к своей жене и сказал: «Окажи уважение гостю посланника Аллаха, да благословит его Аллах и приветствует ». Она сказала: «У нас нет (ничего), кроме еды для моих детей». Тогда он сказал: «Приготовь свою еду, зажги светильник и уложи детей спать, если они захотят поужинать». И она приготовила еду, зажгла светильник и уложила детей, а потом[641] поднялась (со своего места), будто бы (желая) поправить светильник, и погасила его. Затем они стали делать вид, что едят, (а после того, как гость поел,) легли спать голодными. Наутро (хозяин дома) пришёл к посланнику Аллаха, да благословит его Аллах и приветствует , который сказал: «Этой ночью Аллах улыбнулся (или: подивился[642]) тому, что вы сделали!» А потом Аллах ниспослал (айат, в котором сказано): «…и отдают им предпочтение перед самими собой, даже если и сами испытывают нужду. Преуспеют те, кто будет защищён от собственной скупости».[643]

ГЛАВА 9. Слова пророка, да благословит его Аллах и приветствует : «Принимайте (благие дела) от совершающих благое из них и прощайте тех из них, кто совершит дурное[644]».

1490 (3799). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Как-то раз) Абу Бакр и аль-'Аббас, да будет доволен Аллах ими обоими, проходившие мимо одного из мест собраний ансаров, да будет доволен ими Аллах, (увидели, что) те плачут, и (кто-то из них) спросил: "Что заставляет вас плакать?" Они ответили: "Мы вспомнили о том, как с нами встречался пророк, да благословит его Аллах и приветствует ".[645] После этого (Аль-'Аббас, да будет доволен им Аллах,) пришёл к пророку, да благословит его Аллах и приветствует , и рассказал ему об этом, и пророк, да благословит его Аллах и приветствует , голова которого была повязана куском ткани, использовавшейся в качестве каймы для плаща, вышел (из своей комнаты) и поднялся на минбар, чего после этого дня больше уже никогда не делал. Он воздал хвалу Аллаху и восславил Его, а потом сказал: "Я наказываю вам (заботиться) об ансарах, ибо, поистине, они являются наиболее близкими ко мне людьми и хранителями моих тайн. Они выполнили свой долг, но ещё не получили того, что по праву причитается им[646], и (поэтому) принимайте (благие дела) от совершающих благое из них и прощайте тех из них, кто совершит дурное"».

1491 (3800). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , на плечи которого был накинут плащ, а голова была повязана повязкой цвета жира, вышел (из своей комнаты), сел на минбаре, воздал хвалу Аллаху и восславил его, а потом сказал: "А затем, о люди! (Количество) людей[647] будет увеличиваться, а (количество) ансаров будет уменьшаться, пока не уподобятся они соли в еде, так пусть же тот из вас, кто будет правителем и (получит возможность) причинять любому человеку вред или приносить пользу, принимает (благие дела) от тех из них, кто станет совершать благое, и прощает тех из них, кто совершит дурное"».

ГЛАВА 10. Достоинства Са'да бин Му'аза,[648] да будет доволен им Аллах.

1492 (3803). Передают со слов Джабира, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует , сказал: «Престол (Аллаха) закачался из-за смерти Са'да бин Му'аза».[649]

ГЛАВА 11. Достоинства Убаййа бин Ка'ба, да будет доволен им Аллах.

1493 (3809). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:

- (Однажды) пророк, да благословит его Аллах и приветствует , сказал Убайу: «Поистине, Аллах велел мне прочитать тебе (следующий айат): "Не расставались те, которые не уверовали из (числа) людей Писания и многобожников (со своим неверием), пока не явилось к ним ясное доказательство…"[650]» (Убайй, да будет доволен им Аллах,) спросил: «И Он назвал моё имя?» (Пророк, да благословит его Аллах и приветствует ,) сказал: «Да», и(, услышав это, Убайй, да будет доволен им Аллах,) заплакал.

ГЛАВА 12. Достоинства Зайда бин Сабита, да будет доволен им Аллах.

1494 (3810). Сообщается, что Анас, да будет доволен им Аллах, сказал: «При жизни пророка, да благословит его Аллах и приветствует , собиранием[651] Корана занимались четверо (человек), и все они были из числа ансаров. (Ими были) Убайй (бин Ка'б), Му'аз бин Джабаль, Абу Зайд и Зайд бин Сабит».

Передатчик этого хадиса сказал: «Я спросил Анаса: "Какой Абу Зайд?" Он ответил: "Мой дядя со стороны отца"».

ГЛАВА 13. Достоинства Абу Тальхи, да будет доволен им Аллах.

1495 (3811). Сообщается, что Анас, да будет доволен им Аллах, сказал: «В день (битвы при) Ухуде люди обратились в бегство(, покинув) пророка, да благословит его Аллах и приветствует , и только Абу Тальха стоял перед ним, прикрывая его своим щитом. Абу Тальха хорошо стрелял из лука и всегда держал его туго натянутым. В тот день он сломал два или три своих лука, и, когда какой-нибудь человек, у которого был колчан стрел, проходил рядом, (пророк, да благословит его Аллах и приветствует ,) говорил (ему): "Рассыпь их перед Абу Тальхой!" - когда же пророк, да благословит его Аллах и приветствует , смотрел на (врагов, вытягивая шею), Абу Тальха говорил ему: "О пророк Аллаха, да станут отец мой и мать выкупом за тебя! Не смотри (на них), иначе тебя поразит стрела, (и пусть) лучше меня поразят вместо тебя!" (В тот день) я видел, как одежды 'Аиши бинт Абу Бакр и Умм Суляйм поднимались так высоко, что можно было разглядеть украшения на их ногах[652]: они носили бурдюки с водой на своих спинах и выливали воду в рот (каждого из страдавших от жажды) людей, потом возвращались и снова наполняли их, а потом возвращались и (снова поили раненых). Что же касается Абу Тальхи, то (в тот день) меч дважды или трижды падал из его рук».

ГЛАВА 14. Достоинства 'Абдуллаха бин Саляма, да будет доволен им Аллах.

1496 (3812). Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:

- Не слышал я, чтобы пророк, да благословит его Аллах и приветствует , хоть о ком-нибудь из передвигающихся по земле говорил, что он (относится к числу) обитателей рая, если не считать 'Абдуллаха бин Саляма, и о нём (говорится в) ниспосланном свыше айате: «Скажи: "Скажите мне, если он[653] (действительно) от Аллаха, а вы не уверовали в него, несмотря на то что свидетель из числа сынов Исраиля[654] засвидетельствовал его подобие[655] и уверовал, тогда как вы возгордились (и отвергли его, разве не являетесь вы несправедливыми)? Поистине, Аллах не ведёт прямым путём людей несправедливых!"»[656]

1497 (3813). Сообщается, что 'Абдуллах бин Салям, да будет доволен им Аллах, сказал: «(Как-то раз) при жизни пророка, да благословит его Аллах и приветствует , я увидел сон, который я рассказал ему. Я увидел, что нахожусь в каком-то саду», после чего ('Абдуллах бин Салям, да будет доволен им Аллах,) упомянул о том, какой он был большой и зелёный, (и сказал): «Посреди (этого сада) стояла железная колонна, нижний конец которой был в земле, а верхний достигал неба, и на верхнем её конце находилась ручка в виде кольца. Кто-то сказал мне: "Поднимись на неё". Я сказал: "Я не могу". Тогда ко мне явился слуга и приподнял сзади (полы) моей одежды[657], (после чего) я поднимался, пока не очутился на вершине (этой колонны). Там я взялся за эту ручку, и мне было сказано: "Держись (за неё) крепко!" - а потом я проснулся, и, поистине, оказалось, что (эта ручка осталась) у меня в руке. Я рассказал (обо всём этом) пророку, да благословит его Аллах и приветствует , который сказал: "Сад - это ислам, колонна - столп ислама, а ручка - надёжнейшая связь /аль-'урват аль-вуска/[658], (и это значит, что) ты останешься мусульманином до самой своей смерти"».

ГЛАВА 15. Брак пророка, да благословит его Аллах и приветствует , с Хадиджей и её достоинства, да будет доволен ею Аллах Всевышний.

1498 (3818). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Ни к кому из жён пророка, да благословит его Аллах и приветствует , я не ревновала его столь сильно, как к Хадидже, да будет доволен ею Аллах, которую я (никогда в жизни) не видела! Пророк, да благословит его Аллах и приветствует , часто вспоминал о ней, и нередко бывало так, что он резал овцу, разрубал её на части, а потом посылал (мясо) подругам Хадиджи, и тогда я говорила: "Можно подумать, что не было в мире женщин, кроме Хадиджи!" - а он отвечал мне: "Поистине, была она такой-то и такой-то[659], и были у меня от неё дети"».

1499 (3820). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды) Джибрил явился к пророку, да благословит его Аллах и приветствует , и сказал: "О посланник Аллаха, Хадиджа принесла приправу[660] к хлебу (или: еду; или: питьё). Когда она подойдёт к тебе, приветствуй её от имени её Господа и от меня и порадуй её благой вестью о том, что в раю (её ждёт) дом из полой жемчужины, где не будет шума (и где не будет она знать) усталости"».

1500 (3821). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) Халя бинт Хувайлид, сестра Хадиджи, попросила разрешения войти к посланнику Аллаха, да благословит его Аллах и приветствует , которому это напомнило о том, как спрашивала разрешения Хадиджа, что обеспокоило[661] его, и он воскликнул: "О Аллах, (это же) Халя!"»

('Аиша, да будет доволен ею Аллах,) сказала: «Это вызвало во мне ревность, и я сказала: "Почему ты вспоминаешь давно умершую (беззубую) старуху с красными дёснами из числа старух (племени) курайш, когда Аллах дал тебе вместо неё нечто лучшее?!"»

ГЛАВА 16. Упоминание о Хинд бинт 'Утба бин Раби'а, да будет доволен ею Аллах.

1501 (3825). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды к пророку, да благословит его Аллах и приветствует ,) пришла Хинд бинт 'Утба и сказала (ему): "О посланник Аллаха, прежде не было на земле семьи, которой я желала бы познать унижение так же (сильно), как твоей семье, а сегодня нет такой семьи на земле, которой я желала бы такой же славы, как твоей семье!" (На это пророк, да благословит его Аллах и приветствует ,) сказал (ей): "Клянусь Тем, в Чьей длани душа моя, и ещё!"[662] (Потом Хинд, да будет доволен ею Аллах,) сказала: "О посланник Аллаха, поистине, Абу Суфйан[663] - человек скупой, так не будет ли грехом, если я стану расходовать его средства на наших детей (без его ведома)?" (На это пророк, да благословит его Аллах и приветствует ,) сказал: "Я не думаю, (что это позволительно,) если только (не станешь ты расходовать на необходимое)"».

ГЛАВА 17. Рассказ о Зайде бин 'Амре бин Нуфайле, да будет доволен им Аллах.

1502 (3826). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует , повстречал Зайда бин 'Амра бин Нуфайля в нижней части (вади) Бальдах ещё до того, как ему, да благословит его Аллах и приветствует , стали ниспосылаться откровения. Пророку, да благословит его Аллах и приветствует , было предложено угощение,[664] но он отказался от него, а потом Зайд(, которому также предложили это угощение,) сказал: "Поистине, я не ем ничего из того, что вы приносите в жертву на камнях у ваших идолов, как не ем ничего, кроме того, над чем было произнесено имя Аллаха". Кроме того, Зайд бин 'Амр порицал способ жертвоприношений, которым пользовались курайшиты, и говорил: "Аллах создал овцу, и ниспослал для неё воду с неба и вырастил для неё (траву) на земле, а потом вы забиваете её без произнесения имени Аллаха!" - выражая своё неодобрение (подобным поступкам) и считая это большим (грехом)».

ГЛАВА 18. Дни джахилийи.

1503 (3836). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует , сказал: «Пусть тот, кто захочет поклясться, клянётся только Аллахом».

Что касается курайшитов, то они клялись своими отцами, а (пророк, да благословит его Аллах и приветствует ,) сказал: «Не клянитесь своими отцами».

1504 (3841). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Самыми правдивыми словами, которые (когда-либо) произносил поэт, являются слова Лябида[665](, который сказал): "Разве не является несостоятельным[666] всё, кроме Аллаха?"[667] - (что же касается) Умаййи бин Абу-с-Сальта[668], то он был близок к тому, чтобы принять ислам».

ГЛАВА 19. Миссия пророка, да благословит его Аллах и приветствует , (полное имя которого - ) Мухаммад бин 'Абдуллах бин 'Абд аль-Мутталиб Ибн Хашим бин 'Абд Манаф бин Кусайй бин Киляб бин Мурра бин Ка'б бин Луайй бин Галиб бин Фихр бин Малик бин ан-Надр бин Кинана бин Хузайма бин Мудрика бин Илйас бин Мудар бин Низар бин Ма'адд бин 'Аднан.

1505 (3851). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Посланнику Аллаха, да благословит его Аллах и приветствует , стали ниспосылаться откровения, когда ему исполнилось сорок лет, после чего он в течение тринадцати лет оставался в Мекке, а потом ему было велено переселиться, и он переселился в Медину, где прожил десять лет, а потом скончался, да благословит его Аллах и приветствует ».

ГЛАВА 20. О том, что претерпели в Мекке от многобожников пророк, да благословит его Аллах и приветствует , и его сподвижники.

1506 (3856). Сообщается, что 'Урва бин аз-Зубайр, да помилует его Аллах Всевышний, сказал: «(Однажды) я попросил 'Абдуллаха бин 'Амра бин аль-'Аса, да будет доволен Аллах ими обоими: "Расскажи мне о наихудшем из того, что сделали многобожники с пророком, да благословит его Аллах и да приветствует"». Он сказал:

- (Как-то раз, когда) пророк, да благословит его Аллах и приветствует , молился в Хиджре[669] Каабы, 'Укба бин Абу Му'айт подошёл (к нему сзади), накинул ему на шею свою одежду и сильно сдавил. (Увидев это,) к нему бросился Абу Бакр, который схватил его за плечи, отбросил от пророка, да благословит его Аллах и приветствует , и воскликнул: «Неужели вы убьёте человека за то, что он говорит: "Мой Господь – Аллах"?!»[670]

ГЛАВА 21. Упоминание о джиннах. Аллах Всевышний сказал:

- Скажи: «Дано мне в откровении, что собравшиеся джинны слушали тайком чтение Корана, и они сказали: "Поистине, мы слышали дивный Коран…"» ("Джинны", 1).

1507 (3859). Сообщается, что, когда 'Абдуллаха бин Мас'уда, да будет доволен им Аллах, спросили: «Кто сообщил пророку, да благословит его Аллах и приветствует , о джиннах той ночью, когда они слушали Коран?» - он ответил: «(Пророку, да благословит его Аллах и приветствует ,) сообщило о них дерево».

1508 (3860). Передают со слов Абу Хурайры, да будет доволен им Аллах, что обычно он носил за пророком, да благословит его Аллах и приветствует , воду для омовения и (для очищения после удовлетворения нужды, и однажды,) когда он шёл за пророком, да благословит его Аллах и приветствует , со всем этим, он спросил: «Кто это?» (Абу Хурайра) отозвался: «(Это) я, Абу Хурайра», и (пророк, да благословит его Аллах и приветствует ,) сказал: «Найди мне (несколько) камней для очищения, но не приноси ни костей, ни сухого навоза /раус/».[671]

(Абу Хурайра, да будет доволен им Аллах, сказал): «И я принёс ему (несколько) камней в полах своей одежды, положив их рядом с ним, а сам отошёл, когда же он закончил, я пошёл (рядом с ним) и спросил: "А чем (плохи) кости и навоз?" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Ими питаются джинны. (Однажды) ко мне явилась делегация джиннов Насибина[672], - и это были прекрасные джинны! - которые попросили меня (дать им) припасов на дорогу, и тогда я попросил Аллаха, чтобы пропитанием для них служили кости или сухой навоз в любом месте, где бы они ни нашли это"».

ГЛАВА 22. Переселение в Эфиопию.

1509 (3874). Сообщается, что Умм Халид бинт Халид, да будет доволен ею Аллах, сказала: «Я была маленькой девочкой, когда приехала (в Медину) из Эфиопии. Посланник Аллаха, да благословит его Аллах и приветствует , подарил мне рубаху, на которой были какие-то узоры, и стал гладить рукой эти узоры, приговаривая: "Санах, санах!" - что (на языке эфиопов) означает "Прекрасно, прекрасно!"»

ГЛАВА 23. Рассказ об Абу Талибе.

1510 (3883). Сообщается, что (однажды) аль-'Аббас бин 'Абд аль-Мутталиб, да будет доволен им Аллах, сказал пророку, да благословит его Аллах и приветствует : «Ты ничем не помог твоему дяде (Абу Талибу), несмотря на то что он всегда защищал тебя и гневался из-за тебя[673]», (на что пророк, да благословит его Аллах и приветствует ,) ответил: «Он находится в верхнем слое огня, а если бы не я, то он обязательно оказался бы на самом дне его!»

1511 (3885). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что он слышал, что, когда в присутствии пророка, да благословит его Аллах и приветствует , кто-нибудь вспоминал о его дяде (Абу Талибе, пророк, да благословит его Аллах и приветствует ,) говорил: «Может быть, моё заступничество пойдёт ему на пользу в День воскресения, и поместят его в верхний слой огня, который будет доходить ему (только) до щиколоток, из-за чего мозги его станут кипеть».

ГЛАВА 24. Рассказ о ночном путешествии /исра'/. Аллах Всевышний сказал: «Слава Тому, Кто перенёс раба Своего ночью, чтобы показать ему (нечто) из Наших знамений, из Запретной Мечети в Мечеть Отдалённейшую…» ("Ночное путешествие", 1).

1512 (3886). Передают со слов Джабира бин 'Абдуллаха, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , сказал: «После того как курайшиты объявили мои слова ложью[674], я встал в аль-Хиджре и Аллах показал мне Иерусалим, а я начал описывать им приметы (города), рассматривая его».

ГЛАВА 25. Вознесение /ми'радж/.

1513 (3887). Передают со слов Малика бин Са'са'а, да будет доволен Аллах ими обоими, что пророк Аллаха, да благословит его Аллах и приветствует , рассказал им о ночном путешествии (следующее): «Когда я лежал (на земле) в (пределах) аль-Хатима (или, возможно, он сказал: в Хиджре), кто-то[675] неожиданно явился ко мне, разрезал[676] (мне тело) от сих (пределов) до сих[677] и извлёк моё сердце. После этого мне принесли золотой таз, наполненный верой, потом моё сердце омыли[678], потом наполнили его (верой), потом вернули его (на прежнее) место, а потом ко мне подвели животное белого цвета меньше мула, но больше осла,[679] способное одним шагом покрыть самое большое расстояние, которое оно только могло охватить взором. Потом меня посадили на (это животное), и Джибрил двинулся со мной в путь, а когда он достиг низшего неба и попросил открыть (врата, его) спросили: "Кто это?" Он сказал: "Джибрил". (Его) спросили: "А кто с тобой?" Он ответил: "Мухаммад". (Его) спросили: "А за ним посылали?" (Джибрил) сказал: "Да", и тогда было сказано: "Добро пожаловать ему, сколь прекрасен (его) приход!" Потом (ворота) были открыты, а когда я достиг (низшего неба), то увидел там Адама. (Джибрил) сказал: "Это - твой отец Адам, поприветствуй же его!" Я поприветствовал его, и он ответил на приветствие, после чего сказал: "Добро пожаловать праведному сыну и праведному пророку!" Затем он вознёсся (со мной) ко второму небу и попросил открыть (врата. Его) спросили: "Кто это?" Он сказал: "Джибрил". (Его) спросили: "А кто с тобой?" Он ответил: "Мухаммад". (Его) спросили: "А за ним посылали?" (Джибрил) сказал: "Да", и тогда было сказано: "Добро пожаловать ему, сколь прекрасен его приход!" Потом (эти врата) были открыты, а когда я достиг (второго неба), то увидел там Йахйу и 'Ису, являющихся двоюродными братьями[680]. (Джибрил) сказал: "Это - Йахйа и 'Иса, поприветствуй же их!" Я поприветствовал (их), и они ответили на приветствие, после чего сказали: "Добро пожаловать праведному брату и праведному пророку!" Затем он вознёсся со мной к третьему небу и попросил открыть (врата. Его) спросили: "Кто это?" Он ответил: "Джибрил". (Его) спросили: "А кто с тобой?" Он ответил: "Мухаммад". (Его) спросили: "А за ним посылали?" (Джибрил) сказал: "Да", и тогда было сказано: "Добро пожаловать ему, сколь прекрасен его приход!" Потом (эти врата) были открыты, а когда я достиг (третьего неба), то увидел там Йусуфа. (Джибрил) сказал: "Это - Йусуф, поприветствуй же его!" Я поприветствовал его, и он ответил на приветствие, после чего сказал: "Добро пожаловать праведному брату и праведному пророку!" Затем он вознёсся со мной к четвёртому небу и попросил открыть (врата. Его) спросили: "Кто это?" Он сказал: "Джибрил". (Его) спросили: "А кто с тобой?" Он ответил: "Мухаммад". (Его) спросили: "А за ним посылали?" (Джибрил) сказал: "Да", и тогда было сказано: "Добро пожаловать ему, сколь прекрасен его приход!" Потом (эти врата) были открыты, а когда я достиг (четвёртого неба), то (увидел там) Идриса. (Джибрил) сказал: "Это - Идрис, поприветствуй же его!" Я поприветствовал его, и он ответил на приветствие, после чего сказал: "Добро пожаловать праведному брату и праведному пророку!" Затем он вознёсся со мной к пятому небу и попросил открыть (врата. Его) спросили: "Кто это?" Он сказал: "Джибрил". (Его) спросили: "А кто с тобой?" Он ответил: "Мухаммад, да благословит его Аллах и приветствует ". (Его) спросили: "А за ним посылали?" (Джибрил) сказал: "Да", и тогда было сказано: "Добро пожаловать ему, сколь прекрасен его приход!" - и когда я достиг (пятого неба), то (увидел там) Харуна. (Джибрил) сказал: "Это - Харун, поприветствуй же его!" Я поприветствовал его, и он ответил на приветствие, после чего сказал: "Добро пожаловать праведному брату и праведному пророку!" Затем он вознёсся со мной к шестому небу и попросил открыть (врата. Его) спросили: "Кто это?" Он сказал: "Джибрил". (Его) спросили: "А кто с тобой?" Он ответил: "Мухаммад". (Его) спросили: "А за ним посылали?" (Джибрил) сказал: "Да", и тогда было сказано: "Добро пожаловать ему, сколь прекрасен его приход!" - и когда я достиг (шестого неба), то (увидел там) Мусу. (Джибрил) сказал: "Это - Муса, поприветствуй же его!" - и я поприветствовал его, а он ответил на приветствие, после чего сказал: "Добро пожаловать праведному брату и праведному пророку!" – когда же я покидал (его), он заплакал. Его спросили: "Что заставляет тебя плакать?" – и он сказал: "Я плачу по той причине, что после меня был послан (к людям) молодой человек, а в рай войдёт больше (людей) из его общины, чем из моей!" А затем Джибрил вознёсся со мной к седьмому небу и попросил открыть (врата. Его) спросили: "Кто это?" Он ответил: "Джибрил". (Его) спросили: "А кто с тобой?" Он ответил: "Мухаммад". (Его) спросили: "А за ним посылали?" (Джибрил) сказал: "Да", и тогда было сказано: "Добро пожаловать ему, сколь прекрасен его приход!" - и когда я достиг (седьмого неба), то (увидел там) Ибрахима. (Джибрил) сказал: "Это - твой отец, поприветствуй же его!" - и я поприветствовал его, а он ответил на приветствие, после чего сказал: "Добро пожаловать праведному сыну и праведному пророку!" А затем я был вознесён к лотосу крайнего предела /сидрат aль-мунтаха/[681], и оказалось, что плоды его (по размерам) подобны кувшинам из Хаджара[682], а его листья - слоновьим ушам. (Джибрил) сказал: "Это - лотос крайнего предела". И оказалось, что там текут четыре реки, две из которых являются скрытыми, а две - видимыми. Я спросил: "Что это за два (вида рек), о Джибрил?" Он ответил: "Что касается скрытых рек, то это две реки, текущие в раю, что же касается двух видимых, то это - Нил и Евфрат". А потом мне был показан Священный Дом /аль-байт aль-ма'мур/[683], в который ежедневно входит по семьдесят тысяч ангелов. Затем мне принесли сосуд с вином, сосуд с молоком и сосуд с мёдом. Я взял молоко, а (Джибрил) сказал: "Это - (ислам)[684], которого будешь придерживаться ты и твоя община". После этого мне было вменено в обязанность совершение молитв(, а именно) - пятидесяти молитв ежедневно. Возвращаясь, я прошёл мимо Мусы, и он спросил: "Что было велено тебе?" Я ответил: "Мне было велено совершать по пятьдесят молитв ежедневно". (Муса) сказал: "(Члены) твоей общины не смогут (совершать) по пятьдесят молитв каждый день! Клянусь Аллахом, поистине, я уже испытывал людей до тебя и старался сделать с израильтянами всё, что мог, (но напрасно,)[685] возвращайся же к твоему Господу и проси его об облегчении для твоей общины!" Я вернулся, и (Аллах) уменьшил (это количество) на десять (молитв), после чего я вернулся к Мусе, и он сказал мне то же самое. Тогда я вернулся, и (Аллах) уменьшил (оставшееся количество) на десять (молитв), после чего я вернулся к Мусе, и он сказал мне то же самое. Тогда я вернулся, и (Аллах) уменьшил (оставшееся количество) на десять (молитв), после чего я вернулся к Мусе, и он сказал мне то же самое. Тогда я вернулся, и мне было велено (совершать) по десять молитв ежедневно, после чего я вернулся к Мусе, и он сказал мне то же самое. Тогда я вернулся, и мне было велено (совершать) по пять молитв ежедневно, после чего я вернулся к Мусе, и он спросил: "Что было велено тебе?" Я ответил: "Мне было велено совершать по пять молитв ежедневно". (Муса) сказал: "Поистине, (члены) твоей общины не смогут (совершать и) по пять молитв каждый день! Поистине, я уже испытывал людей до тебя и старался сделать с израильтянами всё, что мог, (но напрасно,) возвращайся же к твоему Господу и проси его об облегчении для твоей общины!" Я сказал: "Я просил Господа моего (так много), что мне уже стыдно (просить о чём-то ещё)! Я доволен, и я повинуюсь (Ему)!" И, уходя (оттуда), я услышал голос: "Я передал[686] то, чего Я требую, и облегчил (ношу) Своих рабов"[687]».

1514 (3888). Сообщается, что о словах Всевышнего «Вот сказали Мы тебе: "То видение, которое Мы показали тебе, сделали Мы только испытанием[688] для людей"»[689] - Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Это было (не сновидение, а) видение воочию того, что было показано посланнику Аллаха, да благословит его Аллах и приветствует , когда он был ночью перенесён в Иерусалим. (Что же касается слов Всевышнего) "а также дерево, проклятое в Коране"[690], то (речь идёт о) дереве Заккум[691]».

ГЛАВА 26. Заключение брачного договора пророка, да благословит его Аллах и приветствует , с 'Аишей, её приезд в Медину и его женитьба на ней.

1515 (3894). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Мой брачный договор с пророком, да благословит его Аллах и приветствует , был заключён, когда мне исполнилось шесть лет. Потом мы приехали в Медину и остановились (в квартале) бану аль-харис бин хазрадж. После этого я заболела, и у меня выпали волосы, а потом они снова отросли. (Однажды, когда) я качалась на качелях вместе с моими подругами, моя мать Умм Руман пришла ко мне и громко позвала меня, а я подошла к ней, не зная, чего она хотела. Она взяла меня за руку и привела к дверям дома. Я тяжело дышала, а когда моё дыхание стало успокаиваться, она взяла немного воды и протёрла мне лицо и голову, после чего ввела меня в дом. В этом доме находились женщины из числа ансаров, которые стали говорить: "(Желаем тебе) блага, благословения (Аллаха) и удачи!" И (моя мать) передала меня (этим женщинам), которые приготовили меня (к свадьбе), а утром пришёл посланник Аллаха, да благословит его Аллах и приветствует , и (моя мать) передала меня ему, а было мне тогда девять лет».

1516 (3895). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует , сказал ей: «Ты была показана мне во сне дважды. (Оба раза) я видел твоё (изображение) на куске шёлка, и (мне) говорили: "Это твоя жена, открой же его!" - и оказывалось, что это ты, а я говорил: "Если это от Аллаха, Он приведёт это к завершению"».

ГЛАВА 27. Переселение в Медину пророка, да благословит его Аллах и приветствует , и его сподвижников, да будет доволен ими Аллах.

1517 (3905). Сообщается, что жена пророка, да благословит его Аллах и приветствует , Аиша, да будет доволен ею Аллах, сказала: «Сколько я помнила своих родителей, они всегда исповедовали эту религию[692], и не было такого дня, когда бы посланник Аллаха, да благословит его Аллах и приветствует , не заходил к нам утром и вечером. После того как мусульмане стали подвергаться испытаниям[693], Абу Бакр (решил) переселиться в Эфиопию[694], а когда он добрался до Барк аль-Гимад[695], его встретил вождь (племени) аль-кара Ибн ад-Дагина, который спросил: "О Абу Бакр, куда ты (направляешься)?" Абу Бакр ответил: "Мои соплеменники изгнали меня, и я хочу странствовать по земле[696], поклоняясь моему Господу". Ибн ад-Дагина сказал: "О Абу Бакр, поистине, такой (человек), как ты, не должен ни уезжать, ни изгоняться, ведь ты оделяешь неимущих, поддерживаешь связи с родственниками, помогаешь нести бремя (слабым), оказываешь людям гостеприимство и помогаешь (им) переносить невзгоды судьбы, а поэтому я беру тебя под свою защиту. Отправляйся назад и поклоняйся своему Господу в своём городе". И Абу Бакр вернулся, а вместе с ним приехал и Ибн ад-Дагина, который вечером обошёл (всех) знатных курайшитов и сказал (каждому из) них: "Поистине, такой (человек), как Абу Бакр, не должен ни покидать (своего города), ни изгоняться! Неужели же вы (решились) изгнать человека, который оделяет неимущих, поддерживает связи с родственниками, помогает нести бремя (слабым), оказывает людям гостеприимство и помогает (им) переносить невзгоды судьбы?" И курайшиты не отвергли заступничества Ибн ад-Дагины, но сказали ему: "Вели Абу Бакру, чтобы он поклонялся своему Господу у себя дома. Он может молиться там и читать, что захочет, но пусть он не задевает нас этим и не делает этого открыто, так как мы боимся, что он введёт в соблазн наших женщин и детей!" Ибн ад-Дагина передал это Абу Бакру, и Абу Бакр (в течение некоторого времени) поклонялся своему Господу у себя дома, нигде больше открыто не совершая молитв и не читая (Коран). А потом Абу Бакру пришла в голову мысль (построить мечеть)[697], и он построил её во дворе своего дома и стал молиться и читать (Коран в этой мечети), что же касается жён и детей многобожников, то они во множестве собирались вокруг него, дивясь ему и разглядывая его. (А надо сказать, что) Абу Бакр часто плакал и не мог сдерживать слёз, когда читал Коран, и всё это устрашило знатных курайшитов[698] из числа многобожников, которые послали за Ибн ад-Дагиной. Когда он явился к ним, они сказали: "Мы согласились признать, что ты являешься покровителем Абу Бакра при том условии, что он будет поклоняться своему Господу у себя дома, но он нарушил (это условие), построил мечеть во дворе своего дома и стал открыто молиться и читать (Коран в этой мечети)! Мы опасаемся, что он введёт в соблазн наших жён и детей, (а поэтому вели) ему прекратить (делать это)! Если он согласен ограничиться поклонением своему Господу у себя дома, пусть делает (это), если же он не согласен (ни на что иное, кроме открытого поклонения), то попроси его отказаться от твоей защиты, ибо мы не хотим поступать вероломно по отношению к тебе[699], но не можем согласиться и с тем, чтобы Абу Бакр делал всё это открыто!"»

'Аиша сказала: «(После этого) Ибн ад-Дагина пришёл к Абу Бакру и сказал: "Тебе ведь известно, на каких условиях я договорился (с ними) насчёт тебя, а поэтому ты должен либо (соблюдать все условия), либо отказаться от моей защиты, ибо, поистине, я не хочу, чтобы арабы услышали о том, что договор (о защите) человека, который я заключил (с людьми), был нарушен!" (На это) Абу Бакр сказал: "Поистине, я освобождаю тебя от (обязательств, связанных с оказанием мне) покровительства, и (заявляю, что) мне достаточно покровительства Всемогущего и Великого Аллаха!" А в то время пророк, да благословит его Аллах и приветствует , находился в Мекке, и он сказал мусульманам: "Поистине, видел я во сне то место, куда вы переедете: там растут пальмы, и расположено оно меж двух каменистых полей". (Таким образом, во сне он увидел) два лавовых поля, и после этого некоторые люди перебрались в Медину; что же касается тех, кто ещё раньше уехал в Эфиопию, то в большинстве своём они возвращались уже в Медину. Абу Бакр также собрался ехать в Медину, но посланник Аллаха, да благословит его Аллах и приветствует , сказал ему: "Не спеши, ибо я надеюсь, что (переехать) будет позволено[700] и мне". Абу Бакр воскликнул: "Неужели и ты надеешься на это?! Да станет отец мой выкупом за тебя!" (Пророк, да благословит его Аллах и приветствует ,) сказал: "Да", и Абу Бакр задержался, чтобы сопровождать посланника Аллаха, да благословит его Аллах и приветствует , и в течение четырёх месяцев откармливал двух своих верблюдиц листьями акации, которые люди сбивают на землю палками».

'Аиша, да будет доволен ею Аллах, сказала: «Однажды в середине дня, когда мы сидели в доме Абу Бакра, да будет доволен им Аллах, кто-то сказал ему: "Вот идёт посланник Аллаха, да благословит его Аллах и приветствует , прикрывая себе лицо! В такое время он обычно к нам не приходит!" Абу Бакр сказал: "Да станут отец мой и мать выкупом за него! Клянусь Аллахом, в такой час его могло привести сюда только (важное) дело!" А (через некоторое время) посланник Аллаха, да благословит его Аллах и приветствует , подошёл (к дому) и попросил разрешения войти. Его впустили, а после того как пророк, да благословит его Аллах и приветствует , вошёл, он сказал Абу Бакру: "Вели всем, кто здесь находится, выйти". Абу Бакр сказал: "Здесь нет никого, кроме членов твоей семьи, да станет отец мой выкупом за тебя, о посланник Аллаха!" (Тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Я получил разрешение уехать". Абу Бакр воскликнул: "(И я буду тебя) сопровождать? Да станет отец мой выкупом за тебя, о посланник Аллаха!" - и посланник Аллаха, да благословит его Аллах и приветствует , сказал: "Да". Абу Бакр сказал: "Да станет отец мой выкупом за тебя, о посланник Аллаха! Возьми себе одну из двух этих верблюдиц!" Посланник Аллаха, да благословит его Аллах и приветствует , сказал: "(Я возьму её, но) за деньги". И мы быстро собрали их (в дорогу), сложив их припасы в кожаный мешок, а дочь Абу Бакра Асма оторвала кусок от своего пояса и завязала им этот кожаный мешок, в связи с чем её (потом) и стали называть "обладательницей двух поясов /зат ан-нитакейн/". После этого посланник Аллаха, да благословит его Аллах и приветствует , с Абу Бакром укрылись в пещере на горе Саур и оставались там в течение трёх дней, а вместе с ними (в этой пещере) ночевал сын Абу Бакра 'Абдуллах, который был понятливым и сообразительным юношей. Он покидал их ещё до рассвета и утром был уже среди курайшитов, (чтобы они думали,) будто он провёл ночь (в городе), и если ему удавалось услышать что-нибудь о замыслах (курайшитов) против них, он запоминал это, чтобы обо всём сообщить им, когда стемнеет. Что же касается вольноотпущенника Абу Бакра 'Амира бин Фухайры, то он пас неподалеку от них дойных овец, пригоняя их на отдых (к этой пещере) через некоторое время после наступления темноты, благодаря чему у них всегда было и свежее, и горячее молоко[701] от своих овец. Угонял же их он (тоже) ещё затемно, и 'Амир бин Фухайра поступал так в каждый из этих трёх дней. А до этого посланник Аллаха, да благословит его Аллах и приветствует , и Абу Бакр наняли опытного проводника из (рода) бану 'абд бин 'ади (племени) бану ад-диль, который являлся союзником семейства аль-'Аса бин Ва'иля ас-Сахми и исповедовал религию неверных курайшитов. (Пророк, да благословит его Аллах и приветствует , и Абу Бакр) доверились (этому человеку) и отдали ему своих верблюдиц, взяв с него обещание привести их к пещере на горе Саур через три дня. И он действительно привёл к ним этих верблюдиц утром третьего дня, после чего они двинулись в путь вместе с 'Амиром бин Фухайрой и этим проводником, который повёл их вдоль берега моря».

Сурака бин Малик бин Джу'шум аль-Мудлиджи, да будет доволен им Аллах, сказал: «К нам явились посланцы от неверных курайшитов, которые заявили, что они выплатят за поимку или убийство посланника Аллаха, да благословит его Аллах и приветствует , и Абу Бакра награду, равную вире за кровь любого из них[702]. А когда я находился в одном из собраний моего племени бану мудлидж, один из них пришёл туда, встал среди нас, в то время как мы продолжали сидеть, и сказал: "О Сурака, я только что видел на берегу каких-то людей, и я думаю, что это Мухаммад со своими товарищами!" Я понял, что это они и есть, но сказал ему: "Поистине, это не они, а видел ты такого-то и такого-то, которые уехали на наших глазах". После этого я ещё некоторое время оставался в собрании, а потом встал и пошёл (домой), где велел своей рабыне привести мою лошадь, находившуюся за холмом, и держать её для меня (наготове). Затем я взял своё копьё и вышел через заднюю дверь, волоча металлический наконечник копья по земле и держа само копьё как можно ниже[703], подошёл к своей лошади, сел на неё и пустил её галопом. Однако, когда я приблизился к ним, моя лошадь споткнулась, и я упал с неё на землю. Тогда я встал, протянул руку к своему колчану, достал оттуда стрелы и принялся гадать по ним, (желая узнать, смогу) я причинить им какой-нибудь вред или нет, и результат гадания оказался для меня неблагоприятным. Решив не обращать внимания на (результаты) гадания, я снова сел на свою лошадь и пустил её галопом, (а через некоторое время, когда) я уже услышал, как читает (Коран) посланник Аллаха, да благословит его Аллах и приветствует , который не смотрел по сторонам, тогда как Абу Бакр оглядывался часто. Тут передние ноги моей лошади до колен провалились в землю, и я (снова) упал с неё. Я прикрикнул на неё, и она встала, еле вытащив свои ноги (из земли), из-за чего к небу поднялся столб пыли, подобный дыму. Затем я (снова) стал гадать по стрелам, и (опять) мне выпало то, чего я не желал. Тогда я обратился к ним и сказал, что ничего дурного им не сделаю, после чего они остановились, а я сел на свою лошадь и подъехал к ним. Когда я понял, что (какая-то сила) не даёт мне (причинить им никакого вреда), мне пришло в голову, что дело посланника Аллаха, да благословит его Аллах и приветствует , обязательно победит, и я сказал ему: "Твои соплеменники назначили за тебя награду(, равную) выкупу за убийство", а потом рассказал им о том, что (замышляют) против них (курайшиты), и предложил отдать им (свои) припасы на дорогу и некоторые вещи, но они ничего не взяли и ни о чём не стали просить меня, если не считать того, что (посланник Аллаха, да благословит его Аллах и приветствует ,) сказал (мне): "Никому о нас не говори". Я же попросил его написать мне охранную грамоту, и по велению (пророка, да благословит его Аллах и приветствует ,) 'Амир бин Фухайра написал мне её на куске пергамента, после чего посланник Аллаха, да благословит его Аллах и приветствует , продолжил свой путь».

Передают со слов Ибн Шихаба, что 'Урва бин аз-Зубайр передал ему следующее: «Посланник Аллаха, да благословит его Аллах и приветствует , встретил аз-Зубайра, да будет доволен им Аллах, который находился в караване купцов-мусульман, возвращавшихся из Шама, и аз-Зубайр подарил посланнику Аллаха, да благословит его Аллах и приветствует , и Абу Бакру белые одежды. Между тем мусульмане Медины, узнавшие о том, что посланник Аллаха, да благословит его Аллах и приветствует , покинул Мекку, стали каждое утро выходить на харру[704], где они поджидали его до тех пор, пока полуденная жара не вынуждала их возвращаться обратно. Однажды, прождав долгое время, (люди) снова вернулись (ни с чем), но, когда они уже разошлись по своим домам, какой-то иудей, который забрался на одну из их сторожевых башен, чтобы посмотреть на что-то, увидел одетых в белые одежды посланника Аллаха, да благословит его Аллах и приветствует , и его спутников, то появлявшихся, то исчезавших в мареве. Этот иудей не удержался и закричал во весь голос: "О арабы! Вот едет ваш дед, которого вы дожидались!" (Услышав это,) мусульмане схватили своё оружие и встретили посланника Аллаха, да благословит его Аллах и приветствует , на верхней точке харры, после чего (пророк, да благословит его Аллах и приветствует ,) свернул с ними направо и доехал до домов (рода) бану 'амр бин 'ауф, и это было в понедельник в месяце раби' аль-авваль. Абу Бакр стоял, встречая людей, а посланник Аллаха, да благословит его Аллах и приветствует , сидел, храня молчание, и поэтому некоторые явившиеся туда ансары из числа тех, кто прежде не видел посланника Аллаха, да благословит его Аллах и приветствует , стали приветствовать Абу Бакра, и только после того, как солнечные лучи стали падать на посланника Аллаха, да благословит его Аллах и приветствует , а Абу Бакр подошёл к нему и стал прикрывать его от солнца, люди поняли, кто является посланником Аллаха, да благословит его Аллах и приветствует . Посланник Аллаха, да благословит его Аллах и приветствует , прожил (в квартале) бану 'амр бин 'ауф более десяти дней, и в течение этого времени им была построена мечеть, основанная на благочестии[705]. Посланник Аллаха, да благословит его Аллах и приветствует , совершил молитву (в этой мечети), а потом сел на свою верблюдицу (и поехал), люди же шли за ним, пока она не опустилась на колени в Медине (на том месте, где позднее была построена) мечеть посланника Аллаха, да благословит его Аллах и приветствует . В то время там обычно молились некоторые мусульмане, а это место, которое использовалось для сушки фиников, принадлежало Сухайлю и Сахлю, двум мальчикам-сиротам, находившимся на попечении Ас'ада бин Зурары. Когда верблюдица посланника Аллаха, да благословит его Аллах и приветствует , опустилась на колени, он сказал: "Если будет угодно Аллаху, мы остановимся здесь", а потом посланник Аллаха, да благословит его Аллах и приветствует , позвал к себе этих двух мальчиков и предложил им назначить цену за это место, желая купить его для (строительства) мечети. Они сказали: "Нет, мы дарим его тебе, о посланник Аллаха!" - однако посланник Аллаха, да благословит его Аллах и приветствует , отказался принять в дар (этот участок) и купил его у них, а потом построил там мечеть. И во время её строительства посланник Аллаха, да благословит его Аллах и приветствует , сам носил кирпичи вместе со (своими сподвижниками), произнося (такие слова):

Этот груз не то, что груз Хайбара[706]:

он более благочестив и чист пред Господом нашим!

И (пророк, да благословит его Аллах и приветствует ,) говорил также:

О Аллах, (истинная) есть награда мира вечного,

помилуй же ансаров и мухаджиров!»

1518 (3909). Со слов Асмы, да будет доволен ею Аллах, передают (рассказ о том, как в своё время) она была беременнa 'Абдуллахом бин аз-Зубайром, да будет доволен Аллах ими обоими. (Асма, да будет доволен ею Аллах,) сказала: «Когда я уезжала (в Медину), срок беременности уже почти закончился. Приехав в Медину, я остановилась в Куба[707] и родила его там, а потом принесла (новорожденного) пророку, да благословит его Аллах и приветствует , и положила его ему на колени. После этого он велел принести себе финик, разжевал его и положил образовавшуюся кашицу из своего рта в рот (ребёнка). Таким образом, первым, что попало в его желудок, была слюна посланника Аллаха, да благословит его Аллах и приветствует . А после этого (пророк, да благословит его Аллах и приветствует ,) помазал этой кашицей его нёбо, обратился к Аллаху с мольбой за него и призвал на него благословение, и был он первым из родившихся в исламе».[708]

1519 (3922). Сообщается, что Абу Бакр, да будет доволен им Аллах, сказал: «Находясь в пещере[709] вместе с пророком, да благословит его Аллах и приветствует , я поднял голову, увидел ноги этих людей[710] и сказал: "О пророк Аллаха, если кто-нибудь из них посмотрит вниз, то увидит нас!" (В ответ мне пророк, да благословит его Аллах и приветствует ,) сказал: "Молчи, о Абу Бакр, (ведь мы - ) двое, третьим для которых является Аллах!"»

ГЛАВА 28. Приезд пророка, да благословит его Аллах и приветствует , и его сподвижников в Медину.

1520 (3925). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Первыми из тех, кто приехал к нам[711], были Мус'аб бин 'Умайр и Ибн Умм Мактум, которые учили людей чтению (Корана). Потом (к нам) приехали Билял, Са'д и 'Аммар бин Йасир, потом приехал 'Умар бин аль-Хаттаб с двадцатью другими сподвижниками пророка, да благословит его Аллах и приветствует , а потом приехал и сам пророк, да благословит его Аллах и приветствует , и я не видел, чтобы жители Медины радовались чему-нибудь больше, чем (приезду) посланника Аллаха, да благословит его Аллах и приветствует , потому что даже девочки-рабыни говорили: "Приехал посланник Аллаха!" И прежде чем он приехал, я уже читал "Славь имя Господа твоего Высочайшего…"[712] и (некоторые) другие суры "муфассаля"[713]».

ГЛАВА 29. Пребывание мухаджира в Мекке после выполнения им всех обрядов хаджжа или умры.

1521 (3933). Передают со слов аль-'Аля бин аль-Хадрами, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «После возвращения из Мины[714] мухаджиру (разрешается оставаться в Мекке только) три (дня)».[715]

ГЛАВА 30. Иудеи приходят к пророку, да благословит его Аллах и приветствует , после его приезда в Медину.

1522 (3941). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует , сказал: «Если бы уверовали в меня десять иудеев[716], то обязательно уверовали бы в меня и все они».

[631] См. примечание к хадису № 498.

[632] То есть ансары.

[633] Здесь имеются в виду союзники и вольноотпущенники ансаров.

[634] В данном случае под "домом" /дар/ подразумевается род или же семейство.

[635] Имеется в виду водоём пророка, да благословит его Аллах и приветствует , в который впадает райская река Каусар и водой из которого верующие будут утолять жажду в День воскресения.

[636] Этот человек хотел стать либо правителем какой-нибудь области, либо сборщиком садаки.

[637] Здесь имеется в виду несправедливый раздел военной добычи и обделение сподвижников пророка, да благословит его Аллах и приветствует .

[638] Этот человек был крайне изнурён и страдал от голода.

[639] Имеется в виду, что пророк, да благословит его Аллах и приветствует , велел своему посланцу узнать, есть ли у них какая-нибудь еда.

[640] Или: «Кто окажет (этому человеку) гостеприимство?»

[641] То есть когда гость вошёл в дом.

[642] Здесь имеется в виду, что Аллаху понравился их поступок.

[643] "Собрание", 9.

[644] Это не относится к случаям совершения таких преступлений, неукоснительного применения наказаний /худуд/ за которые требует шариат, или же преступлений, связанных с ущемлением прав других людей.

[645] В это время пророк, да благословит его Аллах и приветствует , был уже серьёзно болен, и ансары опасались, что им больше не придётся встретиться с ним.

[646] То есть они выполнили всё то, о чём договаривались с пророком, да благословит его Аллах и приветствует , предоставив ему убежище и оказывая всяческую помощь, но ещё не получили за это своей награды, под чем подразумевается рай.

[647] Имеется в виду количество мусульман в целом.

[648] Са'д бин Му'аз, да будет доволен им Аллах, - вождь племени аус.

[649] Имеется в виду, что это было выражением радости в связи с тем, что Са'д бин Му'аз, да будет доволен им Аллах, преставился к милости Аллаха.

[650] "Явное доказательство", 1.

[651] Здесь имеется в виду заучивание Корана наизусть.

[652] Анас, да будет доволен им Аллах, имеет в виду, что они быстро бежали, из-за чего полы их одежды задирались, обнажая щиколотки.

[653] Имеется в виду Коран.

[654] Подразумевается, что этим свидетелем был 'Абдуллах бин Салям, да будет доволен им Аллах, учёный иудей, принявший ислам.

[655] То есть засвидетельствовал, что в Торе было ниспослано нечто подобное тому, что содержит в себе Коран, в смысле призыва к строгому единобожию.

[656] "Пески", 10.

[657] Это было сделано для того, чтобы длинные полы одежды не мешали ему подниматься.

[658] Здесь имеется в виду ислам. См.: "Корова", 256.

[659] Подразумевается, что пророк, да благословит его Аллах и приветствует , с похвалой отзывался о Хадидже, да будет доволен ею Аллах.

[660] Здесь имеется в виду нечто вроде подливы.

[661] То есть взволновало.

[662] В комментариях Ибн Хаджара указывается, что смысл этих слов состоит в следующем: твоя любовь будет увеличиваться по мере укрепления веры в твоём сердце и отказа от былой ненависти, от которой в конце концов не останется и следа.

[663] Абу Суфйан был мужем Хинд, да будет доволен Аллах ими обоими.

[664] Это угощение было предложено курайшитами.

[665] Лябид - поэт, который прославился ещё в доисламские времена, принял ислам и прожил очень долгую жизнь.

[666] Скорее всего под несостоятельностью здесь подразумевается недолговечность.

[667] Далее в этом бейте сказано: «…а всякому наслаждению неизбежно приходит конец».

[668] Поэт, который интересовался религией и, по некоторым сообщениям, принял христианство.

[669] Хиджр - место, примыкающее к северо-восточной стене Каабы и огороженное невысокой полукруглой стеной, которая именуется аль-Хатим.

[670] См.: "Прощающий", 28.

[671] "Раус" - навоз мулов, лошадей или ослов.

[672] Название города на Аравийском полуострове.

[673] То есть гневался, когда другие наносили тебе обиды.

[674] Имеется в виду то, что они не поверили рассказу пророка, да благословит его Аллах и приветствует , о его ночном путешествии, когда он был перенесён из Мекки в Иерусалим.

[675] К пророку, да благословит его Аллах и приветствует , явился ангел Джибрил, мир ему.

[676] Один из передатчиков этого хадиса сказал, что слышал, как другой передатчик говорил: «…и рассёк…»

[677] Передатчик этого хадиса сказал: «(Это значит): от горла до волос (на лобке)».

[678] Сердце пророка, да благословит его Аллах и приветствует , было омыто водой Замзама.

[679] Передатчик (этого хадиса), да помилует его Аллах Всевышний, сказал: «Этим (животным был) Бурак».

[680] "Ибна аль-халя". Имеется в виду, что родными сёстрами были их матери.

[681] См.: "Звезда", 14. Так называется дерево, которое находится на седьмом небе, в том месте рая, за пределы которого мир форм уже не распространяется.

[682] Хаджар - город близ Медины.

[683] Небесный прототип Каабы.

[684] Дословно - "фитра". См. хадис № 178.

[685] Другими словами, Муса, мир ему, всеми силами старался добиться от израильтян выполнения всех обязательных молитв, но так и не достиг желаемого.

[686] Эти слова принадлежат Аллаху Всевышнему, слава Ему.

[687] О вознесении пророка, да благословит его Аллах и приветствует , рассказывается также в хадисе, передаваемом со слов Анаса бин Малика, да будет доволен им Аллах. См. хадис № 221.

[688] Это видение было сделано испытанием для того, чтобы посмотреть, кто из них уверует.

[689] "Ночное путешествие", 60.

[690] Там же.

[691] Имеется в виду растущее в аду дерево с горькими плодами, которыми будут питаться грешники. Об этом дереве упоминается также в трёх других сурах Корана: "Выстроившиеся в ряды", 62; "Дым", 43; "Воскресение", 52.

[692] 'Аиша, да будет доволен ею Аллах, имеет в виду ислам.

[693] Речь идёт о преследованиях, которым идолопоклонники-курайшиты подвергли мусульман, а именно - о периоде бойкота, который продолжался более двух лет, когда мусульмане вместе со своими родственниками жили в квартале рода бану хашим у дома дяди пророка, да благословит его Аллах и приветствует , Абу Талиба.

[694] Речь идёт о втором переселении мусульман в Эфиопию.

[695] Название места, расположенного примерно в 140 километрах к югу от Мекки на пути в Йемен.

[696] Абу Бакр, да будет доволен им Аллах, намеренно не говорит Ибн ад-Дагине, что он едет в Эфиопию.

[697] Имеется в виду не здание, а специально отгороженное стенкой место для молитв.

[698] Курайшиты стали бояться, что их жёны и дети тоже примут ислам под влиянием Абу Бакра, да будет доволен им Аллах.

[699] То есть мы не хотим причинять ему никакого вреда, пока ты остаёшься его покровителем, так как это было бы нарушением наших обязательств перед тобой.

[700] Речь идёт о позволении Аллаха.

[701] В это молоко клали камни, раскаляя их либо на солнце, либо на костре.

[702] Родственникам убитого полагалось отдать сто верблюдов или соответствующую их стоимости сумму.

[703] Сурака старался сделать так, чтобы никто не заметил блеск наконечника копья и не увидел самого копья, поскольку он опасался, что в противном случае в погоню бросятся и другие люди, с которыми ему пришлось бы разделить обещанную награду.

[704] Харра - лавовые поля, окружающие Медину.

[705] Речь идёт о первой в истории ислама мечети, построенной в селении Куба близ Медины.

[706] Скорее всего под "грузом Хайбара" имеются в виду финики.

[707] См. примечание к хадису № 588.

[708] То есть первым из родившихся в Медине, на земле ислама.

[709] Речь идёт о той пещере, где пророк, да благословит его Аллах и приветствует , которого сопровождал Абу Бакр, да будет доволен им Аллах, прятался от преследовавших их курайшитов во время переселения из Мекки в Медину.

[710] Имеются в виду преследователи.

[711] То есть в Медину.

[712] "Высочайший", 1. Аль-Бара, да будет доволен им Аллах, имеет в виду, что он уже знал наизусть всю суру "Высочайший" и некоторые другие из вышеупомянутых сур. Это объяснялось тем, что за некоторое время до этого пророк, да благословит его Аллах и приветствует , направил в Медину Мус'аба бин 'Умайра, да будет доволен им Аллах, который призывал к исламу её жителей и обучал их Корану.

[713] См. примечание к хадису № 393.

[714] Иначе говоря, после завершения всех обрядов хаджжа.

[715] Этот запрет распространялся только на мухаджиров и действовал как до, так и после завоевания Мекки.

[716] Имеются в виду предводители иудеев.


60. Книга военных походов

60. КНИГА ВОЕННЫХ ПОХОДОВ[717]

ГЛАВА 1. Поход на аль-'Ушайру.

1523 (3949). Сообщается, что (однажды) Зайда бин Аркама, да будет доволен им Аллах, спросили: «Сколько военных походов совершил пророк, да благословит его Аллах и приветствует ?»[718] Он ответил: «Девятнадцать». (Его) спросили: «А сколько походов совершил вместе с ним ты?» - и он сказал: «Семнадцать».

(Передатчик этого хадиса сказал): «Я спросил: "А какой из них был первым?" Он сказал: "(Поход) на аль-'Ушайр[719] (или: аль-'Усайру)"».

ГЛАВА 2. Слова Аллаха Всевышнего: «Вот обратились вы с мольбой о спасении к своему Господу, и Он ответил вам: "Поистине, Я поддержу вас тысячью ангелов, следующих один за другим!" И Аллах сделал (эту помощь) не чем иным, как благой вестью, чтобы благодаря ей успокоились ваши сердца, ведь помощь (приходит) только от Аллаха, и Аллах - Всемогущий, Мудрый. (Вспомните,) как покрыл Он вас дремотой, чтобы успокоить вас, и ниспослал с неба воду[720], чтобы очистить вас им, и удалить наущения шайтана, и укрепить ваши сердца, и укрепить этим ваши стопы. Вот внушил Господь твой ангелам: "Поистине, Я (буду) с вами! Укрепляйте тех, кто уверовал, а Я внушу страх сердцам тех, кто не уверовал, так рубите же им головы и отрубите все пальцы за то, что они ослушались Аллаха и Его посланника! А тот, кто не повинуется Аллаху и Его посланнику, (пусть знает, что,) поистине, Аллах подвергает суровому наказанию!"» ("Добыча", 9 - 13).

1524 (3952). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:

- (Однажды мне пришлось видеть, как вёл себя) аль-Микдад бин аль-Асвад, да будет доволен им Аллах, и, поистине, если бы (мог) я оказаться (на его месте), это было бы для меня дороже всего иного! Он подошёл к пророку, да благословит его Аллах и приветствует , призывавшему проклятия на многобожников, и сказал (ему): «Мы не скажем того, что сказали соплеменники Мусы(, сказавшие ему): "Ступай ты вместе с твоим Господом и сражайтесь … "[721], но будем сражаться справа и слева от тебя, перед тобой и позади тебя!» - и я увидел, как озарилось лицо (пророка, да благословит его Аллах и приветствует , ибо это) порадовало его.

ГЛАВА 3. Количество участников битвы при Бадре.

1525 (3962). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Сподвижники Мухаммада, да благословит его Аллах и приветствует , из числа участников битвы при Бадре рассказывали мне, что их было столько же, сколько и сподвижников Талюта[722], перешедших с ним через реку(, а именно - ) более трёхсот десяти (человек)».[723]

Аль-Бара сказал: «Нет, клянусь Аллахом, не перешёл с ним через реку никто, кроме верующих».

ГЛАВА 4. Гибель Абу Джахля.

1526 (3926). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(После завершения битвы при Бадре) пророк, да благословит его Аллах и приветствует , спросил: "Кто (пойдёт и) посмотрит, что постигло Абу Джахля[724]?" И (посмотреть на него) отправился Ибн Мас'уд, увидевший, что его поразили два сына 'Афра[725], и он (находится уже при последнем издыхании. 'Абдуллах бин Мас'уд) спросил: "Ты Абу Джахль?" - и схватил его за бороду, а (Абу Джахль) сказал: "Здесь только человек, которого вы убили (или: человек, которого убили его соплеменники)"».

1527 (3976). Сообщается, что Абу Тальха, да будет доволен им Аллах, сказал: «В день Бадра по приказу пророка, да благословит его Аллах и приветствует , тела двадцати четырёх человек из числа храбрейших предводителей курайшитов были брошены в один из загрязнённых (и высохших) колодцев. Одержав победу над кем-либо, (пророк, да благословит его Аллах и приветствует ,) обычно оставался на поле боя в течение трёх дней. На третий день после битвы при Бадре он велел оседлать свою верблюдицу, что и было сделано, после чего двинулся в путь, а за ним последовали его сподвижники, которые говорили (друг другу): "Он едет не иначе как по необходимости". Подъехав к краю колодца, он стал обращаться к ним[726], называя их имена и имена их отцов (и говоря): "О такой-то, сын такого-то, и такой-то, сын такого-то! Радовались ли бы вы (сейчас), если бы покорились Аллаху и Его посланнику? Поистине, мы (убедились), что обещанное нам Господом нашим - истина[727], а убедились ли вы, что обещанное Господом вашим - истина?!" 'Умар спросил: "О посланник Аллаха, почему ты обращаешься к телам, в которых нет душ?!" - (на что) посланник Аллаха, да благословит его Аллах и приветствует , ответил: "Клянусь Тем, в Чьей длани душа Мухаммада, они не хуже вас слышат то, что я говорю!"»

ГЛАВА 5. Участие ангелов в битве при Бадре.

1528 (3992). Сообщается, что Рифа'а бин Рафи' аз-Зураки, да будет доволен им Аллах, отец которого был участником битвы при Бадре, сказал: «(Однажды) Джибрил явился к пророку, да благословит его Аллах и приветствует , и спросил: "Кем вы считаете тех из вас, кто участвовал в битве при Бадре?" (Пророк, да благословит его Аллах и приветствует ,) ответил: "Лучшими из мусульман", или же (он сказал) что-то подобное. (Джибрил) сказал: "Такими же являются и ангелы[728], принимавшие участие в битве при Бадре"».

1529 (3995). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что в день Бадра пророк, да благословит его Аллах и приветствует , сказал: «Вот Джибрил с боевым оружием держится за голову своего коня».

ГЛАВА 6.

1530 (3998). Передают со слов Хишама бин 'Урвы, что его отец 'Урва бин аз-Зубайр, да помилует его Аллах Всевышний, передал, что аз-Зубайр, да будет доволен им Аллах, сказал: «В день битвы при Бадре я встретился (на поле боя) с 'Убайдой бин Са'идом бин аль-'Асом по прозвищу Абу Зат аль-Кариш, у которого были видны одни глаза, так как он был полностью закован в доспехи. Он сказал: "Я - Абу Зат аль-Кариш", после чего я напал на него с дротиком, поразил его в глаз и он умер».

Хишам передал, что ему сообщили, что аз-Зубайр сказал: «Я упёрся ногой о его (тело) и стал вытаскивать (дротик), но и после этого мне пришлось приложить немало усилий, чтобы вытащить его, так как оба конца (этого дротика) были изогнуты».

'Урва сказал: «А потом (этот дротик) попросил у него посланник Аллаха, да благословит его Аллах и приветствует , и он отдал его ему, когда же посланник Аллаха, да благословит его Аллах и приветствует , умер, (аз-Зубайр) взял его себе. Потом (этот дротик) попросил Абу Бакр, и он отдал его ему, когда же умер Абу Бакр, его попросил 'Умар, и он отдал его ему, а после смерти 'Умара (аз-Зубайр снова) взял его себе. Потом его попросил у него 'Усман, и он отдал его ему, а после того как 'Усмана убили, (этот дротик) оказался в семье 'Али, и его попросил 'Абдуллах бин аз-Зубайр, у которого он и оставался, пока его не убили».

1531 (4001). Сообщается, что ар-Рубаййи' бинт Му'аввиз, да будет доволен ею Аллах, сказала: «Пророк, да благословит его Аллах и приветствует , зашёл ко мне на следующее утро после моей свадьбы, когда маленькие девочки(, которые находились у меня,) били в бубны, оплакивая и поминая своих отцов, погибших в день Бадра. Одна девочка сказала: "Среди нас находится пророк, знающий, что будет завтра", и тогда пророк, да благословит его Аллах и приветствует , сказал ей: "Не говори так, а говори то, что ты говорила (прежде)"».[729]

1532 (4002). Передают со слов Абу Тальхи, да будет доволен им Аллах, принимавшего участие в битве при Бадре вместе с посланником Аллаха, да благословит его Аллах и приветствует , что (пророк, да благословит его Аллах и приветствует ,) сказал: «Ангелы не входят в (такой) дом, где есть собака или изображение», имея в виду изображения того, в чём есть дух.

1533 (4005). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что ('Умар бин аль-Хаттаб, да будет доволен им Аллах,) сказал: «(Когда моя дочь) Хафса бинт 'Умар, да будет доволен ею Аллах, лишилась своего мужа, Хунайса бин Хузафы ас-Сахми, который был одним из сподвижников посланника Аллаха, да благословит его Аллах и приветствует , участвовал в битве при Бадре и умер в Медине (от полученных в этой битве ран), я повстречался с 'Усманом бин 'Аффаном и предложил ему (в жёны) Хафсу, сказав: "Если хочешь, я выдам за тебя Хафсу бинт 'Умар". (В ответ) он сказал: "Я подумаю над этим". И я (ждал несколько) дней, (а потом) он сказал (мне): "Я думаю, что не стану жениться сейчас". (Через некоторое время) я встретил Абу Бакра и сказал: "Если хочешь, я выдам за тебя Хафсу бинт 'Умар", (однако) Абу Бакр промолчал и вообще ничего не ответил мне, и я рассердился на него ещё больше, чем на 'Усмана, а ещё через несколько дней к ней посватался посланник Аллаха, да благословит его Аллах и приветствует , и я выдал её замуж за него. А потом меня встретил Абу Бакр и спросил: "Наверное, ты рассердился на меня после того, как предложил мне (в жёны) Хафсу, а я не ответил тебе?" Я сказал: "Да". Он сказал: "Принять твоё предложение помешало мне лишь моё знание о том, что о ней упоминал[730] посланник Аллаха, да благословит его Аллах и приветствует , выдать же тайну посланника Аллаха, да благословит его Аллах и приветствует , я не мог, а если бы он отказался, то я обязательно взял бы её сам!"»

1534 (4008). Передают со слов Абу Мас'уда аль-Бадри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Тому, кто станет читать ночью два последних айата из суры "Корова", этого будет достаточно».[731]

1535 (4019). Сообщается, что (однажды) аль-Микдад бин 'Амр аль-Кинди, да будет доволен им Аллах, союзник племени бану зухра и один из тех, кто вместе с посланником Аллаха, да благословит его Аллах и приветствует , участвовал в битве при Бадре, сказал посланнику Аллаха, да благословит его Аллах и приветствует : «Скажи мне, если я встречу кого-нибудь из неверных, и мы сразимся с ним, и он отрубит мне руку мечом, а потом (попытается) спастись от меня, заберётся на дерево и скажет: "Я покорился Аллаху!"[732] - то могу ли я убить его, о посланник Аллаха, после того как он скажет это?» Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Тебе не следует убивать его». (Аль-Микдад) воскликнул: "О посланник Аллаха, но ведь он отрубил мне руку и произнёс эти слова только после того, как сделал это!" (На это) посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Тебе не следует убивать его, ибо если ты убьёшь его, он станет таким же, каким был ты до его убийства, а ты станешь таким же, каким был он до того, как произнёс эти слова!»[733]

1536 (4024). Передают со слов Джубайра бин Мут'има, да будет доволен им Аллах, что о людях, захваченных в плен в битве при Бадре, пророк, да благословит его Аллах и приветствует , сказал (следующее): «Если бы аль-Мут'им бин 'Ади[734] был жив и обратился ко мне с ходатайством за этих (людей), от которых исходит зловоние[735], я бы обязательно (отпустил) их ради него».

ГЛАВА 7. Рассказ о том, как бану ан-надир предали посланника Аллаха, да благословит его Аллах и приветствует . Аллах Всевышний сказал: «Он - Тот, Кто изгнал тех, которые не веровали из числа людей Писания, из жилищ их при первом сборе» ("Собрание", 2).

1537 (4028). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(Племена) ан-надир и курайза[736] сражались (с пророком, да благословит его Аллах и приветствует), который выселил (племя) бану ан-надир, а (людям из племени) курайза позволил остаться (в Медине), оказав им милость[737], (и они жили там), пока (снова) не выступили (против пророка, да благословит его Аллах и приветствует ,) с оружием в руках. Тогда он (велел) истребить их мужчин и разделил их женщин, детей и имущество между мусульманами. (Так) было со всеми, кроме тех из них, которые пришли к пророку, да благословит его Аллах и приветствует , гарантировавшему им безопасность, после чего они приняли ислам. И (пророк, да благословит его Аллах и приветствует ,) выселил из Медины всех иудеев(, а именно: племя) бану кайнука, (племя) 'Абдуллаха бин Саляма, иудеев (племени) бану хариса и всех остальных иудеев Медины».

1538 (4031). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , сжёг и вырубил пальмы бану ан-надир в Бувайре[738], а потом был ниспослан (айат, в котором говорится): "То, что вы срубили из пальм или оставили стоять на корнях их, (было сделано) с соизволения Аллаха…"[739]»

1539 (4034). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(В своё время) жёны пророка, да благословит его Аллах и приветствует , послали 'Усмана к Абу Бакру (с просьбой о выделении) им одной восьмой части из того, что Аллах даровал Своему посланнику, да благословит его Аллах и приветствует ,[740] я же всегда возражала против этого и говорила: "Неужели вы не боитесь Аллаха? Неужели вы не знаете, что пророк, да благословит его Аллах и приветствует , сказал: "Наше имущество не может быть унаследовано, а то, что мы оставили, есть садака", имея в виду себя?[741] (И неужели вы не знаете, что пророк, да благословит его Аллах и приветствует , также сказал): "Семейство Мухаммада может только питаться за счёт этого имущества"?»

И после того, как она (напомнила) об этом (другим) жёнам пророка, да благословит его Аллах и приветствует , они отказались (от своих просьб).

ГЛАВА 8. Убийство Ка'ба бин аль-Ашрафа.[742]

1540 (4037). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует , спросил: «Кому (можно поручить убить) Ка'ба бин аль-Ашрафа, который нанёс обиду Аллаху и Его посланнику?» (Услышав это, со своего места) поднялся Мухаммад бин Маслама и спросил: «О посланник Аллаха, хочешь ли ты, чтобы я убил его?» Он сказал: «Да». (Мухаммад бин Маслама) сказал: «Тогда позволь мне сказать что-то»[743], и (пророк, да благословит его Аллах и приветствует ,) сказал: «Говори». После этого Мухаммад бин Маслама (и ещё несколько человек) явились к (Ка'бу и Мухаммад бин Маслама) сказал: «Поистине, этот человек[744] требует у нас садаку[745] и причиняет нам страдания, и я пришёл к тебе, чтобы занять (что-нибудь) у тебя». (На это Ка'б) сказал: «Клянусь Аллахом, (уже скоро) вы будете не в силах терпеть его!» (Затем Мухаммад бин Маслама) сказал: «Но раз уж мы последовали за ним, то нам не хотелось бы бросать его, пока мы не увидим, чем всё это закончится, а сейчас мы хотим одолжить у тебя один или два васка[746] (продуктов». Ка'б) сказал: «Да, но вы должны оставить мне что-нибудь в залог», и они спросили: "Чего же ты хочешь?" (Ка'б) сказал: «Оставьте мне в залог ваших женщин». Они возразили: «Как же мы можем оставить тебе в залог наших женщин, когда ты являешься самым красивым из арабов?!» (Ка'б) сказал: «Тогда оставьте мне в залог ваших сыновей». Они возразили: «Как же мы можем оставить тебе в залог наших сыновей, ведь потом (люди) станут поносить их и скажут: "(Такого-то) заложили за один или два васка еды!" - а это будет для нас позором! (Лучше) мы оставим тебе в залог (наше) оружие». И они договорились с (Ка'бом), что (Мухаммад бин Маслама) придёт к нему, а ночью (Мухаммад бин Маслама) пришёл к нему вместе с Абу На'илей, молочным братом Ка'ба. (Ка'б) пригласил их в своё укрепление и спустился к ним, а (перед этим) его жена спросила его: «Куда ты идёшь в такое время?» (Ка'б) сказал: «(Никуда, просто пришли) Мухаммад бин Маслама и мой брат Абу На'иля». (Жена Ка'ба) сказала: «Я слышу такой звук, будто капает кровь!» Он сказал: «Это только мой брат Мухаммад бин Маслама и мой молочный брат Абу На'иля! Поистине, благородный обязательно должен отозваться на призыв ночью, даже если его зовут, чтобы нанести удар!»

(Джабир бин 'Абдуллах, да будет доволен им Аллах, сказал): «И после этого к нему зашёл Мухаммад бин Маслама, который провёл с собой ещё двоих».

(В другой версии этого хадиса сообщается, что этих людей звали Абу 'Абс бин Джабр, аль-Харис бин Аус и 'Аббад бин Бишр.)[747]

А (до этого Мухаммад бин Маслама сказал своим товарищам): «Когда (Ка'б) придёт, я возьмусь за его волосы и понюхаю их, и если вы увидите, что мне удалось схватить его за волосы, (бросайтесь и) рубите его!» (Передатчик этого хадиса сообщил, что Мухаммад бин Маслама также сказал им): «И я дам вам понюхать (его волосы)». И (когда Ка'б), опоясанный мечом и распространявший вокруг себя запах благовоний, спустился к ним, (Мухаммад бин Маслама) воскликнул: «Таких благовоний я ещё не видел!» (На это Ка'б) сказал: «Моя жена умеет выбирать благовония лучше всех среди арабов, и она вообще лучшая изо всех женщин!» (Мухаммад бин Маслама) попросил: «Не позволишь ли ты мне понюхать твои волосы?» Тот сказал: «Да», и тогда (Мухаммад бин Маслама сначала) понюхал их сам, потом предложил (сделать то же самое) своим товарищам, а потом (снова) попросил: «Не позволишь ли ты мне понюхать твои волосы (ещё раз)?» Тот сказал: «Да», и когда (Мухаммад бин Маслама снова получил возможность) схватить его, он воскликнул: «Он ваш!» - и они убили его, а потом явились к пророку, да благословит его Аллах и приветствует , и обо всём рассказали ему.

ГЛАВА 9. Убийство Абу Рафи'а 'Абдуллаха бин Абу-ль-Хукайка[748], которого звали также Саллям бин Абу-ль-Хукайк.

1541 (4039). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «(В своё время) посланник Аллаха, да благословит его Аллах и приветствует , послал несколько человек из числа ансаров (убить) иудея Абу Рафи'а, назначив старшим над ними 'Абдуллаха бин 'Атика. Что же касается (этого) Абу Рафи'а, то (вина его состояла в том, что) он наносил обиды посланнику Аллаха, да благословит его Аллах и приветствует , и оказывал помощь (его врагам), а жил он в своём укреплении в Хиджазе. Когда (эти люди) приблизились к (его укреплению), солнце уже зашло, а люди пригнали свой скот с пастбищ, и 'Абдуллах (бин 'Атик) сказал своим товарищам: "Сидите на своих местах, а я пойду и постараюсь договориться с привратником: может быть, мне удастся проникнуть туда". И он направился туда, а подойдя к воротам, прикрыл лицо одеждой, прикидываясь, что удовлетворяет нужду. (Тем временем все) люди уже вошли внутрь, и привратник обратился к нему (и сказал):[749] "О раб Аллаха, если желаешь войти, то входи, так как я хочу запереть ворота!"»

('Абдуллах бин 'Атик, да будет доволен им Аллах,) сказал: «Так мне удалось проникнуть внутрь и спрятаться, а когда (все) люди вошли (туда, привратник) запер ворота и повесил ключи на деревянный столб, после чего я подошёл к этим ключам, взял их и открыл ворота. (В это время) в комнате Абу Рафи'а находились люди, с которыми он вёл ночную беседу, а после того как они покинули его, к нему поднялся я и каждый раз, открыв какую-нибудь дверь, я закрывал её изнутри и говорил (себе): "Если люди и узнают обо мне, они не смогут схватить меня, пока я его не убью". Так я добрался до него и обнаружил, что он спит в тёмном помещении среди членов своей семьи, но я не знал, где именно он находится. Тогда я позвал: "О, Абу Рафи'!" Он спросил: "Кто это?" - а я пошёл на его голос и ударил его мечом, но не смог убить по причине своего замешательства. Он громко закричал, я же выскочил из помещения, подождал (некоторое время) поблизости, а потом (снова) вошёл туда и спросил: "Что это за крик, о Абу Рафи'?" Он сказал: "Горе твоей матери! Только что какой-то человек ударил меня мечом в (моём) доме!" - и я нанёс ему несколько сильных ударов, но мне (опять не удалось) убить его. Тогда я приложил кончик меча к его животу (надавил на него) так, что меч вышел у него из спины, и только после этого убедился, что убил его. А потом я начал открывать одну дверь за другой, дошёл до его лестницы и, считая, что я уже добрался до земли, сделал шаг вперёд упал и сломал себе ногу, (несмотря на то что) ночь была лунной. Я перевязал (ногу) чалмой, а потом двинулся вперёд, уселся у ворот и сказал (себе): "Я не выйду (отсюда) этой ночью, пока не узнаю, (действительно ли) я убил его". Когда раздался крик петуха, на стену поднялся человек, объявляющий о смерти, и закричал: "Я объявляю о смерти Абу Рафи'а, купца из Хиджаза!" Тогда я пошёл к своим товарищам и сказал: "Бежим, ибо Аллах погубил Абу Рафи'а!" А потом я (вместе со своими товарищами) пришёл к пророку, да благословит его Аллах и приветствует , обо всём рассказал) ему, и он сказал: "Вытяни свою ногу". Я вытянул её, и он провёл по ней рукой, после чего боль прошла, будто её и не было».

ГЛАВА 10. Битва при Ухуде. Слова Аллаха Всевышнего «Вспомни, как две группы из вас (были готовы) смалодушничать[750], но Аллах был их Покровителем, и на Аллаха пусть уповают верующие» ("Семейство 'Имрана", 122).

1542 (4054). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «В день (битвы при) Ухуде один человек спросил пророка, да благословит его Аллах и приветствует : "Скажи мне, где я окажусь, если меня убьют?" Он сказал: "В раю", и тогда (этот человек) выбросил финики, которые держал в руке, (бросился в бой) и сражался, пока не погиб».

1543 (4055). Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал: «В день (битвы при) Ухуде я видел посланника Аллаха, да благословит его Аллах и приветствует , вместе с двумя людьми в белых одеждах[751], которые отчаянно сражались(, защищая) его, и я никогда не видел их ни до, ни после этого».

1544 (4046). Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал: «В день (битвы при) Ухуде пророк, да благословит его Аллах и приветствует , (отдал мне все стрелы из) своего колчана и сказал: "Стреляй, да станут отец мой и мать выкупом за тебя!"»

ГЛАВА 11. Слова Аллаха Всевышнего: «Не имеешь ты никакого отношения к тому, простит Он их или подвергнет наказанию. Поистине, они несправедливы!» ("Семейство 'Имрана", 128).

1545 (4068). Сообщается, что Анас, да будет доволен им Аллах, сказал: «В день (битвы при) Ухуде пророк, да благословит его Аллах и приветствует , которого ранили (в лицо), воскликнул: "Как могут преуспеть люди, которые ранили своего пророка?!" - после чего был ниспослан (айат, в котором сказано): "Не имеешь ты никакого отношения к тому…"»

1546 (4069). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что раньше он слышал, как посланник Аллаха, да благословит его Аллах и приветствует , выпрямлявшийся после поясного поклона и произнесения слов "Да услышит Аллах тех, кто воздал Ему хвалу. Господь наш, хвала Тебе! /Cами'а-Ллаху ли-ман хамида-ху. Рабба-на, ва ля-кя-ль-хамд!/" во время совершения последнего раката утренней молитвы, говорил: «О Аллах, прокляни такого-то, такого-то и такого-то!» - а потом Аллах ниспослал (айат, в котором было сказано): «Не имеешь ты никакого отношения к тому, простит Он их или подвергнет наказанию. Поистине, они несправедливы!»

ГЛАВА 12. Гибель Хамзы бин 'Абд аль-Мутталиба, да будет доволен им Аллах.

1547 (4072). Сообщается, что (однажды) 'Убайдуллах бин 'Ади бин аль-Хийар, да помилует его Аллах Всевышний, попросил Вахши, да будет доволен им Аллах: «Не расскажешь ли ты мне о том, как был убит Хамза?» Тот сказал: «Да. В (битве при) Бадре Хамза убил Ту'айму бин 'Ади бин аль-Хийара, после чего мой хозяин Джубайр бин Мут'им[752] сказал мне: "Если ты убьёшь Хамзу за моего дядю, то получишь свободу". И когда в год 'Айнайн[753], а 'Айнайн это гора поблизости от (горы) Ухуд, которую отделяет от неё вади, люди выступили (из Мекки), я отправился на эту битву вместе с (ними). Когда они выстроились в боевой порядок, (из рядов) вышел Сиба' и закричал: "Примет ли кто-нибудь вызов?" К нему вышел Хамза бин 'Абд аль-Мутталиб и сказал: "О Сиба', о сын Умм Анмар, которая делает обрезание женщинам[754], (как смеешь) ты сопротивляться Аллаху и Его посланнику, да благословит его Аллах и приветствует ?" А потом он напал на него и убил, будто его и не было. Я же прятался за камнем(, подстерегая) Хамзу, а когда он приблизился ко мне, бросил в него своё копьё, которое вошло в его тело в нижней части живота и вышло меж его ягодиц, из-за чего он и умер. Когда люди (стали) возвращаться (в Мекку), я вернулся вместе с ними и жил там до тех пор, пока ислам не распространился (и в Мекке). Тогда я перебрался в Таиф, а потом (его жители решили) направить посланцев к посланнику Аллаха, да благословит его Аллах и приветствует , и мне сказали: "Он[755] не причиняет вреда посланцам". Тогда я отправился вместе с ними к посланнику Аллаха, да благословит его Аллах и приветствует , и явился к нему. Увидев меня, он спросил: "(Так) это ты Вахши?" Я ответил: "Да". Он спросил: "Это ты убил Хамзу?" Я ответил: "(Да,) дело было так, как тебе рассказали". Тогда он сказал: "Можешь ли ты сделать так, чтобы я больше не видел твоего лица?" И я ушёл, а когда посланник Аллаха, да благословит его Аллах и приветствует , умер и появился лжец Мусайлима[756], я сказал (себе): "Я обязательно отправлюсь к Мусайлиме! Может быть, мне удастся убить его и так рассчитаться за Хамзу".[757] (После этого) я отправился вместе с людьми (сражаться с Мусайлимой, и во время сражения), случилось то, что случилось: (во время боя) я неожиданно увидел стоявшего в проломе в стены человека[758] с растрёпанными волосами, который был похож на верблюда пепельного цвета[759]. И я бросил в него своё копьё, которое вошло ему в грудь и вышло между лопаток, после чего на него бросился один человек из числа ансаров и ударил его мечом по голове[760]».

ГЛАВА 13. Раны, полученные пророком, да благословит его Аллах и приветствует , в день (битвы при) Ухуде.

1548 (4073). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , говорил: «Силён гнев Аллаха на людей, сделавших это со своим пророком! - указывая при этом на свой зуб[761]. - Силён гнев Аллаха на человека, которого посланник Аллаха убьёт на пути Аллаха!»

ГЛАВА 14. Слова Аллаха Всевышнего "тех, кто откликнулся (на призыв) Аллаха и Его посланника" ("Семейство 'Имрана", 172).

1549 (4077). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда в день (битвы при) Ухуде посланника Аллаха, да благословит его Аллах и приветствует , постигло то, что постигло, и многобожники ушли обратно, он стал опасаться, что они вернутся, и спросил: "Кто (хочет) преследовать их?" А потом он отобрал (для этого) семьдесят человек из них[762]».

(Передатчик этого хадиса сказал): «И среди них были Абу Бакр и аз-Зубайр, да будет доволен Аллах ими обоими».

ГЛАВА 15. Битва у рва /хандак/, именуемая также битвой (с союзными) племенами /ахзаб/.

1550 (4101). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «(Когда во время битвы у) рва[763] мы копали (этот ров, нам попалась такая) твёрдая земля(, что мотыги не брали её), и тогда (люди) пришли к пророку, да благословит его Аллах и приветствует , и сказали: "Во рву (нам) попалась (такая-то) земля". (Пророк, да благословит его Аллах и приветствует ,) сказал: "Я сам спущусь (туда)", а (когда он) поднялся на ноги, (оказалось, что) к животу его был привязан камень, (так как к этому времени) мы уже три дня ничего не ели.[764] (Спустившись вниз,) пророк, да благословит его Аллах и приветствует , взял мотыгу, нанёс удар по этой земле, и она обратилась в кучу песка».

1551 (4109). Передают со слов Суляймана бин Сурада, да будет доволен им Аллах, что в день (битвы с союзными) племенами пророк, да благословит его Аллах и приветствует , сказал: «(Отныне) мы будем нападать на них, а они на нас нет!»

1552 (4114). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует , часто говорил: «Нет бога, кроме одного лишь Аллаха, Который почтил Своё воинство, и даровал победу Своему рабу, и Один победил союзные племена, и после Которого не будет ничего! /Ля иляха илля-Ллаху вахда-ху, а'азза джунда-ху, ва насара 'абда-ху, ва галяба-ль-ахзаба вахда-ху, фа ля шай'а ба'да-ху!/»

ГЛАВА 16. Возвращение пророка, да благословит его Аллах и приветствует , после битвы (с союзными) племенами и его поход на бану курайза.

1553 (4121). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «(Люди из племени) бану курайза согласились, чтобы судьбу их решил Са'д бин Му'аз[765], после чего пророк, да благословит его Аллах и приветствует , послал за Са'дом, который приехал верхом на осле. Когда он подъехал к мечети, (пророк, да благословит его Аллах и приветствует ,) велел ансарам: "Встаньте (и подойдите) к своему вождю (или: к лучшему из вас)".[766] А потом (пророк, да благословит его Аллах и приветствует ,) сказал (Са'ду, да будет доволен им Аллах): "Эти (люди) согласились принять твоё решение". (Са'д, да будет доволен им Аллах,) сказал: "Тебе (следует) казнить их бойцов и пленить их женщин и детей!" (На это пророк, да благословит его Аллах и приветствует ,) сказал: "Ты принял решение, соответствующее решению Аллаха! (или: соответствующее решению Царя!)"»[767]

ГЛАВА 17. Поход "Зат ар-Рика'".

1554 (4125). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что во время седьмого похода, то есть похода "Зат ар-Рика'", пророк, да благословит его Аллах и приветствует, вместе со своими сподвижниками совершил молитву под воздействием страха /салят aль-хауф/[768].

1555 (4128). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды) шестеро из нас[769] выступили в поход вместе с пророком, да благословит его Аллах и приветствует , и у нас был только один верблюд, на котором мы ехали по очереди. Из-за этого подошвы наших ног стёрлись, и я (тоже) стёр себе ноги и (даже) лишился ногтей. Мы обматывали себе ноги тряпками, и (поэтому этот поход) был назван "Зат ар-рика'"».[770]

1556 (4129). Передают со слов Сахля бин Абу Хасма, да будет доволен им Аллах, который во время похода "Зат ар-рика'" присутствовал на молитве под воздействием страха, проведённой посланником Аллаха, да благословит его Аллах и приветствует , что одна часть (людей) выстроилась в ряды вместе с ним, а другая противостояла неприятелю, и (пророк, да благословит его Аллах и приветствует ,) совершил один ракат молитвы вместе с теми, кто был с ним, а потом выпрямился и остался в таком положении, а (второй ракат эти люди) совершили сами, после чего ушли и выстроились против рядов врага. Затем (их место) заняла другая группа, и (пророк, да благословит его Аллах и приветствует ,) совершил с ними ракат, оставшийся от его молитвы, и остался сидеть, а (второй ракат эти люди) совершили сами, после чего (пророк, да благословит его Аллах и приветствует ,) произнёс с ними слова таслима[771].

1557 (4135). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что (в своё время) он вместе с посланником Аллаха, да благословит его Аллах и приветствует , участвовал в военном походе на Неджд, и когда посланник Аллаха, да благословит его Аллах и приветствует , двинулся в обратный путь, он (тоже) был вместе с ним. Время полуденного отдыха застало их в каком-то вади, густо поросшем терновником, и посланник Аллаха, да благословит его Аллах и приветствует , спешился, а люди разошлись среди этого терновника в разные стороны, желая укрыться в тени деревьев. И посланник Аллаха, да благословит его Аллах и приветствует , (также) расположился в тени акации, повесив на неё свой меч.

Джабир сказал:

- Немного поспав, мы вдруг (услышали, что) посланник Аллаха, да благословит его Аллах и приветствует , зовёт нас, явились к нему, и оказалось, что рядом с ним сидит какой-то бедуин. Посланник Аллаха, да благословит его Аллах и приветствует , сказал: «Этот (человек) вытащил из ножен мой меч (и поднял его) на меня, когда я спал, а когда я проснулся, он держал обнажённый меч в своей руке. Он сказал мне: "Кто защитит тебя от меня?" - а я ответил (ему): "Аллах!" - и вот он сидит здесь». И после этого посланник Аллаха, да благословит его Аллах и приветствует , не стал наказывать его.

ГЛАВА 18. Поход на бану аль-мусталик из (племени) хуза'а, известный также как поход на Мурайси'.[772]

1558 (4138). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Мы выступили в поход на бану аль-мусталик вместе с посланником Аллаха, да благословит его Аллах и приветствует , и захватили пленных из числа арабов. Нас влекло к женщинам, так как нам стало уже трудно переносить воздержание[773], и (сначала) мы хотели спать с ними, прерывая половой акт[774], но потом стали говорить: "Как можно делать это, не спросив посланника Аллаха, да благословит его Аллах и приветствует , когда он находится с нами?" И мы спросили его об этом, на что он сказал: "Можно этого и не делать, ибо до самого Дня воскресения будет так, что какой бы душе ни суждено было появиться на свет, она обязательно появится"».

ГЛАВА 19. Поход на (бану) анмар.

1559 (4140). Сообщается, что Джабир бин 'Абдуллах аль-Ансари, да будет доволен Аллах ими обоими, сказал: «Я видел, как во время похода на (бану) анмар пророк, да благословит его Аллах и приветствует , сидевший на своей верблюдице лицом к востоку, совершал добровольную молитву».[775]

ГЛАВА 20. Поход на аль-Худайбийу и слова Аллаха Всевышнего: «Аллах остался доволен верующими, когда они присягнули тебе под деревом» ("Победа", 18).

1560 (4150). Сообщается, что (однажды) аль-Бара, да будет доволен им Аллах, сказал: «Неужели вы считаете победой[776] завоевание Мекки? Завоевание Мекки (действительно) было победой, но мы считаем, что (настоящей) победой была клятва, угодная Аллаху, (которую мы принесли пророку, да благословит его Аллах и приветствует ,) в день Худайбийи[777]. Нас было с пророком, да благословит его Аллах и приветствует , четырнадцать сотен (человек) , что же касается (слова) "Худайбийа", то это - название колодца, воду которого мы вычерпали, не оставив там ни единой капли. Когда об этом стало известно пророку, да благословит его Аллах и приветствует , он пришёл к этому колодцу и сел на его край. Потом он велел принести себе сосуд с водой и совершил омовение, потом прополоскал рот и обратился с мольбой к Аллаху, а потом вылил (остатки воды) в (этот колодец). И мы подождали совсем немного, а потом (этот колодец) дал нам столько воды, сколько было нужно (всем) нам и нашим верховым животным».

1561 (4154). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «В день Худайбийи посланник Аллаха, да благословит его Аллах и приветствует , сказал нам: "Вы - лучшие люди на земле", а было нас тысяча четыреста (человек), и если бы я мог видеть сегодня, то обязательно показал бы вам то место(, где стоит это) дерево[778]».

1562 (4175). Сообщается, что Сувайд бин ан-Ну'ман, да будет доволен им Аллах, один из тех, кто давал клятву под деревом, сказал: «Посланнику Аллаха, да благословит его Аллах и приветствует , и его сподвижникам приносили савик[779], и они жевали его».

1563 (4177). Передают со слов 'Умара бин аль-Хаттаба, да будет доволен им Аллах, что как-то раз, когда посланник Аллаха, да благословит его Аллах и приветствует , совершал одну из своих поездок, а 'Умар, да будет доволен им Аллах, ехал вместе с ним ночью, 'Умар бин аль-Хаттаб спросил его о чём-то, но посланник Аллаха, да благословит его Аллах и приветствует , не ответил ему, после чего он ещё дважды задал вопрос (пророку, да благословит его Аллах и приветствует ,) но он так и не ответил ему. Тогда 'Умар бин аль-Хаттаб сказал (себе): «Да лишится тебя твоя мать, о 'Умар, ты (обращался) к посланнику Аллаха, да благословит его Аллах и приветствует , трижды, а он ни разу не ответил тебе!»

'Умар сказал: «Тогда я пустил своего верблюда вскачь, опередив (остальных) мусульман и опасаясь, что относительно меня ниспосылается (что-то) из (откровений) Корана, но уже скоро я услышал, как кто-то зовёт меня, и сказал себе: "(Недаром) я боялся, что обо мне ниспосылаются (откровения) Корана!" И я явился к посланнику Аллаха, да благословит его Аллах и приветствует , и приветствовал его, а он сказал: "Сегодня ночью мне была ниспослана сура, и, поистине, она мне дороже всего того, над чем восходит солнце!" - после чего (пророк, да благословит его Аллах и приветствует ,) прочёл: "Поистине, Мы даровали тебе явную победу…"[780]»

1564 (4178 - 4179). Сообщается, что аль-Мисвар бин Махрама, да будет доволен Аллах ими обоими, сказал: «В год Худайбийи пророк, да благословит его Аллах и приветствует , в сопровождении более чем десяти сотен человек выехал (из Медины). Достигнув Зу-ль-Хуляйфы, он обвязал шеи своих жертвенных животных верёвками и пометил их, вошёл там в состояние ихрама для совершения умры и направил оттуда (вперёд) своего лазутчика из (племени) хуза'а. После этого пророк, да благословит его Аллах и приветствует , двинулся в путь, а когда он достиг колодца (селения) Аштат, этот лазутчик явился к нему и сказал: "Поистине, курайшиты собрали против тебя множество людей! Они собрали против тебя ахабиш[781], которые станут сражаться с тобой, преградят тебе путь к Каабе и помешают тебе!" (На это пророк, да благословит его Аллах и приветствует ,) сказал: "О люди, дайте мне совет. Считаете ли вы, что мне следует истребить семьи тех, кто хочет преградить нам путь к Каабе? Если они придут к нам (с миром), то Всемогущий и Великий Аллах уничтожит лазутчика из числа многобожников, в противном же случае мы не оставим им ничего". На это Абу Бакр сказал: "О посланник Аллаха, ты покинул (Медину), стремясь (только достичь) Каабы, но не желая ни убивать, ни сражаться с кем-либо. Продолжай же двигаться к ней, а с теми, кто преградит нам путь, мы будем сражаться!" - (и тогда пророк, да благословит его Аллах и приветствует ,) сказал: "Двигайтесь (дальше) во имя Аллаха!"»

1565 (4186). Сообщается, что Нафи', да помилует его Аллах Всевышний, сказал: «Люди говорят, что ('Абдуллах) Ибн 'Умар принял ислам раньше 'Умара, да будет доволен Аллах ими обоими, однако это не так. В день Худайбийи 'Умар послал 'Абдуллаха за своей лошадью, находившейся у одного из ансаров, чтобы сражаться верхом на ней. В это время люди приносили посланнику Аллаха, да благословит его Аллах и приветствует , клятву у дерева, о чём 'Умар не знал. Что же касается 'Абдуллаха, то он (сначала) дал клятву, а потом отправился за этой лошадью и привёл её к 'Умару, когда тот надевал свои доспехи, готовясь к бою. 'Абдуллах рассказал ему, что люди дают посланнику Аллаха, да благословит его Аллах и приветствует , клятву под деревом, и ('Умар) отправился туда, а ('Абдуллах) находился вместе с ним, пока он тоже не поклялся посланнику Аллаха, да благословит его Аллах и приветствует . Вот почему люди говорят, что Ибн 'Умар принял ислам раньше 'Умара».

1566 (4188). Сообщается, что 'Абдуллах бин Абу Ауфа, да будет доволен Аллах ими обоими, сказал: «Во время совершения умры пророком, да благословит его Аллах и приветствует ,[782] мы находились вместе с ним. Он совершил обход Каабы, и мы совершили его вместе с ним, потом он совершил молитву, и мы помолились вместе с ним, а когда он совершал ритуальный бег между (холмами) ас-Сафа и аль-Марва, мы прикрывали его от мекканцев, чтобы никто не мог причинить ему никакого вреда».

ГЛАВА 21. Поход на Зат аль-Карад.

1567 (4194). Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал: «(Однажды) я выехал (из Медины) ещё до призыва на (утреннюю молитву), что же касается дойных верблюдиц посланника Аллаха, да благословит его Аллах и приветствует , то обычно они паслись в (месте под названием) Зу Карад. (Через некоторое время) мне повстречался раб 'Абд ар-Рахмана бин Ауфа, который сказал: "Похитили верблюдиц пророка, да благословит его Аллах и приветствует !" Я спросил: "Кто взял их?" Он ответил: "(Люди из племени) гатафан". И я трижды прокричал "Йа сабахах!"[783] так громко, что (этот крик) услышали и в Медине, а потом бросился (за ними вдогонку), никуда не сворачивая, и настиг их, когда они черпали воду (из колодца). Тогда я начал стрелять в них из лука со словами:

Я - сын аль-Аква',

а сегодня - день, когда подлые погибнут!

И я произносил эти стихи, пока не только вернул этих верблюдиц, но и отобрал у них тридцать плащей, а потом появился пророк, да благословит его Аллах и приветствует , с людьми, и я сказал: "О пророк Аллаха, я не дал этим людям напиться, и они уже испытывают жажду, пошли же за ними (кого-нибудь) немедля!" (На это пророк, да благословит его Аллах и приветствует ,) сказал (мне): "О Ибн аль-Аква', ты взял верх (над врагами), а теперь смягчись!"[784] Потом мы двинулись обратно, и я ехал на верблюдице, сидя позади посланника Аллаха, да благословит его Аллах и приветствует , пока мы не достигли Медины».[785]

ГЛАВА 22. Поход на Хайбар.[786]

1568 (4196). Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал: «Мы выступили (из Медины) на Хайбар вместе с пророком, да благословит его Аллах и приветствует , и (как-то раз) во время ночного перехода один из (воинов) сказал 'Амиру: "О 'Амир, не почитаешь ли ты нам что-нибудь из (твоих стихов)?" После этого 'Амир, являвшийся поэтом и умевший подгонять своим пением верблюдов[787], спешился и стал читать людям такие стихи:

Если бы не Ты, не встали бы мы на верный путь,
не давали бы милостыню и не молились!
Прости же (нам) наши упущения, да станем мы жертвами
ради Тебя,
и укрепи стопы наши, если встретим мы (врагов),
и ниспошли нам спокойствие,
а если станут призывать нас (пойти против истины), мы
откажемся!
Что же касается (неверных), то они криком призывают
(других помочь им) против нас.[788]

/Ляу ля Анта ма-хтадайна, ва ля тасаддакна, ва ля салляйна, фа-гфир фидаан ля-кя ма-ттакайна ва саббити-ль-акдам ин лякайна, ва-ль-кыйан сакинатан 'аляй-на, инна иза сыха би-на абайна ва би-с-сыйахи 'аввалю 'аляй-на/.

(Услышав это,) посланник Аллаха, да благословит его Аллах и приветствует , спросил: "Кто этот погонщик?" (Люди) ответили: "'Амир бин аль-Аква'", и (пророк, да благословит его Аллах и приветствует ,) воскликнул: "Да помилует его Аллах! /Йархаму-ху-Ллах!/"[789] Тогда один человек сказал: "Теперь он обязательно (станет шахидом), о пророк Аллаха, если только (благодаря тебе)[790] мы и дальше не сможем наслаждаться его обществом!" А потом мы подошли к Хайбару и осаждали его, пока нас не поразил сильный голод, но (через некоторое время) Аллах Всевышний даровал нам победу над ними. А вечером того дня, когда мы победили их, (люди) разожгли множество костров, и пророк, да благословит его Аллах и приветствует , спросил: "Что это за костры? Зачем вы разжигаете их?" (Люди) сказали: "(Чтобы приготовить) мясо". (Пророк, да благословит его Аллах и приветствует ,) спросил: "Какое мясо?" (Люди) сказали: "Мясо домашних ослов." Тогда пророк, да благословит его Аллах и приветствует , велел: "Вылейте (это варево) и разбейте (котлы)!" Какой-то человек спросил: "О посланник Аллаха, а можно ли нам вылить (похлёбку) и вымыть котлы?" - и он сказал: "Можно и так". (А до этого произошло следующее): когда (воины) выстроились друг против друга, оказалось, что меч 'Амира слишком короток. Он хотел ударить им по голени одного иудея, но лезвие отскочившего меча поразило коленную чашечку самого 'Амира, и от этого он умер. Когда же они[791] возвращались (обратно в Медину), посланник Аллаха, да благословит его Аллах и приветствует , увидел меня,[792] взял за руку и спросил: "Что с тобой?" (В ответ) ему я сказал: "Да станут отец мой и мать выкупом за тебя! (Люди) утверждают, что дела 'Амира тщетны!"[793] (На это) пророк, да благословит его Аллах и приветствует , сказал: "Солгал тот, кто сказал это, ибо он получит двойную награду! - и он соединил два своих пальца. - Ведь, поистине, был он стойким борцом за веру, и мало кто из арабов совершил (столько благих дел), сколько их совершил он!"»

1569 (4197). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует , подошёл к Хайбару ночью, а когда он подходил к (селению кого-либо из) людей ночью, то никогда не нападал на них, не дождавшись утра[794]. Утром иудеи стали выходить со своими лопатами и большими корзинами, увидев же (пророка, да благословит его Аллах и приветствует ), они закричали: "Мухаммад, клянёмся Аллахом, (это) Мухаммад со (своей) пятёркой!"[795] - и тогда пророк, да благословит его Аллах и приветствует , сказал: "Хайбар будет разрушен! Поистине, когда мы появляемся у селений (людей, враждующих с нами), плохим становится утро для тех, кого предупреждали!"»

В другой версии (этого хадиса сообщается, что) после этого пророк, да благословит его Аллах и приветствует , казнил воинов и взял в плен женщин и детей.
1570 (4205). Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:

- Когда посланник Аллаха, да благословит его Аллах и приветствует, двинулся (или: отправился) в поход на Хайбар, и люди приблизились к (какому-то) вади, они громко закричали: «Аллах велик, Аллах велик! Нет бога, кроме Аллаха!» - а посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Пожалейте себя, ведь, поистине, вы взываете не к глухому и не к отсутствующему, взываете вы к Слышащему, Близкому, и Он находится с вами!» Я же находился позади верблюдицы посланника Аллаха, да благословит его Аллах и приветствует, который, услышав, как я повторяю: «Нет мощи и силы ни у кого, кроме Аллаха /Ля хауля ва ля куввата илля би-Ллях/»[1], обратился ко мне: «О 'Абдуллах бин Кайс!» Я отозвался: «Вот я перед тобой, о посланник Аллаха!» Он сказал: «Не указать ли тебе на такие слова, которые относятся к числу сокровищ рая?» Я сказал: «Конечно, о посланник Аллаха, да станут отец мой и мать выкупом за тебя!» - и он сказал: «(Говори): "Нет мощи и силы ни у кого, кроме Аллаха"».

1571 (4202). Сообщается, что Сахль бин Са'д ас-Са'иди, да будет доволен им Аллах, сказал:

- (Во время одного из походов) посланник Аллаха, да благословит его Аллах и приветствует, встретил многобожников, и (мусульмане) вступили с ними в сражение, (по завершении которого) посланник Аллаха, да благословит его Аллах и приветствует, (вместе с мусульманами) вернулся в свой лагерь, а (многобожники) - в свой. Среди сподвижников посланника Аллаха, да благословит его Аллах и приветствует, был один человек, который не упускал ни одного случая, чтобы не пуститься в погоню за многобожником и не зарубить его своим мечом, и (люди стали) говорить: «Сегодня никто из нас не сделал столько, сколько сделал такой-то!» - однако посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, он - из числа обитателей огня!» Тогда кто-то из людей сказал: «Я буду (повсюду) следовать за ним», и (в следующий раз этот человек) поехал вместе с ним, останавливаясь там, где останавливался он, и поспешая, когда спешил он. А потом этот (смельчак) был тяжело ранен, и, желая как можно быстрее расстаться с жизнью, он приложил (рукоять) своего меча к земле, а его остриё - к своей груди, бросился на меч и покончил с собой. После этого человек(, следовавший за ним,) пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и сказал: «Свидетельствую, что ты - посланник Аллаха!» (Пророк, да благословит его Аллах и приветствует,) спросил: «А что случилось?» (Этот человек) сказал: «(Дело касается) того человека, которого ты назвал одним из обитателей огня, что поразило людей. Тогда я сказал: "Я расскажу вам о нём", и стал неотступно следовать за ним. (Через некоторое время) он был тяжело ранен и, желая как можно быстрее расстаться с жизнью, приложил (рукоять) своего меча к земле, а его остриё - к груди, бросился на меч и покончил с собой». (Выслушав его), посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, людям может представляться, что человек совершает дела обитателей рая, но (на самом деле) он относится к числу обитателей огня, людям может представляться, что человек совершает дела обитателей огня, но (на самом деле) он из числа обитателей рая!»

В другой версии (этого хадиса) со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, (также) сказал: «Встань, о такой-то, и объяви, что только верующий войдёт в рай! Поистине, Аллах поддерживает эту религию даже с помощью грешного человека!»

1572 (4206). Сообщается, что Йазид бин Абу Убайд, да помилует его Аллах Всевышний, сказал:

- (Однажды) я увидел шрам на голени Саламы бин аль-Аква', да будет доволен им Аллах, и спросил (его): «О Абу Муслим, что это за шрам?» Он сказал: «Этот удар я получил в день Хайбара. Тогда люди сказали: "Салама ранен!" - а я пошёл к пророку, да благословит его Аллах и приветствует, и он трижды сплюнул (мне на рану), которая не даёт о себе знать с тех пор и до сего дня».

1573 (4213). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, остановился между Хайбаром и Мединой на три дня, чтобы жениться на Сафиййе[2], и я приглашал мусульман на его свадебное торжество, во время которого не было (подано) ни хлеба, ни мяса. (Пророк, да благословит его Аллах и приветствует,) велел Билялу расстелить кожаные подстилки, на которые положили финики, сухой творог и масло, а мусульмане спрашивали (друг друга: "Станет ли она) одной из матерей правоверных или останется его невольницей?" И они говорили: "Если он (велит ей носить) покрывало, значит, она станет одной из матерей правоверных, а если нет, то останется невольницей", а перед тем как двинуться в путь, (пророк, да благословит его Аллах и приветствует,) приготовил для неё место (на своей верблюдице) позади себя и закрыл (её от людей)».

1574 (4216). Передают со слов 'Али бин Абу Талиба, да будет доволен им Аллах, что в день Хайбара посланник Аллаха, да благословит его Аллах и приветствует, запретил заключать временные браки /мут'а/[3] и употреблять в пищу мясо домашних ослов.

1575 (4228). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «(При разделе военной добычи) в день Хайбара посланник Аллаха, да благословит его Аллах и приветствует, выделял лошади две доли[4], а пешему воину – одну».

1576 (4230 - 4231). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «Известия о том, что пророк, да благословит его Аллах и приветствует, покинул (Мекку и переселился в Медину,) дошли до нас, когда мы находились в Йемене, после чего я с двумя своими старшими братьями, одного из которых звали Абу Бурда, а другого - Абу Рухм, отправился к нему в числе пятидесяти трёх (или: пятидесяти двух) моих соплеменников. Мы сели на корабль, доставивший нас (во владения) негуса в Эфиопию, где встретили Джа'фара бин Абу Талиба, с которым и остались жить. А потом (все) мы приехали (в Медину) и встретились с пророком, да благословит его Аллах и приветствует, после того как он завоевал Хайбар. Некоторые люди говорили нам, то есть ехавшим на корабле: "Мы переселились раньше вас", а (через некоторое время) Асма бинт 'Умайс, относившаяся к числу тех, кто приехал с нами, зашла к жене пророка, да благословит его Аллах и приветствует, Хафсе, которая вместе с другими (в своё время тоже) переселялась к негусу[5]. Когда Асма находилась у Хафсы, к ней зашёл 'Умар[6], который увидел Асму и спросил: "Кто это?" Она ответила: "Асма бинт 'Умайс". 'Умар спросил: "Та самая, что была в Эфиопии и ехала на корабле?" Асма сказала: "Да". 'Умар сказал: "Мы переселились раньше вас и поэтому имеем больше прав на посланника Аллаха, да благословит его Аллах и приветствует, чем вы!" Тогда Асма разгневалась и воскликнула: "Клянусь Аллахом, нет, (ибо пока) вы были вместе с посланником Аллаха, да благословит его Аллах и приветствует, который кормил голодных и наставлял невежественных из вас, мы находились в далёкой и ненавистной Эфиопии[7], и всё это ради Аллаха и Его посланника, да благословит его Аллах и приветствует! И, клянусь Аллахом, я не стану ни есть, ни пить, пока не передам посланнику Аллаха, да благословит его Аллах и приветствует, что ты сказал! (Там) нам наносили обиды и мы испытывали страх, и я расскажу об этом посланнику Аллаха, да благословит его Аллах и приветствует, и спрошу его об этом, и, клянусь Аллахом, я не стану лгать и ничего не уменьшу и не добавлю (к этому)!" А когда пришёл пророк, да благословит его Аллах и приветствует, она сказала: "О пророк Аллаха, поистине, 'Умар сказал то-то и то-то!" (Пророк, да благословит его Аллах и приветствует,) спросил: "И что же ты ему ответила?" Она ответила: "Я сказала ему то-то и то-то", после чего (посланник Аллаха, да благословит его Аллах и приветствует,) сказал: "Он имеет на меня не больше прав, чем вы, ведь он и его товарищи совершили одно переселение /хиджра/, а вы, ехавшие на корабле, - два!"

1577 (4232). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Поистине, я узнаю голоса (людей из) сообщества аш'аритов[8], которые, войдя (в свои дома, читают) Коран по ночам, и я узнаю их дома по их голосам(, когда они читают) Коран ночью, хотя я и не знаю, в каких (именно) домах они останавливаются днём. Среди них находится Хаким, который, встретив всадников (или: врага), всегда говорил: "Поистине, мои товарищи велят вам подождать их!"»

1578 (4233). Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал: «Мы приехали к пророку, да благословит его Аллах и приветствует, после того, как он завоевал Хайбар, и он выделил (нам долю военной) добычи, не выделив её больше никому из тех, кто не был свидетелем этой победы».

ГЛАВА 23. Умра возмещения /'умрат аль-када/.[9]

1579 (4258). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует, заключил брачный договор с Маймуной, находясь в состоянии ихрама, и женился на ней после того, как вышел из этого состояния. (Что же касается Маймуны, то) она скончалась в Сарифе[10]».

ГЛАВА 24. Битва при Муте[11] на земле Шама.

1580 (4261). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, назначил Зайда бин Харису командиром отряда, (направленного) им в Муту, и сказал: "Если будет убит Зайд, (пусть его место займёт) Джа'фар, a если будет убит и Джа'фар, (пусть его место займёт) 'Абдуллах бин Раваха"».

'Абдуллах сказал: «Во время этой битвы я находился с ними, а потом мы стали искать Джа'фара бин Абу Талиба, обнаружили его среди убитых и насчитали на его (теле) более девяноста ран, нанесённых мечами, копьями и стрелами».

ГЛАВА 25. Пророк, да благословит его Аллах и приветствует, посылает Усаму бин Зайда в Хуракат.[12]

1581 (4269). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:

- (В своё время) посланник Аллаха, да благословит его Аллах и приветствует, отправил нас в Хуракат, и мы напали на (них)[13] утром и разбили их. Вместе с одним из ансаров я преследовал одного из (этих людей), когда же мы приблизились к нему вплотную, он закричал: «Нет бога, кроме Аллаха!»[14] (Услышав его слова,) тот ансар перестал (преследовать его), а я нанёс ему удар своим копьём и убил его. После того как мы вернулись обратно, об этом стало известно пророку, да благословит его Аллах и приветствует, и он спросил: «О Усама, неужели же ты убил его после того, как он сказал "Ля иляха илля-Ллах"?!» Я воскликнул: «(Но ведь он сказал это, только) желая спастись!» - однако (пророк, да благословит его Аллах и приветствует,) не переставал задавать (этот вопрос)[15] до тех пор, пока я не пожалел о том, что принял ислам раньше, чем (дожил до) этого дня![16]

1582 (4270). Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал: «Я принимал участие в семи военных походах вместе с пророком, да благословит его Аллах и приветствует, а также в девяти других военных походах (в составе) направлявшихся (пророком, да благословит его Аллах и приветствует,) отрядов, которыми попеременно командовали Абу Бакр и Усама (бин Зайд), да будет доволен Аллах ими обоими».

ГЛАВА 26. Поход победы[17] в рамадане.

1583 (4276). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, выступил из Медины вместе с десятитысячным (войском) во время рамадана, и это было через восемь с половиной лет после его приезда в Медину. Вместе с сопровождавшими его мусульманами он направился в Мекку, соблюдая пост, и они соблюдали его, но, когда (пророк, да благословит его Аллах и приветствует,) достиг Кадида, источника[18], находящегося между Усфаном и Кудайдом, он перестал поститься, и (мусульмане последовали его примеру)[19].

1584 (4277). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует, выступил (из Мекки по направлению) к Хунайну в рамадане; что же касается людей, (которые шли вместе с ним,) то некоторые из них соблюдали пост, а некоторые не постились. Сев на свою верблюдицу, (пророк, да благословит его Аллах и приветствует,) велел принести себе сосуд с молоком (или: водой), который он поставил на ладонь (или: на свою верблюдицу), после чего посмотрел на людей, и тогда несоблюдавшие пост сказали постившимся: "Прекращайте поститься"».[20]

ГЛАВА 27. Где водрузил знамя пророк, да благословит его Аллах и приветствует, в день завоевания Мекки.

1585 (4280). Сообщается, что 'Урва бин аз-Зубайр, да будет доволен Аллах ими обоими, сказал: «Когда в год победы посланник Аллаха, да благословит его Аллах и приветствует, двинулся (на Мекку), о чём стало известно курайшитам, Абу Суфйан бин Харб, Хаким бин Хизам и Будайль бин Варка выехали (из Мекки) для того, чтобы собрать сведения о посланнике Аллаха, да благословит его Аллах и приветствует, и находились в пути, пока не достигли Марр аз-Захрана[21]. Там они неожиданно увидели (так много) огней, (что можно было подумать,) будто это огни Арафата[22], и Абу Суфйан спросил: "Что это? Поистине, это похоже на огни Арафата!" Будайль бин Варка сказал: "Это огни (племени) бану 'амр", но Абу Суфйан (возразил): "(У бану) 'амр не наберётся столько (людей)". А потом их заметили охранявшие посланника Аллаха, да благословит его Аллах и приветствует, люди, которые настигли и захватили их, после чего доставили к посланнику Аллаха, да благословит его Аллах и приветствует, и Абу Суфйан принял ислам. Двинувшись в путь, (пророк, да благословит его Аллах и приветствует,) сказал аль-'Аббасу: "Задержи его около выступа горы, чтобы он посмотрел на мусульман". И аль-'Аббас задержал Абу Суфйана (у этого места), а потом перед ним отряд за отрядом стали проходить (представители разных) племён, среди которых находился и пророк, да благословит его Аллах и приветствует. (Когда) прошёл (первый) отряд, (Абу Суфйан) спросил: "О 'Аббас, кто это?" 'Аббас ответил: "Это (племя) гифар". (Абу Суфйан) сказал: "Мне нет никакого дела до гифар!" Потом прошёл (отряд племени) джухайна, и он сказал нечто подобное, потом прошёл (отряд племени) са'д бин хузайм, и он (снова) сказал нечто подобное, потом прошёл (отряд племени) суляйм, и он (снова) сказал нечто подобное, а потом подошёл такой отряд, подобного которому ему видеть ещё не приходилось, и (Абу Суфйан) спросил: "Кто это?" ('Аббас) ответил: "Это ансары во главе с Са'дом бин 'Убадой, который держит знамя". Что же касается Са'да бин 'Убады, то он сказал: "О Абу Суфйан, сегодня будет великое сражение, и сегодня (запретное в) Каабе станет дозволенным!"[23] - а Абу Суфйан воскликнул: "О 'Аббас, как прекрасно (иметь защитника) в день гибели!" Потом подошёл самый малочисленный из всех отрядов, среди (бойцов) которого находился посланник Аллаха, да благословит его Аллах и приветствует, со своими сподвижниками, а знамя пророка, да благословит его Аллах и приветствует, нёс аз-Зубайр бин аль-'Аввам. И когда посланник Аллаха, да благословит его Аллах и приветствует, проезжал мимо Абу Суфйана, он спросил (пророка, да благословит его Аллах и приветствует): "Известно ли тебе, что сказал Са'д бин 'Убада?" (Пророк, да благословит его Аллах и приветствует,) спросил: "И что же он сказал?" (Абу Суфйан) сказал: "То-то и то-то". Тогда (пророк, да благословит его Аллах и приветствует,) сказал: "Са'д неправ, напротив, в этот день Аллах возвеличит Каабу, и в этот день Кааба будет покрыта (своим покровом)!" - а потом (пророк, да благословит его Аллах и приветствует,) велел водрузить своё знамя на Хаджуне[24]».

'Урва[25] сказал: «Нафи' бин Джубайр бин Мут'им сказал, что он слышал, как аль-'Аббас спросил аз-Зубайра бин аль-'Аввама: "О Абу 'Абдуллах, здесь ли велел тебе посланник Аллаха, да благословит его Аллах и приветствует, водрузить знамя?"»[26]

('Урва) сказал: «В тот день посланник Аллаха, да благословит его Аллах и приветствует, велел Халиду бин аль-Валиду вступить в Мекку через верхнюю её часть со стороны Када, что же касается самого пророка, да благословит его Аллах и приветствует, то он вошёл (в город) через Куда. И в тот день были убиты двое из всадников Халида бин аль-Валида, да будет доволен им Аллах: Хубайш бин аль-Аш'ар и Курз бин Джабир аль-Фихри».

1586 (4281). Сообщается, что 'Абдуллах бин Мугаффаль, да будет доволен им Аллах, сказал: «В день овладения Меккой я видел посланника Аллаха, да благословит его Аллах и приветствует, который сидел на своей верблюдице и нараспев читал суру "Победа"».

(Передатчик этого хадиса) сказал: «Если бы люди не стали собираться вокруг меня, я бы тоже почитал (Коран) нараспев, как читал он».[27]

1587 (4287). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Когда пророк, да благословит его Аллах и приветствует, вступил в Мекку в день её завоевания, вокруг Каабы находилось триста шестьдесят идолов, и он начал тыкать их палкой, которую держал в руке, говоря: "Пришла истина, и сгинуло ложное…"[28] И он (говорил также): "Пришла истина, а ложное больше не появится и не вернётся"[29]».

ГЛАВА 28.

1588 (4302). Сообщается, что 'Амр бин Салама, да будет доволен им Аллах, сказал:

- (Когда) мы находились у источника на дороге и мимо нас проходили караваны, мы спрашивали (проезжавших): «Что случилось с людьми? Что случилось с людьми? Кто этот человек?» - а они отвечали: «Он утверждает, что его послал Аллах и что ему ниспосылаются откровения (или: что Аллах внушил ему в откровении то-то и то-то)», и я запоминал эти слова[30], которые будто бы запечатлелись в моём сердце. Что касается (остальных) арабов, то они медлили с (принятием) ислама до завоевания Мекки и говорили: «Оставьте его и его соплеменников: поистине, если он победит их, значит, он - истинный пророк»,[31] а после того как Мекка была завоёвана, все (племена) бросились принимать ислам. Мой отец принял ислам раньше, чем другие люди из моего племени, а когда вернулся (после встречи с пророком, да благословит его Аллах и приветствует), сказал: «Клянусь Аллахом, я вернулся к вам от истинного пророка, который сказал: "Совершайте такую-то молитву в такое-то время и совершайте такую-то молитву в такое-то время, а когда настанет время молитвы, пусть кто-нибудь из вас объявляет о ней,[32] и пусть будет имамом для вас тот, кто лучше всех знает Коран"». После этого (мои соплеменники) стали (искать такого человека), однако не нашлось никого, кто знал бы Коран, (айаты) которого я запоминал со слов караванщиков, лучше меня, и они поставили меня вперёд[33], хотя было мне (только) шесть или семь лет. (Поскольку) накидка, которую я носил(, была слишком коротка), она задиралась, когда я совершал земные поклоны, и одна женщина из (нашего) племени сказала: «Не прикроете ли вы зад вашего чтеца(, чтобы нам не видеть его)?» - после чего (люди) купили мне (кусок ткани) и выкроили из неё рубаху для меня, и ничему я не радовался (тогда так сильно), как этой рубахе.

ГЛАВА 29. Слова Всевышнего "Аллах уже оказал вам помощь во многих местах[34](, в том числе) и в день Хунайна[35], когда ваша многочисленность привела вас в восторг, но ничего не дала вам, и земля стала для вас тесной, несмотря на её обширность, и вы обратились в бегство. Потом Аллах ниспослал спокойствие Своему посланнику и верующим и направил (к вам Своих) воинов[36], которых вы не увидели, и наказал тех, кто не уверовал: таково воздаяние неверным! Потом Аллах примет покаяние, у кого пожелает, (ведь) Аллах - Прощающий, Милосердный" ("Покаяние", 25 - 27).

1589 (4314). Сообщается, что 'Абдуллах бин Абу Ауфа, да будет доволен им Аллах, на руке которого был шрам, сказал: «(Меня) ранили (в руку, когда я находился) вместе с пророком, да благословит его Аллах и приветствует, в день (битвы при) Хунайне».

ГЛАВА 30. Поход на Аутас.[37]

1590 (4323). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «После завершения (битвы при) Хунайне пророк, да благословит его Аллах и приветствует, послал в Аутас войска под началом Абу 'Амира, который сразился с Дурайдом бин ас-Симма[38], и Дурайд был убит, а Аллах нанёс поражение его товарищам. (Пророк, да благословит его Аллах и приветствует,) послал вместе с Абу 'Амиром и меня, а (через некоторое время) один человек из племени джушам ранил Абу 'Амира в колено стрелой, которая застряла (в его ноге). Я подбежал к нему и спросил: "О дядя, кто в тебя стрелял?"»

(Передатчик этого хадиса сказал): «Тогда он указал Абу Мусе на (этого человека) и сказал: "Вот мой убийца, который стрелял в меня"».

(Абу Муса, да будет доволен им Аллах, сказал):

- Я (сразу) бросился за ним и стал настигать его. Заметив меня, он пустился бежать, я же гнался за ним и повторял: «Неужели ты не устыдишься? Неужели не остановишься?» И он (действительно) остановился, после чего каждый из нас нанёс другому по одному удару мечом, и я убил его, а потом сказал Абу 'Амиру: «Аллах убил твоего (убийцу)». Он сказал: «Вытащи эту стрелу», и когда я вытащил её, из раны стала сочиться сукровица. Затем он сказал: «О сын моего брата, поприветствуй пророка, да благословит его Аллах и приветствует, (от моего имени) и скажи ему: "Попроси Аллаха простить меня!"» Потом Абу 'Амир назначил меня командовать людьми вместо себя и через короткое время умер, а я вернулся назад и зашёл к пророку, да благословит его Аллах и приветствует, который находился у себя дома. Он сидел на кровати, покрытой (тонкой материей) и представлявшей собой раму с натянутыми на неё верёвками, которые оставили следы на его спине и боках. Я рассказал (пророку, да благословит его Аллах и приветствует,) о том, что случилось с нами и с Абу 'Амиром, (и передал ему, что) он сказал: «Скажи ему: "Попроси Аллаха простить меня!"» Тогда (пророк, да благословит его Аллах и приветствует,) велел принести ему воды и совершил омовение, после чего воздел руки к небу и сказал: «О Аллах, прости 'Убайда Абу 'Амира!» - и (руки его были подняты так высоко, что) я увидел белизну его подмышек. Потом (пророк, да благословит его Аллах и приветствует,) сказал: «О Аллах, возвысь его в День воскресения над многими Твоими созданиями из (числа) людей! /Аллахумма-дж'аль-ху йаума-ль-кыйамати фаука касирин мин хальки-Кя ми ан-нас!/» - а я попросил: «Попроси прощения и для меня!» Тогда он сказал: «О Аллах, прости 'Абдуллаху бин Кайсу[39] грех его и введи его[40] в День воскресения через почётный вход! /Аллахумма-гфир ли-'Абдилляхи бин Кайсин занба-ху ва адхыль-ху йаума-ль-кийамати мудхалян кяриман!/»

ГЛАВА 31. Поход на Таиф в (месяце) шавваль восьмого года (хиджры).

1591 (4324). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала: «(Однажды) пророк, да благословит его Аллах и приветствует, который зашёл ко мне в то время, когда у меня находился один женоподобный мужчина[41], услышал, как тот сказал Абдуллаху бин Абу Умаййе[42]: "О 'Абдуллах, если завтра Аллах поможет вам взять Таиф, ты должен взять (в жёны) дочь Гайляна, ибо, поистине, (эта девушка столь красива и полна, что, когда) она поворачивается (к тебе) лицом(, видны) четыре (складки на её теле, когда же поворачивается спиной, то видны) восемь (складок)". И (после этого) пророк, да благословит его Аллах и приветствует, сказал: "Такие никогда не должны приходить к вам[43]!"»

1592 (4325). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «(Через некоторое время) после начала осады Таифа посланник Аллаха, да благословит его Аллах и приветствует, ничего не сумевший добиться от его жителей, сказал: "Поистине, если будет угодно Аллаху, мы вернёмся (в Медину)". Его сподвижникам было тяжело (слышать такие слова), и они (стали) говорить: "Неужели мы уйдём, так и не взяв его?" (Спустя некоторое время пророк, да благословит его Аллах и приветствует,) сказал: "Мы возвращаемся", а потом он сказал: "(Тогда) идите в бой!"[44] И они бросились в бой, но (многие) были ранены, и (пророк, да благословит его Аллах и приветствует,) сказал: "Поистине, если будет угодно Аллаху, завтра мы вернёмся (в Медину) ", и это порадовало (мусульман), а пророк, да благословит его Аллах и приветствует, рассмеялся».

1593 (4326 - 4327). Передают со слов Са'да и Абу Бакры, да будет доволен Аллах ими обоими, что они слышали, как пророк, да благословит его Аллах и приветствует, сказал: «Для того, кто будет называть себя сыном не своего отца, зная (об этом)[45], рай станет запретным».

В другой версии (этого хадиса сообщается, что) один из них[46] был первым выпустившим стрелу из лука на пути Аллаха[47], что же касается другого, то (во время осады) Таифа он вместе с двадцатью двумя (другими людьми перелез через городскую стену) и явился к пророку, да благословит его Аллах и приветствует.[48]

1594 (4328). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:

- Я находился вместе с пророком, да благословит его Аллах и приветствует, когда он стоял лагерем в Джи'ране[49] между Меккой и Мединой, и с ним был также Билял. (Там) к пророку, да благословит его Аллах и приветствует, пришёл один бедуин и сказал: «Не выполнишь ли ты то обещание, которое дал мне?» - и (пророк, да благословит его Аллах и приветствует,) сказал: «Радуйся!»[50] (Бедуин) сказал: «Ты (слишком) часто говорил мне: "Радуйся!"!» Тогда (пророк, да благословит его Аллах и приветствует,) которого охватил гнев, повернулся к Абу Мусе и Билялу и сказал: «Он отверг благую весть, так примите же её вы!» - и они сказали: «Мы принимаем её!» А потом (пророк, да благословит его Аллах и приветствует,) велел принести себе сосуд с водой, омыл в нём руки и лицо(, после чего набрал в рот воды), выплюнул её в (этот сосуд) и сказал: «Отпейте этой воды, вылейте остаток себе на лица и грудь и радуйтесь благой вести!» И они взяли этот сосуд и сделали (это), что же касается Умм Саламы, сидевшей за занавеской, то она сказала: «Оставьте что-нибудь и для вашей матери!» - и они оставили ей (часть этой воды).

1595 (4334). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, собрал к себе людей из числа ансаров, да будет доволен ими Аллах, и сказал (им): "Поистине, курайшиты только недавно приняли ислам и претерпели (немало) лишений[51], а мне хочется помочь им и добиться их расположения, так не согласитесь ли вы на то, чтобы люди вернулись к себе домой с (благами) этого мира, а вы - с посланником Аллаха?"[52] - и они сказали: "Конечно!" (Тогда пророк, да благословит его Аллах и приветствует,) сказал: "Если люди пойдут долиной, а ансары - ущельем, я обязательно пойду долиной (или: ущельем) ансаров!"»

ГЛАВА 32. Пророк, да благословит его Аллах и приветствует, посылает Халида бин аль-Валида на (племя) бану джазима[53].

1596 (4339). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «(В своё время) пророк, да благословит его Аллах и приветствует, послал Халида бин аль-Валида в поход против (племени) бану джазима, и (Халид) призвал их к исламу, однако они не сказали: "Мы уже приняли ислам /Аслям-на/", как следовало бы сделать, а стали говорить: "Мы уже отступились! /Саба'-на/[54]". Тогда Халид стал убивать кого-то из (этих людей), а кого-то захватил в плен и выделил некоторым из нас пленных, а в один из дней он велел каждому убить своих пленных, и тогда я сказал (ему): "Клянусь Аллахом, я своих пленных убивать не стану, как не станет делать этого и никто из моих товарищей!" А когда мы явились к пророку, да благословит его Аллах и приветствует, и рассказали ему (об этом), он воздел руки к небу и дважды воскликнул: "О Аллах, поистине, я не имею никакого отношения к тому, что сделал Халид!"»

ГЛАВА 33. Отряд 'Абдуллаха бин Хузафы ас-Сахми и 'Алькамы бин Муджаззиза аль-Мудлиджи, который называли отрядом ансаров.

1597 (4340). Сообщается, что 'Али, да будет доволен им Аллах, сказал: «(Как-то раз) пророк, да благословит его Аллах и приветствует, послал (в поход) отряд, поставив во главе его одного человека из числа ансаров и велев (остальным) подчиняться ему. (Во время похода этот человек за что-то) разгневался на них и воскликнул: "Разве пророк, да благословит его Аллах и приветствует, не велел вам подчиняться мне?!" Они сказали: "Да". Тогда он велел: "Соберите мне дров!" - и они (сделали это). Потом он велел: "Разожгите огонь!" - и они разожгли его, а (затем) он велел: "Войдите в огонь!" (Сначала) они хотели (выполнить его приказ), но (потом) стали удерживать друг друга (от этого), говоря: "Прибегаем к (защите) пророка, да благословит его Аллах и приветствует, от огня!"[55] - и они продолжали (повторять эти слова), пока огонь не погас, а гнев (этого человека) не улёгся. Всё это дошло до пророка, да благословит его Аллах и приветствует, и он сказал: "Если бы они вошли в (этот огонь), то уже не вышли бы из него до самого Дня воскресения, ибо повиноваться (следует лишь тому, что) одобряется (шариатом)!"»

ГЛАВА 34. Перед прощальным паломничеством (пророк, да благословит его Аллах и приветствует,) посылает в Йемен Абу Мусу и Му'аза.

1598 (4341 - 4342). Передают со слов Абу Мусы, да будет доволен им Аллах, что (в своё время) пророк, да благословит его Аллах и приветствует, послал Абу Мусу и Му'аза бин Джабаля в Йемен(, назначив) каждого из них наместником провинции, которых в Йемене тогда было две, и сказав: «Облегчайте, а не создавайте трудности, несите благие вести, а не внушайте отвращение (к религии)!» - после чего оба они отправились делать своё дело. И когда любой из них во время объезда своей территории оказывался поблизости от (границ территории) своего товарища, он навещал и приветствовал его. Однажды Му'аз, объезжавший свою территорию и оказавшийся близ (границ территории) своего товарища Абу Мусы, приехал к нему верхом на своей мулице и увидел, что (Абу Муса) сидит в окружении людей, а перед ним находится какой-то человек, руки которого были привязаны к его шее. Му'аз спросил (его): «О 'Абдуллах бин Кайс, что это?» (Абу Муса) ответил: «Это - человек, отступившийся от веры после того, как он принял ислам». (Му'аз) сказал: «Я не спущусь вниз, пока его не казнят!» (Абу Муса) сказал: «Его только для этого и привели, так что можешь спускаться». (Му'аз снова) сказал: «Я не спущусь вниз, пока его не казнят!» - и тогда по приказу (Абу Мусы этого человека) казнили. После этого (Му'аз) спешился и спросил: «О 'Абдуллах, как ты читаешь Коран?» (Абу Муса) сказал: «Я читаю его днём и ночью по частям в определённые периоды времени. А как читаешь его ты, о Му'аз?» (Му'аз) ответил: «Я сплю первую часть ночи, потом встаю, проведя во сне часть времени, которое я отвожу для сна, а потом читаю столько, сколько предписал мне читать Аллах, и я надеюсь на награду Аллаха как за свой сон, так и за своё бодрствование[56]».

1599 (4343). Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что, посылая его в Йемен, пророк, да благословит его Аллах и приветствует, спросил его об (алкогольных) напитках, которые там делают: «Что это (за напитки)?» (Абу Муса) ответил: «(Это - ) бит' и мизр», и тогда (пророк, да благословит его Аллах и приветствует,) сказал: «Всё опьяняющее запретно».

Передатчик (этого хадиса) сказал: «"Бит'" это вино из мёда, а "мизр" - вино из ячменя».

ГЛАВА 35. Перед прощальным паломничеством (пророк, да благословит его Аллах и приветствует,) посылает в Йемен 'Али бин Абу Талиба и Халида бин аль-Валида.

1600 (4349). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «(Сначала) посланник Аллаха, да благословит его Аллах и приветствует, отправил нас с Халидом бин аль-Валидом в Йемен, а потом он послал на смену (Халиду) 'Али, (которому) пророк, да благословит его Аллах и приветствует, сказал: "Скажи товарищам Халида, что, если кто-нибудь из них захочет остаться (в Йемене), пусть остаётся, а кто хочет, пусть приезжает (в Медину)". И я был одним из тех, кто остался (с 'Али), а потом мне в качестве военной добычи досталось несколько окий (золота)».

1601 (4350). Сообщается, что Бурайда, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, послал 'Али к Халиду, чтобы он привёз (ему из Йемена) пятую часть военной добычи, а я ненавидел 'Али, и после того как он совершил полное омовение[57], я сказал Халиду: "Не обратишь ли ты внимание на этого?"[58] Когда же мы явились к пророку, да благословит его Аллах и приветствует, я рассказал ему об этом, и он спросил: "О Бурайда, ты ненавидишь 'Али?" Я сказал: "Да". (Тогда пророк, да благословит его Аллах и приветствует,) сказал: "Не следует тебе ненавидеть его, ибо, поистине, из этой пятой части ему причитается больше (того, что он взял)!"[59]»

1602 (4351). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «'Али бин Абу Талиб, да будет доволен им Аллах, отправил посланнику Аллаха, да благословит его Аллах и приветствует, из Йемена неочищенный от породы золотой самородок в (мешке из) дублёной кожи, и (пророк, да благословит его Аллах и приветствует,) разделил его на четверых. (Части этого самородка получили) 'Уйайна бин Бадр, Акра' бин Хабис и Зайд аль-Хайль, что же касается четвёртого, то им был либо 'Алькама, либо 'Амир бин ат-Туфайль.[60] (Узнав об этом,) один из сподвижников (пророка, да благословит его Аллах и приветствует,) сказал: "У нас было больше прав на (это золото), чем у них!" Это дошло до пророка, да благословит его Аллах и приветствует, и он сказал: "Неужели вы не доверяете мне, несмотря на то что доверяет мне Тот, Кто на небесах, и что получаю я вести с небес по утрам и вечерам?" (После этого со своего места) поднялся человек с ввалившимися глазами, широкими скулами, выпуклым лбом, густой бородой и бритой головой, на котором был высоко подобранный изар и который воскликнул: "О посланник Аллаха, побойся Аллаха!" (На это пророк, да благословит его Аллах и приветствует,) сказал: "Горе тебе, а разве из всех живущих на земле не подобает именно мне бояться Аллаха больше всего?!" Тогда этот человек ушёл, а Халид бин аль-Валид сказал: "О посланник Аллаха, не отрубить ли ему голову?" (Пророк, да благословит его Аллах и приветствует,) сказал: "Нет, ибо, возможно, что он относится к числу совершающих молитвы". Халид воскликнул: "А сколь много молящихся, на языке у которых (совсем) не то, что на сердце!" (В ответ ему) посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Поистине, мне не было велено ни проникать в сердца людей, ни рассекать их утробы!" А потом (пророк, да благословит его Аллах и приветствует,) посмотрел вслед этому человеку и сказал: "Поистине, среди потомков этого человека появятся люди, которые станут читать Книгу Аллаха мягкими голосами, но дальше их глоток (их чтение) распространяться не будет[61], и они отойдут от религии подобно тому, как выпущенная стрела отходит от лука!"» (Передатчик этого хадиса сказал:) "И я думаю, что (пророк, да благословит его Аллах и приветствует,) сказал: «"Поистине, если они появятся, когда я буду жив, я непременно стану убивать их подобно тому, как убивали самудян[62]!"»

ГЛАВА 36. Поход на Зу-ль-Халясу.

1603 (4357). Сообщается, что Джарир, да будет доволен им Аллах, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, спросил меня: "Не избавишь ли ты меня от Зу-ль-Халясы?" Я сказал: "Да", (и стал готовиться) отправиться (туда с отрядом в) сто пятьдесят отличных всадников из племени ахмас. Сам я не мог хорошо держаться на коне, о чём и сообщил пророку, да благословит его Аллах и приветствует, который ударил меня по груди (так сильно, что) я увидел на ней следы его пальцев, и сказал: "О Аллах, укрепи его и сделай его ведущим по правильному пути и ведомым по правильному пути! /Аллахумма, саббит-ху ва-дж'аль-ху хадийан махдийан!/" - после чего я уже никогда не падал с коня. Что же касается Зу-ль-Халясы, то так называлось находившееся в Йемене капище идолов (племён) хас'ам и баджиля, которое называли Каабой».

(Передатчик этого хадиса) сказал: «И Джарир отправился к (этому капищу), которое он сжёг и разрушил (до основания). Когда Джарир прибыл в Йемен, там находился один человек, который гадал по стрелам, и кто-то сказал ему: "Здесь находится посланец посланника Аллаха, да благословит его Аллах и приветствует, и если он сможет (добраться) до тебя, то отрубит тебе голову". А когда этот человек бросал (свои стрелы некоторое время спустя), возле него неожиданно появился Джарир и сказал: "Ты непременно должен сломать (свои стрелы) и засвидетельствовать, что нет бога, кроме Аллаха, иначе я отрублю тебе голову!" - и (этот человек) сломал (свои стрелы) и принёс свидетельство. А потом Джарир послал к пророку, да благословит его Аллах и приветствует, одного человека из ахмаситов, которого называли Абу Артат, чтобы порадовать его известием об этом[63]. Явившись к пророку, да благословит его Аллах и приветствует, (Абу Артат) сказал: "О посланник, Аллаха, клянусь Тем, Кто направил тебя с истиной, я пришёл к тебе только после того, как (это капище) уподобилось изнурённому (или: облезлому) верблюду!"[64] - и (после этого пророк, да благословит его Аллах и приветствует,) пять раз призвал благословение на конницу и пехоту ахмаситов».

ГЛАВА 37. Отъезд Джарира в Йемен.

1604 (4359). Сообщается, что Джарир, да будет доволен им Аллах, сказал: «Находясь в Йемене, я встретил там двоих йеменцев, которых звали Зу Кaля' и Зу 'Амр, и стал рассказывать им о посланнике Аллаха, да благословит его Аллах и приветствует. Зу 'Амр сказал мне: "Поистине, если всё, что ты говоришь о своём друге, правда, это значит, что он умер три (дня) назад"[65], (после чего) оба они отправились со мной (в Медину). Преодолев часть пути, мы увидели всадников, которые ехали (со стороны) Медины, стали расспрашивать их, и они сказали: "Посланник Аллаха, да благословит его Аллах и приветствует, умер, оставив после себя Абу Бакра, а у людей всё в порядке". (Тогда Зу Кaля' и Зу 'Амр) сказали: "Передай своему другу[66], что мы приезжали и что мы, возможно, ещё вернёмся, если будет угодно Аллаху", а потом они вернулись в Йемен. Я передал Абу Бакру их слова, и он воскликнул: "Что же ты не привёл их (ко мне)?!" А потом[67] Зу 'Амр сказал мне: "О Джарир, поистине, ты оказал мне уважение, и я скажу тебе нечто: поистине, у вас, арабов, всё будет в порядке до тех пор, пока вы не перестанете выбирать следующего правителя после смерти предыдущего на совете, если же (такие дела будут решаться) мечом, то (ваши правители) превратятся в царей, которые станут гневаться подобно царям и проявлять благоволение подобно царям[68]"».

ГЛАВА 38. Поход на берег моря.

1605 (4360). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «(В своё время) посланник Аллаха, да благословит его Аллах и приветствует, отправил в сторону берега моря отряд из трёхсот человек, назначив их командиром Абу 'Убайду бин аль-Джарраха. Мы выехали (из Медины), а когда проделали часть пути и наши припасы стали подходить к концу, по приказу Абу 'Убайды была собрана (вся остававшаяся у людей еда, и у нас набралось) две дорожные сумки фиников. После этого он стал выдавать нам каждый день понемногу, но в конце концов и (этих фиников почти) не осталось, и каждому из нас доставалось только по одному финику в день».

(Передатчик этого хадиса сказал): «Я спросил: "Какую же пользу может принести один финик?" (Джабир) ответил: "(Однако,) когда закончились (и финики), мы (сразу) почувствовали это! Достигнув (берега) моря, мы увидели там рыбу, подобную небольшой горе, и люди питались (её мясом) в течение восемнадцати дней, а потом Абу 'Убайда приказал поставить на землю два её ребра(, соединив их между собой в виде арки,) и оседлать верблюдицу, которая прошла (под этими рёбрами) и не задела их"».

(4361). В другой версии (этого хадиса сообщается, что Джабир), да будет доволен им Аллах, сказал: «Море выбросило нам животное, именуемое "'анбар"[69], и мы полмесяца ели (его мясо) и натирались его жиром, пока наши тела (не пришли в своё обычное состояние)».

(4362). В (третьей версии этого хадиса сообщается, что Джабир, да будет доволен им Аллах, сказал): «Абу 'Убайда сказал: "Ешьте", а когда мы вернулись в Медину, то рассказали об этом пророку, да благословит его Аллах и приветствует, и он сказал: "Ешьте(, ибо это - ) удел, который послал (вам) Аллах, и угостите нас, если у вас (что-нибудь осталось)", после чего один из (участников похода) принёс (пророку, да благословит его Аллах и приветствует, часть этой рыбы), и он отведал её».

ГЛАВА 39. Приезд делегации племени бану тамим.

1606 (4367). Сообщается, что 'Абдуллах бин аз-Зубайр, да будет доволен Аллах ими обоими, сказал: «(Когда) к пророку, да благословит его Аллах и приветствует, прибыла (группа) всадников из (племени) бану тамим, Абу Бакр сказал: "Назначь (их) правителем аль-Ка'ка'а бин Ма'бада бин Зурару", что же касается 'Умара, то он сказал: "Нет, назначь аль-Акра'а бин Хабиса!" Абу Бакр воскликнул: "Ты только хотел (сказать что-нибудь) наперекор мне!" 'Умар сказал: "Я вовсе не хотел этого!" - а потом они стали громко спорить, в связи с чем был ниспослан (нижеследующий айат): "О те, кто уверовал! Не (пытайтесь) опередить Аллаха и Его посланника[70], (но) бойтесь Аллаха, (ибо,) поистине, Аллах - Слышащий, Знающий!"[71]»

ГЛАВА 40. Делегация (племени) бану ханифа и рассказ о Сумаме бин Усале[72].

1607 (4372). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(В своё время) пророк, да благословит его Аллах и приветствует, отправил в сторону Неджда (отряд) всадников, которые привезли с собой человека по имени Сумама бин Усаль из (племени) бану ханифа и привязали его к столбу мечети. Пророк, да благословит его Аллах и приветствует, вышел к нему и спросил: "Что скажешь, о Сумама?"[73] (Сумама) ответил: "У меня всё хорошо, о Мухаммад,[74] ибо, если ты убьёшь меня, будет кому за меня отомстить[75]; если окажешь (мне) благодеяние[76], то окажешь его (человеку) благодарному; если же ты хочешь денег, то требуй с (меня), чего пожелаешь!" Его оставили до следующего дня, а потом (пророк, да благословит его Аллах и приветствует, снова) спросил его: "Что скажешь, о Сумама?" Он сказал: "То, что я уже говорил: если ты окажешь мне благодеяние, то окажешь его (человеку) благодарному", и его (опять) оставили до следующего дня, а потом (пророк, да благословит его Аллах и приветствует, снова) спросил его: "Что скажешь, о Сумама?" - и он сказал: "Лишь то, что я тебе уже говорил". (Тогда пророк, да благословит его Аллах и приветствует,) велел: "Отпустите Сумаму!" После этого Сумама направился в пальмовую рощу, которая находилась поблизости от мечети, совершил полное омовение, а затем вошёл в мечеть и сказал: "Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад - посланник Аллаха! О Мухаммад! Клянусь Аллахом, не было на земле лица, более ненавистного для меня, чем твоё лицо, но (теперь) оно стало для меня самым любимым из (всех) лиц! Клянусь Аллахом, не было религии, более ненавистной для меня, чем твоя религия, но (теперь) твоя религия стала для меня самой любимой! Клянусь Аллахом, не было города, более ненавистного для меня, чем твой город, но (теперь) этот город стал для меня самым любимым! Поистине, твои всадники захватили меня в то время, когда я хотел совершить умру, так что ты об этом скажешь?" Посланник Аллаха, да благословит его Аллах и приветствует, порадовал его благой вестью и велел ему совершить эту умру, когда же (Сумама) приехал в Мекку, кто-то сказал ему: "Так ты отступился (от своей веры)?" (В ответ ему Сумама) сказал: "Нет, но я принял ислам вместе с Мухаммадом, да благословит его Аллах и приветствует, и, клянусь Аллахом, не поступит к вам из Йамамы[77] ни одного зёрнышка пшеницы без разрешения пророка, да благословит его Аллах и приветствует!"»

1608 (4373 - 4374). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «При жизни посланника Аллаха, да благословит его Аллах и приветствует, (в Медину) приехал лжец Мусайлима[78], который стал говорить: "Если Мухаммад (распорядится) передать мне власть после своей (смерти), я последую за ним", а вместе с ним (в Медину) приехало и множество его соплеменников. В сопровождении Сабита бин Кайса бин Шаммаса[79] к нему вышел посланник Аллаха, да благословит его Аллах и приветствует, державший в руке голую пальмовую ветвь. Он остановился около Мусайлимы, которого окружали его последователи, и сказал (ему): "Если бы ты попросил у меня (даже) эту (ветвь), я не отдал бы тебе и её, и ты не никогда не сможешь пойти против (решения) Аллаха относительно тебя, если же ты станешь поступать наперекор (истине)[80], Аллах обязательно уничтожит тебя! Поистине, я думаю, что ты и есть тот, кто был показан мне во сне, а Сабит ответит тебе вместо меня", после чего (пророк, да благословит его Аллах и приветствует,) покинул его».

Ибн 'Аббас сказал: «Я стал спрашивать о (смысле) слов посланника Аллаха, да благословит его Аллах и приветствует: "Поистине, я думаю, что ты[81] и есть тот, кто был показан мне во сне", и Абу Хурайра сообщил мне, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Однажды во сне я увидел на своей руке два золотых браслета, что обеспокоило меня[82], однако во сне же мне было ниспослано откровение, в котором мне было велено подуть на них. После того как я подул на них, они улетели, я же истолковал два этих браслета как двух лжецов[83], которые появятся после меня[84]", и одним из них стал аль-'Анси,[85] а другим – Мусайлима».

1609 (4375). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Однажды я увидел) во сне, что мне были дарованы сокровищницы земли, а на мои руки были надеты два золотых браслета, которые стали увеличиваться (в размерах). А потом мне было внушено в откровении подуть на (эти браслеты, и после того как) я подул на них, они исчезли. Я истолковал эти браслеты как двух лжецов, между которыми я нахожусь[86]: (один из них - ) правитель Саны, а другой - правитель аль-Йамамы[87]».

ГЛАВА 41. Рассказ о людях из Наджрана.[88]

1610 (4380). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «Когда правители Наджрана аль-'Акиб и ас-Сайид явились к посланнику Аллаха, да благословит его Аллах и приветствует, чтобы предложить ему призвать проклятия друг на друга[89], один из них сказал другому: "Не делай этого, ибо, клянусь Аллахом, если он (и в самом деле) является пророком, а мы станем призывать друг на друга проклятия, то не будет успеха ни нам, ни нашим потомкам!" (А потом) они сказали (пророку, да благословит его Аллах и приветствует): "Поистине, мы дадим тебе то, чего ты у нас просишь[90], но ты должен послать с нами надёжного человека, и не посылай с нами никого, кроме надёжного!" (На это пророк, да благословит его Аллах и приветствует,) сказал (им): "Я обязательно пошлю с вами действительно надёжного человека", и (каждый из) сподвижников посланника Аллаха, да благословит его Аллах и приветствует, пожелал(, чтобы было названо его имя, что же касается пророка, да благословит его Аллах и приветствует, то) он сказал: "Встань, о Абу 'Убайда бин аль-Джаррах!" А когда он встал, посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Этот (человек) является доверенным лицом /амин/ этой общины"».

(4382). В другой версии (этого хадиса, передаваемой) со слов Анаса, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, в каждой общине есть тот, кто заслуживает доверия /амин/, а заслуживающим доверия этой общины является Абу 'Убайда бин аль-Джаррах».[91]

ГЛАВА 42. Приезд аш'аритов и (других представителей) жителей Йемена.

1611 (4385). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды) мы, несколько человек из числа аш'аритов, пришли к пророку, да благословит его Аллах и приветствует, и попросили его дать нам каких-нибудь верховых животных, однако он отказал нам в этом. Потом мы (ещё раз обратились к нему с этой просьбой), и тогда он поклялся, что не даст их нам, но через короткое время после этого ему привели верблюдов, являвшихся частью военной добычи, и он велел отдать нам пять (из них). Взяв их, мы сказали: "(Получилось так, что) из-за нас пророк, да благословит его Аллах и приветствует, забыл о своей клятве, и после этого мы никогда уже не преуспеем!" Тогда я пришёл к (пророку, да благословит его Аллах и приветствует,) и сказал (ему): "О посланник Аллаха, (сначала) ты поклялся, что не дашь нам верховых животных, а потом дал их нам!" - (на что) он ответил: "Да, но, когда я даю какую-нибудь клятву, а потом вижу, что есть более хорошее решение, я обязательно делаю то, что лучше, а (от этой клятвы) освобождаюсь[92]"».

1612 (4390). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Пришли к вам люди из Йемена, сердца которых являются более тонкими и мягкими, (чем сердца других людей). Вера в Йемене и мудрость в Йемене[93], гордость и высокомерие свойственны владельцам верблюдов[94], а спокойствием и степенством отличаются владельцы овец».

ГЛАВА 43. Прощальное паломничество.

1613 (4400). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «В год (завоевания Мекки) пророк, да благословит его Аллах и приветствует, посадивший позади себя Усаму, въехал (в город на своей верблюдице по кличке) аль-Касва, и вместе с ним были Билял и 'Усман бин Тальха. (Пророк, да благословит его Аллах и приветствует,) заставил верблюдицу опуститься на колени у Каабы, а потом велел 'Усману: "Принеси нам ключ[95]". ('Усман) принёс ему ключ и открыл для него дверь, а потом пророк, да благословит его Аллах и приветствует, Усама, Билял и 'Усман вошли внутрь, и двери за ними были заперты. Проведя (там) значительную часть дня, (пророк, да благословит его Аллах и приветствует,) вышел наружу, и туда поспешили люди, которых я опередил. Увидев, стоявшего за дверью Биляла, я спросил его: "Где совершил молитву посланник Аллаха, да благословит его Аллах и приветствует?" Он сказал: "Он молился между двумя этими передними столбами", а тогда крыша Каабы покоилась на шести столбах, расположенных в два ряда. (Потом Билял сказал): "Он молился между двумя столбами первого ряда, и при этом дверь Каабы была у него за спиной, а смотрел он в ту сторону, куда ты смотришь, когда входишь в Каабу, и (расстояние) между ним и стеной (равнялось трём локтям[96])"».

('Абдуллах бин 'Умар, да будет доволен Аллах ими обоими,) сказал: «И я забыл спросить его, сколько (ракатов) молитвы совершил (пророк, да благословит его Аллах и приветствует,) который молился рядом с куском красного мрамора».[97]

1614 (4404). Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, совершил девятнадцать военных походов[98]; после переселения (в Медину) он совершил только один хаджж, не совершив после этого (никакого другого) хаджжа, и это было прощальное паломничество».

1615[99] (4406). Абу Бакра, да будет доволен им Аллах, передал, что однажды пророк, да благословит его Аллах и приветствует, сказал: «Время вернулось(, приняв) тот вид, который оно имело в тот день, когда Аллах создал небеса и землю. Год (состоит из) двенадцати месяцев, четыре из которых являются запретными. Три из них - зу-ль-ка'да, зу-ль-хиджжа и мухаррам - следуют друг за другом, а (четвёртым является) раджаб мудара (, занимающий своё место) между (месяцами) джумада (санийа) и ша'баном». (Затем пророк, да благословит его Аллах и приветствует, спросил): «Что это за месяц?» Мы сказали: «Аллах и Его посланник знают об этом лучше», (после чего пророк, да благословит его Аллах и приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не зу-ль-хиджжа?» Мы ответили: «Да». (Тогда) он спросил: «А что это за город?» Мы сказали: «Аллах и Его посланник знают об этом лучше», (после чего пророк, да благословит его Аллах и приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не (священный) город?» Мы ответили: «Да». (Тогда) он спросил: «А что это за день?" Мы сказали: "Аллах и Его посланник знают об этом лучше", и (после этого пророк, да благословит его Аллах и приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не день жертвоприношения?» Мы сказали: «Да». (А после этого) он сказал: «Поистине, ваша жизнь и ваше имущество[100] являются столь же священными для вас, как и этот ваш день в этом вашем городе и в этом вашем месяце, и вы обязательно встретите Господа вашего, и Он спросит вас о делах ваших! Смотрите же, не становитесь после меня заблудшими, которые рубят друг другу головы! Присутствующий да известит об этом отсутствующего, и может получиться так, что тот, кому передадут (мои слова), усвоит их лучше некоторых из слышавших их (собственными ушами», после чего пророк, да благословит его Аллах и приветствует, дважды спросил): «Довёл ли я (это до вас)?»[101]

1616 (4411). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что во время прощального паломничества пророк, да благословит его Аллах и приветствует, обрил себе голову, и так же поступили некоторые из его сподвижников, тогда как некоторые другие (только) укоротили себе волосы.

ГЛАВА 44. Поход на Табук(, именуемый также) походом в трудных условиях.

1617 (4415). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:

- Мои товарищи направили меня к посланнику Аллаха, да благословит его Аллах и приветствует, чтобы я попросил у него для них верховых животных, поскольку они (собирались присоединиться к) его войску(, отправлявшемуся в поход в) трудных условиях, а именно - в поход на Табук, и я сказал (ему): «О пророк Аллаха! Мои товарищи послали меня к тебе, чтобы ты дал им верховых животных», но (в ответ мне) он сказал: «Клянусь Аллахом, ничего я им не дам!» А дело было в том, что, когда я пришёл к нему, он был рассержен, однако я не заметил этого и вернулся, испытывая огорчение из-за того, что пророк, да благословит его Аллах и приветствует, отказал мне, и опасаясь того, что он, да благословит его Аллах и приветствует, (мог) рассердиться на меня. Итак, я вернулся и передал моим товарищам слова пророка, да благословит его Аллах и приветствует, но через самое короткое время я услышал крик Биляла: «О 'Абдуллах бин Кайс!» Я отозвался, и (Билял) сказал: «Отвечай посланнику Аллаха, да благословит его Аллах и приветствует, который зовёт тебя!» А когда я пришёл к (пророку, да благословит его Аллах и приветствует,) он сказал: «Возьми этих двух привязанных друг к другу верблюдов и этих двух привязанных друг к другу, - имея в виду верблюдов из числа тех шести, которых он купил у Са'да, - отведи их к своим товарищам и скажи: "Поистине, Аллах (или: посланник Аллаха) даёт вам этих (верблюдов), садитесь же на них"». После этого я отвёл к ним (этих верблюдов) и сказал: «Пророк, да благословит его Аллах и приветствует, даёт вам этих верблюдов, но, клянусь Аллахом, я не отстану от вас, пока кто-нибудь из вас не пойдёт со мной к тому, кто слышал слова посланника Аллаха, да благословит его Аллах и приветствует, (чтобы) вы не думали, что я передал вам то, чего посланник Аллаха, да благословит его Аллах и приветствует, не говорил!» (На это) они сказали мне: «Клянёмся Аллахом, мы (и так) тебе доверяем, но обязательно сделаем то, чего ты хочешь!»

И после этого Абу Муса взял с собой несколько человек из них и привёл их к тем людям, которые слышали, как посланник Аллаха, да благословит его Аллах и приветствует, (сначала) отказался дать им (этих верблюдов), а потом (велел) дать их им, и эти люди (сказали товарищам Абу Мусы) примерно то же, что говорил им сам Абу Муса.

1618 (4416). Передают со слов Са'да бин Абу Ваккаса, да будет доволен им Аллах, что, отправившись (в поход) на Табук, посланник Аллаха, да благословит его Аллах и приветствует, оставил (в Медине) вместо себя 'Али, который спросил: «Неужели ты (хочешь) оставить меня среди женщин и детей?» - (на что пророк, да благословит его Аллах и приветствует,) сказал: «Разве не согласен ты занять при мне такое же место, какое Харун занимал при Мусе, с той лишь разницей, что после меня пророков уже не будет?»

ГЛАВА 45. Рассказ о Ка'бе бин Малике, да будет доволен им Аллах, и слова Всемогущего и Великого Аллаха: «(Он принял покаяние и тех) троих, которые были оставлены» ("Покаяние", 118).

1619 (4418). Сообщается, что Ка'б бин Малик, да будет доволен им Аллах, сказал: «Я не пропустил ни одного военного похода(, в котором принимал участие) посланник Аллаха[102], да благословит его Аллах и приветствует, за исключением похода на Табук. Впрочем, я не был с ним и во время битвы при Бадре, но (тогда) порицанию не подвергся никто из оставшихся, поскольку посланник Аллаха, да благословит его Аллах и приветствует, выступил (из Медины) только для того, чтобы (захватить торговый) караван курайшитов, а Аллах свёл (мусульман) с их врагами(, с которыми они сражаться не собирались. Кроме того,) я был вместе с посланником Аллаха, да благословит его Аллах и приветствует, в ночь 'Акабы[103], когда мы дали клятву на верность исламу, и я бы не променял Акабу на битву при Бадре, несмотря на то что битва при Бадре пользуется среди людей большей известностью[104]. Что касается моей истории, то, поистине, никогда я не был столь силён и хорошо обеспечен, как в то время, когда я не пошёл с ним в этот поход. Клянусь Аллахом, до этого никогда не имел я двух верблюдиц, но ко (времени) этого похода они у меня были. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то, желая выступить в поход (против кого-либо), он обязательно скрывал (свои истинные намерения и показывал, что намеревается предпринять) что-то другое. (Так было и на сей раз, и это продолжалось) до тех пор, пока не настало время этого похода, в который посланник Аллаха, да благословит его Аллах и приветствует, выступил в страшную жару и в котором его ждали дальний путь, безводная пустыня и множество врагов. Он разъяснил мусульманам суть дела[105], чтобы они могли подготовиться к этому походу, а потом объявил им, куда именно он хотел направиться, и с посланником Аллаха, да благословит его Аллах и приветствует, было так много мусульман, что количество их не поддавалось учёту».

Ка'б cказал: «А если кто-либо не желал появляться[106], считая, что об этом никто не узнает, то (это продолжалось лишь) до тех пор, пока о таком человеке не ниспосылалось откровение от Аллаха Всевышнего. Посланник Аллаха, да благословит его Аллах и приветствует, выступил в этот поход в то время, когда плоды уже созрели, а (деревья) давали приятную тень. Вместе с другими мусульманами он, да благословит его Аллах и приветствует, готовился (к этому походу), а я начал выходить (из дома по утрам), чтобы готовиться вместе с ними, однако возвращался, ничего не сделав и говоря себе: "Я могу сделать это", и я продолжал поступать так, другие же серьёзно (готовились к выступлению). В конце концов посланник Аллаха, да благословит его Аллах и приветствует, утром двинулся в путь вместе с (другими) мусульманами, я же так ничего и не сделал для подготовки (к походу). Тогда я сказал себе: "Я подготовлюсь за день или два после его (отъезда), а потом присоединюсь к ним". На следующее утро я вышел, чтобы (начать) готовиться, но вернулся, опять ничего не сделав, потом я вышел на следующее утро и (снова) вернулся, ничего не сделав, и пока я находился в подобном положении (участники похода), которые двигались быстро, успели уйти уже далеко, а я решил двинуться в путь и догнать их. О, если бы мне (удалось) сделать (это)! Однако это было мне не суждено. И когда после отъезда посланника Аллаха, да благословит его Аллах и приветствует, я появлялся среди людей, меня всегда огорчало то, что я не встречал никого, кроме тех, кого обвиняли в лицемерии, или же тех слабых, которых оправдал Аллах Всевышний. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то он не вспоминал обо мне, пока не достиг Табука, а когда он уже находился там и сидел в окружении людей, то спросил: "А что делает Ка'б?" Один человек из племени бану салима сказал: "О посланник Аллаха, задержали его две его одежды[107] и его самолюбие". Тогда Му'аз бин Джабаль воскликнул: "Как плохо ты сказал! Клянусь Аллахом, о посланник Аллаха, нам известно о нём только хорошее!" - и посланник Аллаха, да благословит его Аллах и приветствует, ничего не сказал на это».

Ка'б бин Малик сказал: «Узнав о том, что он уже возвращается (из Табука), я стал беспокоиться и придумывать ложные (оправдания), говоря (себе): "Как мне избежать его гнева завтра?" - и обращаясь за помощью в этом к каждому мудрому (человеку) из членов своей семьи. Когда же (люди) стали говорить, что посланник Аллаха, да благословит его Аллах и приветствует, находится уже совсем близко (от Медины, всё) ложное ушло от меня[108], я понял, что мне ни за что не спастись от (его гнева) с помощью лжи, и решил сказать правду. Утром посланник Аллаха, да благословит его Аллах и приветствует, вернулся (в Медину), а когда он возвращался после какой-нибудь поездки, то обычно прежде всего приходил в мечеть, совершал молитву в два раката, а потом (некоторое время) проводил там с людьми. После того как он сделал всё это, к нему явились оставшиеся (в Медине) люди, которые принялись оправдываться, подкрепляя свои оправдания клятвами. Таких набралось более восьмидесяти человек, и посланник Аллаха, да благословит его Аллах и приветствует, принял их оправдания и клятвы, обратился к Аллаху с мольбой о том, чтобы Он простил их, и предоставил Аллаху судить об их сокровенных мыслях. А потом к нему подошёл я, и когда я поприветствовал его, он улыбнулся улыбкой человека, скрывающего свой гнев, и сказал: "Подойди". Тогда я подошёл (ближе) и сел перед ним, а он спросил: "Что заставило тебя остаться? Разве ты не купил верблюдов?" Я сказал: "Да. Клянусь Аллахом, о посланник Аллаха, поистине, если бы сидел я сейчас перед любым другим человеком, то, очевидно, смог бы избежать его гнева с помощью (ложных) оправданий, ибо я наделён красноречием, но, клянусь Аллахом, я понял, что если сегодня я солгу тебе, а ты удовлетворишься этим, то Аллах всё равно сделает так, что уже скоро ты разгневаешься на меня[109]. Если же я скажу тебе правду, ты разгневаешься на меня за это (уже сейчас), но я надеюсь, что за это[110] Всемогущий и Великий Аллах простит меня! Клянусь Аллахом, нет у меня никаких оправданий, и, клянусь Аллахом, когда я остался, был я силён и обеспечен как никогда!" Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Что касается этого, то он сказал правду. Ступай же (и жди), пока Аллах не примет о тебе решения". После того как я поднялся (со своего места, ко мне) устремились люди из племени бану салима, которые последовали за мной и стали говорить мне: "Клянёмся Аллахом, раньше мы не знали за тобой никаких грехов, но ты оказался не в состоянии оправдаться перед посланником Аллаха, да благословит его Аллах и приветствует, так же, как это сделали другие оставшиеся, а ведь для (искупления твоего греха) посланнику Аллаха, да благословит его Аллах и приветствует, достаточно было обратиться к Аллаху с мольбой о твоём прощении!" И, клянусь Аллахом, они продолжали упрекать меня (так сильно, что в конце концов) мне захотелось вернуться (к посланнику Аллаха, да благословит его Аллах и приветствует,) и сказать ему, что я говорил неправду. Потом я спросил их: "А случилось ли ещё с кем-нибудь то же, что и со мной?"[111] Они сказали: "Да, ещё двое сказали то же, что говорил ты, и им было сказано то же самое, что сказали тебе". Я спросил: "Кто же эти двое?" Они сказали: "Мурара бин ар-Раби' аль-'Амри и Хиляль бин Умаййа аль-Вакифи", назвав мне (имена) двух праведных людей, принимавших участие в битве при Бадре и служивших (для меня) примером. И после того как они назвали (имена) этих двоих, я решил (ничего не менять)[112]. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то изо всех оставшихся (в Медине) он запретил (людям) разговаривать только с нами тремя. После этого люди стали сторониться нас, изменив своё отношение к нам, и даже земля стала для меня неузнаваемой, ибо это была не та земля, которую я знал (прежде), и в подобном положении мы провели пятьдесят дней. Если говорить о двух моих товарищах, то они проявляли смирение, сидели у себя дома и плакали, а я был моложе и сильнее их и поэтому выходил (из дома), принимал участие в молитвах вместе с (другими) мусульманами, ходил по рынкам, и никто не разговаривал со мной! Кроме того, я подходил к посланнику Аллаха, да благословит его Аллах и приветствует, приветствовал его, когда он сидел среди людей после молитвы, и спрашивал себя: "Пошевелил он губами в ответ на моё приветствие или нет?" А потом я молился рядом с ним, украдкой посматривая на него, и, когда я был занят молитвой, он смотрел на меня, когда же я поворачивался в его сторону, он отворачивался от меня. (Однажды) после того как я провёл уже много времени, сталкиваясь с подобной отчуждённостью со стороны людей, я (вышел из дома и) дошёл до ограды сада моего двоюродного брата Абу Катады, которого я любил больше всех остальных людей. Забравшись на эту ограду, я обратился к нему с приветствием, но, клянусь Аллахом, он не ответил на моё приветствие! Тогда я сказал ему: "О Абу Катада, заклинаю тебя Аллахом, (скажи,) известно ли тебе о том, что я люблю Аллаха и Его посланника?" Он промолчал, а я снова стал заклинать его Аллахом, однако он хранил молчание. Я ещё раз повторил свои слова, и на этот раз он сказал: "Аллах и Его посланник знают об этом лучше!" Тогда мои глаза наполнились слезами, и я вернулся, снова перебравшись через ограду».

(Ка'б) сказал: «А проходя по рынку Медины (некоторое время спустя), я вдруг услышал, как один из крестьян Шама, которые были христианами и привозили в Медину продовольствие на продажу, говорит: "Кто отведёт меня к Ка'бу бин Малику?" И люди указывали ему (на меня) до тех пор, пока, подойдя ко мне, он не вручил послание от правителя из числа гассанидов[113]. Оказалось, что там (было написано следующее): "А затем[114], поистине, дошло до меня, что твой друг[115] стал чуждаться тебя, однако Аллах не допустит, чтобы тобою пренебрегали или ущемляли твои права. Присоединяйся же к нам, и мы утешим тебя!" Прочитав это послание, я сказал (себе): "И это тоже испытание!" – а потом подошёл к печи и разжёг в ней огонь (этим посланием). Когда из пятидесяти дней прошло сорок, ко мне неожиданно явился посланец от посланника Аллаха, да благословит его Аллах и приветствует, который сказал: "Посланник Аллаха, да благословит его Аллах и приветствует, велит тебе не приближаться к твоей жене!" Я спросил: "Я должен развестись с ней, или мне надо поступить как-нибудь иначе?" Он сказал: "Нет, просто сторонись её и ни в коем случае не приближайся к ней!" - и через своего посланца пророк, да благословит его Аллах и приветствует, велел двум моим товарищам сделать то же самое. Тогда я сказал своей жене: "Отправляйся к своим родителям и оставайся у них, пока Аллах не вынесет Своё решение по этому делу"».

Ка'б сказал: «А потом к посланнику Аллаха, да благословит его Аллах и приветствует, пришла жена Хиляля бин Умаййи, которая сказала ему: "О посланник Аллаха, ведь Хиляль бин Умаййа - беспомощный старик, у которого нет слуги, так неужели же ты не хочешь, чтобы я служила ему?" Он сказал: "Нет, (ты можешь служить ему,) но он ни в коем случае не должен приближаться к тебе!"[116] (На это) она сказала: "Клянусь Аллахом, он ни о чём и не помышляет, и, клянусь Аллахом, с тех пор как это началось и до сих пор он только и делает, что плачет!" После этого один из членов моей семьи посоветовал мне: "Обратился бы и ты к посланнику Аллаха, да благословит его Аллах и приветствует, с просьбой разрешить твоей жене (прислуживать тебе), как разрешил он делать это жене Хиляля бин Умаййи". (В ответ) я сказал: "Клянусь Аллахом, не стану я обращаться к посланнику Аллаха, да благословит его Аллах и приветствует, (с такой просьбой), ибо не знаю, что посланник Аллаха, да благословит его Аллах и приветствует, скажет на это, ведь я ещё молод!" И я оставался в подобном положении ещё десять дней, по истечении которых прошло уже пятьдесят дней с тех пор, как посланник Аллаха, да благословит его Аллах и приветствует, запретил (людям) разговаривать с нами. А после того как на исходе пятидесятой ночи я совершил утреннюю молитву на крыше одного из наших домов и сидел там, пребывая в том состоянии, о котором упомянул Аллах Всевышний[117], и душа моя сжималась, а земля казалась тесной, несмотря на её обширность, я неожиданно услышал голос человека, забравшегося на гору Саль'[118] и кричавшего оттуда во весь голос: "О Ка'б бин Малик, радуйся!" - и(, услышав это,) я склонился в земном поклоне[119], ибо понял, что пришло облегчение. (И действительно, оказалось, что) во время утренней молитвы посланник Аллаха, да благословит его Аллах и приветствует, объявил людям о том, что Всемогущий и Великий Аллах принял наше покаяние, а они поспешили донести до нас эту радостную весть. (Кто-то из них) направился к двум моим товарищам, а ко мне поскакал всадник и (ещё один человек) из племени аслам, который взобрался на гору и голос которого оказался быстрее коня, когда же тот человек, голос которого я услышал, сам пришёл ко мне с этой радостной вестью, я снял с себя обе свои одежды и надел их на него в знак благодарности за это. Клянусь Аллахом, ничего другого из одежды у меня в то время не было, и (поэтому) я одолжил две одежды[120], надел их и отправился к посланнику Аллаха, да благословит его Аллах и приветствует, а по пути люди встречали меня толпами, поздравляя меня с тем(, что Аллах принял моё) покаяние и говоря мне: "Во благо тебе то, что Аллах принял твоё покаяние!"»

Ка'б сказал: «Войдя в мечеть, я увидел посланника Аллаха, да благословит его Аллах и приветствует, сидевшего там в окружении людей, что же касается Тальхи бин 'Убайдуллаха, то он вскочил (со своего места), бросился ко мне и стал пожимать мне руки и поздравлять меня. Клянусь Аллахом, никто из мухаджиров, кроме него, не подошёл ко мне, и я никогда не забуду этого Тальхе!»

Ка'б сказал: «А после того как я поприветствовал посланника Аллаха, да благословит его Аллах и приветствует, он сказал: "Радуйся лучшему из дней твоих с тех пор, как мать твоя родила тебя!" - и лицо его при этом сияло от радости».

(Ка'б) сказал: «Я спросил: "Это от тебя, о посланник Аллаха, или же от Аллаха?"[121] - (на что) он ответил: "Нет, это - от Аллаха!" Когда посланника Аллаха, да благословит его Аллах и приветствует, что-нибудь радовало, лицо его озарялось и становилось подобным кусочку луны, о чём всем нам было известно. Сев перед ним, я сказал: "О посланник Аллаха, в (знак благодарности за то, что) моё покаяние (было принято,) я хочу раздать всё своё имущество бедным ради Аллаха и посланника Аллаха!" (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Оставь часть его себе, ибо это будет лучше для тебя". Тогда я сказал: "Я оставлю за собой мою долю Хайбара[122]". И я сказал: "О посланник Аллаха, поистине, Аллах спас[123] меня только благодаря (тому, что я говорил) правду, и (в знак благодарности за то, что) моё покаяние (было принято,) я, несмотря ни на что, не буду говорить ничего, кроме правды!" И, клянусь Аллахом, с тех пор, как я сказал это[124] посланнику Аллаха, да благословит его Аллах и приветствует, я не слышал о том, чтобы Аллах Всевышний оказал бы кому-либо из мусульман такое же великое благодеяние, какое Он оказал мне[125], и с тех пор, как я сказал это посланнику Аллаха, да благословит его Аллах и приветствует, и до сего дня я ни разу не солгал намеренно. И, поистине, я надеюсь, что Аллах Всевышний упасёт меня от этого до конца моих дней! И Аллах ниспослал Своему посланнику, да благословит его Аллах и приветствует, (айаты, в которых было сказано): "Аллах принял покаяние пророка, и мухаджиров, и ансаров, которые последовали за ним в трудный час[126] после того, как сердца некоторых из них едва не отклонились[127], (однако) потом Он принял покаяние и у них[128]. Поистине, по отношению к ним Он - Сострадательный, Милосердный. (И Он принял покаяние тех) троих, которые были оставлены[129]. После того как (охватила их такая скорбь, что) земля со всеми её просторами стала для них тесной, и сжались их души, и они решили, что нет убежища от Аллаха, кроме (обращения) к Нему, Он обратился к ним,[130] чтобы они приносили покаяние (и впредь). Поистине, Аллах - Он Приемлющий покаяние, Милосердный! О те, кто уверовал, бойтесь Аллаха и будьте вместе с правдивыми!"[131] Клянусь Аллахом, после того как Аллах указал мне путь к исламу, наибольшим благодеянием, которое Он оказал мне, стало то, что я был правдив с посланником Аллаха, да благословит его Аллах и приветствует, и не солгал ему, (поскольку в таком случае) я бы погиб, как погибли те, которые солгали, ведь, поистине, ниспослав откровение, Аллах Всевышний сказал о лгавших наихудшее из того, что говорил Он о ком бы то ни было. Всеблагой и Всевышний Аллах сказал: "Они станут клясться вам Аллахом, когда вы вернётесь к ним, чтобы вы отступились от них, так отступитесь же от них, ведь, поистине, они - скверна[132], а убежищем для них в качестве воздаяния за то, что они совершали, послужит ад. Они станут клясться вам, чтобы вы остались довольны ими, но если даже вы и останетесь довольны ими, то Аллах, поистине, не будет доволен людьми нечестивыми!"[133]»

Ка'б сказал: «Мы трое остались в отличие от тех, клятвы которых принял посланник Аллаха, да благословит его Аллах и приветствует, когда они клялись ему, и для которых просил прощения у Аллаха. Посланник Аллаха, да благословит его Аллах и приветствует, откладывал (решение) нашего дела до тех пор, пока об этом не вынес Своего решения Сам Аллах Всевышний, и об этом Аллах сказал: "(И Он принял покаяние также и тех) троих, которые были оставлены"[134]. (В этом айате) Аллах упомянул о том, что мы были оставлены, однако имеется в виду не то, что мы остались (в Медине и не приняли участия) в походе, а то, что (пророк, да благословит его Аллах и приветствует,) оставил нас, отложив решение нашего дела, в отличие от тех, кто клялся ему и оправдывался перед ним и чьи оправдания он принял».

ГЛАВА 46. Послание пророка, да благословит его Аллах и приветствует, хосрою и императору.

1620 (4425). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал: «Аллах сделал так, что слова, которые я слышал от посланника Аллаха, да благословит его Аллах и приветствует, пошли мне на пользу в дни(, предшествовавшие) верблюжьей битве[135], после того как я чуть было не присоединился к объединившимся вокруг верблюда[136] и не стал сражаться вместе с ними. (Дело в том, что,) когда посланнику Аллаха, да благословит его Аллах и приветствует, стало известно, что персы вручили власть над собой дочери хосроя, он сказал: "Никогда не преуспеют люди, вручившие власть над собой женщине"[137]».

ГЛАВА 47. Болезнь пророка, да благословит его Аллах и приветствует, и его кончина. Аллах Всевышний сказал: «Поистине, ты смертен и, поистине, они смертны» ("Толпы", 30).

1621 (4433, 4434). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Заболев той болезнью, от которой он умер, пророк, да благословит его Аллах и приветствует, позвал к себе Фатиму, мир ей, и что-то сказал ей по секрету, после чего она заплакала, а потом он снова позвал её и (снова) что-то сказал по секрету, и она засмеялась. (Потом)[138] мы спросили её о (причине) этого, и она сказала: "(Сначала) пророк, да благословит его Аллах и приветствует, сказал мне, что он умрёт от той болезни, от которой он скончался, и я заплакала, а потом он сказал мне, что я стану первой из членов его семьи, которые последуют за ним[139], и я засмеялась"».

1622 (4435). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Я часто слышала (от посланника Аллаха, да благословит его Аллах и приветствует), что ни один пророк не умирал, пока ему не предлагалось сделать выбор между миром этим и миром вечным. Кроме того, я слышала, как во время той болезни, от которой пророк, да благословит его Аллах и приветствует, умер, он говорил хриплым голосом: "…с теми, кого Аллах облагодетельствовал из числа пророков, правдивейших, павших за веру и праведников. Прекрасные это товарищи!"[140] - и я подумала, что ему был предоставлен такой выбор».

(4437). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда посланник Аллаха, да благословит его Аллах и приветствует, был здоров, он часто говорил: "Поистине, ни один пророк никогда не умирал, пока не (предоставлялась ему возможность) увидеть его место в раю, а потом к нему либо обращались с приветствием[141], либо предоставлялся выбор"».

(Передатчик этого хадиса сказал): «А когда он заболел, и смерть его была уже близка, и голова его лежала на ноге 'Аиши, он потерял сознание; очнувшись же, он стал смотреть в потолок, а потом сказал: "О Аллах, (позволь мне оказаться) в высшем обществе! /Аллахумма, фир-р-рафики-ль-а'ля!/"[142] Тогда я сказала: "Значит, он не останется с нами!" - а потом поняла, что эти его слова (подтверждают) то, что он говорил нам, когда был здоров».

1623 (4439). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда посланник Аллаха, да благословит его Аллах и приветствует, болел, он читал "аль-му'аввизат"[143], сплёвывал себе на (ладони) и проводил по своему телу руками, когда же он заболел той болезнью, от которой умер, я (тоже) стала сплёвывать на его (ладони), читая "аль-му'аввизат", как это делал он, и я проводила рукой пророка, да благословит его Аллах и приветствует, по его телу(, взяв его руку в свою)».

1624 (4440). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Прислушиваясь к тому, что говорил перед смертью пророк, да благословит его Аллах и приветствует, который прислонился ко мне спиной, я услышала, как он сказал: "О Аллах, прости меня, и помилуй меня, и присоедини меня к высшему обществу! /Аллахумма,-гфир ли, ва-р-хам-ни ва альхык-ни би-р-рафики-ль-а'ля!/"»

(4446). В другой версии (этого хадиса сообщается, что 'Аиша, да будет доволен ею Аллах,) сказала: «Когда пророк, да благословит его Аллах и приветствует, умер, (голова его) покоилась у меня на груди, а (я касалась её) подбородком, и после (смерти) пророка, да благословит его Аллах и приветствует, я никогда не стану испытывать отвращения к агонии кого бы то ни было"».

1625 (4447). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «После того как 'Али бин Абу Талиб, да будет доволен им Аллах, вышел от посланника Аллаха, да благословит его Аллах и приветствует, болевшего той болезнью, от которой он умер, люди спросили: "О Абу-ль-Хасан[144], как чувствует себя этим утром посланник Аллаха, да благословит его Аллах и приветствует?" Он ответил: "Хвала Аллаху, сегодня утром он поправился!" Тогда 'Аббас бин 'Абд аль-Мутталиб взял его за руку и сказал: "Клянусь Аллахом, через три (дня) ты будешь подчиняться уже другому[145], и, клянусь Аллахом, я думаю, что посланник Аллаха, да благословит его Аллах и приветствует, умрёт от этой своей болезни, ибо я знаю, какими бывают лица потомков 'Абд аль-Мутталиба перед смертью! Пойдём же к посланнику Аллаха, да благословит его Аллах и приветствует, и спросим, кому достанется власть (после него). Если она будет принадлежать нам, мы узнаем об этом, и если она будет принадлежать другим, мы тоже узнаем об этом, а (пророк, да благословит его Аллах и приветствует,) сделает распоряжения о нас[146]". (На это) 'Али сказал: "Клянусь Аллахом, если мы попросим (халифат) у посланника Аллаха, да благословит его Аллах и приветствует, а он откажет нам, то после его (смерти) люди уже не отдадут его нам! И, клянусь Аллахом, я не стану просить об этом посланника Аллаха, да благословит его Аллах и приветствует!"»

1626 (4449). Сообщается, что 'Аиша, да будет доволен ею Аллах, часто говорила: «К числу благодеяний, (оказанных) мне Аллахом, (относится то, что) посланник Аллаха, да благословит его Аллах и приветствует, скончался в моём доме и в мой день[147], покоясь у меня на груди, и то, что (по воле) Аллаха моя слюна смешалась с его слюной, когда он умирал. (Дело в том, что, когда) ко мне зашёл 'Абд ар-Рахман[148], державший в руке зубочистку, я поддерживала посланника Аллаха, да благословит его Аллах и приветствует. Увидев, что (пророк, да благословит его Аллах и приветствует,) смотрит (на эту зубочистку), я поняла, что он хочет (воспользоваться) ею, и спросила: "Взять её для тебя?" - и он кивнул головой (в знак согласия). Тогда я взяла её, но оказалось(, что пользоваться) ею для него трудно[149], и я спросила: "Размягчить её для тебя?" - и он (снова) кивнул головой. Тогда я разжевала её, а (пророк, да благословит его Аллах и приветствует,) стал водить ею (по зубам). Перед ним находился сосуд (или: чаша[150])[151] с водой, куда он опускал руки, после чего проводил ими по своему лицу и говорил: "Нет бога, кроме Аллаха, поистине, смерти (предшествует) агония! /Ля иляха илля-Ллах, инна ли-ль-маути сакарат!/" - а потом он поднял свою руку и продолжал произносить слова "О Аллах, (позволь мне оказаться) в высшем обществе! /Аллахумма, фир-р-рафики-ль-а'ля!/", пока не умер и рука его не упала».

1627 (4458). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Во время болезни (пророка, да благословит его Аллах и приветствует,) мы положили ему в рот лекарство, но он подал нам знак, (желая сказать,) что этого делать не следует. Мы сказали: "(Это потому что ни один) больной не хочет (принимать) лекарства", но, очнувшись, (пророк, да благословит его Аллах и приветствует,) спросил: "Разве я не запретил вам давать мне лекарство?" Мы сказали: "(Мы думали, причина в том, что) больные не любят (принимать) лекарства", а (пророк, да благословит его Аллах и приветствует,) сказал: "Пусть на моих глазах дадут лекарство каждому из присутствовавших в доме, кроме аль-'Аббаса, ибо его среди вас не было!"»

1628 (4462). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Когда пророку, да благословит его Аллах и приветствует, стало совсем тяжко и он начал терять сознание, Фатима сказала: "О, как мучается мой отец!" - и тогда он сказал: "После этого дня твой отец уже не будет испытывать скорби!"»

ГЛАВА 48. Кончина пророка, да благословит его Аллах и приветствует.

1629 (4466). Передают со слов 'Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, скончался в возрасте шестидесяти трёх лет.

[717] Переселение мусульман в Медину не исключило возможности возникновения всевозможных, в том числе и военных конфликтов с курайшитами, и примерно через полгода после переселения в Медину в одном из откровений пророку, да благословит его Аллах и приветствует , было дано разрешение на ведение боевых действий. После этого он занялся организацией военных дозоров и экспедиционных отрядов, во главе которых ставил кого-нибудь из своих сподвижников. Такой отряд назывался "сарийа", и часто пророк, да благословит его Аллах и приветствует , сам возглавлял его, лично принимая участие в военных походах. Как правило, перед участниками походов ставились нижеперечисленные задачи:

1. Сбор сведений о действиях противника и обеспечение безопасности окрестностей Медины с целью предотвращения внезапного нападения.

2. Оказание давления на курайшитов посредством нападений на их караваны, чтобы дать им понять, что их торговля, имущество и сама жизнь находятся в опасности, и заставить их либо отказаться от своих заблуждений и примириться с мусульманами, либо получить воздаяние за свои дела.

3. Заключение договоров о союзнических отношениях или ненападении с различными арабскими племенами.

4. Ознакомление людей с посланием Аллаха и распространение исламского призыва.

Первый такой отряд в составе тридцати мухаджиров под командованием дяди пророка, да благословит его Аллах и приветствует , Хамзы бин 'Абд аль-Мутталиба, да будет доволен им Аллах, отправился в поход в рамадане I года хиджры. Отряд выступил под белым знаменем, а первым знаменосцем в истории ислама стал Абу Марсад Канназ бин Хусайн аль-Ганави, да будет доволен им Аллах.

[718] Речь идёт о тех военных походах мусульман, совершённых при жизни пророка, да благословит его Аллах и приветствует , в которых он сам принимал участие.

[719] Название этого места приводится и как аль-'Усайра, и как аль-'Ушайр. Речь идёт о нападении на торговый караван мекканцев.

[720] То есть дождь.

[721] "Трапеза", 24.

[722] Талют - библейский Саул.

[723] Точнее говоря от трёхсот тринадцати до трёхсот девятнадцати.

[724] См. примечание к хадису № 172.

[725] См. хадис № 1269.

[726] Имеются в виду трупы курайшитов, брошенные в этот колодец.

[727] Здесь имеется в виду обещанная Аллахом победа над многобожниками.

[728] То есть лучшими из ангелов.

[729] То есть продолжай оплакивать погибших в битве при Бадре.

[730] То есть говорил, что хочет посвататься к ней.

[731] Ибн Хаджар предлагает несколько вариантов толкования смысла этих слов: возможно, что чтение этих двух айатов заменяет собой ночное чтение Корана; возможно, что их чтения будет достаточно для защиты от любого зла; возможно, что этого достаточно для защиты от зла шайтана и т.д.

[732] Иначе говоря, заявит о том, что принимает ислам.

[733] Слова "он станет таким же, каким был ты" означают: его жизнь будет неприкосновенна, и о нём надо будет судить с учётом того, что он принял ислам; слова "ты станешь таким же, каким был он" означают: его наследники будут иметь право убить тебя в качестве воздаяния равным /кисас/. Слова пророка, да благословит его Аллах и приветствует , не означают: ты станешь таким же неверным, каким был он, а Аллах знает об этом лучше.

[734] Аль-Мут'им бин 'Ади - человек, взявший пророка, да благословит его Аллах и приветствует , под свою защиту после завершения трёхлетнего бойкота со стороны курайшитов и возвращения пророка, да благословит его Аллах и приветствует , из Таифа, где он пытался призывать людей к исламу.

[735] Это выражение следует понимать в переносном смысле. Имеется в виду мерзость неверия.

[736] Бану ан-надир и курайза - иудейские племена, жившие в Медине и заключившие с мусульманами договор о союзе.

[737] Иначе говоря, ничего не взяв с них за это.

[738] Название места, расположенного между Мединой и селением Куба, где в сентябре 625 года мусульмане осаждали поселения бану ан-надир.

[739] "Собрание", 5.

[740] Имеется в виду "фа'й". См. прим. к хадису № 1258.

[741] См. хадис № 1258.

[742] Союзник племени бану ан-надир, поддерживавший тайные связи с мекканцами и высмеивавший пророка, да благословит его Аллах и приветствует , в своих стихах.

[743] Мухаммад бин Маслама имел в виду, что он хочет прибегнуть к хитрости.

[744] То есть Мухаммад, да благословит его Аллах и приветствует .

[745] Имеется в виду закят.

[746] См. примечание к хадису № 672.

[747] Таким образом, согласно этой версии его сопровождали не двое, а трое людей.

[748] Абу Рафи' 'Абдуллах бин Абу-ль-Хукайк был крупным купцом из Хиджаза и главой иудеев оазиса Хайбар. Он стал одним из главных инициаторов и подстрекателей нашествия союзных племён на Медину в 627 году, получившего известность как "битва у рва". После того как мусульмане вышли победителями в этой битве и выселили из Медины иудейское племя бану курайза, пошедшее на сговор с врагами мусульман во время ведения боевых действий, пятерым хазраджитам было поручено убить этого человека.

[749] Привратник принял 'Абдуллаха, да будет доволен им Аллах, за одного из слуг.

[750] Перед началом битвы при Ухуде от мусульманского войска отделился и вернулся в Медину 'Абдуллах Ибн Убайй, который увёл с собой триста своих воинов. Это вызвало брожение в рядах бойцов из родов бану сальма и бану хариса, которые также были готовы вернуться, но Аллах удержал их от этого.

[751] Ими были ангелы Джибрил и Микаил, мир им.

[752] В то время Вахши был рабом этого человека.

[753] Иными словами, в год битвы при горе Ухуд (625 г.).

[754] Хамза, да будет доволен им Аллах, употребил более резкое выражение, желая нанести оскорбление противнику.

[755] Имеется в виду пророк, да благословит его Аллах и приветствует .

[756] Мусайлима (уничижительное от Маслама) - один из лжепророков, подражавший посланнику Аллаха, да благословит его Аллах и приветствует . Мусайлима был родом из племени ханифа, обитавшего в Йамаме на востоке Аравии. В 634 году халиф Абу Бакр, да будет доволен им Аллах, направил в Йамаму войска под командованием Халида бин аль-Валида, да будет доволен им Аллах. В сражении при Аркабе сторонники Мусайлимы потерпели поражение, а сам он погиб.

[757] То есть искупить свой грех.

[758] Подразумевается, что это и был Мусайлима.

[759] Имеется в виду, что он был покрыт пылью.

[760] В другой версии этого хадиса сообщается, что потом Вахши сказал: «Господь твой лучше знает, кто из нас убил его, и если это сделал я, значит, убил я, и лучшего из людей*, и худшего».

* То есть одного из лучших сподвижников.

[761] В сражении при Ухуде пророку, да благословит его Аллах и приветствует , нанесли сильный удар мечом по лицу, сломав ему один из резцов.

[762] Для этого были отобраны только участники битвы при Ухуде.

[763] Точнее говоря, это было незадолго до осады Медины курайшитами и их союзниками в апреле 627 г.

[764] Имеется в виду, что камень, давивший на живот, как-то заглушал муки голода.

[765] Возвратившись домой после битвы у рва, пророк, да благословит его Аллах и приветствует , в тот же день (16 апреля 627 г.) повёл мусульман на укрепления племени бану курайза, которое нарушило союзный договор с мусульманами во время нашествия союзных племён и осады Медины. Через две недели племя бану курайза решило сдаться на милость победителя с условием, что их судьбу решит вождь союзного им племени аус Са'д бин Му'аз, да будет доволен им Аллах.

[766] Са'д бин Му'аз, да будет доволен им Аллах, был тяжело ранен в битве у рва, и пророк, да благословит его Аллах и приветствует , хотел, чтобы ему помогли спешиться.

[767] Пророк, да благословит его Аллах и приветствует , имел в виду, что такое решение было внушено Са'ду, да будет доволен им Аллах, свыше.

[768] Иначе говоря, эта молитва совершалась в условиях вероятного внезапного нападения противника, когда часть мусульман молилась, а другая часть охраняла их, после чего они поменялись друг с другом местами.

[769] Имеются в виду родственники или соплеменники Абу Мусы, да будет доволен им Аллах.

[770] "Зат ар-рика'" можно перевести как "заплатанная". Этот поход против племени гатафан состоялся в июне 626 г., что же касается его названия, то на этот счёт высказывались разные мнения, например: поход, известный как поход "Зат ар-рика'", получил такое название по названию дерева в той местности, куда направлялся отряд мусульман, или он получил такое название по той причине, что знамёна мусульман были заплатанными, и так далее.

[771] См. хадис № 496.

[772] Мурайси' - название колодца. Этот поход состоялся в конце 626 года.

[773] После раздела пленных воинам достались и женщины, которые становились их рабынями, а хозяева рабынь имели право на сожительство с ними.

[774] Точнее говоря, прерывая половой акт до наступления семяизвержения для того, чтобы избежать зачатия.

[775] Таким образом, в подобных обстоятельствах необязательно молиться, обратившись лицом к кибле.

[776] В 1-м айате суры "Победа" сказано: «Поистине, Мы даровали тебе явную победу…» Вопрос аль-Бара, да будет доволен им Аллах, следует понимать так: «Неужели вы считаете, что в этом айате имеется в виду завоевание мусульманами Мекки?»

[777] Аль-Бара, да будет доволен им Аллах, говорит так ввиду того, что перемирие в Худайбийe открыло мусульманам путь и к завоеванию Мекки.

[778] Имеется в виду дерево, в тени которого сидел пророк, да благословит его Аллах и приветствует , когда его сподвижники, да будет доволен ими Аллах, приносили ему клятву, угодную Аллаху.

[779] См. примечание к хадису № 152.

[780] "Победа", 1. Имеется в виду, что пророк, да благословит его Аллах и приветствует , прочитал 'Умару бин аль-Хаттабу, да будет доволен им Аллах, всю суру "Победа".

[781] Ахабиш - общее название нескольких союзных племён из группы кинана и хуза'а.

[782] Здесь речь об умре, которую пророк, да благословит его Аллах и приветствует , совершил в месяце зу-ль-ка'да 7 г. хиджры (март 629 г.) в соответствии с условиями соглашения с мекканцами, заключённого в Худайбийe.

[783] Восклицание, которое употребляется в тех случаях, когда человек призывает людей к себе на помощь.

[784] То есть прости их.

[785] См. хадис № 1240.

[786] Поход на Хайбар состоялся в 628 году через два месяца после возвращения мусульман из Худайбийи.

[787] Имеется в виду декламация стихов, которые по своему размеру соответствовали ритму шагов верблюдов.

[788] См. хадис № 1168.

[789] Эти слова являются как обычным благопожеланием, так и обращением к Аллаху с мольбой за покойного.

[790] То есть если благодаря твоим мольбам за этого человека Аллах не оставит его среди нас.

[791] То есть участники осады Хайбара во главе с пророком, да благословит его Аллах и приветствует .

[792] Салама бин аль-Аква', да будет доволен им Аллах, имеет в виду, что пророк, да благословит его Аллах и приветствует , обратил внимание на то, что он опечален.

[793] Люди утверждали, что 'Амир сам себя убил, и поэтому он не получит награды Аллаха за свои дела.

[794] Пророк, да благословит его Аллах и приветствует , ждал наступления времени утренней молитвы, и если раздавался азан, вообще не нападал на такое селение.

[795] Имеется в виду, что военные отряды мусульман состояли из пяти частей: правого и левого крыла, авангарда, арьергарда и центра.
[1] См. примечание к хадису № 355.

[2] Сафиййа бинт Хуйайй, да будет доволен ею Аллах, стала восьмой женой пророка, да благословит его Аллах и приветствует, который предложил ей выйти за него замуж после того, как мусульмане полностью овладели Хайбаром, а Сафиййа, дочь Хуйаййа, одного из главных инициаторов осады Медины в 627 году, склонившего племя бану курайза к предательству, и жена Кинаны бин Абу-ль-Хукайка, одного из вождей племени бану надир, попала в плен.

[3] Разрешение на заключение временных браков действовало в течение шести лет со времени переселения пророка, да благословит его Аллах и приветствует, в Медину вплоть до состоявшегося в 628 году похода на Хайбар.

[4] Имеется в виду, что всадник получал одну долю на себя и две - на содержание своего коня.

[5] Имеется в виду вынужденное переселение первых мусульман в Эфиопию в 615 году, когда в результате преследований со стороны курайшитов Мекку покинули две группы верующих. Хафса, да будет доволен ею Аллах, находилась во второй группе, уехавшей из города через два месяца после первой.

[6] Хафса была дочерью 'Умара, да будет доволен Аллах ими обоими.

[7] Асма, да будет доволен ею Аллах, называет Эфиопию далёкой в том смысле, что там не было никого из соплеменников переселенцев, а ненавистной - в смысле отсутствия там их единоверцев, если не считать негуса.

[8] Аш'ариты - представители йеменского племени, к которому принадлежал и передатчик этого хадиса Абу Муса аль-Аш'ари, да будет доволен им Аллах.

[9] Имеется в виду умра, совершённая пророком, да благословит его Аллах и приветствует, в 629 году в соответствии с условиями заключённого годом раньше соглашения в Худайбийe, когда курайшиты преградили мусульманам путь в Мекку. Таким образом, эта умра стала своего рода возмещением /када/ за ту, которую мусульманам не дали совершить должным образом.

[10] Сариф - место близ Мекки. См. хадис № 845 и примечание к нему.

[11] Битва при Муте состоялась в августе или сентябре 629 года.

[12] Хуракат - название места, где обитало племя джухайна, или же название одного из родов этого племени.

[13] То есть напали на племя джухайна.

[14] Иначе говоря, этот человек объявил о том, что принимает ислам.

[15] Посланник Аллаха, да благословит его Аллах и приветствует, был потрясён, узнав об этом, поскольку Усама, да будет доволен им Аллах, был одним из очень близких к нему людей.

[16] Усама, да будет доволен им Аллах, имел в виду тяжесть совершённого им греха и то обстоятельство, что, если бы он принял ислам только в этот день, все прошлые грехи были бы ему прощены.

[17] Имеется в виду завоевание мусульманами Мекки в 630 году.

[18] Источник Кадид находится на расстоянии сорока двух миль от Мекки.

[19] См. хадис № 896.

[20] Иначе говоря, они призвали их последовать примеру пророка, да благословит его Аллах и приветствует.

[21] Марр аз-Захран - вади неподалеку от Мекки.

[22] Имеется в виду, что столько огней они могли видеть только в сезон хаджжа, когда у горы Арафат собиралось огромное количество паломников.

[23] Са'д бин 'Убада, да будет доволен им Аллах, имел в виду, что в такой день будет разрешено сражаться даже на территории Каабы.

[24] Название места рядом с кладбищем Мекки.

[25] Один из передатчиков этого хадиса.

[26] Аль-'Аббас задал этот вопрос аз-Зубайру во время правления 'Умара или 'Усмана, да будет доволен всеми ими Аллах.

[27] Здесь имеется в виду чтение 'Абдуллаха бин Мугаффаля, да будет доволен им Аллах, слышавшего, как читал Коран пророк, да благословит его Аллах и приветствует.

[28] "Ночное путешествие", 81.

[29] "Саба", 49.

[30] Имеются в виду айаты Корана, которые 'Амр бин Салама, да будет доволен им Аллах, слышал от людей, передававших ему слова пророка, да благословит его Аллах и приветствует.

[31] Таким образом, многие арабские племена предпочитали не вмешиваться в борьбу мусульман с курайшитами, выжидая её исхода.

[32] Иначе говоря, произносит слова азана.

[33] То есть поставили меня на место имама.

[34] Имеются в виду сражения.

[35] Хунайн - вади между Таифом и Меккой, где в январе 630 г. мусульмане одержали крупную победу над племенами хавазин и сакиф, захватив большую добычу.

[36] Имеются в виду ангелы, посланные Аллахом на помощь мусульманам.

[37] Аутас - вади, находившееся в пределах владений племени хавазин.

[38] Известный доисламский поэт, принимавший участие в сражении при Хунайне и бежавший вместе с разгромленными отрядами хавазин к вади Аутас.

[39] 'Абдуллах бин Кайс - имя Абу Мусы аль-Аш'ари, да будет доволен им Аллах

[40] То есть введи его в рай.

[41] "Муханнас" - мужчина, который по своему характеру и манере двигаться и разговаривать напоминает женщину или специально старается подражать женщинам в этом.

[42] 'Абдуллах бин Абу Умаййа - брат Умм Саламы, да будет доволен Аллах ими обоими.

[43] Имеется в виду, что женоподобные мужчины никогда не должны заходить к женщинам.

[44] Имеется в виду, что предложение вернуться снова пришлось сподвижникам не по душе.

[45] То есть зная, что это не так.

[46] Речь идёт об одном из передатчиков этого хадиса.

[47] Имеется в виду Са'д бин Абу Ваккас, да будет доволен им Аллах.

[48] Абу Бакра и его товарищи, да будет доволен ими Аллах, бежали из Таифа, чтобы принять ислам.

[49] См. примечание к хадису № 738.

[50] Иначе говоря, пророк, да благословит его Аллах и приветствует, призвал этого человека порадоваться тому, что он сделает для него.

[51] Имеется в виду завоевание Мекки и гибель некоторых мекканцев.

[52] Иначе говоря, пророк, да благословит его Аллах и приветствует, предложил ансарам добровольно отказаться от принадлежавшей им по праву части военной добычи, чтобы склонить к исламу других людей.

[53] Этот поход состоялся вскоре после завоевания мусульманами Мекки.

[54] То есть мы отреклись от своей прежней религии.

[55] В данном случае имелось в виду следующее: мы надеемся спастись от огня, последовав за пророком, да благословит его Аллах и приветствует.

[56] То есть я надеюсь на награду за сон, так как он позволяет мне восстановить силы для поклонения, и надеюсь на награду за бодрствование, когда я занимаюсь поклонением.

[57] 'Али, да будет доволен им Аллах, выбрал для себя невольницу из пятой части военной добычи и провёл с ней ночь, после чего и совершил полное омовение.

[58] Как уже отмечалось, пятой частью военной добычи /хумс/ мог распоряжаться по своему усмотрению только пророк, да благословит его Аллах и приветствует.

[59] Говоря так, пророк, да благословит его Аллах и приветствует, подчёркивает заслуги 'Али, да будет доволен им Аллах, перед исламом.

[60] Все эти люди принадлежали к племенной знати, и посланник Аллаха, да благословит его Аллах и приветствует, хотел склонить их к исламу с помощью подарков.

[61] Имеется в виду, что такие люди будут исповедовать религию только внешне.

[62] Все не уверовавшие из этого народа были истреблены Аллахом (см.: "Худ", 61 - 68). Здесь пророк, да благословит его Аллах и приветствует, имеет в виду людей наподобие хариджитов (см. прим. к хадису № 209), которые стали причиной раскола и смуты среди мусульман.

[63] То есть порадовать его вестью о разрушении места поклонения идолам.

[64] Иначе говоря, после того, как оно было полностью разорено.

[65] В комментариях Ибн Хаджара указывается, что Зу 'Амр либо относился к числу людей Писания, иначе говоря, был христианином или иудеем и почерпнул эти сведения из каких-то древних книг, либо являлся кахином (прорицателем), либо получил внушение свыше.

[66] Здесь имеется в виду Абу Бакр, да будет доволен им Аллах.

[67] Это было уже во время правления 'Умара, да будет доволен им Аллах, когда Зу 'Амр перебрался в Медину.

[68] Иначе говоря, они будут править самовластно, не прислушиваясь к мнению других.

[69] "'Анбар" - кашалот.

[70] То есть не высказывайте свои суждения, пока не узнаете, что говорят об этом Аллах и Его посланник.

[71] "Комнаты", 1.

[72] Сумама бин Усаль - один из правителей Йамамы и вождей племени бану ханифа.

[73] Вопрос пророка, да благословит его Аллах и приветствует, следовало понимать так: как ты думаешь, что я с тобой сделаю?

[74] Сумама хочет сказать, что он ни о чём не беспокоится, так как он уверен, что пророк, да благословит его Аллах и приветствует, не поступит с ним несправедливо.

[75] Эти слова Сумамы можно перевести и по-другому: если ты убьёшь меня, то убьёшь человека, виновного в убийстве, а значит, поступишь справедливо.

[76] То есть если ты освободишь меня.

[77] Йамама являлась крупным земледельческим районом, снабжавшим сельскохозяйственной продукцией многие области Аравии, в том числе и Мекку.

[78] См. примечание к хадису № 1547. Мусайлима приехал в Медину вместе с делегацией племени бану ханифа в 9 г. х./ 631 г.

[79] Сабит бин Кайс бин Шаммас, да будет доволен им Аллах, был оратором ансаров. Пророк, да благословит его Аллах и приветствует, всегда говорил кратко и ясно, а Сабита он взял с собой для того, чтобы он говорил с Мусайлимой, если бы тот попытался затянуть разговор.

[80] Здесь имеется в виду ислам.

[81] Пророк, да благословит его Аллах и приветствует, обращается к Мусайлиме.

[82] Напомним, что ислам запрещает мужчинам носить золотые украшения.

[83] Имеются в виду лжепророки.

[84] То есть либо после начала осуществления моей пророческой миссии, либо после моей смерти. Имеется в виду появление двух лжепророков, о которых говорится ниже, и обретении ими силы и влияния на какой-то период времени.

[85] После того как на большей части территории Йемена уже получил распространение ислам, некий аль-Асвад аль-'Анси объявил себя пророком и стал претендовать на власть, захватив Сану с помощью семисот своих сторонников. Через некоторое время дело приняло серьёзный оборот и власть лжепророка усилилась, но через три или четыре месяца против него выступил принявший ислам Файруз ад-Дайлями со своими сторонниками, в результате чего аль-Асвад аль-'Анси был убит, ислам снова восторжествовал, а наместники пророка, да благословит его Аллах и приветствует, и сборщики закята вернулись к исполнению своих обязанностей. Аль-Асвад аль-'Анси был убит за сутки до смерти пророка, да благословит его Аллах и приветствует, о чём ему стало известно из откровения, о котором он сообщил своим сподвижникам, а когда халифом был уже Абу Бакр, да будет доволен им Аллах, из Йемена пришли известия, подтвердившие слова посланника Аллаха, да благословит его Аллах и приветствует.

[86] Имеется в виду либо местоположение Медины, которая находится между Йеменом и Йамамой, либо то, что один из них умрёт раньше пророка, да благословит его Аллах и приветствует, а другой - позже.

[87] Речь идёт об аль-Асваде аль-'Анси и Мусайлиме.

[88] Название большого района на границе с Йеменом, население которого исповедовало христианство.

[89] Имеется в виду такой случай, когда две группы людей, между которыми возникают определённые разногласия, начинают обращаться к Аллаху с мольбами покарать лжецов. Здесь речь идёт об идеологических противоречиях между мусульманами и христианами. В связи с приездом к пророку, да благословит его Аллах и приветствует, делегации из Наджрана ему были ниспосланы первые восемьдесят айатов из суры "Семейство 'Имрана."

[90] Здесь речь идёт о том, что знать Наджрана согласилась выплачивать мусульманам подушную подать и доставлять им ежегодно тысячу одежд и тысячу окий серебра в месяце сафар и столько же в месяце раджаб.

[91] См. хадис № 1474.

[92] Имеется в виду, что, нарушив клятву, пророк, да благословит его Аллах и приветствует, совершал определённые искупительные действия. См. хадис № 2048.

[93] См. хадис № 1331.

[94] Здесь речь идёт о бедуинах. См. хадис № 1330 и примечания к нему.

[95] Имеется в виду ключ от Каабы.

[96] Об этом говорится в комментариях Ибн Хаджара к одному из хадисов, приводимых в "Книге хаджжа".

[97] См. хадис № 288.

[98] Имеются в виду походы, в которых пророк, да благословит его Аллах и приветствует, участвовал лично.

[99] См. хадис № 1290 и примечания к нему.

[100] Передатчик этого хадиса сказал: «И я думаю, что он сказал "и ваша честь"».

[101] Пророк, да благословит его Аллах и приветствует, хотел, чтобы люди засвидетельствовали, что он довёл до их сведения то, что было велено ему Аллахом.

[102] По одним данным, пророк, да благословит его Аллах и приветствует, принимал участие в двадцати семи военных походах мусульман, а по другим - в девятнадцати и лично сражался с врагами в девяти сражениях.

[103] Название места в окрестностях Мекки, где в 620 ("первая 'Акаба") и в 621 году ("вторая 'Акаба") пророк, да благословит его Аллах и приветствует, тайно встречался со своими сторонниками (ансарами) из Медины. В данном случае речь идёт о "второй Акабе".

[104] Ка'б, да будет доволен им Аллах, ставил участие во "второй 'Акабе" выше участия в битве при Бадре, поскольку встреча в 'Акабе состоялась ещё до переселения пророка, да благословит его Аллах и приветствует, из Мекки в Медину.

[105] То есть объявил открыто об истинной цели похода.

[106] Иначе говоря, принять участие в походе вместе с другими.

[107] Имеется в виду дорогая одежда.

[108] Ка'б имеет в виду, что он решил отказаться от ложных оправданий.

[109] Это значит: Аллах укажет тебе на то, в чём я солгал, и я всё равно не смогу избежать твоего гнева.

[110] То есть за то, что я скажу правду.

[111] Ка'б бин Малик, да будет доволен им Аллах, спрашивает, нашлись ли ещё такие люди, которые честно признались, что их поступку нет заслуживающих внимания оправданий?

[112] То есть не отказываться от своих слов.

[113] См. примечание к хадису № 7.

[114] Обычно эти слова ставились после приветствий и благопо-

желаний.

[115] Имеется в виду пророк, да благословит его Аллах и приветствует.

[116] То есть он не должен спать с тобой.

[117] Имеется в виду, что упоминание об этом есть в Коране.

[118] Гора Саль' находится в окрестностях Медины.

[119] Речь идёт о совершении земного поклона в знак благодарности за милость Аллаха.

[120] Ка'б одолжил эти две одежды у вышеупомянутого Абу Катады.

[121] Ка'б спрашивает, от кого исходит прощение.

[122] Имеется в виду принадлежавший Ка'бу земельный надел в оазисе Хайбар.

[123] То есть избавил меня от клейма позора за то, что я не принял участия в походе без уважительных причин.

[124] Имеется в виду обещание Ка'ба говорить только правду.

[125] Здесь имеется в виду, что Аллах облегчил Ка'бу выполнение этого обещания.

[126] Речь идёт о походе на Табук.

[127] Здесь имеются в виду те люди, которые из-за всевозможных трудностей едва не склонились к тому, чтобы отказаться от участия в походе на Табук.

[128] То есть сделал так, что они обратились к своему Господу, и укрепил их в религии.

[129] Имеются в виду Ка'б бин Малик, Хиляль бин Умаййа и Мурара бин ар-Раби', решение о которых было принято пророком, да благословит его Аллах и приветствует, не сразу, а только после ниспослания данного айата, где сообщалось, что Аллах принял их покаяние.

[130] То есть привёл их к покаянию.

[131] "Покаяние", 117 - 119.

[132] Имеется в виду, что такие люди нечисты во всех отношениях.

[133] "Покаяние", 95 - 96.

[134] "Покаяние", 118.

[135] Имеется в виду состоявшаяся в декабре 656 года под Басрой битва между сторонниками 'Али, считавшими, что он должен стать халифом после 'Усмана, и его противниками, которых возглавляли Тальха, аз-Зубайр и 'Аиша, да будет доволен ими всеми Аллах. Во время битвы 'Аиша сидела в защищённом паланкине, установленном на верблюде, вокруг которого разгорелась решающая схватка, в связи с чем это сражение, завершившееся победой 'Али, и стали называть "верблюжьей битвой" или же "днём верблюда".

[136] Имеются в виду Тальха, аз-Зубайр и 'Аиша, да будет доволен ими Аллах.

[137] Таким образом, Абу Бакра, да будет доволен им Аллах, хочет сказать, что он вовремя вспомнил эти слова пророка, да благословит его Аллах и приветствует, и поэтому не присоединился к той группе, к которой принадлежала 'Аиша, да будет доволен ею Аллах.

[138] То есть уже после смерти пророка, да благословит его Аллах и приветствует.

[139] Фатима, да будет доволен ею Аллах, скончалась в 633 году примерно через полгода после смерти пророка, да благословит его Аллах и приветствует.

[140] "Женщины", 69.

[141] Подразумевается, что после этого он лишался жизни.

[142] Скорее всего здесь речь идёт об ангелах, пророках, праведниках и т.д. (см.: "Женщины", 69), однако некоторые комментаторы считают, что имеется в виду Аллах, одним из имён Которого, по их мнению, является имя "Рафик".

[143] Иначе говоря, 112-ю ("Искренность"), 113-ю ("Рассвет") и 114-ю ("Люди") суры Корана.

[144] Абу-ль-Хасан (отец аль-Хасана) - кунья 'Али бин Абу Талиба, да будет доволен им Аллах.

[145] 'Аббас, да будет доволен им Аллах, имеет в виду, что, по его мнению, пророк, да благословит его Аллах и приветствует, не проживёт и трёх дней, а после его смерти власть перейдёт к другому.

[146] То есть распорядится, чтобы новый халиф хорошо относился к членам семьи пророка, да благословит его Аллах и приветствует.

[147] Речь идёт о том дне, который пророк, да благословит его Аллах и приветствует, по очереди посещавший своих жён, да будет доволен ими Аллах, должен был провести у 'Аиши, да будет доволен ею Аллах.

[148] 'Абд ар-Рахман - брат 'Аиши, да будет доволен Аллах ими обоими.

[149] Имеется в виду, что у пророка, да благословит его Аллах и приветствует, уже не хватало сил разжевать прутик арака, который использовался в качестве зубочисток.

[150] В данном случае речь идёт о деревянной чаше, обтянутой кожей.

[151] 'Умар бин Са'ид, один из передатчиков этого хадиса, выражал сомнение относительно того, что именно сказала 'Аиша, да будет доволен ею Аллах.


1. Сура “Аль-Фатиха” /Открывающая/

1. Сура "Аль-Фатиха" /Открывающая/

61. КНИГА ТОЛКОВАНИЯ КОРАНА

1. СУРА "АЛЬ-ФАТИХА" /ОТКРЫВАЮЩАЯ/[152]

ГЛАВА 1. О том, что было сказано об "Открывающей Книгу".

1630 (4474). Сообщается, что Абу Са'ид бин аль-Му'алля, да будет доволен им Аллах, сказал:

- (Однажды, когда) я молился в мечети, посланник Аллаха, да благословит его Аллах и приветствует, позвал меня, но я не ответил ему[153], а потом я сказал: «О посланник Аллаха, поистине, я был занят молитвой!» (Пророк, да благословит его Аллах и приветствует,) спросил: «Разве не сказал Аллах: "Повинуйтесь Аллаху и посланнику, когда он призывает вас к тому, что даст вам жизнь[154]…"?»[155] - после чего сказал мне: «Поистине, я научу тебя величайшей суре Корана, прежде чем ты выйдешь из мечети». Потом (пророк, да благословит его Аллах и приветствует,) взял меня за руку, а когда он хотел выйти, я спросил его: «Разве ты не сказал: "Поистине, я научу тебя величайшей суре Корана"?» (Тогда) он сказал: «"Хвала Аллаху, Господу миров…"[156] - это семь повторяемых[157] и великий Коран, который был дарован мне».[158]

[152] Суру "Аль-Фатиха" называют также "умм аль-Китаб" (мать Книги), так как она является первой сурой Корана и читается во время совершения каждой молитвы. У этой суры есть и несколько других названий.

[153] Абу Са'иб, да будет доволен им Аллах, имеет в виду, что он не ответил пророку, да благословит его Аллах и приветствует, пока не закончил молиться.

[154] Здесь имеется в виду знание установлений шариата, выполнение которых будет способствовать оживлению сердец в мире этом и приведёт к спасению в мире вечном.

[155] "Добыча", 24.

[156] "Аль-Фатиха", 2.

[157] Имеются в виду семь айатов Корана, повторяемых при совершении каждого раката каждой молитвы.

[158] Эти слова следует понимать как указание на то, что в "Аль-Фатихе" в концентрированном виде заключается вся суть Корана.


2. Сура “Корова”

2. Сура "Корова"

2. СУРА "КОРОВА"

ГЛАВА 2. Слова Всемогущего и Великого Аллаха: «…и (никого) не приравнивайте к Аллаху, обладая знанием![159]» ("Корова", 22).

1631 (4477). Сообщается, что 'Абдуллах (бин Мас'уд), да будет доволен им Аллах, сказал: «(Однажды) я спросил пророка, да благословит его Аллах и приветствует: "Что является величайшим грехом пред Аллахом?" Он ответил: "Приравнивание кого бы то ни было к Аллаху, Который создал тебя". Я сказал: "Это и в самом деле великий (грех", и) спросил: "А затем?" (Пророк, да благословит его Аллах и приветствует,) сказал: "Убийство собственного сына из страха перед тем, что он будет есть вместе с тобой[160]". Я спросил: "А затем?" (Пророк, да благословит его Аллах и приветствует,) сказал: "Совершение прелюбодеяния с женой твоего соседа[161]"».

ГЛАВА 3. Слова Всемогущего и Великого Аллаха: «И Мы покрыли вас тенью облаков и ниспослали вам манну и перепелов…» ("Корова", 57).

1632 (4478). Передают со слов Са'ида бин Зайда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Трюфели подобны манне, а (выделяемая ими) жидкость является лекарством для глаз».

ГЛАВА 4. Слова Всемогущего и Великого Аллаха: «И (вспомните, как) Мы сказали: "Войдите в этот город[162] и ешьте из (плодов) его вдоволь, когда (и где) пожелаете"» ("Корова", 58).

1633 (4479). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:

- Израильтянам было сказано: «И входите через врата, склонившись, и говорите: "Прости! /Хиттатун!/"[163]»[164], однако они вошли ползком на своих ягодицах[165], и заменили[166], и стали говорить: «"Хыттатун" - это зерно (пшеницы) /хынтатун/ в колосе».

ГЛАВА 5[167]. Слова Всемогущего и Великого Аллаха: «(Если) Мы отменяем или заставляем забыть какой-нибудь айат, (то неизменно) приводим (другой,) лучший или подобный ему» ("Корова", 106).

1634 (4481). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что 'Умар, да будет доволен им Аллах, сказал: «Лучшим чтецом (Корана) среди нас является Убайй (бин Ка'б), а лучшим судьёй - 'Али (бин Абу Талиб), но тем не менее мы оставляем (без внимания некоторые) слова[168] Убаййа, поскольку Убайй говорит: "Я не оставляю ничего из того, что слышал от посланника Аллаха, да благословит его Аллах и приветствует",[169] а Аллах Всевышний сказал: "(Если) Мы отменяем или заставляем забыть какой-нибудь айат…"»

ГЛАВА 6. Слова Всемогущего и Великого Аллаха: «Они[170] говорят: "Аллах обзавёлся сыном". Преславен Он![171]» ("Корова", 116).

1635 (4482). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Аллах сказал: "Сын Адама возводит на Меня ложь, не имея права на это, и он оскорбляет Меня[172], не имея права на это. Возведение им на Меня лжи выражается в том, что он утверждает, будто Я не в состоянии воссоздать его таким, каким он был, что же касается оскорбления им Меня, то (оскорблением) является его утверждение, будто у Меня есть сын[173]. Преславен Я (и слишком далёк от того,) чтобы заводить Себе жену или сына!"»

ГЛАВА 7. Слова Всемогущего и Великого Аллаха: «…сделайте же место стояния Ибрахима местом совершения молитвы[174]» ("Корова", 125).

1636 (4483). Передают со слов Анаса, да будет доволен им Аллах, что 'Умар, да будет доволен им Аллах, сказал: «(Моё мнение) совпало с (тем, что впоследствии повелел) Аллах в трёх (случаях[175]. Однажды) я сказал: "О посланник Аллаха, (было бы хорошо,) если бы ты избрал место стояния Ибрахима местом для молитв". И я сказал: "О посланник Аллаха, к тебе приходят и благочестивые, и нечестивые, (и было бы хорошо,) если бы ты велел матерям правоверных (говорить с посторонними из-за) занавески", после чего Аллах ниспослал айат о преграде[176]. (Как-то раз,) узнав о том, что пророк, да благословит его Аллах и приветствует, порицал некоторых из своих жён, я пришёл к ним и сказал: "Либо вы прекратите (досаждать пророку, да благословит его Аллах и приветствует), либо Аллах дарует Своему посланнику (жён), которые будут лучше вас!" А потом я пришёл к одной из его жён, и она сказала: "О 'Умар, разве посланник Аллаха, да благословит его Аллах и приветствует, сам не в состоянии увещевать своих жён, что их увещеваешь ты?" - и после этого Аллах ниспослал (айат, в котором сказано): "Если он разведётся со (всеми) вами, то может быть так, что Господь его даст ему взамен жён, которые будут лучше вас, исповедующих ислам…"[177]»

ГЛАВА 8. Слова Всемогущего и Великого Аллаха: «Скажите: "Мы уверовали в Аллаха, и в то, что Он ниспослал нам…"» ("Корова", 136).

1637 (4485). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- Люди Писания[178] читали Тору по-древнееврейски и толковали её по-арабски мусульманам, (в связи с чем) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не верьте людям Писания и не обвиняйте их во лжи, а говорите: "Мы уверовали в Аллаха и в то, что Он ниспослал нам…"»

ГЛАВА 9. Слова Всемогущего и Великого Аллаха: «И так сделали Мы вас общиной срединной[179], чтобы стали вы свидетелями о людях[180], а посланник стал свидетелем о вас[181]» ("Корова", 143).

1638 (4487). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «В День воскресения будет призван Нух, и он скажет: "Я здесь, о Господь мой, и готов служить Тебе!" (Аллах) спросит: "Довёл ли ты?"[182] - и он скажет: "Да!" Тогда его соплеменников спросят: "Довёл ли он до вас?" Они ответят: "Не являлся к нам увещатель!" (Аллах) спросит (Нуха): "Кто засвидетельствует твою (правоту)?" Он скажет: "Мухаммад и (члены) его общины", и (мусульмане) засвидетельствуют, что он (действительно) довёл (послание Аллаха). Что же касается посланника, то он станет свидетелем о вас, и в этом смысл слов (Всевышнего), да будет велика слава Его: "И так сделали Мы вас общиной срединной, чтобы стали вы свидетелями о людях, а посланник стал свидетелем о вас"».

ГЛАВА 10. Слова Всемогущего и Великого Аллаха "и кто-нибудь захочет после умры совершить хаджж[183]" ("Корова", 196).

1639 (4518). Сообщается, что 'Имран бин Хусайн, да будет доволен Аллах ими обоими, сказал: «Айат о (допустимости) совершения хаджжа после умры был ниспослан в Книге Аллаха, и мы делали это вместе с посланником Аллаха, да благословит его Аллах и приветствует, и в Коране не было ниспослано (айатов), запрещающих (подобное, и пророк, да благословит его Аллах и приветствует,) не запрещал этого до самой своей смерти, а (потом один) человек высказал об этом то мнение, которое пожелал».[184]

ГЛАВА 11. Слова Всемогущего и Великого Аллаха: «Потом уходите оттуда, откуда ушли (другие) люди»[185] ("Корова", 199).

1640 (4520). Передают со слов 'Аиши, да будет доволен ею Аллах, что (раньше) курайшиты и те, кто исповедовал их религию[186] и кого называли истовыми[187], (во время хаджжа) оставались в Муздалифе, тогда как все остальные арабы стояли на 'Арафате, однако с возникновением ислама Аллах велел Своему пророку, да благословит его Аллах и приветствует, приходить к 'Арафату и стоять там, а потом уходить оттуда, и на это (указывают) слова Всевышнего: «Потом уходите оттуда, откуда ушли (другие) люди…»

ГЛАВА 12. Слова Всевышнего: «И среди них (есть такие), которые говорят: "Господь наш, даруй нам в мире этом добро…"» ("Корова", 201).

1641 (4522). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, часто говорил: «О Аллах, Господь наш, даруй нам в мире этом добро и в мире вечном добро и защити нас от мук огня! /Аллахумма, Рабба-на, ати-на фи-д-дунйа хасанатан ва фи-ль-ахырати хасанатан, ва кы-на 'азаба-н-нар!/»

ГЛАВА 13. Слова Всемогущего и Великого Аллаха "они не просят людей, приставая (к ним)" ("Корова", 273).

1642 (4539). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Не тот беден, кому (довольно) одного-двух фиников или куска-другого еды[188], лишь тот беден, кто воздерживается[189], читайте же, если хотите», имея в виду (тот айат, в котором есть) слова Всевышнего "они не просят людей, приставая (к ним)"».

[159] То есть зная, что нет Ему равных, и что это не они создали небо и землю и не они оказывали вам благодеяния.

[160] Иначе говоря, из страха перед тем, что ты не сумеешь прокормить сына, несмотря на то что заботу о его уделе пообещал взять на Себя Аллах.

[161] Здесь речь идёт о прелюбодеянии, совершаемом по взаимному согласию.

[162] Имеется в виду веление Аллаха иудеям войти в Иерусалим.

[163] В своём тафсире Ибн Касир пишет: «Здесь речь идёт о вратах Иерусалима, через которые в город должны были войти иудеи, склонившись, в знак благодарности Аллаху Всевышнему за то, что Он оказал им благодеяние, ибо Он даровал им победу, оказал помощь и положил предел их скитаниям».

[164] ''Корова'', 58.

[165] Ибн Касир пишет: «Однако вместо того, чтобы пройти через ворота Иерусалима, склонившись и выражая благодарность Аллаху, они, глумясь, проникли туда ползком на своих ягодицах…»

[166] То есть заменили слова, которые им было велено произносить, на другие.

[167] См. хадис № 1153.

[168] Речь идёт либо о способе чтения Корана, которым пользовался Убайй, либо о его взглядах.

[169] Это значит, что Убайй бин Ка'б, да будет доволен им Аллах, считал, что не был отменён ни один из айатов Корана.

[170] Имеется в виду часть иудеев, христиане, а также арабы-многобожники.

[171] "Субхана-ху" - это выражение следует понимать как указание на то, что Аллах намного выше этого.

[172] См. хадис № 1288 и примечание к нему.

[173] Аллах Всевышний называет подобное оскорблением или же поношением ввиду того, что это связано с умалением Его достоинства.

[174] Имеется в виду молитва в два раката после совершения обхода Каабы.

[175] Или: Господь мой (велел делать то, о чём говорил) я, в трёх (случаях).

[176] См.: "Сонмы", 53.

[177] "Запрещение", 5.

[178] Здесь имеются в виду иудеи.

[179] То есть лучшей или же придерживающейся умеренности.

[180] Речь идёт о том, что в День воскресения члены этой общины буду свидетельствовать, что пророки довели до сведения своих народов всё то, что им было велено донести Аллахом.

[181] Это значит: а посланник Аллаха, да благословит его Аллах и приветствует, засвидетельствует, что он довёл до вас всё, что ему свыше было велено довести до людей.

[182] То есть довёл ли ты до своего народа Наше послание?

[183] Имеется в виду "хаджж ат-таматту'", иначе говоря, совершение умры, выход из состояния ихрама и повторное облачение в ихрам в восьмой день месяца зу-ль-хиджжа для совершения хаджжа. См. хадисы под №№ 736 и 753.

[184] См. хадис № 757 и примечание к нему.

[185] То есть покидайте долину Муздалифа утром в день праздника. Здесь обращение к курайшитам и представителям некоторых других племён, живших вокруг Мекки, которые оставались в Муздалифе и не отправлялись к 'Арафату.

[186] Имеются в виду племена хуза'а, амир бин са'са'а и кинана.

[187] Подразумевается истовость в вере ("аль-хумс", ед. число - "аль-ахмас"). См. хадис № 790.

[188] Речь идёт о таком человеке, который обращается с просьбой об оказании помощи, удовлетворяясь тем малым, что ему дают.

[189] См. примечание к хадису № 712.


3. Сура “Семейство ‘Имрана”

3. Сура "Семейство 'Имрана"

3. СУРА "СЕМЕЙСТВО 'ИМРАНА"

ГЛАВА 14. Слова Всемогущего и Великого Аллаха: «Есть в ней ясные айаты[190]» ("Семейство 'Имрана", 7).

1643 (4547). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует, прочитал айат(, в котором говорится): «Он - Тот, кто ниспослал тебе Книгу. Есть в ней ясные айаты, составляющие собой основу (этой) Книги, другие же (вполне) ясными не являются. Что касается тех (людей), в сердцах которых есть отклонение (от истины), то они следуют тому, что (вполне) ясным не является, стремясь ввергнуть (других) в соблазн[191] и желая дать этому (своё) толкование, тогда как (истинное) толкование этого известно лишь Аллаху. Что же касается утвердившихся в знании, то они говорят: "Мы уверовали в это(, ибо) всё это - от нашего Господа", а внимают увещаниям только обладающие разумом»[192], а потом посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если увидишь тех, которые следуют из (Корана) тому, что (вполне) ясным не является, (знай, что) это и есть те, которых назвал Аллах[193], так остерегайтесь же их!»

ГЛАВА 15. Слова Всемогущего и Великого Аллаха: «Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином» ("Семейство 'Имрана", 77).

1644 (4552). Передают со слов Ибн Абу Муляйки, да помилует его Аллах Всевышний, что в одном доме (или: в одной комнате) две женщины занимались прокалыванием (кожи для пошивки обуви. Случайно) поранив руку шилом, одна из них вышла наружу, а потом обвинила в этом другую, и их дело было представлено на рассмотрение Ибн 'Аббасу, да будет доволен Аллах ими обоими, который сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Если бы людям давали (то, на что они претендуют,) на основании (одних лишь) их притязаний, то пропали бы жизни и имущество (многих других) людей". Напомните ей[194] об Аллахе и прочтите (айат, где сказано): "Поистине, для тех, которые продают завет Аллаха…"»

(Передатчик этого хадиса сказал):

- И когда ей напомнили, она призналась, а Ибн 'Аббас сказал: «Пророк, да благословит его Аллах и приветствует, сказал: "Ответчику следует приносить клятву"».[195]

ГЛАВА 16. Слова Всемогущего и Великого Аллаха: «…тем, которым люди говорили: "Поистине, собрались против вас люди, бойтесь же их!"» ("Семейство 'Имрана",173).

1645 (4563). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «"Достаточно нам Аллаха, прекрасный Он Покровитель!"[196] - такие слова произнёс Ибрахим, да благословит его Аллах и приветствует, когда его бросили в огонь[197], и их же произнёс Мухаммад, да благословит его Аллах и приветствует, когда (ему) сказали: "Поистине, собрались против вас люди, бойтесь же их!" - (однако) это (лишь) прибавило им веры, и они сказали: "Достаточно нам Аллаха, прекрасный Он Покровитель!"»

ГЛАВА 17. Слова Всемогущего и Великого Аллаха: «…и обязательно услышите от тех, кому Писание было дано раньше вас, и от многобожников много неприятного» ("Семейство 'Имрана", 186).

1646 (4566). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал: «(Как-то раз) ещё до битвы при Бадре посланник Аллаха, да благословит его Аллах и приветствует, который (хотел) навестить Са'да бин 'Убаду, (жившего в домах племени) бану аль-харис бин аль-хазрадж, сел верхом на осла, покрытого сделанной в Фадаке[198] накидкой из плотной ткани, и посадил позади себя Усаму бин Зайда. (Направляясь туда,) он проехал мимо собравшихся людей, среди которых находился 'Абдуллах бин Убайй Ибн Салюль, а было это ещё до того, как 'Абдуллах бин Убайй принял ислам. Оказалось, что среди этих собравшихся были и мусульмане, и многобожники, поклонявшиеся идолам, и иудеи; находился там и 'Абдуллах бин Раваха. Когда пыль(, поднятая ослом,) достигла собравшихся, 'Абдуллах бин Убайй прикрыл нос своей накидкой и сказал: "Не пылите на нас". Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то он поприветствовал (собравшихся), остановился, спешился, призвал их к Аллаху[199] и стал читать им Коран. 'Абдуллах бин Убайй Ибн Салюль сказал: "О человек, нет ничего лучше того, что ты говоришь, если это правда, но не беспокой нас этим в наших собраниях. Возвращайся к себе и рассказывай это тому, кто сам придёт к тебе". Тогда 'Абдуллах бин Раваха воскликнул: "Да, о посланник Аллаха, рассказывай нам об этом в наших собраниях, ибо мы это любим!" - а после этого мусульмане, многобожники и иудеи стали поносить друг друга, и в конце концов дело чуть было не дошло до драки. Пророк же, да благословит его Аллах и приветствует, успокаивал их, пока страсти не улеглись, а потом сел на своего осла и двинулся в путь. Войдя к Са'ду бин 'Убаде, пророк, да благословит его Аллах и приветствует, спросил его: "О Са'д, не слышал ли ты, что сказал Абу Хубаб[200]?" - имея в виду, что 'Абдуллах бин Убайй сказал то-то и то-то. (На это) Са'д бин 'Убада сказал: "О посланник Аллаха, прости его и будь к нему снисходителен! Клянусь Тем, Кто ниспослал тебе Книгу, Аллах даровал (тебе) истину, которую Он ниспослал тебе, в то время, когда жители этого города[201] договорились пойти к нему[202] и повязать его голову повязкой[203]. Когда же Аллах отверг это посредством истины, которую Он даровал тебе, ('Абдуллаху бин Убаййу) подобное не понравилось, и это заставило его делать то, что ты видел", и посланник Аллаха, да благословит его Аллах и приветствует, простил его. Пророк, да благословит его Аллах и приветствует, и его сподвижники прощали многобожников и людей Писания, как и повелел им Аллах, и терпели (наносимые им) обиды, а Всемогущий и Великий Аллах сказал: "…и обязательно услышите от тех, кому Писание было дано раньше вас, и от многобожников много неприятного…" Аллах также сказал: "Многие из обладателей Писания хотели бы отвратить вас после (того, как вы пришли к) вере(, и сделать вас) неверными из-за присущей им зависти после того, как истина стала ясна им. Прощайте же и проявляйте великодушие,[204] пока Аллах не отдаст Своё веление. Поистине, Аллах надо всем властен".[205] И пророк, да благословит его Аллах и приветствует, прощал им, когда так повелевал поступать Аллах, что продолжалось, пока Аллах не разрешил воевать с ними. А когда посланник Аллаха, да благословит его Аллах и приветствует, отправился в поход на Бадр, и Аллах погубил через него знатных неверных курайшитов, Ибн Убайй Ибн Салюль, а также находившиеся с ним многобожники и идолопоклонники стали говорить: "Это дело[206] стало победоносным", после чего дали посланнику, да благословит его Аллах и приветствует, клятву на верность исламу и приняли ислам».

ГЛАВА 18. Слова Всемогущего и Великого Аллаха: «Никогда не думай, что радующиеся тому, что они совершили…» ("Семейство 'Имрана", 188).

1647 (4567). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что при жизни посланника Аллаха, да благословит его Аллах и приветствует, некоторые из числа лицемеров обычно оставались (дома), когда посланник Аллаха, да благословит его Аллах и приветствует, выступал (из Медины) в поход, и радовались тому, что они к нему не присоединялись. Когда же посланник Аллаха, да благословит его Аллах и приветствует, приезжал (обратно), они являлись к нему с оправданиями и клятвами, желая услышать похвалы за то, чего они не делали, и (о них) был ниспослан (нижеследующий айат): «Никогда не думай, что радующиеся тому, что они совершили, и любящие, чтобы их хвалили за то, чего они не делали, никогда не думай, что они спасутся от наказания: (уготовано) им наказание мучительное!»

1648 (4568). Сообщается, что (однажды) Ибн 'Аббасу, да будет доволен Аллах ими обоими, сказали: «Поистине, если подвергнется наказанию каждый радующийся тому, что он сделал, и желающий услышать похвалы за то, чего он не делал, тогда все мы неизбежно будем наказаны!» (На это) Ибн 'Аббас сказал: «А какое отношение имеете к этому вы? Дело в том, что (в своё время) пророк, да благословит его Аллах и приветствует, призвал к себе иудеев и спросил у них о чём-то, а они скрыли это и сообщили ему о чём-то другом, давая ему понять, что ждут похвалы за то, что сообщили ему в ответ на его вопрос, и радуясь тому, что они скрыли».

[190] Имеются в виду такие айаты, которые не допускают различных толкований.

[191] То есть отвратить людей от религии и ввести их в заблуждение.

[192] "Семейство 'Имрана", 7.

[193] Имеются в виду те люди, в сердцах которых есть отклонение от истины.

[194] Имеется в виду женщина, обратившаяся с вышеупомянутой жалобой.

[195] Речь идёт о таких случаях, когда истец не может привести доказательства своей правоты. В подобных обстоятельствах ответчику достаточно только поклясться в своей невиновности.

[196] "Семейство 'Имрана", 173.

[197] Ибрахима, мир ему, хотели сжечь люди его народа за то, что он призывал их к единобожию и отказу от поклонения идолам (см.: "Пророки", 68; "Выстроившиеся в ряды", 97).

[198] Фадак - оазис, расположенный к северу от Медины.

[199] То есть призвал их принять ислам.

[200] Абу Хубаб - кунья 'Абдуллаха бин Убаййа бин Салюля.

[201] Речь идёт о Медине.

[202] То есть к 'Абдуллаху бин Убаййу.

[203] Имеется в виду, что жители Медины решили предложить 'Абдуллаху бин Убаййу стать их вождём.

[204] Это значит: будьте снисходительны и не замечайте многое из того, что вам не по душе.

[205] " Корова", 109.

[206] Имеется в виду ислам.


4. Сура “Женщины”

4. Сура "Женщины"

4. СУРА "ЖЕНЩИНЫ"

ГЛАВА 19. Слова Всевышнего: «Если же вы боитесь, что не будетe справедливы с сиротами…» ("Женщины", 3).

1649 (4574). Сообщается, что, когда 'Урва бин аз-Зубайр, да помилует его Аллах Всевышний, задал 'Аише, да будет доволен ею Аллах, вопрос о словах Аллаха Всевышнего: «Если же вы боитесь, что не будете справедливы с сиротами…», она сказала: «О сын моей сестры! (Речь идёт о таком случае, когда) девушка-сирота находится на попечении своего опекуна и является совладелицей его имущества, а этот опекун, привлекаемый её имуществом и красотой, хочет жениться на ней, но не желает придерживаться справедливости (при выплате) махра и давать ей то, что дал бы ей любой другой. Вот почему таким было запрещено жениться на (сиротах), если только (опекуны) не будут придерживаться справедливости по отношению к ним и не станут выплачивать им наибольшего принятого в их среде махра, (в противном же случае) им было велено (Аллахом) жениться на других женщинах, которые им понравятся».

'Урва сказал:
- (Кроме того,) 'Аиша сказала: «После (ниспослания) этого айата[207], люди стали обращаться к посланнику Аллаха, да благословит его Аллах и приветствует, с просьбами о вынесении решений (по тем или или вопросам, касающимся женщин), и тогда Аллах ниспослал айат(, в котором говорится): "И они будут просить тебя вынести решение относительно женщин"[208]». 'Аиша также сказала: «А в другом (месте) этого же айата есть слова "не желая жениться на них", (под чем подразумевается) нежелание[209] кого-либо из вас жениться на сироте, (находящейся на) его (попечении,) если она недостаточно богата и красива». ('Аиша, да будет доволен ею Аллах, также) сказала: «И (людям, отказывающимся) соблюдать справедливость, было запрещено жениться на тех сиротах, красота и богатство которых их привлекали, так как если бы (эти сироты) были недостаточно богаты и красивы, то они не пожелали бы жениться на них».

ГЛАВА 20. Слова Всемогущего и Великого Аллаха: «Аллах наказывает вам (завещать наследство) своим детям (так)…» ("Женщины", 11).

1650 (4577). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «(Когда я был болен,) пророк, да благословит его Аллах и приветствует, и Абу Бакр пришли в (квартал племени) бану салима, чтобы навестить меня. Пророк, да благословит его Аллах и приветствует, увидел, что я лишился чувств, велел принести воды, совершил ею омовение и обрызгал меня (этой водой). Очнувшись, я спросил: "О посланник Аллаха, что ты велишь мне сделать с моим имуществом?" - и тогда был ниспослан (айат, в котором говорится): "Аллах наказывает вам (завещать наследство) своим детям (так)…"[210]»

ГЛАВА 21. Слова Всевышнего: «Поистине, Аллах не обидит (никого и) на вес пылинки» ("Женщины", 40).

1651 (4581). Абу Са'ид аль-Худри, да будет доволен им Аллах, передал, что (как-то раз) при жизни пророка, да благословит его Аллах и приветствует, люди спросили: «О посланник Аллаха! Увидим ли нашего Господа в День воскресения?» (В ответ им) пророк, да благословит его Аллах и приветствует, сказал: «Да. Разве помешает вам (что-нибудь) увидеть в полдень солнце, свет которого не закрывают тучи?» Они сказали: «Нет». Он спросил: «А разве помешает вам (что-нибудь) увидеть) полную луну в такую ночь, когда она не будет скрыта облаками?» Они сказали: «Нет». (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «И в День воскресения ничто не помешает вам увидеть Всемогущего и Великого Аллаха, как ничто не помешает вам увидеть (солнце или луну)![211] Когда настанет День воскресения, глашатай возгласит: "Пусть каждая община последует за тем, чему она поклонялась!" После этого все поклонявшиеся идолам или чему-нибудь ещё помимо Аллаха обязательно низвергнутся в ад и не останется никого, кроме поклонявшихся Аллаху, (среди которых будут) как благочестивые, так и нечестивые, (а также) некоторые из людей Писания. Потом будут призваны иудеи, и у них спросят: "Чему вы поклонялись?" Они ответят: "Мы поклонялись 'Узайру, сыну Аллаха". Им скажут: "Вы лжёте, ибо не заводил Себе Аллах ни жены, ни сына! Чего же вы хотите (сейчас)?" Они скажут: "Мы жаждем, о Господь наш, напои же нас!" Тогда (им) будет указано[212] (и скажут им): "Не (хотите) ли вы напиться (этого)?" - после чего они будут собраны к огню, подобному миражу, и края его станут сокрушать друг друга, а они станут падать в этот огонь. Потом будут призваны христиане, и у них спросят: "Чему вы поклонялись?" Они скажут: "Мы поклонялись Христу, сыну Аллаха". Им скажут: "Вы лжёте, ибо не заводил Себе Аллах ни жены, ни сына!" И у них спросят: "Чего же вы хотите (сейчас)?" – после чего с ними будет то же, что и с первыми. А когда не останется никого, кроме поклонявшихся Аллаху, как благочестивых, так и нечестивых, Господь миров явится к ним в том образе, который будет наиболее близок к тому, что они себе представляли[213], и им будет сказано: "Чего вы ждёте? Каждая община последует за тем, чему она поклонялась!" Они скажут: "Мы расставались с людьми в земной жизни, когда крайне нуждались в них, и не дружили с ними, а теперь мы ждём нашего Господа, Которому мы поклонялись". (И тогда Аллах) скажет: "Я - Господь ваш!" - а они дважды или трижды повторят: "Мы ничему не поклоняемся наряду с Аллахом!"»

ГЛАВА 22. Слова Всемогущего и Великого Аллаха: «А как же, когда приведём мы от каждой общины свидетеля[214]…?!» ("Женщины", 41).

1652 (4582). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, велел мне: "Почитай мне (Коран)". Я сказал: "Как же я буду читать его тебе, когда тебе он был ниспослан?!" - (однако пророк, да благословит его Аллах и приветствует,) сказал: "Поистине, я люблю слушать(, когда его читают) другие". И я стал читать ему суру "Женщины", а когда дошёл до (того айата, в котором говорится): "А как же, когда приведём мы от каждой общины свидетеля и приведём тебя как свидетеля против них?![215]" - он сказал: "Хватит", (и тут я увидел, что) из глаз (пророка, да благословит его Аллах и приветствует,) текут слёзы».

ГЛАВА 23. Слова Всемогущего и Великого Аллаха: «А (когда) ангелы будут забирать души тех, кто был несправедлив по отношению к самим себе[216]» ("Женщины", 97).

1653 (4596). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- При жизни посланника Аллаха, да благословит его Аллах и приветствует, некоторые люди из числа мусульман находились среди многобожников, увеличивая собой их количество. Иногда случалось так, что выпущенная стрела поражала и убивала кого-нибудь из (этих мусульман) или же (мусульманина) убивали (мечом), и тогда Аллах ниспослал (айат, в котором говорится): «А (когда) ангелы будут забирать души тех, кто был несправедлив по отношению к самим себе[217], они спросят: "В (каком положении) вы находились?" (Люди) ответят: "Мы были слабыми[218] на земле". (Тогда ангелы) скажут: "Разве земля Аллаха была недостаточно просторна, чтобы вам переселиться?" Убежищем для таких послужит ад, а это - скверное пристанище!»

ГЛАВА 24. Слова Всевышнего: «Поистине, Мы ниспослали тебе откровения, как ниспосылали их Нуху и пророкам после него, и Мы ниспосылали откровения Ибрахиму, и Исма'илу, и Исхаку, и Йа'кубу, и коленам[219], и 'Исе, и Аййубу, и Йунусу, и Харуну, и Суляйману, и даровали Мы Дауду Псалмы» ("Женщины", 163).

1654 (4604). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Солжёт тот, кто скажет, что я лучше, чем Йунус бин Матта».[220]

[207] Имеется в виду 3-й айат суры "Женщины".

[208] В этом айате сказано: «Они будут просить тебя вынести решение относительно женщин. Скажи: "Аллах даёт вам Своё решение о них, и это (- то, что) читается для вас в Книге* о женщинах-сиротах, которым вы не даёте того, что им предписано (давать), желая жениться на них, о беспомощных детях(, а также) о том, что (обязаны) вы проявлять справедливость по отношению к сиротам, а какое бы доброе дело вы ни совершили, поистине, Аллах знает об этом"» ("Женщины", 127).

* Здесь имеется в виду содержание третьего айата суры "Женщины".

[209] Арабский глагол "рагиба" означает "желать" в том случае, когда после него стоит предлог "фи" или же когда он употребляется без предлога, если же этот глагол управляется предлогом "'ан", то он означает "не желать". 'Аиша, да будет доволен ею Аллах, исходит из возможности того, что после использованного в тексте данного айата глагола "рагиба" предлог был просто опущен, из чего следует, что здесь речь может идти как о желании, так и о нежелании, и останавливается на втором из возможных вариантов.

[210] В этом айате сказано: «Аллах наказывает вам (завещать наследство) своим детям (так): сыну (следует выделять долю, равную) доле двух дочерей. Если (все дети) являются женщинами и их более двух, то им - две трети того, что оставил (после себя покойный), а если (у него) была (только) одна дочь, то ей - половина (наследства). Каждому из родителей (покойного причитается) по одной шестой того, что он оставил, если у него был ребёнок; если же ребёнка у него не было и родители являются (единственными) наследниками, то матери (причитается) треть. Если у (покойного) были братья (или сёстры), то матери (причитается) одна шестая (часть наследства, делить же наследство всегда необходимо) после выплаты завещанного или долгов. Не знаете вы, кто приносит вам больше пользы - ваши родители или ваши дети. Таковы предписания Аллаха (относительно наследства), поистине, Аллах - Знающий, Мудрый» ("Женщины", 11). См. также: "Женщины", 12; 176.

[211] См. хадис № 437.

[212] Имеется в виду, что им будет указано на огонь.

[213] Имеется в виду общее представление об атрибутах Аллаха, сложившееся у мусульман в результате ознакомления с айатами Корана и сунной пророка, да благословит его Аллах и приветствует. В Коране сказано: «Нет ничего, подобного Ему…» ("Совет", 11).

[214] Имеется в виду пророк каждой религиозной общины.

[215] То есть как свидетеля против неверных из твоего народа и против тех, до кого ты довёл послание Аллаха.

[216] Имеются в виду грешники.

[217] Здесь речь идёт о мусульманах, которые не пожелали переселяться и остались среди многобожников, в силу чего у них не было возможности выполнять предписания ислама.

[218] То есть нас притесняли.

[219] Имеются в виду пророки, принадлежавшие к разным коленам Израиля.

[220] Речь идёт о людях, которые станут говорить подобные вещи только для того, чтобы унизить Йунуса (библейский Иона), мир ему. См. хадис № 1052.


5. Сура “Трапеза”

5. Сура "Трапеза"

5. СУРА "ТРАПЕЗА"

ГЛАВА 25. Слова Всемогущего и Великого Аллаха: «О посланник! Уведомляй о том, что ниспослано тебе от твоего Господа» ("Трапеза", 67).

1655 (4612). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Солжёт тот, кто скажет тебе, что Мухаммад, да благословит его Аллах и приветствует, утаил хоть что-то из того, что было ему ниспослано, ведь Аллах говорит: "О посланник! Уведомляй о том, что ниспослано тебе от твоего Господа"».

ГЛАВА 26. Слова Всемогущего и Великого Аллаха: «О те, кто уверовал! Не запрещайте того благого, что Аллах разрешил вам» ("Трапеза", 87).

1656 (4615). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: «Когда мы участвовали в военных походах вместе с пророком, да благословит его Аллах и приветствует, с нами не было (наших) жён, и (однажды) мы спросили (его): "Не оскопить ли нам себя?" Однако он запретил нам делать это и разрешил заключать (временные) браки[221](, позволив отдавать женщинам в качестве махра) одежду», а потом ('Абдуллах) прочитал (айат, в котором сказано): «О те, кто уверовал! Не запрещайте того благого, что Аллах разрешил вам…»

ГЛАВА 27. Слова Всемогущего и Великого Аллаха: «О те, кто уверовал! Поистине, вино, майсир[222], идолы и (гадание по) стрелам есть не что иное, как скверна(, к которой приводят вас) дела шайтана…» ("Трапеза", 90).

Ибн 'Аббас сказал: «Гадательные стрелы /азлям/ - это такие стрелы, с помощью которых люди делили что-нибудь, а идолы - это жертвенники, на которых приносились жертвы».

1657 (4617). Сообщается, что Анас, да будет доволен им Аллах, сказал: «У нас не было никакого другого вина, кроме того, которое вы называете "фадих"[223]. (Однажды, когда) я угощал им Абу Тальху, а также такого-то и такого-то, подошёл какой-то человек и сказал: "Разве вы не слышали новость?" (Люди) спросили: "Какую?" Он сказал: "Вино было запрещено". (Тогда люди) сказали: "Вылей то, что в этих кувшинах, о Анас!" - и после того как тот человек передал (нам) это известие, они больше не спрашивали о (вине) и не возвращались к этому».

ГЛАВА 28. Слова Всемогущего и Великого Аллаха: «О те, кто уверовал! Не спрашивайте о (таких) вещах, которые огорчат вас, когда станут известны вам[224]» ("Трапеза", 101).

1658 (4621). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Однажды посланник Аллаха, да благословит его Аллах и приветствует, обратился к нам с (такой) проповедью, подобной которой я никогда раньше не слышал. (Среди прочего) он сказал: "Если бы знали вы то, что известно мне, то, конечно же, смеялись бы мало, а плакали много!" - и тогда сподвижники посланника Аллаха, да благословит его Аллах и приветствует, прикрыли себе лица (руками) и принялись плакать, подавляя рыдания. А потом один человек спросил: "Кто мой отец?" (Пророк, да благословит его Аллах и приветствует,) сказал: "Такой-то", после чего и был ниспослан этот айат(, в котором говорится): "О те, кто уверовал! Не спрашивайте о (таких) вещах, которые огорчат вас, когда станут известны вам…"»

1659 (4622). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Некоторые люди задавали посланнику Аллаха, да благословит его Аллах и приветствует, вопросы (только для того), чтобы посмеяться над ним. Один (мог) спросить: "Кто мой отец?" - другой, у которого заблудилась верблюдица, (мог) спросить: "Где моя верблюдица?" - и о таких Аллах ниспослал айат(, в котором сказано): "О те, кто уверовал! Не спрашивайте о (таких) вещах, которые огорчат вас, когда станут известны вам, если же вы спросите о них, когда будет ниспосылаться Коран, это откроется вам. Аллах умолчал о них, (ибо) Аллах - Прощающий, Кроткий"[225]».

[221] См. прим. к хадису № 1574.

[222] Майсир – азартная игра на доли туши верблюда.

[223] "Фадих" - вино из недозрелых фиников или из винограда.

[224] То есть не спрашивайте пророка, да благословит его Аллах и приветствует, о несущественном и о том, что не касается вашей религии, так как подобные вопросы могут привести к тому, что вам будет вменено в обязанность то, что прежде было необязательным.

[225] Здесь Аллах запрещает Своим верующим рабам задавать вопросы о том, что огорчит их, если станет им известно. Имеются в виду вопросы относительно своего происхождения, которые отдельные мусульмане задавали пророку, да благословит его Аллах и приветствует, а также вопросы о том, где они окажутся - в аду или в раю. Возможная причина этого запрета состояла в том, что, если бы люди получили соответствующие разъяснения, это не принесло бы им блага. То же самое касалось и таких вопросов, ответы на которые могли бы повлечь за собой возложение на людей дополнительных религиозных обязанностей.


6. Сура “Скот”

6. Сура "Скот"

6. СУРА "СКОТ"

ГЛАВА 29. Слова Всемогущего и Великого Аллаха: «Скажи: "Он может наслать на вас наказание сверху и из-под ног ваших…"» ("Скот", 65).[226]

1660 (4628). Сообщается, что Джабир, да будет доволен им Аллах, сказал:

- Когда (во время) ниспослания (этого) айата (было сказано): «Скажи: "Он может наслать на вас наказание сверху…"», посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: «Прибегаю к защите лика Твоего! /А'узу би-ваджхи-Кя!/» Когда (Аллах Всевышний) сказал: «…и из-под ног ваших…», посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: «Прибегаю к защите лика Твоего!» - (когда же было сказано): «…или разделить вас на группы и дать одним из вас вкусить силу других[227]», посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Это легче».

ГЛАВА 30. Слова Всемогущего и Великого Аллаха: «Они[228] - те, кого Аллах вёл прямым путём, следуй же их руководству» ("Скот", 90).

1661 (4632). Сообщается, что (однажды) Ибн 'Аббаса, да будет доволен Аллах ими обоими, спросили: «Следует ли совершать земной поклон(, услышав чтение суры) "Сад"?»[229] - (на что) он ответил: «Да», после чего прочитал (нижеследующие айаты): «И Мы даровали ему[230] Исхака, (а Исхаку - ) Йа'куба, и всех (их) Мы вели прямым путём, Нуха же Мы вели прямым путём (задолго) до (Ибрахима), а из потомства (Нуха Мы вели прямым путём) Дауда, Суляймана, Аййуба, Йусуфа и Харуна. Так воздаём Мы творящим благое. (И Мы вели прямым путём) Закарийу, Йахйу, 'Ису и Илйаса - все они из (числа) праведников, а (также) Исма'ила, аль-Йаса'а, Йунуса и Лута. Всем (им) Мы отдали предпочтение перед (обитателями) миров и (некоторыми из) их предков, и потомков, и братьев, которых Мы (тоже) избрали и которых вели прямым путём. Таково руководство Аллаха, ведущего прямым путём кого Он желает из рабов Своих. А если станут они поклоняться кому-либо ещё наряду с Ним, все дела их окажутся тщетными. Это - те, кому Мы даровали Писание, мудрость и пророчество, а если они[231] не уверуют, Мы вверим это людям[232], которые не станут отвергать этого. Они - те, кого Аллах вёл прямым путём, следуй же их руководству»,[233] а потом сказал: «Ваш пророк, да благословит его Аллах и приветствует, являлся (одним) из тех, кому было велено следовать им».

ГЛАВА 31. Слова Всемогущего и Великого Аллаха: «…и не приближайтесь к непристойному[234], как явному, так и тайному» ("Скот", 151).

1662 (4644). Передают со слов 'Абдуллаха бин Мас'уда, да будет доволен им Аллах(, что посланник Аллаха, да благословит его Аллах и приветствует,) сказал: «Никому чувство ревности не присуще в такой мере, как Аллаху, и поэтому запретил Он как явные, так и тайные непристойные дела. И нет ничего, что Аллах любил бы больше восхваления, и поэтому Он Сам воздал Себе хвалу».

[234] В данном случае речь идёт о греховном вообще, но в первую очередь - о прелюбодеянии.

[226] В этом айате сказано: «Скажи: "Он может наслать на вас наказание сверху и из-под ног ваших или разделить вас на группы и дать одним из вас вкусить силу других". Посмотри же, как Мы разъясняем знамения, чтобы они поняли» ("Скот", 65).

[227] Иначе говоря, подчинить одних из вас другим.

[228] То есть пророки, мир им.

[229] Конкретно имеется в виду 24-й аят суры "Сад", где сказано: «И Дауд убедился, что Мы только испытывали его, и попросил прощения у своего Господа, и склонился в земном поклоне и обратился (к Аллаху с покаянием)».

[230] Имеется в виду Ибрахим, мир ему.

[231] Имеются в виду мекканские многобожники и другие.

[232] Здесь подразумеваются мухаджиры, ансары и все те, кто будет следовать за ними до самого Дня воскресения.

[233] "Скот", 84 - 90.


7. Сура “Преграды”

7. Сура "Преграды"

7. СУРА "ПРЕГРАДЫ"

ГЛАВА 32. Слова Всевышнего: «Держись прощения, побуждай к добру и отстраняйся от невежественных!» ("Преграды", 199).

1663 (4644). Сообщается, что 'Абдуллах бин аз-Зубайр, да будет доволен Аллах ими обоими, сказал: «Аллах велел Своему пророку, да благословит его Аллах и приветствует, избрать из нравственных качеств людей (способность) прощать».


8. Сура “Добыча”

8. Сура "Добыча"

8. СУРА "ДОБЫЧА"

ГЛАВА 33. Слова Всевышнего: «И сражайтесь с ними, пока не (исчезнет) искушение[235] и не станет религия полностью принадлежать Аллаху[236]» ("Добыча", 39).

1664 (4651). Сообщается, что (однажды) Ибн 'Умара, да будет доволен Аллах ими обоими, спросили: «Что ты думаешь о сражении (ради искоренения) искушения?» Он сказал: «А знаешь ли ты, что такое искушение? Мухаммад, да благословит его Аллах и приветствует, сражался с многобожниками, нападая на них из-за искушения[237], а не так, как вы, (ибо вы) сражаетесь из-за власти».

[235] Имеется в виду многобожие.

[236] То есть пока люди не станут поклоняться только Аллаху.

[237] Иначе говоря, пророк, да благословит его Аллах и приветствует, нападал на них по той причине, что они были источником искушения для других.


9. Сура “Покаяние”

9. Сура "Покаяние"

9. СУРА "ПОКАЯНИЕ"

ГЛАВА 34. Слова Всевышнего: «(Есть) и другие (люди), которые признали свои грехи (после того, как) смешали праведные дела с дурными. Может быть, Аллах примет их покаяние, ведь Аллах - Прощающий, Милосердный!» ("Покаяние", 102).

1665 (4674). Сообщается, что Самура бин Джундаб, да будет доволен им Аллах, сказал:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал нам: «(Сегодня) ночью (во сне) ко мне явились двое, взяли меня и привели в город(, здания которого были построены) из золотых и серебряных кирпичей. Там мы встретили людей, тела которых наполовину были самого прекрасного вида, а наполовину - самого ужасного, и (эти двое) сказали им: "Идите и окунитесь в эту реку", и они окунулись в неё, а потом вернулись к нам, и оказалось, что уродство их исчезло и они приняли самый прекрасный вид. (Эти двое) сказали мне: "Это[238] - 'Адн[239], а это - твоё жилище". (И ещё) они сказали: "Что же касается людей, которые были наполовину прекрасными, а наполовину - безобразными, то они смешивали праведные дела с дурными, однако Аллах простил их"».

[238] Имеется в виду город, построенный из золотых и серебряных кирпичей.

[239] 'Адн - одно из названий рая.


11. Сура “Худ”

11. Сура "Худ"

11. СУРА "ХУД"

ГЛАВА 35. Слова Всевышнего "и престол Его покоился на воде" ("Худ", 7).

1666 (4684). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Всемогущий и Великий Аллах сказал: "Расходуй, и Я стану расходовать на тебя"».

И (пророк, да благословит его Аллах и приветствует,) сказал: «Рука Аллаха полна, и не опустошат её непрерывные траты ночью и днём». И он сказал: «Разве вы не видите, сколько израсходовал Он с тех пор, как создал небеса и землю? Однако, поистине, это не уменьшило того, что есть в Его руке, а престол Его был над водой, и в руке Его были Весы[240], посредством которых Он принижает и возвышает (людей)».

ГЛАВА 36. Слова Всевышнего: «Такова хватка[241] Господа твоего, когда Он хватает (обитателей) селений» ("Худ", 102).

1667 (4686). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, Аллах даёт отсрочку несправедливому, но, когда Он схватит его, то уже не отпустит». (Абу Муса, да будет доволен им Аллах,) сказал: «А потом он прочитал (айат, в котором сказано): "Такова хватка Господа твоего, когда Он хватает (обитателей) селений, проявляющих несправедливость. Поистине, хватка Его мучительна, сурова!"»

[240] Здесь подразумевается справедливость.

[241] Имеется в виду наказание.


15. Сура “Аль-Хиджр”

15. Сура "Аль-Хиджр"

15. СУРА "АЛЬ-ХИДЖР"

ГЛАВА 37. Слова Всевышнего: «…кроме того (шайтана), который станет подслушивать, (ибо) он будет поражён яркой падающей звездой» ("Аль-Хиджр", 18).

1668 (4701). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда Аллах решает что-либо в небесах[242], ангелы начинают хлопать своими крыльями(, выражая готовность) повиноваться Его словам, и звук(, издаваемый их крыльями,) подобен (звуку, которые издают влекомые) по камням цепи. Когда же страх(, вызванный словами Аллаха,) покидает сердца (ангелов), они говорят: "Что сказал Господь ваш?" - и тому, кто это говорит, отвечают: "Истину, ибо Он - Высокий, Великий!"[243] (Эти слова)[244] слышат подслушивающие[245], которые (становятся) друг на друга, и бывает так, что падающая звезда поражает такого подслушивающего, прежде чем он (успевает) передать (услышанное) своему товарищу(, который стоит ниже,) и сжигает его. Иногда же она не (успевает) поразить его до того, как он передаст (услышанное) следующему, (то есть) стоящему ниже, и (так продолжается) до тех пор, пока они не передают (подслушанную новость) на землю, где она внушается колдуну, который добавляет (к одному слову правды) сто (слов) лжи. Если же (предсказание такого колдуна) сбывается[246], (люди начинают) говорить: "Разве он не говорил нам в такой-то день, что случится то-то и то-то? И мы увидели, что это правда!" - (но сбывается только) слово, услышанное с небес!»

[242] То есть объявляет ангелам то, что было решено Им в предвечности.

[243] См.: "Саба", 23.

[244] Имеются в виду веления Аллаха, которые повторяют ангелы.

[245] То есть шайтаны.

[246] Иначе говоря, когда сбывается подслушанная часть предсказания.


16. Сура “Пчёлы"

16. Сура "Пчёлы"

16. СУРА "ПЧЁЛЫ"

ГЛАВА 38. Слова Всевышнего: «И есть среди вас такие, которых возвращают к наихудшей жизни[247]» ("Пчёлы", 70).

1669 (4707). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, часто обращался к Аллаху с такой мольбой: «Прибегаю к Тебе от скупости, и от лени, и от одряхления, и от мучений могилы, и от искушения Антихриста и от искушений жизни и смерти! /А'узу би-кя мин аль-бухли, ва-ль-касали, ва арзали-ль-'умури, ва 'азаби-ль-кабри, ва фитнати-д-Даджжали, ва фитнати-ль-махйа ва-ль-мамат!/»

[247] То есть дают дожить до глубокой старости, когда человек становится бессильным и дряхлым.


17. Сура “Ночное путешествие”

17. Сура "Ночное путешествие"

17. СУРА "НОЧНОЕ ПУТЕШЕСТВИЕ"

ГЛАВА 39. Слова Всевышнего: «…потомки тех, кого Мы перевезли вместе с Нухом! Поистине был он благодарным рабом…» ("Ночное путешествие", 3).

1670 (4712). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- (Однажды) посланнику Аллаха, да благословит его Аллах и приветствует, принесли (в подарок) мясо. Ему подали (баранью) лопатку, так как он любил это, и он откусил кусочек, а потом сказал: «Я стану главой (всех) людей в День воскресения. А знаете ли вы о причине этого? Аллах соберёт первых и последних на одной обширной равнине так, что глашатай сможет обратиться ко всем им и всех их можно будет охватить взором. И солнце приблизится к ним, и охватит их такая скорбь и печаль, что у них не хватит ни сил, ни терпения (переносить это), и тогда люди станут говорить (друг другу): "Разве вы не видите, до чего вы дошли? Не поискать ли вам того, кто заступится за вас перед вашим Господом?" И одни люди скажут другим: "Вам следует (пойти) к Адаму!" (После этого) они придут к Адаму, мир ему, и скажут ему: "Ты - отец людей; Аллах создал тебя Своей рукой и вдохнул в тебя (нечто от) Своего духа, и по Его велению ангелы склонились перед тобой до земли, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении, и разве не видишь, до чего мы дошли?!" (На это) Адам скажет: "Поистине, сегодня Господь мой разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше, и, поистине, запретил Он мне (вкушать плоды райского) древа, а я ослушался Его! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Нуху!" (После этого) они придут к Нуху и скажут (ему): "О Нух, поистине, ты - первый из посланников (Аллаха) к обитателям земли, и Аллах назвал тебя благодарным рабом, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении?!" (На это) он скажет: "Поистине, мой Всемогущий и Великий Господь сегодня разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше, и, поистине, в (земной жизни мне была предоставлена возможность обратиться к Аллаху только с одной) мольбой[248], и я обратился к Нему с мольбой (о том, чтобы Аллах погубил) мой народ; сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Ибрахиму!" (После этого) они придут к Ибрахиму и скажут (ему): "О Ибрахим, ты - пророк Аллаха и Его возлюбленный /халиль/ из числа живших на земле, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении?!" (На это) он скажет им: "Поистине, Господь мой сегодня разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше; что же касается меня, то я ведь трижды солгал[249]! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Мусе!" (После этого) они придут к Мусе и скажут (ему): "О Муса, ты - посланник Аллаха, и Аллах отдал тебе предпочтение перед другими людьми(, ибо Он вручил тебе) Своё послание и говорил с тобой непосредственно, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении?!" (На это) он скажет: "Поистине, Господь мой сегодня разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше; что же касается меня, то я убил человека, которого мне не было велено убивать! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к 'Исе!" (После этого) они придут к 'Исе и скажут: "О 'Иса, ты - посланник Аллаха, и Его слово, которое Он даровал Марйам, и дух от Него, и ты говорил с людьми ещё тогда, когда лежал в колыбели, заступись же за нас: разве не видишь ты, в каком мы положении?!" (На это) 'Иса скажет: "Поистине, Господь мой сегодня разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше!" - однако он не станет упоминать о каких-либо грехах. "Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Мухаммаду, да благословит его Аллах и приветствует!" (После этого) они придут к Мухаммаду и скажут: "О Мухаммад, ты - посланник Аллаха и последний из пророков, а Аллах простил тебе (все) прошлые и будущие грехи, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении?!" И тогда я пойду к подножию престола (Аллаха) и склонюсь в земном поклоне перед моим Всемогущим и Великим Господом, после чего Он откроет мне такие слова восхваления и прославления Его, каких никому до меня не открывал, а потом будет сказано: "О Мухаммад, подними голову! Проси, и будет даровано тебе, заступайся, и твоё заступничество будет принято!" И тогда я подниму голову и скажу: "Моя община, о Господь мой, моя община, о Господь мой!" Тогда будет сказано: "О Мухаммад, введи через правые врата из (числа) врат рая тех из общины твоей, кому не предстоит расчёт[250], но они могут входить вместе с людьми и через другие врата!"»

А потом (пророк, да благословит его Аллах и приветствует,) сказал: «Клянусь Тем, в Чьей длани душа моя, поистине, расстояние между (каждыми) двумя створками райских врат равно расстоянию между Меккой и Химйаром[251] (или: между Меккой и Бусрой)!»

ГЛАВА 40. Слова Всевышнего: «…и Господь твой приведёт тебя к месту достохвальному» ("Ночное путешествие", 79).

1671 (4718). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Поистине, в День воскресения люди будут стоять на коленях, и (члены) каждой общины будут следовать за своим пророком со словами "О такой-то, заступись, о такой-то, заступись!", (и так будет продолжаться) до тех пор, пока право заступничества не будет предоставлено пророку, да благословит его Аллах и приветствует, и в этот День Аллах приведёт его к месту достохвальному /аль-макам aль-махмуд/».

ГЛАВА 41. Слова Всевышнего: «И не произноси (слова) своей молитвы ни (слишком) громко, ни (слишком) тихо» ("Ночное путешествие", 110).

1672 (4722). Сообщается, что о словах Всевышнего "И не произноси (слова) своей молитвы ни (слишком) громко, ни (слишком) тихо" Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал (следующее): «Когда был ниспослан (этот айат), посланник Аллаха скрывался в Мекке.[252] Совершая молитвы вместе со своими сподвижниками, он громко читал Коран, что же касается многобожников, то, услышав его (голос), они начинали поносить и Коран, и Того, Кто его ниспослал, и того, кто его принёс; и тогда Аллах Всевышний сказал Своему пророку, да благословит его Аллах и приветствует: "И не произноси (слова) своей молитвы ни (слишком) громко…", то есть (не делай этого), читая (Коран), ибо тогда (это чтение) услышат многобожники и станут поносить Коран. (Далее) Он сказал: "…ни (слишком) тихо…", - (то есть пусть чтение будет не слишком тихим) для твоих сподвижников, ибо тогда они не услышат тебя, - "…а выбери среднее между (одним и другим)"».

[248] См. хадис № 1975 и примечания к нему.

[249] См. хадис № 1349.

[250] В других хадисах приводятся слова пророка, да благословит его Аллах и приветствует, сообщавшего, что семьдесят или семьсот тысяч человек из числа его последователей войдут в рай без расчёта.

[251] Химйар - название района в Йемене.

[252] Речь идёт о начальном периоде существования ислама.


18. Сура “Пещера”

18. Сура "Пещера"

18. СУРА "ПЕЩЕРА"

ГЛАВА 42. Слова Всевышнего «Скажи: "Не поведать ли вам о тех, кто потерпел наибольший убыток в делах своих, о тех, чьи дела в жизни этой оказались напрасными[253], в то время как сами они думали, что поступают наилучшим образом, о тех, которые не уверовали в знамения своего Господа и во встречу с Ним? Тщетными будут дела их, и не придадим Мы им в День воскресения (никакого) веса"» ("Пещера", 103 - 105).

1673 (4729). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, в День воскресения непременно приведут важного[254] тучного человека, который окажется пред Аллахом легче комариного крыла». А (потом пророк, да благословит его Аллах и приветствует,) сказал: «Если пожелаете, прочтите (айат, в котором сказано): "…и не придадим Мы им в День воскресения (никакого) веса"».

[253] Имеются в виду дела тех, кто совершал их не так, как предписано шариатом, в силу чего приняты они не будут.

[254] Речь идёт о человеке, занимавшем при жизни высокое положение.


19. Сура “Марйам”

19. Сура "Марйам"

19. СУРА "МАРЙАМ"

ГЛАВА 43. Слова Всевышнего: «И предупреди их о Дне скорби[255]» ("Марйам", 39).

1674 (4730). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(В День воскресения) приведут смерть в виде чёрно-белого барана, и глашатай возгласит: "О обитатели рая!" - а они станут вытягивать шеи и смотреть (в его сторону). Тогда он спросит: "Знаете ли вы, что это?" Они ответят: "Да, это смерть", и все они увидят её. После этого (снова) будет возглашено: "О обитатели огня!" - а они станут вытягивать шеи и смотреть (в его сторону). Тогда (глашатай) спросит: "Знаете ли вы, что это?" Они ответят: "Да, это смерть", и все они увидят её, после чего (этого барана) зарежут, а (глашатай) скажет: "О обитатели рая(, вы пребудете в раю) вечно и не (вкусите) смерти! О обитатели огня(, вы пребудете в огне) вечно и не (вкусите) смерти!" (Сказав же это, посланник Аллаха, да благословит его Аллах и приветствует, начал) читать (айат, в котором сказано): "И предупреди их о Дне скорби, когда всё будет решено[256], (ведь) они беспечны…", (а потом пророк, да благословит его Аллах и приветствует, сказал): "Теми, кто проявляет беспечность, являются живущие в мире этом", (после чего закончил чтение айата, сказав): "…и они не веруют!"»

[255] Имеется в виду, что День воскресения станет днём всеобщей скорби, поскольку грешники будут жалеть о совершённых ими грехах, а праведники пожалеют о том, что не совершили ещё больше благих дел.

[256] То есть когда закончится расчёт и свитки с записями добрых и дурных дел людей будут свёрнуты.


24. Сура “Свет”

24. Сура "Свет"

24. СУРА "СВЕТ"

ГЛАВА 44. Слова Всевышнего: «Что же касается тех, которые обвиняют своих жён (в неверности), не имея свидетелей, (которые подтвердили бы) их (слова,) кроме самих себя, то пусть каждый из (таких) четырежды поклянётся Аллахом в том, что он действительно относится к (числу) правдивых» ("Свет", 6).

1675 (4745). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «(Однажды) 'Уваймир пришёл к вождю (племени) бану 'аджлян 'Асиму бин 'Ади, да будет доволен Аллах ими обоими, и сказал: "Что вы[257] скажете о человеке, который застал свою жену с другим мужчиной? Следует ли (мужу) убить его, после чего вы убьёте его самого?[258] Или как (он должен) поступить? Спроси[259] об этом для меня у посланника Аллаха, да благословит его Аллах и приветствует". После этого 'Асим явился к пророку, да благословит его Аллах и приветствует, сказал: "О посланник Аллаха!" - (и изложил ему суть вопроса), однако эти вопросы не понравились посланнику Аллаха, да благословит его Аллах и приветствует. Когда 'Уваймир спросил ('Асима о том, что ответил пророк, да благословит его Аллах и приветствует), он сказал: "Посланнику Аллаха, да благословит его Аллах и приветствует, не понравились такие вопросы, и он выразил им своё порицание". Тогда 'Уваймир воскликнул: "Клянусь Аллахом, я не успокоюсь, пока сам не спрошу об этом посланника Аллаха, да благословит его Аллах и приветствует!" - после чего пришёл (к пророку, да благословит его Аллах и приветствует,) и сказал: "О посланник Аллаха, (допустим, что) человек застал свою жену с другим мужчиной. Следует ли (мужу) убить его, после чего вы убьёте его самого? Или как (он должен) поступить?" (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Аллах ниспослал (айат из) Корана о тебе и твоей жене",[260] после чего велел ('Уваймиру и его жене) призвать друг на друга проклятие /муля'ана/[261], как было велено Аллахом в Его Книге, и ('Уваймир со своей женой) сделали это. Затем ('Уваймир) сказал: "О посланник Аллаха, если я оставлю её, то буду её обижать", а потом он развёлся с ней, и это стало обычаем для тех супругов, которые проклинали друг друга. А после этого посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Смотрите, если (жена 'Уваймира) родит чёрного (ребёнка) с чёрными глазами, большими ягодицами и толстыми ногами, то я буду считать, что 'Уваймир сказал о ней чистую правду, а если она родит краснокожего ребёнка, который будет похож на вахару[262], я буду считать, что 'Уваймир оклеветал её". А потом она родила ребёнка, отличавшегося такими внешними признаками, которые назвал посланник Аллаха, да благословит его Аллах и приветствует, сказав, что это послужит доказательством правоты 'Уваймира[263], после чего его происхождение относили только к его матери».

ГЛАВА 45. Слова Всевышнего: «(Что же касается жены, то) будет отведено от неё наказание, если она четырежды поклянётся Аллахом в том, что (муж) действительно относится к (числу) лжецов» ("Свет", 8).

1676 (4747). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (в своё время) Хиляль бин Умаййа, да будет доволен им Аллах, в присутствии пророка, да благословит его Аллах и приветствует, обвинил свою жену в совершении прелюбодеяния с Шариком Ибн Сахма, и пророк, да благословит его Аллах и приветствует, сказал (Хилялю): «(Либо представь) доказательства, либо (готовь) свою спину для наказания[264]». (На это Хиляль) сказал: «О посланник Аллаха, неужели после того, как кто-нибудь из нас увидит (другого) мужчину на своей жене, он (должен ещё) искать доказательства?» Однако пророк, да благословит его Аллах и приветствует, стал повторять: «(Либо представь) доказательства, либо (готовь) свою спину для наказания». Тогда Хиляль воскликнул: «Клянусь Тем, Кто послал тебя с истиной, я действительно говорю правду, а Аллах обязательно ниспошлёт тебе то, что спасёт мою спину от наказания!» А потом (к пророку, да благословит его Аллах и приветствует,) спустился Джибрил и передал ему (следующее откровение): «Что же касается тех, которые обвиняют своих жён (в неверности), не имея свидетелей(, которые подтвердили бы) их (слова), кроме самих себя, то пусть каждый из (таких) четырежды поклянётся Аллахом в том, что он действительно относится к (числу) правдивых, а пятую (клятву принесёт в том, что он призывает) проклятие Аллаха на самого себя, если относится он к (числу) лжецов. (Что же касается жены, то) будет отведено от неё наказание, если она четырежды поклянётся Аллахом в том, что (муж) действительно относится к (числу) лжецов, а пятую (клятву принесёт в том, что она призывает) гнев Аллаха на самоё себя, если относится он к (числу) правдивых».[265] После этого пророк, да благословит его Аллах и приветствует, удалился, послав (кого-то) за (этой женщиной), что же касается Хиляля, то он явился (вместе с ней) и принёс (необходимые клятвы), пророк же, да благословит его Аллах и приветствует, говорил: «Поистине, Аллаху известно, что один из вас лжёт, но принесёт ли кто-нибудь из вас покаяние?» А потом (со своего места) поднялась (жена Хиляля) и стала приносить свои клятвы, но, когда она дошла до пятой, (люди) остановили её, сказав: «(Эта клятва) и в самом деле навлечёт (на тебя гнев Аллаха, если ты виновна)!»

Ибн 'Аббас сказал: «После этого она запнулась и замолчала, а мы подумали, что она возьмёт свои слова обратно, но она воскликнула: "Я не покрою позором своё племя на всю (оставшуюся жизнь)!" - и продолжила клясться. Тогда пророк, да благословит его Аллах и приветствует, сказал: "Смотрите за ней: если она родит (ребёнка) с чёрными глазами, большими ягодицами и толстыми ногами, значит, он - от Шарика бин Сахма". Когда же она и в самом деле родила такого ребёнка, пророк, да благословит его Аллах и приветствует, сказал: "Если бы об этом уже не было сказано в Книге Аллаха, я бы подверг её (суровому наказанию)![266]"»

[257] Имеется в виду, что он обращается не только к вождю, но и к находившимся у него людям.

[258] То есть убьёте в качестве воздаяния равным /кисас/.

[259] Здесь 'Уваймир обращается уже лично к 'Асиму бин 'Ади, да будет доволен Аллах ими обоими.

[260] Иначе говоря, пророк, да благословит его Аллах и приветствует, понял, что 'Уваймир, да будет доволен им Аллах, задаёт не отвлечённый вопрос, а спрашивает о самом себе и своей жене.

[261] Если муж обвиняет жену в неверности, но не может доказать этого, а жена обвиняет его во лжи, они должны призвать друг на друга проклятие в соответствии с велением Аллаха, которое содержится в айатах под №№ 6 - 9 суры "Свет" (см. хадис № 1676). После этого развод становится окончательным, но жена не должна возвращать мужу свой брачный дар. Кроме того, муж имеет право не признать своим ребёнка, родившегося после такого развода.

[262] "Вахара" - ядовитая ящерица красного цвета.

[263] Иначе говоря, эта женщина родила чёрного ребёнка.

[264] В качестве наказания /хадд/ клеветнику полагается нанести восемьдесят ударов плетью или прутом.

[265] "Свет", 6 - 9.

[266] Пророк, да благословит его Аллах и приветствует, имеет в виду 8-й айат суры "Свет", где сказано, что если жена, которую муж обвиняет в прелюбодеянии, четырежды поклянётся Аллахом в том, что это обвинение ложно, то наказанию её подвергать не следует. Однако, поскольку клятвы этой женщины были ложными, она навлекла на себя худшее наказание, а именно - гнев Аллаха.


25. Сура “Различение”

25. Сура "Различение"

25. СУРА "РАЗЛИЧЕНИЕ"

ГЛАВА 46. Слова Всевышнего: «Те, которые будут собраны к аду лицами вниз, (окажутся) в наихудшем месте и (это - ) наиболее сбившиеся с пути» ("Различение", 34).

1677 (4760). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (как-то раз один) человек спросил: «Каким же образом неверный будет собран в День воскресения лицом вниз?» (В ответ ему пророк, да благословит его Аллах и приветствует,) сказал: «Разве Тот, по воле Которого он ходил в мире этом на двух ногах, не в силах заставить его влачиться лицом вниз в День воскресения?»


30. Сура “Румы”

30. Сура "Румы"

30. СУРА "РУМЫ"

ГЛАВА 47. Слова Всевышнего: «Алиф. Лям. Мим. Побеждены византийцы…» ("Румы", 1 - 2).

1678 (4674). Сообщается, что Масрук сказал:

- Один человек, разговаривавший с (людьми из племени) кинда, сказал: «В День воскресения появится дым[267], который лишит лицемеров слуха и зрения, что же касается верующих, то у них (от него будет только) что-то вроде насморка», и мы испугались, а потом я пришёл к Ибн Мас'уду, который полулежал, опираясь на руку(, и рассказал ему об этом. Услышав мои слова,) он разгневался, сел (прямо) и сказал: «Кто знает, пусть говорит, а кто не знает, пусть скажет: "Аллах знает (об этом) лучше", ибо, если о том, чего ты не знаешь, сказать: "Я не знаю", это будет (одним из признаков) знания! Ведь, поистине, Аллах сказал Своему пророку, да благословит его Аллах и приветствует: "Скажи: "Я не требую у вас за это[268] никакого вознаграждения, и не отношусь я к числу притворяющихся[269]".[270] (Что же касается) курайшитов, то они не спешили принимать ислам, и пророк, да благословит его Аллах и приветствует, призвал на них проклятие, обратившись к Аллаху с такими словами: "О Аллах, помоги мне (в борьбе) против них (и пошли им) семь (голодных лет), подобных семи (годам) Йусуфа!"[271] - после чего их поразила такая засуха, что они стали умирать (от голода) и употреблять в пищу падаль и кости, а люди видели между небом и землёй что-то вроде дыма. Тогда к (пророку, да благословит его Аллах и приветствует,) явился Абу Суфйан и сказал: "О Мухаммад, ты пришёл к нам с велением поддерживать родственные связи, а теперь твои соплеменники погибают (от голода), обратись же к Аллаху с мольбой (о помощи им)!"» Затем (Ибн Мас'уд, да будет доволен им Аллах,) прочитал (нижеследующие айаты): «Жди же того дня, когда небо станет испускать ясно видимый дым, который окутает собой людей. Это (и будет) мучительное наказание. (Тогда они скажут): "Господь наш! Избавь нас от (этого) наказания, поистине, мы веруем!" Но разве (пойдёт им на пользу) наставление? Ведь уже явился к ним посланник(, разъясняющий) ясно, а они отвернулись от него, сказав: "(Он кем-то) подучен и безумен!" Конечно, Мы избавим (вас от этого) наказания на короткое (время), но вы ведь вернётесь (к своему неверию)!»[272] - после чего сказал: «Но разве будут они избавлены от наказания в мире вечном, когда оно постигнет их, ведь они вернулись к своему неверию?! Об этом Всевышний сказал так: "Но в тот день, когда Мы нанесём (им) величайший удар, поистине, Мы отомстим!"[273] - (что и случилось) в день (битвы при) Бадре, и (слово Всевышнего) "неизбежным"[274] (тоже относится к битве при) Бадре». А потом он сказал: «Алиф. Лям. Мим. Побеждены византийцы в ближайшей земле, однако после своего поражения они непременно добьются победы…»[275]

(Ибн Мас'уд, да будет доволен им Аллах, сказал): «И с византийцами всё так и было»[276].

[267] Имеется в виду одно из десяти больших предзнаменований Дня воскресения.

[268] То есть за призыв к Аллаху с помощью Корана и других средств.

[269] Здесь подразумеваются люди, которые говорят то, знанием о чём они не обладают, и призывают к тому, относительно чего они не получали никаких велений свыше.

[270] "Сад", 86.

[271] В Коране рассказывается о том, что пророк Йусуф, мир ему, истолковал сон фараона, предсказав, что Египту предстоит пережить семь голодных лет. См.: "Йусуф", 47 - 48.

[272] "Дым", 10 - 15.

[273] "Дым", 16.

[274] Здесь имеется в виду тот айат, в котором сказано: «Скажи (неверным): "Господь мой не обратит на вас внимания, если вы не станете взывать (к Нему), ведь вы отвергли (Его, и поэтому наказание) станет неизбежным!"» ("Различение", 77).

[275] "Румы", 1 - 3.

[276] См. примечания к хадису под № 518.


32. Сура “Земной поклон”

32. Сура "Земной поклон"

32. СУРА "ЗЕМНОЙ ПОКЛОН"

ГЛАВА 48. Слова Всевышнего: «И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали» ("Земной поклон", 17).

1679 (4780). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Аллах Всевышний говорит: "Для Моих праведных рабов Я приготовил то, чего не видел глаз, о чём не слышало ухо и чего даже не представляло себе сердце человека, не говоря уже о том, что вам было дано узнать"».

(Передав это, Абу Хурайра, да будет доволен им Аллах, прочёл нижеследующий айат): «И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали».


33. Сура “Сонмы”

33. Сура "Сонмы"

33. СУРА "СОНМЫ"

ГЛАВА 49. Слова Аллаха Всевышнего: «Ты (можешь) отложить (очередь), кого хочешь из них, и (можешь) принять, кого хочешь» ("Сонмы", 51).

1680 (4788). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Я всегда ревновала к тем (женщинам), которые (предлагали) себя в дар посланнику Аллаха, да благословит его Аллах и приветствует,[277] и говорила: "Разве женщина (может) дарить себя?" (Однако,) когда Аллах Всевышний ниспослал (айат, в котором говорится): "Ты (можешь) отложить (очередь), кого хочешь из них, и (можешь) принять, кого хочешь, а (что касается) той, которую пожелаешь ты из тех, кого ты удалил[278], то не будет (в этом) греха для тебя", я сказала: "Я вижу, что Господь твой всегда сразу же выполняет твои желания!"»

1681 (4789). Передают со слов Му'азы, что 'Аиша, да будет доволен ею Аллах, сказала: «После ниспослания того айата(, в котором сказано): "Ты (можешь) отложить (очередь), кого хочешь из них, и (можешь) принять, кого хочешь, а (что касается) той, которую пожелаешь ты из тех, кого ты удалил, то не будет (в этом) греха для тебя", посланник Аллаха, да благословит его Аллах и приветствует, обычно спрашивал разрешения у той жены из нас, очередь которой была в этот день, если хотел пойти вместо неё к другой».

(Му'аза сказала):

- Я спросила: «И что же ты говорила (ему в таких случаях)?» Она сказала: «Я говорила: "Если бы это зависело от меня, (я бы сказала, что) не хочу уступать тебя никому другому"».

ГЛАВА 50. Слова Всемогущего и Великого Аллаха: «О те, кто уверовал, не входите в дома пророка, если только не разрешат вам войти для трапезы, и не дожидайтесь времени её, если же пригласят вас, то входите, а поев, расходитесь, не затягивая беседы. Поистине, подобное причиняет страдания пророку, который стыдится вас[279], а Аллах не стыдится истины. А когда вы просите у них[280] что-нибудь (нужное вам), то просите у них через завесу: так будет чище для ваших и их сердец. Не должно вам ни огорчать посланника Аллаха, ни жениться на его жёнах когда бы то ни было после его (смерти, ибо,) поистине, это - великий (грех) пред Аллахом!» ("Сонмы", 53).

1682 (4795). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды,) уже после того, как (мусульманкам было вменено в обязанность ношение) покрывала, Сауда, да будет доволен ею Аллах, вышла (из дома) по нужде. Она была крупной женщиной, и (покрывало) не мешало знавшим (Сауду) узнавать её. Увидев её, 'Умар бин аль-Хаттаб сказал: "О Сауда, клянусь Аллахом, мы узнали тебя, подумай же о том, как тебе выходить (неузнанной)!" - и Сауда вернулась обратно в то время, когда посланник Аллаха, да благословит его Аллах и приветствует, ужинавший в моём доме, держал в руке кость с мясом. Она вошла (ко мне) и сказала: "О посланник Аллаха, я вышла по своей надобности, а 'Умар сказал мне то-то и то-то". После этого Аллах начал ниспосылать (пророку, да благословит его Аллах и приветствует,) откровение, а когда ниспослание закончилось, кость всё ещё находилась в его руке, так как он не положил её, и (пророк, да благословит его Аллах и приветствует,) сказал: "Вам[281] было разрешено выходить по своим надобностям"».

ГЛАВА 51. Слова Всемогущего и Великого Аллаха: «Делаете вы что-нибудь открыто или скрываете это, (не имеет значения,) ибо, поистине, Аллаху всё известно. Не совершат греха (жёны пророка, если будут появляться открытыми) перед своими отцами, сыновьями, братьями, сыновьями братьев, сыновьями сестёр, своими женщинами[282] и своими невольниками. Бойтесь же Аллаха, поистине, Аллах - всему Свидетель!» ("Сонмы", 54 - 55).

1683 (4796). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Как-то раз) после ниспослания (веления о) завесе[283] разрешения войти ко мне попросил Афлях, брат Абу-ль-Ку'айса. Я сказала: "Я не позволю ему (войти), пока не спрошу разрешения пророка, да благословит его Аллах и приветствует, на это, поскольку вскормил меня не его брат Абу-ль-Ку'айс, а жена Абу-ль-Ку'айса". И когда пророк, да благословит его Аллах и приветствует, зашёл ко мне, я сказала ему: "О посланник Аллаха, Афлях, брат Абу-ль-Ку'айса, попросил разрешения войти ко мне, но я отказалась впустить его, пока не получу разрешения от тебя". (На это) пророк, да благословит его Аллах и приветствует, сказал: "Что же помешало тебе разрешить ему (войти), он же - твой дядя?!" Я (снова) сказала: "О посланник Аллаха, но вскормил-то меня не этот человек, а жена Абу-ль-Ку'айса!" – и (тогда пророк, да благословит его Аллах и приветствует,) воскликнул: "Впусти же его, ведь он - твой дядя, да покроется пылью твоя правая рука[284]!"»

ГЛАВА 52. Слова Всемогущего и Великого Аллаха: «Поистине, Аллах и Его ангелы благословляют пророка. О те, кто уверовал, благословляйте его и приветствуйте часто!» ("Cонмы", 56).

1684 (4798). Сообщается, что Ка'б бин 'Уджра, да будет доволен им Аллах, сказал:

- (Однажды люди) сказали (пророку, да благословит его Аллах и приветствует): «О посланник Аллаха, мы уже знаем, как приветствовать тебя, но как нам обращаться к Аллаху с мольбами за тебя?» (На это пророк, да благословит его Аллах и приветствует,) сказал: «Говорите: "О Аллах, благослови Мухаммада и семейство Мухаммада, как благословил Ты семейство Ибрахима, поистине, Ты - Достойный похвалы, Славный! О Аллах, пошли благословения[285] Мухаммаду и семейству Мухаммада, как послал Ты (их) семейству Ибрахима, поистине, Ты - Достойный похвалы, Славный! /Аллахумма, салли 'аля Мухаммадин ва 'аля али Мухаммадин кя-ма салляйта 'аля али Ибрахима, инна-кя Хамидун, Маджид! Аллахумма, барик 'аля Мухаммадин ва 'аля али Мухаммадин кя-ма баракта 'аля али Ибрахима, инна-кя Хамидун, Маджид!/"»

1685 (4797). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:

- (Однажды) мы сказали: «О посланник Аллаха, (нам известно, что) это[286] - приветствие, (с которым следует обращаться к тебе,) но как нам обращаться к Аллаху с мольбами за тебя?» (В ответ нам пророк, да благословит его Аллах и приветствует,) сказал: «Говорите: "О Аллах, благослови Мухаммада, Твоего раба и Твоего посланника, как благословил Ты семейство Ибрахима, и пошли благословения Мухаммаду и семейству Мухаммада, как послал Ты их Ибрахиму! /Аллахумма, салли 'аля Мухаммадин 'абди-кя ва расули-кя кя-ма салляйта 'аля али Ибрахима, ва барик 'аля Мухаммадин ва 'аля али Мухаммадин кя-ма баракта 'аля Ибрахима!/"»

ГЛАВА 53. Слова Всемогущего и Великого Аллаха: «Не уподобляйтесь тем, кто обижал Мусу» ("Сонмы", 69).

1686 (4799). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, Муса был стыдливым человеком, и в этом смысл слов Всевышнего(, Который сказал): "О те, кто уверовал! Не уподобляйтесь тем, кто обижал Мусу, после чего Аллах объявил его невиновным в том, что они утверждали[287], и был он уважаем Аллахом"».

[277] То есть предлагали ему себя в жёны, не требуя за это неотчуждаемого брачного дара /махр/.

[278] Имеются в виду те жёны, очередь которых была отложена. Это разрешение касается только пророка, да благословит его Аллах и приветствует.

[279] То есть которому стыдно сказать вам об этом прямо.

[280] Имеются в виду жёны пророка, да благословит его Аллах и приветствует.

[281] Имеются в виду женщины.

[282] Здесь подразумеваются верующие женщины.

[283] См.: "Свет", 31; см. также хадисы под №№ 119 и 255.

[284] ''Тарибат йамину-ки'' – идиоматическое выражение, которое имеет следующий смысл: если ты не сделаешь того, о чём я говорю тебе, то многое потеряешь.

[285] Здесь под словами "благослови" /салли/ и "пошли благословения" /барик/ имеются в виду разные вещи. В первом случае "благослови" означает "отзовись о нём с похвалой среди ангелов", что же касается слов "пошли благословения", то в них вкладывается иной смысл - "продолжай возвышать его и оказывать ему честь".

[286] Имеются в виду слова "Мир тебе, о пророк, милость Аллаха и Его благословения /Ас-саляму 'аляй-кя, айу-ха-н-набийу, ва рахмату-Ллахи ва баракяту-ху/", произносимые во время ташаххуда.

[287] См. хадис № 192


34. Сура “Саба”

34. Сура "Саба"

34. СУРА "САБА'"

ГЛАВА 54. Слова Всевышнего "он только увещатель для вас перед суровым наказанием" ("Саба'", 46).

1687 (4801). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Однажды пророк, да благословит его Аллах и приветствует, поднялся на (холм) ас-Сафа и (громко закричал): "Йа сабаха-ху!"[288] Вокруг него собрались курайшиты, которые стали спрашивать: "Что случилось?" Он спросил (их): "Скажите, если бы я сообщил вам, что утром или вечером на вас нападёт враг, поверили бы вы мне?" Они ответили: "Да". Тогда он воскликнул: "Я же, поистине, предупреждаю вас о суровом наказании!"[289] (Услышав его слова,) Абу Ляхаб[290] воскликнул: "Чтоб ты пропал! И ради этого ты нас собрал?!" - после чего Аллах ниспослал (суру, в которой сказано): "Да сгинут руки Абу Ляхаба…!"[291]»

[288] "Йа сабаха-ху!" - восклицание, которое используется как предупреждение о грозящей опасности.

[289] Здесь речь идёт о самом начале призыва пророка, да благословит его Аллах и приветствует, который предупреждал людей о том, что их ждёт, если они не обратятся к единобожию.

[290] Абу Ляхаб ("отец пламени") - прозвище Абд аль-'Уззы бин 'Абд аль-Мутталиба, дяди пророка, да благословит его Аллах и приветствует, и одного из главных его врагов.

[291] Имеется в виду вся сура "Пальмовые волокна".


39. Сура “Толпы”

39. Сура "Толпы"

39. СУРА "ТОЛПЫ"

ГЛАВА 55. Слова Всевышнего: «Скажи[292]: "О рабы Мои, которые преступили (границы дозволенного) во вред самим себе, не отчаивайтесь в милости Аллаха! Поистине, Аллах прощает все грехи, поистине, Он - Прощающий, Милосердный!"» ("Толпы", 53).

1688 (4810). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что однажды к Мухаммаду, да благословит его Аллах и приветствует, пришли люди из числа многобожников, которые многих убили и много раз совершали прелюбодеяния, и сказали: «Поистине, то, что ты говоришь и к чему призываешь, и в самом деле прекрасно, но мы хотели бы, чтобы ты сказал нам, что мы должны делать для искупления (наших прошлых грехов)?» - после чего (Аллах) ниспослал (айат, в котором сказано): «…те, которые наряду с Аллахом не взывают (ни к какому иному) богу, не убивают человека, которого Аллах запретил (убивать) иначе как по праву, и не прелюбодействуют»,[293] (а также другой айат, в котором сказано): «Скажи: "О рабы Мои, которые преступили (границы дозволенного) во вред самим себе, не отчаивайтесь в милости Аллаха!"»

ГЛАВА 56. Слова Всевышнего: «Не оценили они Аллаха должным образом[294]…» ("Толпы", 67).

1689 (4811). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:

- (Однажды) к посланнику Аллаха, да благословит его Аллах и приветствует, пришёл учёный муж (из числа иудеев) и сказал: «О Мухаммад, мы знаем, (что в Торе сказано,) что Аллах поместит небеса на (один) палец, (всю) землю - на другой, деревья - на третий, воду и землю - на четвёртый, а всё прочее, (что было Им) создано, - на пятый, после чего скажет: "Я - Царь!"» - и в подтверждение правоты этого учёного мужа пророк, да благословит его Аллах и приветствует, улыбнулся так широко, что показались его зубы; а потом посланник Аллаха, да благословит его Аллах и приветствует, прочитал (айат, в котором сказано): «Не оценили они Аллаха должным образом, а в День воскресения вся земля окажется в руке Его, и (будут) свёрнуты небеса правой десницей Его! Преславен Он(, Который) выше того, чему они поклоняются наряду с Ним!»

ГЛАВА 57. Слова Всемогущего и Великого Аллаха: «…а в День воскресения вся земля окажется в руке Его и будут свёрнуты небеса правой рукой Его!» ("Толпы", 67).

1690 (4812). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Аллах схватит (всю) землю и свернёт небеса Своей правой десницей, а потом скажет: "Я - Царь, а где же цари земли?"»

ГЛАВА 58. Слова Всевышнего: «И затрубят в трубу и будут повержены, словно молнией, (все) обитатели небес и земли, кроме тех, кого Аллах пожелает (помиловать). Потом затрубят ещё раз, и (люди) восстанут (из могил), озираясь» ("Толпы", 68).

1691 (4814). Сообщается, что однажды Абу Хурайра, да будет доволен им Аллах, передал (людям, что) пророк, да благословит его Аллах и приветствует, сказал: «Между (первым и вторым) трубными гласами (пройдёт) сорок».

(Абу Хурайра сказал): «Они спросили: "О Абу Хурайра, сорок дней?" - но я отказался (отвечать)[295]. Они (снова) спросили: "Сорок лет?" - но я отказался (отвечать). Они (снова) спросили: "Сорок месяцев?"»

(Абу Хурайра, да будет доволен им Аллах,) сказал: «И я отказался (отвечать», а потом добавил, что пророк, да благословит его Аллах и приветствует, сказал): «И истлеют все (части тела) человека, кроме копчика, с которого (Аллах) создаст его (заново)».

[292] С этими словами Аллах Всевышний обращается к пророку, да благословит его Аллах и приветствует, повелевая ему передать их людям от первого лица.

[293] "Различение", 68.

[294] Имеется в виду, что многобожники не почитали Аллаха должным образом, не поклонялись Ему и не выполняли Его велений.

[295] Причиной отказа являлось незнание.


42. Сура “Совет”

42. Сура "Совет"

42. СУРА "СОВЕТ"

ГЛАВА 59. Слова Всемогущего и Великого Аллаха: «Я не прошу у вас (никакой) награды за это[296], кроме любви к ближним» ("Совет", 23).

1692 (4818). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Не было в (племени) курайш такого рода, в котором пророк, да благословит его Аллах и приветствует, не имел бы родственников, и он говорил: "(Я не прошу у вас ничего, кроме того,) чтобы вы поддерживали узы родства, существующие между нами"».


44. Сура “Дым”

44. Сура "Дым"

44. СУРА "ДЫМ"

ГЛАВА 60. Слова Всевышнего: «Господь наш! Избавь нас от (этого) наказания, поистине, мы веруем!» ("Дым", 12).

1693 (4822). Сообщается, что Масрук, да помилует его Аллах Всевышний, сказал:

- (Однажды) я пришёл к 'Абдуллаху (бин Мас'уду), который сказал: «Поистине, если о том, чего ты не знаешь, сказать: "Я не знаю", это будет (одним из признаков) знания, ведь Аллах сказал Своему пророку, да благословит его Аллах и приветствует: "Скажи: "Я не требую у вас за это никакого вознаграждения, и не отношусь я к числу притворяющихся".[297] (Что же касается) курайшитов, то, когда они стали одолевать пророка, да благословит его Аллах и приветствует, и восставать против него, он (призвал на них проклятие и обратился к Аллаху с такими словами): "О Аллах, помоги мне (в борьбе) против них (и пошли им) семь (голодных лет), подобных семи (годам) Йусуфа!" После этого их поразила такая засуха, что из-за истощения они стали употреблять в пищу кости и падаль, а от голода люди видели между небом и землёй нечто вроде дыма, и они стали говорить: "Господь наш! Избавь нас от (этого) наказания, поистине, мы веруем!"[298] - а (пророку, да благословит его Аллах и приветствует,) было сказано: "Если Мы избавим их (от этого), они (снова) вернутся (к своему) неверию". Однако он обратился с мольбой к своему Господу, Который избавил их от этого, после чего они (снова) вернулись (к неверию), и отмщение Аллаха настигло их в день (битвы при) Бадре, о чём Всевышний сказал так: "Жди же того дня, когда небо станет испускать ясно видимый дым, который окутает собой людей. Это (и будет) мучительное наказание. (Тогда они скажут): "Господь наш! Избавь нас от (этого) наказания, поистине, мы веруем!" Но разве (пойдёт им на пользу) наставление? Ведь уже явился к ним посланник(, разъясняющий) ясно, а они отвернулись от него, сказав: "(Он кем-то) подучен и безумен!" Конечно, Мы избавим (вас от этого) наказания на короткое (время), но вы ведь вернётесь (к своему неверию)! Но в тот день, когда Мы нанесём (им) величайший удар, поистине, Мы отомстим!"[299]»[300]

[296] То есть за призыв к Аллаху с помощью Корана и других средств.

[297] "Сад", 86.

[298] "Дым", 12.

[299] "Дым", 10 - 16.

[300] См. хадис № 1678, а также примечание к хадису № 518.


45. Сура “Коленопреклонённые”

45. Сура "Коленопреклонённые"

45. СУРА "КОЛЕНОПРЕКЛОНЁННЫЕ"

ГЛАВА 61. Слова Всевышнего "и губит нас только время" ("Коленопреклонённые", 24).

1694 (4826). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Всемогущий и Великий Аллах сказал: "Сын Адама наносит Мне обиду, понося время /дахр/, тогда как Я и есть время[301], всё в Моей власти, и по (Моей воле) день сменяет собой ночь!"»

[301] Это значит: Я создал время и Я управляю как временем, так и всем тем, что с ним связано.


46. Сура “Пески”

46. Сура "Пески"

46. СУРА "ПЕСКИ"

ГЛАВА 62. Слова Всевышнего: «И когда они увидели его в виде тучи, двигавшейся к их долинам, то сказали: "Это - туча, которая принесёт нам дождь", (однако Худ сказал): "Нет! Это то, что вы торопили, - ветер, в котором мучительное наказание!"» ("Пески", 24).

1695 (4828, 4829). Сообщается, что жена пророка, да благословит его Аллах и приветствует, 'Аиша, да будет доволен ею Аллах, сказала: «Я никогда не видела посланника Аллаха, да благословит его Аллах и приветствует, смеющимся во весь рот так, чтобы был виден его язычок[302], ибо он только улыбался».

('Аиша, да будет доволен ею Аллах, также) сказала:

- Когда (пророк, да благословит его Аллах и приветствует,) видел тучу или (замечал, что поднимается) ветер, (он испытывал беспокойство, что) было заметно по его лицу, (и однажды я) сказала: «О посланник Аллаха, когда люди видят тучи, они радуются, надеясь, что они принесут с собой дождь, а по твоему лицу я вижу, что (появление туч) тебя не радует». (В ответ мне) он сказал: «О 'Аиша, а как я могу быть уверенным в том, что (эти тучи) не несут с собой наказание (Аллаха)? Ведь люди уже подвергались наказанию ветром[303], а до этого они увидели (надвигающееся на них) наказание[304] и сказали: "Это – туча, которая принесёт нам дождь!"»

[302] Имеется в виду надгортанник.

[303] Имеется в виду народ 'ад, уничтоженный страшным ураганом за неподчинение направленному к ним Аллахом пророку Худу, мир ему.

[304] Речь идёт о туче.


47. Сура “Мухаммад”

47. Сура "Мухаммад"

47. СУРА "МУХАММАД"

ГЛАВА 63. Слова Всевышнего: «И может ли случиться так, что … станете вы порывать родственные связи?» ("Мухаммад", 22).

1696 (4830, 4831). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «После того как Аллах создал (всё) сотворённое, (со своего места) поднялись (родственные связи и взялись за пояс Милостивого)[305], Который спросил: "В чём дело?" Они сказали: "Это - место того, кто прибегает к Твоей защите от разрыва". (Тогда Аллах) спросил: "Удовольствуетесь ли вы тем, что Я награжу того, кто станет вас поддерживать, и порву с тем[306], кто станет порывать вас?" Они ответили: "Да, о Господь мой!" - (и Аллах) сказал: "Да будет так!"»

(Передав это,) Абу Хурайра сказал: «Прочтите, если желаете(, айат, в котором сказано): "И может ли случиться так, что если власть будет принадлежать вам, то станете вы распространять нечестие по земле[307] и порывать родственные связи?"»

В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры), да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Прочтите, если желаете, (айат, в котором сказано): "И может ли случиться так…"»

[305] Имеется в виду обращение с мольбой о помощи и защите.

[306] То есть лишу его Своей милости.

[307] В данном случае имеются в виду сражения верующих друг с другом.


50. Сура “Каф”

50. Сура "Каф"

50. СУРА "КАФ"

ГЛАВА 64. Слова Всевышнего: «И скажет (ад): "Будет ли добавка?"» ("Каф", 30).

1697 (4848). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «(Людей) станут бросать в огонь, который будет говорить: "Нет ли добавки?" - до тех пор, пока (Аллах) не наступит (на него) Своей ногой, и тогда он скажет: "Довольно, довольно!"»

1698 (4850). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «(Некогда) рай и ад стали препираться друг с другом, и ад сказал: "Меня выбрали (как место) для высокомерных и несправедливых", что же касается рая, то он спросил: "А почему же в меня не войдёт никто, кроме слабых и незаметных?" И тогда Всеблагой и Всевышний Аллах сказал раю: "Ты - милость Моя, которую Я стану оказывать, кому пожелаю из рабов Моих", аду же Он сказал: "А ты - не что иное, как (средство) Моего наказания, которому Я стану подвергать, кого пожелаю из рабов Моих". И будут наполнены (рай и ад до краёв); что касается ада, то не наполнится он, пока (Аллах) не наступит (на него) Своей ногой, и тогда он скажет: "Довольно, довольно, довольно!" - и будет он полон, а края его сойдутся, и при этом Всемогущий и Великий Аллах не обидит никого из Своих созданий. Что же касается рая, то, поистине, Всемогущий и Великий Аллах создаст (новое) творение(, чтобы заполнить его)».


52. Сура “Гора”

52. Сура "Гора"

52. СУРА "ГОРА"

ГЛАВА 65. Слова Всевышнего: «Клянусь горой[308], клянусь начертанным Писанием[309]…» ("Гора", 1 - 2).

1699 (4854). Сообщается, что Джубайр бин Мут'им, да будет доволен им Аллах, сказал: «(Однажды) я услышал, как во время закатной молитвы пророк, да благословит его Аллах и приветствует, читает (суру) "Гора", и когда он дошёл до тех айатов(, в которых говорится): "Или созданы они без ничего[310]? Или сами они творцы[311]? Или они создали небеса и землю? Нет у них уверенности![312] Или у них сокровищницы Господа твоего, или они управляют?"[313] - сердце моё было готово улететь[314]».

[308] Имеется в виду гора Синай, где Аллах говорил с пророком Мусой, мир ему.

[309] Здесь подразумевается либо Хранимая Скрижаль, либо Коран.

[310] То есть без участия Творца.

[311] То есть или сами они создали себя?

[312] Имеется в виду, что у них нет твёрдой веры в то, что это создано Аллахом.

[313] "Гора", 35 - 37.

[314] Смысл и логика этих айатов так повлияли на Джубайра, да будет доволен им Аллах, что под их воздействием он принял ислам.


53. Сура “Звезда”

53. Сура "Звезда"

53. СУРА "ЗВЕЗДА"

ГЛАВА 66. Слова Всевышнего: «Видели ли вы аль-Лат, и аль-'Уззу?[315]» ("Звезда", 19).

1700 (4860). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если, давая клятву, кто-нибудь (по забывчивости) произнесёт слова "Клянусь аль-Лат и аль-'Уззой", пусть скажет: "Нет бога, кроме Аллаха", тот же, кто предложит своему товарищу: "Давай-ка я сыграю с тобой[316]", пусть подаст милостыню[317]».

[315] Имена богинь, которым поклонялись арабы в доисламские времена. Что касается имени аль-Лат, то, по одним данным, это имя женского рода от имени Аллах, по другим же, так звали человека, который растирал (йалутту) савик* для паломников.

* См. примечание к хадису № 894.

[316] Имеются в виду азартные игры.

[317] Это значит, что человек, сделавший своему товарищу подобное предложение, в качестве искупления за свой грех должен подать милостыню.


54. Сура “Луна”

54. Сура "Луна"

54. СУРА "ЛУНА"

ГЛАВА 67. Слова Всевышнего: «…но Час этот[318], который является назначенным им сроком, окажется ещё ужаснее и горше!» ("Луна", 46).

1701 (4876). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Когда я была маленькой девочкой и играла (в детские игры), Мухаммаду, да благословит его Аллах и приветствует, в Мекке был ниспослан (айат, в котором сказано): "…но Час этот, который является назначенным им сроком, окажется ещё ужаснее и горше!"»

[318] Имеется в виду День воскресения.


55. Сура “Милостивый”

55. Сура "Милостивый"

55. СУРА "МИЛОСТИВЫЙ"

ГЛАВА 68. Слова Всевышнего: «А помимо этих двух есть ещё два сада[319]…» ("Милостивый", 62).

1702 (4878). Передают со слов 'Абдуллаха бин Кайса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Два сада, сосуды и всё прочее в которых (сделано) из серебра, и два сада, сосуды и всё прочее в которых (сделано) из золота. И ничто, кроме накидки величия, что будет покрывать собой лик Господа, не помешает людям, которые окажутся в райском саду /'адн/, взирать на Него».

ГЛАВА 69. Слова Всевышнего "гурии, сокрытые в шатрах" ("Милостивый", 72).

1703 (4879, 4880). Передают со слов 'Абдуллаха бин Кайса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, есть в раю шатёр(, сделанный) из полой жемчужины, ширина которого равна шестидесяти милям. В каждом из его углов находятся (женщины), которые не видят тех, что находятся в других углах, и которых будут посещать верующие[320]. И есть два сада, сосуды и всё прочее в которых (сделано) из серебра, и два (других) сада, сосуды и всё прочее в которых (сделано) из того-то, и ничто, кроме накидки величия, что будет покрывать собой лик Господа, не помешает людям, которые окажутся в райском саду, взирать на Него».

[319] Речь идёт о райских садах.

[320] Имеется в виду, что каждый верующий будет приходить к своим жёнам.


60. Сура “Испытуемая”

60. Сура "Испытуемая"

60. СУРА "ИСПЫТУЕМАЯ"

ГЛАВА 70. Слова Всевышнего: «О те, кто уверовал! Не берите врага Моего и врага вашего в покровители» ("Испытуемая", 1).

1704 (4890). Сообщается, что 'Али бин Абу Талиб, да будет доволен им Аллах, сказал:

- Отправляя меня, а также аз-Зубайра и аль-Микдада, да будет доволен Аллах ими обоими, (с поручением)[321], посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поезжайте в Раудат Хах[322]. Там находится женщина в паланкине, у которой будет письмо: отберите его у неё!» После этого мы двинулись в путь и гнали лошадей во весь опор, пока не достигли Раудат (Хах), где (действительно) обнаружили в паланкине женщину, которой велели: «Доставай письмо!» Она сказала: «Нет у меня никакого письма!» Тогда мы сказали: «Доставай письмо, а иначе мы обязательно разденем тебя!» - и она вытащила его из своих волос. После этого мы доставили его пророку, да благословит его Аллах и приветствует, и оказалось, что в нём (написано следующее): «От Хатиба Ибн Абу Бальта'а…» (В этом письме Хатиб) извещал находившихся в Мекке людей из числа многобожников о некоторых делах пророка, да благословит его Аллах и приветствует.[323] (Ознакомившись с содержанием письма,) пророк, да благословит его Аллах и приветствует, воскликнул: «Что же это, о Хатиб?!» (В ответ ему Хатиб) сказал: «Не спеши (осуждать) меня, о посланник Аллаха! (Дело в том, что) я был одним из курайшитов, но к числу их не относился[324]. У мухаджиров, которые находятся с тобой, есть в Мекке родственники, и они защитят их семьи и имущество[325], а поскольку у меня среди (курайшитов) родственников нет, я и захотел сделать для них что-то, чтобы защитить своих близких, и я не делал этого ни от неверия, ни потому, что решил отступиться от своей религии!» (Выслушав его,) пророк, да благословит его Аллах и приветствует, сказал: «Он действительно сказал вам правду», что же касается 'Умара, то он воскликнул: "О посланник Аллаха, позволь мне отрубить ему голову!" (На это пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, он участвовал (в битве при) Бадре, а откуда тебе знать, может быть, Всемогущий и Великий Аллах посмотрел на участников (этого сражения) и сказал: "Делайте, что хотите, Я уже простил вам!"?»

Передатчик этого хадиса сказал: «И о нём[326] (говорится) в ниспосланном (тогда же айате): "О те, кто уверовал! Не берите врага Моего и врага вашего в покровители"».

ГЛАВА 71. Слова Всевышнего: «О пророк! Если придут к тебе верующие женщины(, которые пожелают) присягнуть тебе» ("Испытуемая", 12).

1705 (4892). Сообщается, что Умм 'Атыййа, да будет доволен ею Аллах, сказала: «После того как мы дали клятву посланнику Аллаха, да благословит его Аллах и приветствует, он прочитал (собравшимся у него женщинам айат, в котором есть слова) "не станут ничему поклоняться наряду с Аллахом",[327] и запретил нам громко причитать по покойным. (Услышав это,) одна женщина убрала руку и сказала: "Но такая-то причитала над моим покойником, и я хочу ответить ей тем же". Пророк, да благословит его Аллах и приветствует, ничего не сказал ей, и тогда она ушла[328], а потом вернулась, и он принял у неё клятву».

[321] Это было в период подготовки мусульманской армии к походу на Мекку.

[322] Название места, расположенного между Мединой и Меккой.

[323] Хатиб предупреждал курайшитов о том, что пророк, да благословит его Аллах и приветствует, занят подготовкой похода на Мекку.

[324] Раньше Хатиб был союзником курайшитов и жил вместе с ними, но курайшитом по происхождению не являлся.

[325] Таким образом, Хатиб опасался, что, когда курайшитам станет известно о походе мусульман на Мекку, они подвергнут преследованиям семьи тех сподвижников пророка, да благословит его Аллах и приветствует, которые всё ещё оставались среди них.

[326] То есть о Хатибе бин Абу Бальта'а, да будет доволен им Аллах.

[327] "Испытуемая", 12.

[328] Имеется в виду, что она ушла и выполнила то, что считала своим долгом по отношению к вышеупомянутой женщине.


62. Сура “Аль-Джум‘а”

62. Сура "Аль-Джум'а"

62. СУРА "АЛЬ-ДЖУМ'А"

ГЛАВА 72. Слова Всевышнего: «…и других из их числа, которые ещё не присоединились к ним.[329] Он - Всемогущий, Мудрый…» ("Аль-Джум'а", 3).

1706 (4897). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды) мы сидели у пророка, да благословит его Аллах и приветствует, (которому в своё время) была ниспослана сура "Аль-Джум'а". (Он стал читать нам её, когда же дошёл до айата, в котором сказано): "…и других из их числа, которые ещё не присоединились к ним", я спросил: "А кто они, о посланник Аллаха?" - однако он не ответил мне, пока я не спросил об этом трижды. (В это время) среди нас находился Сальман аль-Фариси, и посланник Аллаха, да благословит его Аллах и приветствует, положил руку (на ногу) Сальмана, а потом сказал: "Если бы вера находилась (даже близ созвездия) Плеяды, то и тогда люди (или: человек) из числа этих[330] обрели бы её"».

[329] Имеются в виду верующие.

[330] Пророк, да благословит его Аллах и приветствует, имел в виду персов или неарабов вообще.


63. Сура “Лицемеры”

63. Сура "Лицемеры"

63. СУРА "ЛИЦЕМЕРЫ"

ГЛАВА 73. Слова Всевышнего: «Когда лицемеры являются к тебе, они говорят: "Мы свидетельствуем, что ты - действительно посланник Аллаха"» ("Лицемеры", 1).

1707 (4900). Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал: «Я принимал участие в одном из военных походов[331] и слышал, как 'Абдуллах бин Убайй (бин Салюль)[332] сказал: "Ничего не тратьте на тех, кто находится вместе с посланником Аллаха, пока они не разбегутся от него. Поистине, когда мы вернёмся в Медину, могущественные обязательно выгонят (оттуда) презренных!"[333] И я передал эти (слова) своему дяде (или: 'Умару), который, в свою очередь, передал их пророку, да благословит его Аллах и приветствует. Он призвал меня к себе, и я рассказал ему (обо всём), после чего посланник Аллаха, да благословит его Аллах и приветствует, послал за 'Абдуллахом Ибн Убаййем и его товарищами, которые поклялись, что не говорили этого, и посланник Аллаха, да благословит его Аллах и приветствует, не поверил мне и поверил ('Абдуллаху и его товарищам. Из-за) этого меня охватила такая печаль, которую я никогда раньше не испытывал. Я сидел у себя дома, а мой дядя говорил мне: "Ты хотел добиться только того, чтобы посланник Аллаха, да благословит его Аллах и приветствует, посчитал тебя лжецом и возненавидел тебя!" - но потом Аллах Всевышний ниспослал (суру, начинающуюся с того айата, в котором говорится): "Когда лицемеры являются к тебе…",[334] что же касается пророка, да благословит его Аллах и приветствует, то он послал за мной, прочитал (эту суру), а потом сказал: "Поистине, Аллах подтвердил твою правоту, о Зайд!"»

(4903). В другой версии (этого хадиса, также передаваемой со слов Зайда бин Аркама, да будет доволен им Аллах,) сообщается, что он сказал: «И пророк, да благословит его Аллах и приветствует, призвал их[335] к себе, чтобы попросить у Аллаха прощения для них, однако они отвернулись».

1708 (4906). Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "О Аллах, прости ансаров и детей ансаров!"»

Передатчик этого хадиса был не уверен, (сказал ли пророк, да благословит его Аллах и приветствует, также): «…и детей детей ансаров!»

[331] Имеется в виду поход на Мурайcи', состоявшийся в 626 году.

[332] Этого человека называли главой лицемеров Медины.

[333] 'Абдуллах бин Убайй имел в виду, что коренные жители Медины выгонят оттуда мухаджиров.

[334] "Лицемеры", 1.

[335] То есть лицемеров.


66. Сура “Запрещение”

66. Сура "Запрещение"

66. СУРА "ЗАПРЕЩЕНИЕ"

ГЛАВА 74. Слова Всевышнего: «О пророк, почему, желая угодить своим жёнам, ты запрещаешь (себе) то, что разрешил тебе Аллах, (ведь) Аллах - Прощающий, Милосердный?![336]» ("Запрещение", 1).

1709 (4912). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Посланник Аллаха, да благословит его Аллах и приветствует, часто ел мёд у Зайнаб бинт Джахш, (из-за чего) он задерживался у неё, и я сговорилась с Хафсой, что к кому бы из нас он ни пришёл, мы будем говорить ему: "Ты ел камедь[337], поистине, я ощущаю от тебя её запах!" (Мы так и сделали, а пророк, да благословит его Аллах и приветствует,) сказал (каждой из нас): "Нет, но я ел мёд у Зайнаб бинт Джахш, и я никогда больше не стану (есть его, в чём) я поклялся, а ты никому об этом не говори!"»

[336] Как сообщается со слов 'Аиши, да будет доволен ею Аллах, обычно пророк, да благословит его Аллах и приветствует, заходил ко всем своим жёнам после послеполуденной молитвы. Однажды он больше обычного задержался у Зайнаб бинт Джахш, да будет доволен ею Аллах, так как она угостила его мёдом, который он очень любил. Это вызвало ревность 'Аиши, которая договорилась с Хафсой, Саудой и Сафиййей, да будет доволен ими Аллах, что все они скажут, что после того как пророк, да благословит его Аллах и приветствует, что-то поел, изо рта у него стало дурно пахнуть. Они так и сделали, и пророк, да благословит его Аллах и приветствует, поклялся, что больше не будет есть мёда, в связи с чем и был ниспослан этот айат. Об этом сообщается в разных версиях данного хадиса, приводимого аль-Бухари, Муслимом и другими авторитетными мухаддисами.

[337] Сладкий клей, выделяемый деревом.


68. Сура “Аль-Калам”

68. Сура "Аль-Калам"

68. СУРА "АЛЬ-КАЛАМ"

ГЛАВА 75. Слова Всевышнего "грубому и к тому же самозванцу[338]" ("Аль-Калам", 13).

1710 (4918). Сообщается, что Хариса бин Вахб аль-Хуза'и, да будет доволен им Аллах, сказал: «Я слышал, как (однажды) пророк, да благословит его Аллах и приветствует, сказал (людям): "Не сообщить ли вам о тех, кто окажется в раю? (Это - ) каждый слабый и презираемый[339], (однако,) когда он клянётся Аллахом, (Аллах) обязательно осуществляет его клятву. Не сообщить ли вам о тех, кто окажется в огне? (Это - ) каждый грубый, жадный и горделивый"».

ГЛАВА 76. Слова Всевышнего "в тот День, когда (Аллах) обнажит Свою голень[340] и их призовут совершить земной поклон, а они не смогут" ("Аль-Калам", 13).

1711 (4919). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Господь наш обнажит Свою голень, и склонятся в земном поклоне перед Ним все верующие мужчины и женщины, а (каждый из тех,) кто в мире этом совершал земные поклоны напоказ или ради доброй славы, останется, и (каждый из них) захочет склониться, но хребет его превратится в (сплошную) единую (кость, и он не сможет сделать этого)».

[338] Имеется в виду человек, заявляющий о своей принадлежности к тем людям, к которым на самом деле он отношения не имеет.

[339] То есть бедный и незаметный человек, с которым люди не считаются из-за его бедности.

[340] Здесь подразумевается, что в День воскресения Аллах покажет Свою истинную мощь, и людей постигнут всевозможные ужасы, которые невозможно себе представить.


79. Сура “Вырывающие”

79. Сура "Вырывающие"

79. СУРА "ВЫРЫВАЮЩИЕ"

1712 (4936). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «Я был свидетелем того, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, соединил друг с другом средний и указательный пальцы и сказал: "Я был направлен (к людям), когда Час этот[341] (стал столь же близок к ним, как близки) между собой два этих (пальца)"».

[341] День воскресения.


80. Сура “Нахмурился”

80. Сура "Нахмурился"

80. СУРА "НАХМУРИЛСЯ"

1713 (4937). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Читающий Коран и знающий его наизусть (будет) с благородными и покорными писцами[342], а тому, кто читает Коран постоянно, испытывая при этом затруднения[343], (полагается) двойная награда».

[342] Имеются в виду ангелы, записывающие дела людей и покорные воле Аллаха.

[343] Иначе говоря, прилагает большие усилия для того, чтобы научиться красиво читать Коран и выучить его наизусть.


83. Сура “Обвешивающие”

83. Сура "Обвешивающие"

83. СУРА "ОБВЕШИВАЮЩИЕ"

ГЛАВА 77. Слова Всевышнего "(того) Дня, когда предстанут люди пред Господом миров" (" Обвешивающие", 6).

1714 (4938). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что о словах Всевышнего "(того) Дня, когда предстанут люди пред Господом миров" посланник Аллаха, да благословит его Аллах и приветствует, сказал: «И некоторые из них погрузятся в собственный пот до середины своих ушей».


84. Сура “Раскалывание”

84. Сура "Раскалывание"

84. СУРА "РАСКАЛЫВАНИЕ"

ГЛАВА 78. Слова Всевышнего "(непременно) будет он рассчитан расчётом лёгким" ("Раскалывание", 8).

1715 (4939). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Обязательно погибнет тот, у кого потребуют отчёта[344]!" Я сказала: «О посланник Аллаха, да сделает Аллах меня выкупом за тебя, разве Всемогущий и Великий Аллах не говорит: "Что касается того, кому Книгу его подадут в правую руку, то (непременно) будет он рассчитан расчётом лёгким…"[345]?» (В ответ на это пророк, да благословит его Аллах и приветствует,) сказал: «Это касается только представления[346], но тот (человек, дела) которого будут обсуждаться[347], погибнет!»[348]

ГЛАВА 79. Слова Всевышнего "обязательно будете вы переходить из одного состояния в другое"[349] ("Раскалывание", 19).

1716 (4940). Сообщается, что об айате, в котором сказано: «…обязательно будете переходить вы из одного состояния в другое», Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «О том, что здесь речь идёт о переходе из одного состояния в другое, сказал ваш пророк, да благословит его Аллах и приветствует».

[344] Речь идёт о Дне воскресения.

[345] "Раскалывание", 7 - 8.

[346] Имеется в виду представление дел людей для расчёта или же взвешивание их на Весах, когда каждому будет показано всё, что он совершил, чтобы он понял, сколь великую милость оказывает ему Аллах, прощая его прегрешения.

[347] Иными словами, тот, у кого потребуют полного отчёта за его дела и кому воздастся за них в полной мере.

[348] См. хадис № 87.

[349] Здесь речь идёт о богатстве и бедности, жизни и смерти и так далее.


91. Сура “Солнце”

91. Сура "Солнце"

91. СУРА "СОЛНЦЕ"

1717 (4942). Передают со слов 'Абдуллаха бин Зам'а, да будет доволен им Аллах, что он слышал, как однажды пророк, да благословит его Аллах и приветствует, обратившийся к людям с проповедью, упомянул о верблюдице и о том, кто подрезал её поджилки[350]. Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Аллах Всевышний сказал): "…и вот устремился злосчастнейший из них(, чтобы погубить верблюдицу)".[351] (Это значит, что) человек, подобный Абу Зам'е, сильный, неукротимый и пользующийся защитой своих людей, устремился к ней(, чтобы погубить её)».

Затем он упомянул о женщинах, обратился (к людям) с увещанием относительно женщин и сказал: «Некоторые из вас избивают своих жён, как рабов, а в конце дня, наверное, ложатся спать с ними».

А потом он обратился к ним с увещанием в связи с тем, что они смеялись, когда кто-нибудь испускал ветры, и сказал: «Почему некоторые из вас смеются над тем, что делают и сами?»

В другой версии (этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует, сказал): «…подобный Абу Зам'е, дяде аз-Зубайра бин аль-'Аввама».

[350] В Коране приводятся сообщения о пророке Салихе, который был направлен Аллахом к людям народа самуд. В качестве знамения им была послана вышедшая из скалы верблюдица огромных размеров, которой нельзя было причинять зло, однако самудяне ослушались Салиха.

[351] "Солнце", 12.


96. Cура “Сгусток”

96. Cура "Сгусток"

96. CУРА "СГУСТОК"

ГЛАВА 80. Слова Всевышнего: «Вовсе нет! Если он не прекратит, Мы приволочём его за хохол, хохол лживый, грешный!» ("Сгусток", 15 - 16).

1718 (4958). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(В своё время) Абу Джахль[352] сказал: "Если я увижу, что Мухаммад молится у Каабы, то непременно наступлю ногой ему на шею!" Узнав об этом, пророк, да благословит его Аллах и приветствует, сказал: "Если бы он сделал это, его обязательно схватили бы ангелы"».

[352] См. примечание к хадису № 172.


108. Сура “Аль-Каусар”

108. Сура "Аль-Каусар"

108. СУРА "АЛЬ-КАУСАР"

1719 (4964). Сообщается, что Анас, да будет доволен им Аллах, сказал: «После того как пророк, да благословит его Аллах и приветствует, был вознесён на небо (и вернулся,) он сказал: "(Там) я пришёл к реке, на берегах которой находились шатры из полого жемчуга, и спросил: "Что это, о Джибрил?" Он сказал: "Это - Каусар"».

1720 (4965). Сообщается, что в ответ на вопрос о словах Всевышнего "Поистине, Мы даровали тебе аль-Каусар"[353] 'Аиша, да будет доволен ею Аллах, сказала: «(Аль-Каусар - это) река, которая дарована вашему пророку, да благословит его Аллах и приветствует, и на берегах которой находятся (шатры из) полого жемчуга и сосуды, столь же многочисленные, как и звёзды"».

[353] "Аль-Каусар", 1.


113. Сура “Рассвет”

113. Сура "Рассвет"

113. СУРА "РАССВЕТ"

1721 (4976). Сообщается, что Зирр бин Хубайш, да будет доволен им Аллах, сказал:

- Я спросил Убаййа бин Ка'ба о сурах "Рассвет" и "Люди", и он сказал: «Я задал (такой же) вопрос посланнику Аллаха, да благословит его Аллах и приветствует, и он сказал: "(Они) были ниспосланы мне, и я (передал их людям)", а мы читаем их, как читал посланник Аллаха, да благословит его Аллах и приветствует».


62. Книга о достоинствах Корана

62. КНИГА О ДОСТОИНСТВАХ КОРАНА

ГЛАВА 1. О том, как ниспосылались откровения и каким было первое откровение.

1722 (4981). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Каждому пророку даровалось из знамений[354] то, благодаря чему люди начинали верить в него; что же касается меня, то мне были дарованы откровения, ниспосылавшиеся мне Аллахом, и я надеюсь, что в День воскресения у меня окажется больше последователей, чем у (любого из) них».

1723 (4982). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что незадолго до смерти Своего посланника[355] Аллах Всевышний непрерывно ниспосылал ему откровения, да благословит его Аллах и приветствует, когда же откровений (ниспосылалось) больше всего, Он упокоил его и посланник Аллаха, да благословит его Аллах и приветствует, скончался.

ГЛАВА 2. Коран был ниспослан так, что его можно читать семью способами.

1724 (4992). Сообщается, что 'Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: «Как-то раз при жизни посланника Аллаха, да благословит его Аллах и приветствует, я услышал, как Хишам бин Хаким читает суру "Различение", прислушался к его чтению (повнимательнее), и оказалось, что он читает её многими такими способами, которым посланник Аллаха, да благословит его Аллах и приветствует, меня не учил. Я был готов наброситься на него (за это) во время молитвы, однако сдержался, когда же он произнёс слова таслима, я схватил его за накидку и спросил: "Кто научил тебя читать ту суру, чтение которой я от тебя слышал?" Он сказал: "Читать её научил меня посланник Аллаха, да благословит его Аллах и приветствует". Я воскликнул: "Ты лжёшь, ибо посланник Аллаха, да благословит его Аллах и приветствует, научил меня читать её не так, как читал ты!" А потом я привёл его к посланнику Аллаха, да благословит его Аллах и приветствует, и сказал: "Поистине, я слышал, как этот (человек) читает суру "Различение" не так, как учил меня читать её ты!" (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Отпусти его, а ты читай, о Хишам!" - и он прочитал её (пророку, да благословит его Аллах и приветствует, точно) так же, как я уже слышал, после чего посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Так она и была ниспослана (мне)!" Потом он сказал: "(Теперь) читай ты, о Умар!" - и я прочёл её так, как учил меня (пророк, да благословит его Аллах и приветствует,) а посланник Аллаха, да благословит его Аллах и приветствует: "Так она и была ниспослана (мне)! Поистине, этот Коран был ниспослан так, что его можно читать семью способами, читайте же его так, как вам будет легче"».

ГЛАВА 3. Джибрил повторяет Коран с пророком, да благословит его Аллах и приветствует.[356]

1725 (4996). Сообщается, что Фатима, да будет доволен ею Аллах, сказала: «Пророк, да благословит его Аллах и приветствует, по секрету сообщил мне следующее: "(Обычно) Джибрил повторял со мной Коран (целиком один раз) каждый год, но, поистине, в этом году он повторил его со мной дважды, и я думаю, что это - не что иное, как (указание на то, что) срок мой уже близок"».

1726 (5000). Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «Клянусь Аллахом, я научился читать более семидесяти сур непосредственно у посланника Аллаха, да благословит его Аллах и приветствует, и, клянусь Аллахом, сподвижникам пророка, да благословит его Аллах и приветствует, известно, что я отношусь к числу лучших знатоков Книги Аллаха среди них, но тем не менее лучшим из них я не являюсь».

1727 (5001). Сообщается, что 'Алькама, да помилует его Аллах Всевышний, сказал:

- (Однажды,) когда мы находились в Химсе[357], Ибн Мас'уд прочитал суру "Йусуф", и один человек воскликнул: «Она была ниспослана не так!» (На это Ибн Мас'уд) сказал: «Я читал её самому посланнику Аллаха, да благословит его Аллах и приветствует, и он сказал: "Хорошо!"» А потом (Ибн Мас'уд) почувствовал (исходящий от этого человека) запах вина и воскликнул: «Так ты не только возводишь ложь на Книгу Аллаха, но ещё и пьёшь вино!» - после чего подверг его установленному наказанию /хадд/[358].

ГЛАВА 4. О достоинстве слов: «Скажи: "Он, Аллах, Один"» ("Искренность", 1).

1728 (5013). Передают со слов Абу Са'ида аль-Худри, да благословит его Аллах и приветствует, что один человек, услышавший, как другой много раз повторяет слова «Скажи: "Он, Аллах, Один"»,[359] наутро пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и стал рассказывать ему об этом, (говоря так,) будто он считал её[360] слишком маленькой. (Выслушав его,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Клянусь Тем, в Чьей длани душа моя, поистине, она равна трети Корана!»

1729 (5015). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, спросил своих сподвижников: «Сможет ли кто-нибудь из вас прочитывать треть Корана за ночь?» Это показалось им затруднительным, и они стали говорить: «Кто же из нас способен на такое, о посланник Аллаха?» Тогда (пророк, да благословит его Аллах и приветствует,) сказал: «Аллах Единый, Вечный[361] - это и есть треть Корана!»

ГЛАВА 5. О достоинстве (сур, именуемых) "аль-му'аввизат"[362].

1730 (5017). Передают со слов 'Аиши, да будет доволен ею Аллах, что каждую ночь, перед тем как лечь в постель, пророк, да благословит его Аллах и приветствует, соединял перед собой кисти рук (ладонями внутрь), потом дул на них, потом читал «Скажи: "Он, Аллах, Один…"»,[363] «Скажи: "Прибегаю к Господу рассвета…"»[364] и «Скажи: "Прибегаю к Господу людей…"»[365], а потом проводил (ладонями) по всему телу, куда только мог дотянуться, начиная с головы, лица и передней части тела, и делал это трижды.

ГЛАВА 6. Во время чтения Корана свыше нисходит спокойствие /сакина/[366] и спускаются ангелы.

1731 (5018). Передают со слов Усайда бин Худайра, да будет доволен им Аллах, что однажды ночью, когда он читал суру "Корова", а его лошадь была привязана рядом с ним, она вдруг (заволновалась и) пришла в движение. Тогда он замолчал, и лошадь успокоилась. Потом он (снова начал) читать, и лошадь (снова) заволновалась, а когда он умолк, она успокоилась. Потом он (снова) принялся за чтение, а она (опять) пришла в волнение, и тогда он перестал (читать. В это время) его сын Йахйа находился поблизости от лошади, (и Усайд) побоялся, что она затопчет его, а когда он унёс (ребёнка подальше) от неё, то поднял глаза к небу, но ничего не увидел. Наутро (Усайд) рассказал (обо всём) пророку, да благословит его Аллах и приветствует, и он сказал: «Читай, о Ибн Худайр! Читай, о Ибн Худайр!» (Усайд) сказал: «О посланник Аллаха, я побоялся, что она затопчет Йахйу, который находился рядом с ней, и поэтому я поднял голову[367] и подошёл к нему. А потом я поднял голову к небу (и увидел) там что-то вроде облака, в котором было нечто напоминавшее собой светильники, после чего это исчезло у меня из виду». (Пророк, да благословит его Аллах и приветствует,) спросил: «Знаешь ли ты, что это (было)?» (Усайд) ответил: «Нет». (Пророк, да благословит его Аллах и приветствует,) сказал: «Это ангелы приблизились на звук твоего голоса, а если бы ты продолжал читать (до утра), то утром люди обязательно увидели бы это (зрелище), и оно не осталось бы скрытым от них!»

ГЛАВА 7. Зависть по отношению к чтецу Корана .[368]

1732 (5026). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не следует завидовать никому, кроме двоих: человеку, которого Аллах научил Корану и который читает его ночью и днём, а его сосед слышит его и говорит: "О, если бы и мне было даровано то же, что было даровано такому-то, и делал бы я то же, что делает он!" - и человеку, которому Аллах даровал богатство и который расходует его должным образом[369], а (какой-нибудь) человек говорит: "О, если бы и мне было даровано то же, что было даровано такому-то, и делал бы я то же, что делает он!"»

ГЛАВА 8. Лучшим из вас является тот, кто изучает Коран и учит ему (других).

1733 (5027). Передают со слов 'Усмана, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Лучшим из вас является тот, кто изучает Коран и учит ему (других)».

(5028). В другой версии (этого хадиса, также передаваемой со слов 'Усмана), да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, достойнейшим из вас является тот, кто изучает Коран и учит ему (других)».

ГЛАВА 9. Заучивание Корана наизусть и постоянное его чтение.

1734 (5031). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, человек, который помнит Коран наизусть, подобен хозяину верблюдов со спутанными ногами: если он будет продолжать держать их в подобном положении, то удержит их, если же отпустит их, они убегут».

1735 (5032). Передают со слов 'Абдуллаха бин Мас'уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Плохо будет, если кто-нибудь из вас станет говорить: "Я забыл такой-то и такой-то айат", (ибо не сам он забыл,) а заставил его забыть (Аллах)[370], так продолжайте же заучивать Коран наизусть, ибо он покидает сердца людей быстрее, чем верблюды(, освобождённые от пут)».

1736 (5033). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Читайте Коран постоянно, ибо, клянусь Тем, в Чьей длани душа моя, поистине, избавляется[371] он быстрее, чем верблюды избавляются от своих пут».

ГЛАВА 10. Удлинение некоторых звуков при чтении Корана.

1737 (5046). Сообщается, что в ответ на вопрос: «Как читал (Коран) пророк, да благословит его Аллах и приветствует?» - Анас бин Малик, да будет доволен им Аллах, сказал: «Он удлинял (определённые звуки)», после чего прочитал: «Би-сми-Лляхи-р-Рахмани-р-Рахим /С именем Аллаха Милостивого, Милосердного/», удлинив слова "Би-сми-Лляхи", и слово "ар-Рахмани", и слово "ар-Рахим"».

ГЛАВА 11. Чтение Корана красивым голосом.

1738 (5048). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал ему: «О Абу Муса, тебе была дарована свирель[372] из числа свирелей семейства Дауда».

ГЛАВА 12. В течение какого времени следует прочитывать Коран (целиком)? Аллах Всевышний сказал: «…и читайте из него, что сможете…» ("Закутавшийся", 20).

1739 (5052). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «(В своё время) мой отец, женивший меня на одной знатной женщине, стал часто приходить к своей невестке и спрашивать её о муже[373], на что она отвечала ему: "Он - прекрасный человек, но он не притронулся ни к нашей постели, ни ко мне!" Поскольку (мой отец слышал подобные ответы) много раз, он рассказал об этом пророку, да благословит его Аллах и приветствует, который сказал: "Скажи, чтобы он встретился со мной!" Через некоторое время я встретился с ним и он спросил меня: "Как ты постишься?" Я ответил: "Каждый день". Он спросил: "А за сколько времени ты (прочитываешь Коран) полностью?" Я ответил: "За одну ночь". (Пророк, да благословит его Аллах и приветствует,) сказал: "Постись по три (дня) каждый месяц и прочитывай Коран за месяц". Я сказал: "Я могу (делать) больше этого". (Пророк, да благословит его Аллах и приветствует,) сказал: "Тогда постись по три дня в неделю". Я сказал: "Я могу (делать) больше этого". (Пророк, да благословит его Аллах и приветствует,) сказал: "Тогда постись каждый третий день". Я сказал: "Я могу (делать) больше этого". (Пророк, да благословит его Аллах и приветствует,) сказал: "Тогда соблюдай наилучший пост, пост Дауда(, постившегося) через день, и прочитывай (Коран полностью) за семь дней", и если бы я согласился с этим разрешением посланника Аллаха, да благословит его Аллах и приветствует, (мне было бы легче,) когда я состарился и ослабел!»

Сообщается, что (в старости 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими,) обычно читал кому-нибудь из членов своей семьи одну седьмую часть Корана днём, проверяя (себя), чтобы ему было легче ночью. Когда же он хотел набраться сил, то не соблюдал пост в течение целого ряда дней, которые он подсчитывал, после чего столько же дней соблюдал пост, не желая отказываться от того, что он обычно делал при жизни пророка, да благословит его Аллах и приветствует.

ГЛАВА 13. Грех читающего Коран напоказ, или ради мирских благ, или из гордости.

1740 (5058). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Появятся среди вас люди, молитвы, посты и дела которых заставят вас презирать ваши собственные молитвы, посты и дела,[374] (однако) они станут читать Коран так, что чтение это не распространится дальше их глоток,[375] и они отойдут от религии подобно стреле, выпущенной из лука, когда (стрелок) смотрит на лезвие, но ничего не видит, смотрит на неоперённую часть стрелы, но ничего не видит, смотрит на оперение, но ничего не видит, а потом смотрит на пятку стрелы[376](, надеясь увидеть что-то)"[377]».

1741 (5059). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Верующий, который читает Коран и поступает в (соответствии с его установлениями), подобен сладкому лимону[378], обладающему приятным запахом и вкусом, а верующий, который не читает Коран, но поступает в (соответствии с его установлениями), подобен финику, приятному на вкус, но не обладающему запахом. Лицемер, который читает Коран, подобен рейхану[379], обладающему приятным запахом, но горькому на вкус, а лицемер, который Коран не читает, подобен колоквинту, горькому (или: отвратительному) на вкус и пахнущему горечью».

ГЛАВА 14. Слова пророка, да благословит его Аллах и приветствует: «Читайте Коран, пока сердца ваши пребывают в согласии относительно него…»

1742 (5060). Передают со слов Джундуба бин 'Абдуллаха, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Читайте Коран, пока сердца ваши пребывают в согласии относительно него,[380] а когда (между вами) будут возникать разногласия, оставляйте его».[381]

[354] Имеется в виду способность творить чудеса.

[355] То есть в последний период жизни пророка, да благословит его Аллах и приветствует, в Медине.

[356] См. хадис № 6.

[357] Химс - город в Сирии.

[358] См. хадис № 2065.

[359] Имеется в виду вся сура "Искренность" в целом.

[360] То есть суру "Искренность".

[361] Имеется в виду сура "Искренность". Улемы указывают, что тематически Коран можно разделить на три части: суры, в которых говорится о велениях и запретах; суры, в которых приводятся рассказы и притчи; и суры, в которых говорится о единобожии. Сура "Искренность" названа третью Корана ввиду того, что в ней наилучшим образом выражена сама суть единобожия.

[362] "Аль-му'аввизат" - суры "Искренность", "Рассвет" и "Люди".

[363] То есть суру "Искренность".

[364] То есть суру "Рассвет".

[365] То есть суру "Люди".

[366] См. прим к хадису № 1439.

[367] Усайд, да будет доволен им Аллах, имеет в виду, что он перестал читать.

[368] Здесь имеется в виду только желание походить на него.

[369] Иначе говоря, на то, что одобряется шариатом.

[370] Подразумевается, что это было сделано по той причине, что человек не стремился к повторению и изучению Корана.

[371] То есть забывается.

[372] Так пророк, да благословит его Аллах и приветствует, назвал красивый голос Абу Мусы аль-Аш'ари, да будет доволен им Аллах.

[373] Здесь 'Абдуллах бин 'Амр, да будет доволен им Аллах, говорит о самом себе в третьем лице.

[374] Имеется в виду, что эти люди будут так много молиться, поститься и заниматься делами благочестия, что другим покажется, будто сами они делают крайне мало.

[375] Иначе говоря, они будут читать Коран, но не станут соблюдать его установления.

[376] Имеется в виду нижняя часть стрелы с зарубкой, которая кладётся на тетиву.

[377] См. примечание к хадису № 209, а также примечание к хадису № 1602.

[378] Или же цитрону.

[379] Рейхан - ароматическое растение.

[380] Иначе говоря, пока вы не расходитесь во мнениях относительно толкований тех или иных айатов.

[381] То есть перестаньте читать его совместно на время и разойдитесь, чтобы это не привело к конфликтам между вами.


63. Книга брака

63. КНИГА БРАКА

ГЛАВА 1. Побуждение к заключению брака в соответствии со словом Всевышнего "женитесь на двух, трёх или четырёх женщинах, которые нравятся вам, а если вы боитесь, что не будете (одинаково) справедливыми (по отношению к ним), то - на одной или на тех, что принадлежат вам[382]. Это ближе к тому, чтобы не уклонялись вы от справедливости" ("Женщины", 3).

1743 (5063). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды) к домам жён пророка, да благословит его Аллах и приветствует, пришли трое людей[383], которые стали расспрашивать о том, как поклоняется Аллаху пророк, да благословит его Аллах и приветствует. Когда им рассказали об этом, они, очевидно, посчитав, что это не так уж много /такалю-ха/[384], сказали: "Как далеко нам до пророка, да благословит его Аллах и приветствует, которому прощены и прошлые его прегрешения, и будущие!"[385] Потом один из них сказал: "Что касается меня, то я буду молиться каждую ночь напролёт". Другой сказал: "Я стану постоянно соблюдать пост". Третий же сказал: "А я буду сторониться женщин и никогда не женюсь[386]". (А через некоторое время к ним) подошёл посланник Аллаха, да благословит его Аллах и приветствует, который спросил: "Так это вы говорили то-то и то-то? Клянусь Аллахом, я больше вас страшусь[387] Аллаха и больше вас боюсь Его, однако в некоторые дни я пощусь, а в другие не делаю этого, я молюсь (по ночам) и сплю, а также заключаю браки с женщинами, а тот, кто не желает (следовать) моей сунне, не имеет ко мне отношения!"»

ГЛАВА 2. О нежелательности безбрачия /табаттуль/[388] и оскопления.

1744 (5073). Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, запретил 'Усману бин Маз'уну отказываться от брака, а если бы он разрешил ему (это), то мы непременно оскопили бы себя».

1745 (5076). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды) я сказал (пророку, да благословит его Аллах и приветствует): "О посланник Аллаха, поистине, я молод, и я боюсь, что могу совершить прелюбодеяние, а жениться я не в состоянии!"[389] – но он ничего не ответил мне. Потом я сказал ему то же самое ещё раз, и он (опять) промолчал, потом я сказал ему то же самое ещё раз, и он (опять) промолчал, потом я сказал ему то же самое ещё раз, и (на этот раз) пророк, да благословит его Аллах и приветствует, сказал: "О Абу Хурайра, высохло перо(, записавшее) то, с чем тебе (предстоит) столкнуться[390], а поэтому ты можешь как оскопить себя, так и отказаться от этого[391]"».

ГЛАВА 3. Браки с девственницами.

1746 (5077). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) я спросила (пророка, да благословит его Аллах и приветствует): "О посланник Аллаха, скажи мне, если бы ты остановился в долине, где есть и уже объеденные, и нетронутые деревья, к каким из них ты пустил бы пастись своего верблюда?" - и он сказал: "К тем, с которых никто ничего не ел"».

(Передатчик этого хадиса сказал: «Задавая этот вопрос,) 'Аиша, да будет доволен ею Аллах, имела в виду, что кроме неё посланник Аллаха, да благословит его Аллах и приветствует, не брал в жёны девственниц».[392]

ГЛАВА 4. Заключение брака между молодыми девушками и пожилыми мужчинами.

1747 (5081). Передают со слов 'Урвы, да помилует его Аллах Всевышний, что, когда пророк, да благословит его Аллах и приветствует, попросил у Абу Бакра руки 'Аиши, Абу Бакр сказал ему: «Но я ведь твой брат!» (На это пророк, да благословит его Аллах и приветствует,) сказал: «Ты - мой брат по религии Аллаха и Его Книге(, что же касается 'Аиши, то женитьба на) ней мне дозволена».

ГЛАВА 5. Исповедание (супругами) религии в равной степени[393] и слова Всевышнего: «Он - Тот, Кто создал из воды человека, а потом установил для него родство по крови и по браку, ведь Господь твой - Всемогущий» ("Различение", 54).

1748 (5088). Передают со слов 'Аиши, да будет доволен ею Аллах, что (в своё время) Абу Хузайфа бин 'Утба бин Раби'а бин 'Абд Шамс, да будет доволен им Аллах, который в числе других принимал участие в битве при Бадре вместе с пророком, да благословит его Аллах и приветствует, усыновил Салима подобно тому, как пророк, да благословит его Аллах и приветствует, усыновил Зайда, и (Абу Хузайфа) женил (Салима) на дочери своего брата(, которую звали) Хинд бинт аль-Валид бин 'Утба бин Раби'а. Салим являлся вольноотпущенником одной женщины из числа ансаров, а надо сказать, что, когда человек усыновлял кого-нибудь в эпоху джахилийи, люди называли усыновлённого его сыном и он становился наследником (своего приёмного отца. Так было), пока Аллах не ниспослал (айат, в котором сказано): «Обращайтесь к ним[394] по (именам) их (родных) отцов: это более справедливо пред Аллахом. А если вы и не знаете (имён) их отцов, то они (ведь) являются вашими братьями в религии и вашими близкими»,[395] после чего (приёмных детей) стали называть по именам их (настоящих) отцов, что же касается тех, имена отцов которых были неизвестны, то их (стали считать) близкими и братьями по вере. А потом жена Абу Хузайфы Сахля бинт Сухайль Ибн 'Амр аль-Кураши, впоследствии аль-'Амири, пришла к пророку, да благословит его Аллах и приветствует, и сказала (ему): «О посланник Аллаха, мы считали Салима (нашим приёмным) сыном, а теперь Аллах ниспослал о нём то, о чём ты знаешь».

Далее передатчик этого хадиса привёл его до конца.[396]

1749 (5089). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует, пришёл к Дуба'а бинт аз-Зубайр и спросил её: «Наверное, ты хочешь совершить хаджж?» (В ответ ему) она сказала: «Клянусь Аллахом, я плохо себя чувствую!» (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Отправляйся в хаджж, но сделай оговорку и скажи: "О Аллах, я сниму ихрам там, где Ты задержишь меня[397] /Аллахумма, махилли хайсу хабаста-ни/"». Она была женой аль-Микдада бин аль-Асвада.

1750 (5090). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Женщину берут в жёны из-за четырёх (вещей): из-за её богатства, из-за её происхождения, из-за её красоты и из-за её религии, добивайся же той, которая привержена религии, иначе ты проиграешь!»

1751 (5091). Сообщается, что Сахль, да будет доволен им Аллах, сказал: «(Как-то раз рядом) с посланником Аллаха, да благословит его Аллах и приветствует, прошёл один богатый человек, и он спросил (своих сподвижников): "Что вы скажете об этом (человеке)"? Они сказали: "(Это - человек,) достойный того, чтобы выдать за него замуж (женщину), если он посватается (к ней), и того, чтобы его заступничество было принято, если он станет заступаться (за кого-нибудь), и того, чтобы его выслушали, если он станет говорить (что-нибудь". Пророк, да благословит его Аллах и приветствует,) умолк, а потом мимо прошёл какой-то человек из числа бедных мусульман, и он спросил: "(А) что вы скажете об этом (человеке)?" Они сказали: "(Такой) заслуживает того, чтобы не выдавать за него замуж (женщину), если он посватается (к ней), и того, чтобы не принимать его заступничества, если он станет заступаться (за кого-нибудь), и того, чтобы его не слушали, если он станет говорить (что-нибудь)". Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Этот (бедняк) лучше всей земли, наполненной такими[398]!"»

ГЛАВА 6. О том, каких бед, связанных с женщиной, следует остерегаться.[399] Слова Аллаха Всевышнего: «Поистине, (некоторые) из ваших жён и ваших детей - враги вам» ("Взаимный обман", 14).

1752 (5096). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Не оставлю я после себя искушения, более вредоносного для мужчин, чем женщины».

ГЛАВА 7. Слова Всевышнего: «Запретны для вас (в качестве жён) … ваши молочные матери…» ("Женщины", 23). Браки между молочными родственниками запрещается заключать в тех же случаях, когда это запрещается и кровным родственникам.

1753 (5100). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Когда) пророка, да благословит его Аллах и приветствует, спросили: "Не женишься ли ты на дочери Хамзы?" - он сказал: "Она ведь является дочерью моего молочного брата!"»

1754 (5099). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды, когда) у неё находился посланник Аллаха, да благословит его Аллах и приветствует, она услышала голос мужчины, просившего разрешения войти в дом Хафсы[400].

('Аиша, да будет доволен ею Аллах,) сказала: «Я сказала: "О посланник Аллаха, какой-то человек просит разрешения войти в твой дом". Пророк, да благословит его Аллах и приветствует, сказал: "Я думаю, что это такой-то", (и назвал имя) молочного дяди Хафсы. Я спросила: "А если бы был жив такой-то - и назвала имя своего молочного дяди, - мог бы он зайти ко мне?" - и (пророк, да благословит его Аллах и приветствует,) сказал: "Да, ведь молочным родственникам запрещается то же самое, что и кровным"».

1755 (5101). Сообщается, что Умм Хабиба бинт Абу Суфйан, да будет доволен Аллах ими обоими, сказала: «(Однажды) я сказала (пророку, да благословит его Аллах и приветствует): "О посланник Аллаха, возьми в жёны мою сестру, дочь Абу Суфйана". Он спросил: "Ты хочешь этого?" Я сказала: "Да, ведь я не единственная твоя жена, и больше всего я хочу, чтобы (именно) моя сестра разделила со мной благо".[401] Тогда пророк, да благословит его Аллах и приветствует, сказал (мне): "Поистине, мне это не дозволено". Я сказала: "Но нам говорят, что ты хочешь взять в жёны дочь Абу Саламы". (Пророк, да благословит его Аллах и приветствует,) спросил: "(Ты имеешь в виду) дочь Умм Саламы?" Я сказала: "Да". Тогда (пророк, да благословит его Аллах и приветствует,) сказал: "Даже если бы она не была моей падчерицей, мне нельзя было бы (жениться) на ней, ибо она является дочерью моего молочного брата. Меня и Абу Саламу выкормила своим молоком Сувайба, и не предлагайте мне (в жёны) ни ваших дочерей, ни ваших сестёр"».

ГЛАВА 8. О том, кто сказал: «Не следует[402] кормить грудью ребёнка по достижении им возраста двух лет», так как Всевышним было сказано: «Матерям следует кормить своих детей два полных года для того (отца), который желает, чтобы кормление грудью было завершено…» ("Корова", 233). О том, какой период кормления грудью делает брак запретным.

1756 (5102). Передают со слов 'Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, зашёл к ней в то время, когда у неё находился один человек, (и ей показалось, что) он изменился в лице и это ему не понравилось. Тогда она сказала: «Поистине, это - мой (молочный) брат!» - (пророк же, да благословит его Аллах и приветствует,) сказал: «Смотрите (внимательнее) на ваших молочных братьев, ибо молочное родство является действительным лишь в том случае, когда детей кормят только молоком и досыта».[403]

ГЛАВА 9. Запрещается выдавать женщину замуж за того, кто уже женат на её тётке.

1757 (5108). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, запретил выдавать женщин замуж за тех, кто уже женат на их тётках по отцу или по матери».

ГЛАВА 10. Шигар.

1758 (5112). Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, запретил (браки, именуемые) "шигар".

"Шигар" - это такая форма брака, когда два человека отдают своих дочерей замуж друг за друга, не давая им никакого брачного дара.[404]

ГЛАВА 11. В конечном итоге пророк, да благословит его Аллах и приветствует, запретил временные браки.

1759 (5117, 5118). Сообщается, что Джабир бин 'Абдуллах и Салама бин аль-Аква', да будет доволен ими Аллах, сказали: «(Однажды,) когда мы участвовали в боевых действиях, посланник Аллаха, да благословит его Аллах и приветствует, пришёл к нам и сказал: "Вам было разрешено заключать временные браки, так заключайте же их"».[405]

ГЛАВА 12. Женщина (может) предлагать себя (в жёны) праведному мужчине.

1760 (5121). Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что одна женщина предложила себя (в жёны) пророку, да благословит его Аллах и приветствует, и кто-то из мужчин сказал ему: «О посланник Аллаха, (если она не подходит тебе,) выдай её замуж за меня!» (Пророк, да благословит его Аллах и приветствует,) спросил: «А что у тебя есть?» Он ответил: «У меня нет ничего». (Тогда пророк, да благословит его Аллах и приветствует,) велел: «Ступай и постарайся найти хотя бы железное кольцо». (И этот человек) ушёл, а потом вернулся и сказал: «Клянусь Аллахом, я не нашёл ничего, даже железного кольца, но вот мой изар, и пусть ей будет половина от него».

Сахль сказал: «А у него не было даже накидки. (Выслушав его,) пророк, да благословит его Аллах и приветствует, сказал: "А что ей делать с твоим изаром? Если его будешь носить ты, ничего не останется ей, а если его будет носить она, ничего не достанется тебе!" Тогда этот человек сел, а просидев долгое время, поднялся (со своего места). Это увидел пророк, да благословит его Аллах и приветствует, который подозвал его (или: и его позвали к нему) и спросил: "Что из Корана ты знаешь (наизусть)?" Он ответил: "Такую-то и такую-то суру", упомянув (названия этих сур), и тогда пророк, да благословит его Аллах и приветствует, сказал (ему): "Мы выдаём её за тебя замуж за то, что ты знаешь из Корана[406]"».

ГЛАВА 13. Разрешается взглянуть на женщину до заключения брака.

(5126). В другой версии (этого хадиса, также передаваемой со слов Сахля бин Са'да, да будет доволен им Аллах, сообщается, что) одна женщина пришла к посланнику Аллаха, да благословит его Аллах и приветствует, и сказала ему: «О посланник Аллаха, я пришла, чтобы предложить себя тебе в дар».[407] Посланник Аллаха, да благословит его Аллах и приветствует, пристально посмотрел на неё, а потом опустил голову. Увидев, что (пророк, да благословит его Аллах и приветствует,) не принял никакого решения, эта женщина села, а один человек из числа его сподвижников поднялся (со своего места) и сказал: «О посланник Аллаха, если ты в ней не нуждаешься, выдай её замуж за меня».

Затем (передатчик) привёл (вышеупомянутый) хадис[408], сообщив, что потом (пророк, да благословит его Аллах и приветствует,) спросил (этого человека): «И ты знаешь (эти суры) наизусть?» Он сказал: «Да». (Тогда пророк, да благословит его Аллах и приветствует,) сказал (ему): «Ступай! Я выдаю её замуж за тебя за то, чем ты владеешь из Корана».

ГЛАВА 14. О том, кто сказал: «Брак следует заключать только в присутствии опекуна».[409]

1761 (5130). Сообщается, что Ма'киль бин Йасар, да будет доволен им Аллах, сказал: «(Когда-то) я выдал свою сестру замуж за одного человека; (через некоторое время) он развёлся с ней, а по истечении положенного для неё срока[410] (этот человек снова) пришёл просить её руки, но я сказал ему: "Я выдал её за тебя замуж, сделал её твоей женой и оказал тебе честь, ты же дал ей развод, а потом пришёл просить её руки! Нет, клянусь Аллахом, она никогда не вернётся к тебе!" Однако он был неплохим человеком, да и женщина хотела вернуться к нему, а потом Аллах ниспослал айат(, в котором сказано): "…не препятствуйте им…"[411], и тогда я сказал: "Сейчас я сделаю это, о посланник Аллаха!"»

(Передатчик этого хадиса) сказал: «И он (снова) выдал (свою сестру) замуж за него».

ГЛАВА 15. Ни отец, ни другой (попечитель) не может выдавать замуж девственницу или женщину, которая уже была замужем, без её согласия.

1762 (5136). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Не следует выдавать замуж женщину[412], не посоветовавшись с ней, и не следует выдавать замуж девушку, не спросив её позволения (на это)». (Люди) спросили: «О посланник Аллаха, а как же мы узнаем о её позволении?» (Пророк, да благословит его Аллах и приветствует,) сказал: «По её молчанию».

1763 (5137). Сообщается, что (однажды) 'Аиша, да будет доволен ею Аллах, сказала (пророку, да благословит его Аллах и приветствует): «О посланник Аллаха, поистине, девственница стыдится[413]». (В ответ ей) он сказал: «Её согласие (выражается в) её молчании».

ГЛАВА 16. Если человек выдаёт свою дочь замуж против её воли, такой брак следует расторгнуть.

1764 (5138). Ханса бинт Хизам аль-Ансарийа, да будет доволен ею Аллах, передала, что, когда её отец выдал её замуж вторым браком против её воли, она пришла к посланнику Аллаха, да благословит его Аллах и приветствует, и он расторг этот брак.

ГЛАВА 17. Никто не должен свататься к той, которая уже просватана его братом (по вере: следует дождаться), пока его брат не женится или не откажется (от своего сватовства).

1765 (5142). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует, запретил вам перебивать торговлю друг другу[414] и свататься к той, которая уже просватана его братом, пока посватавшийся раньше не откажется (от сватовства) или не позволит ему свататься».

ГЛАВА 18. Недозволенные условия при заключении брака.

1766 (5152). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Непозволительно женщине требовать развода для своей сестры,[415] чтобы всё досталось только ей одной, ибо (при любых обстоятельствах) достанется ей лишь то, что ей предопределено».

ГЛАВА 19. О женщинах, которые отводят невесту к жениху, и (желательности) их обращений к Аллаху с мольбами о благословении (брака).

1767 (5162). Передают со слов 'Аиши, да будет доволен ею Аллах, что (как-то раз) она принимала участие в проводах невесты к жениху из числа ансаров, а потом пророк Аллаха, да благословит его Аллах и приветствует, сказал (ей): «О Аиша, не развлекались ли вы там,[416] ибо, поистине, ансары любят увеселения?»

ГЛАВА 20. Что (следует) сказать человеку перед совершением полового сношения со своей женой.

1768 (5165). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Если перед совершением полового сношения со своей женой любой (мусульманин) скажет: "С именем Аллаха, о Аллах, удали шайтана от меня и удали шайтана от того, чем Ты наделил нас! /Би-сми-Лляхи, Аллахумма, джанниб-ни-ш-шайтана ва джанниби-ш-шайтана ма разакта-на!/" - и если им было суждено иметь ребёнка, то шайтан уже никогда не сможет повредить ему».

ГЛАВА 21. (Рекомендуется устраивать свадебное) угощение /валима/ хотя бы из одной овцы.

1769 (5168). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Лучшим свадебным угощением пророка, да благословит его Аллах и приветствует, было то, которое он устроил по случаю бракосочетания с Зайнаб и на которое пошла одна овца».

ГЛАВА 22. О том, кто устроил (свадебное) угощение(, затратив на него) меньше овцы.[417]

1770 (5172). Сообщается, что Сафиййа бинт Шайба, да будет доволен ею Аллах, сказала: «На свадебное угощение по случаю бракосочетания с одной из его жён[418] у пророка, да благословит его Аллах и приветствует, ушло два мудда ячменя».

ГЛАВА 23. Следует принимать приглашение на свадебное угощение и (прочие) приглашения.[419] О том, кто устраивает свадебное угощение в течение семи дней или около того.[420]

1771 (5173). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если кого-нибудь из вас пригласят на свадебное угощение, пусть он придёт на него».

ГЛАВА 24. Наказ относительно женщин.

1772 (5185, 5186). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть тот, кто верует в Аллаха и в Последний день, не обижает своего соседа! И (всегда) обходитесь с женщинами хорошо, ведь, поистине, были они сотворены из ребра, а наибольшей кривизной отличается его верхняя часть; если ты попытаешься выпрямить (ребро), то сломаешь его, а если оставишь его (в покое), оно так и останется кривым, (а поэтому всегда) обходитесь с женщинами хорошо!»

ГЛАВА 25. Хорошее обхождение с женой.

1773 (5189). Сообщается, что жена пророка, да благословит его Аллах и приветствует, 'Аиша, да будет доволен ею Аллах, сказала:

- (Как-то раз) одиннадцать женщин(, собравшихся в одном месте,) дали друг другу обещание ничего не скрывать о своих мужьях. Первая сказала: «Мой муж (подобен) мясу худого верблюда, находящемуся на вершине горы, куда нелегко подняться, и нет на этом мясе жира, что делало бы его привлекательным».[421] Вторая сказала: «Я ничего не скажу о своём муже, так как боюсь, что (если начну говорить о нём), то не остановлюсь, пока не упомяну обо всех его недостатках». Третья сказала: «Мой муж высокого роста; если я стану говорить (о его недостатках), то он разведётся со мной, а если буду молчать, то он не даст мне развода, но и как с женой обращаться не будет». Четвёртая сказала: «Мой муж подобен ночи в Тихаме[422]: он не горяч и не холоден, а я не боюсь его и не испытываю к нему отвращения». Пятая сказала: «Когда мой муж входит в дом, он подобен леопарду, а когда выходит наружу, он подобен льву, и он не спрашивает о том, что он поручил (мне)».[423] Шестая сказала: «Когда мой муж ест, он ничего не оставляет после себя, когда он пьёт, после него ничего не остаётся, а когда спит, заворачивается (в свою одежду) и не протягивает руки(, чтобы узнать, где я)».[424] Седьмая сказала: «Мой муж совершает дурные дела (или: является слабым) и отличается глупостью. Ему присущи все недостатки, и он может поранить тебе голову или тело, а может сделать и то и другое». Восьмая сказала: «Мой муж мягок на ощупь, как заяц, а пахнет он, как зарнаб».[425] Девятая сказала: «У моего мужа большой дом[426], он носит длинную перевязь для меча[427], в доме его много золы[428], и дом этот (открыт для ищущих совета)». Десятая сказала: «Моего мужа зовут Малик, а что такое Малик? (Что бы я о нём ни сказала,) он всё равно лучше. Большая часть его верблюдов находится дома, а меньшая часть их - на пастбище,[429] и когда они слышат звуки лютни, то понимают, что им пришёл конец».[430] Одиннадцатая сказала: «Моего мужа зовут Абу Зар', а кто такой Абу Зар'? Он подарил мне много украшений, которыми увешаны мои уши, а руки мои стали полными[431]; он доставил мне радость, и стала я гордиться собой; он нашёл меня в семье, которой принадлежало немного овец, и привёл меня в семью, у которой есть лошади и верблюды, где занимались молотьбой и имели чистое зерно; у него меня не оскорбляют за мои слова; я сплю утром допоздна и пью вволю! Мать Абу Зар'а, а кто такая мать Абу Зар'а? Её дорожные сумки полны, а дом просторен.[432] Сын Абу Зар'а, а кто такой сын Абу Зар'а? Его постель узка, как извлечённый из ножен меч, а насытиться он может и ножкой четырёхмесячного козлёнка. Дочь Абу Зар'а, а кто такая дочь Абу Зар'а? Она покорна своему отцу и своей матери, и она полна, (а красота её) вызывает ревность другой жены её мужа. Невольница Абу Зар'а, а кто такая невольница Абу Зар'а? Она не передаёт другим наших речей, не расходует зря нашей еды и не оставляет мусора в нашем доме. (Как-то раз) Абу Зар' вышел (из дома), когда животных уже подоили, увидел женщину с двумя сыновьями, подобными леопардам, которых она держала у своей талии и которые играли двумя гранатами[433], и, увидев её, он развёлся со мной и женился на ней. Я же после него вышла замуж за благородного человека, ездившего на неутомимом коне и державшего в руке копьё. Он щедро оделил меня, дал мне по две головы от каждого из видов скота и сказал: "Ешь сама, о Умм Зар', и давай своим родным", однако, если бы я собрала всё, что дал мне он, это не наполнило бы и самого маленького сосуда Абу Зар'а!"»

'Аиша сказала: «Посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Для тебя я был тем же, чем Абу Зар' был для Умм Зар'"».

ГЛАВА 26. Женщине не разрешается пускать в дом никого без разрешения своего мужа.

1774 (5195). Передают со слов Абу Хурайры, что пророк, да благословит его Аллах и приветствует, сказал: «Не разрешается женщине поститься[434] в присутствии своего мужа, если не будет на то его позволения, и не разрешается ей пускать в его дом кого бы то ни было, если не будет на то его позволения, а за всё то, что потратит (жена),[435] не получив на то веления (мужа), он получит половину награды».

ГЛАВА 27.

1775 (5196). Передают со слов Усамы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Я остановился у врат рая[436] и увидел, что большинство из вошедших туда являлись бедняками, что же касается богатых, то они были задержаны[437], когда обитателей ада уже было велено (ввергнуть) в ад. И я остановился у врат ада и увидел, что большинство из вошедших туда были женщинами».

ГЛАВА 28. Бросание жребия между жёнами, когда муж хочет отправиться в путь.

1776 (5211). Передают со слов 'Аиши, да будет доволен ею Аллах, что, (желая) отправиться куда-либо, пророк, да благословит его Аллах и приветствует, бросал жребий между своими жёнами,[438] и однажды жребий выпал на 'Аишу и Хафсу. Когда наступала ночь, пророк, да благословит его Аллах и приветствует, ехал вместе с 'Аишей и разговаривал с ней, и однажды Хафса сказала 'Аише: «Не сядешь ли ты сегодня ночью на моего верблюда, а я сяду на твоего, и мы посмотрим(, что из этого выйдет)». ('Аиша) сказала: «Хорошо», и села (на верблюда Хафсы, а через некоторое время) пророк, да благословит его Аллах и приветствует, подъехал к верблюду 'Аиши, на котором сидела Хафса, поприветствовал её и ехал рядом, пока они не остановились на отдых. Что же касается 'Аиши, то она потеряла (пророка, да благословит его Аллах и приветствует,) когда же они остановились, ('Аиша) сунула ноги в душистый тростник и воскликнула: «О Господь мой, пусть ужалит меня скорпион или змея, ведь я ничего не могу сказать ему!»[439]

ГЛАВА 29. О том, кто женился на девственнице, имея жену, которая уже была замужем за другим.

1777 (5213). Сообщается, что Анас, да будет доволен им Аллах, сказал(, а если хочешь, то я скажу, что это сказал пророк, да благословит его Аллах и приветствует)[440]: «Сунна состоит в том, что, если кто-нибудь женится на девственнице, (уже имея жену,) ему следует провести с ней семь дней, а если (человек), уже имеющий жену, (которую он взял девственницей,) женится на женщине, (побывавшей замужем за другим,) ему следует провести с ней три дня».

ГЛАВА 30. О заявляющем об обладании тем, чего он не имеет, и о запретном проявлении гордости одной жены по отношению к другим.

1778 (5219). Передают со слов Асмы, да будет доволен ею Аллах, что (как-то раз) одна женщина сказала: «О посланник Аллаха, у моего мужа есть ещё одна жена, так совершу ли я грех, если буду рассказывать о том, что он подарил мне то, чего на самом деле не дарил?» (В ответ на это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Заявляющий о получении того, чего на самом деле ему не давали, подобен человеку, одевшему две чужие одежды».[441]

ГЛАВА 31. Ревность. Сообщается, что (однажды) Са'д бин 'Убада воскликнул: «Если бы я увидел мужчину со своей женой, то ударил бы его мечом!» (Услышав это,) пророк, да благословит его Аллах и приветствует, сказал своим сподвижникам: «Вас удивляет ревность Са'да? Однако, поистине, я ещё более ревнив, чем он, а Аллах более ревнив, чем я!»

1779 (5223). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, Аллах ревнив, а проявляется ревность Аллаха в том случае, когда верующий совершает то, что Аллах запретил ему (делать)».

1780 (5224). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала: «Когда аз-Зубайр женился на мне, не было у него на земле ни имущества, ни раба и ничего другого, кроме верблюда(, использовавшегося для вычёрпывания воды из источника,) и его коня. Я задавала корм его коню, черпала воду, зашивала (кожаную) бадью для воды и замешивала тесто, однако я не умела хорошо печь хлеб, и его пекли (для нас) мои соседки из числа ансаров, которые были достойными женщинами, и я носила на голове финиковые косточки с земли, которую посланник Аллаха, да благословит его Аллах и приветствует, выделил аз-Зубайру и которая находилась на расстоянии двух третей фарсаха[442] от моего (дома). Однажды я несла эти косточки на голове и встретила по дороге посланника Аллаха, да благословит его Аллах и приветствует, которого сопровождало несколько человек из числа ансаров. (Пророк, да благословит его Аллах и приветствует,) подозвал меня и сказал: "Их, их!"[443] - желая посадить меня в седло позади себя. Однако я постеснялась ехать вместе с мужчинами, вспомнив об аз-Зубайре и его ревности, ибо был он одним из самых ревнивых людей. Посланник Аллаха, да благословит его Аллах и приветствует, понял, что я стесняюсь, и поехал дальше, а я пришла к аз-Зубайру и сказала (ему): "Когда я несла на голове финиковые косточки, меня повстречал посланник Аллаха, да благословит его Аллах и приветствует, с группой своих сподвижников и он заставил своего верблюда опуститься на колени, чтобы я села, но я постеснялась его, вспомнив о твоей ревности". (Услышав это, аз-Зубайр, да будет доволен им Аллах,) сказал: "Клянусь Аллахом, то, что ты несла финиковые косточки, тяжелее для меня, чем то, что ты могла бы сесть в седло вместе с ним!"[444] (И я продолжала работать таким образом), пока впоследствии Абу Бакр[445] не прислал мне слугу, чтобы он вместо меня присматривал за конём, и(, сделав это,) он как будто бы отпустил меня на свободу».

ГЛАВА 32. Ревность и гнев женщин.

1781 (5228). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: «Поистине, я знаю, когда ты довольна мной, а когда сердишься на меня». Я спросила: «Откуда же ты знаешь это?» Он ответил: «Когда ты мной довольна, ты говоришь: "Нет, клянусь Господом Мухаммада!" - а когда сердишься, говоришь: "Нет, клянусь Господом Ибрахима!"» Я сказала: «Да, но, клянусь Аллахом, о посланник Аллаха, я не изменяю ничего, кроме твоего имени».[446]

ГЛАВА 33. Мужчина не должен оставаться наедине с женщиной, если он не является её ближайшим родственником /зу махрам/[447], и не должен приходить к такой женщине, мужа которой нет дома.

1782 (5232). Передают со слов 'Укбы бин 'Амира, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Ни в коем случае не входите к (посторонним) женщинам!» Один из ансаров спросил: «О посланник Аллаха, а что ты скажешь о родственниках мужа /хамв/[448]?» (На это пророк, да благословит его Аллах и приветствует,) сказал: «Такой родственник - это гибель!»[449]

ГЛАВА 34. Одной женщине не следует прикасаться к другой для того, чтобы потом описывать её своему мужу.

1783 (5240). Передают со слов 'Абдуллаха бин Мас'уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Не следует одной женщине прикасаться к другой, а потом описывать её своему мужу(, чтобы получилось так), будто он сам на неё смотрит».

ГЛАВА 35. Не следует мужчине возвращаться домой после долгого отсутствия ночью, чтобы не получилось так, будто он в чём-то подозревает (своих жён) или выискивает их недостатки.

1784 (5244). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас будет долго отсутствовать (дома), не следует ему возвращаться к своей семье ночью».

1785 (5247). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Если вернёшься (в свой город) ночью (после поездки), не приходи к своей семье, пока женщина, муж которой отсутствовал, не сбреет себе волосы на теле, а непричёсанная не приведёт свои волосы в порядок».

[382] Имеются в виду рабыни.

[383] В комментариях указывается, что этими людьми были 'Али бин Абу Талиб, 'Абдуллах бин 'Амр бин аль-'Ас и 'Усман бин Маз'ун, да будет доволен ими Аллах, но относительно этого высказывались и другие мнения.

[384] То есть они посчитали, что пророку, да благословит его Аллах и приветствует, можно молиться меньше других, так как ему прощены все его грехи. Если же слитное местоимение "ха" имеет отношение к их собственному поклонению, эти слова будут означать, что, узнав, как много времени посвящает делам поклонения пророк, да благословит его Аллах и приветствует, они посчитали своё поклонение недостаточным.

[385] См. примечание к хадису № 563.

[386] Он считал, что брак может помешать его полноценному поклонению Аллаху.

[387] Здесь имеется в виду страх в сочетании со знанием.

[388] Строго говоря, слово "табаттуль" означает "отрешённость от мира", одним из аспектов которой является безбрачие.

[389] Абу Хурайра, да будет доволен им Аллах, имел в виду, что у него нет средств на то, чтобы жениться и содержать семью.

[390] То есть что бы ты ни сделал, это предопределено тебе и записано на Хранимой Скрижали.

[391] Смысл второй части фразы либо тот же: что бы ты ни сделал, предопределённое неизбежно осуществится; либо: ты можешь совершать и запретное, но за это ты понесёшь наказание.

[392] Все жёны пророка, да благословит его Аллах и приветствует, кроме 'Аиши, были вдовами или разведёнными.

[393] См.: "Свет", 26. Здесь речь идёт о необходимости соответствия по степени праведности и нравственным качествам.

[394] Речь идёт о приёмных детях.

[395] "Сонмы", 5.

[396] Окончание этого хадиса приводит Абу Дауд: «Она спросила (пророка, да благословит его Аллах и приветствует): "Что ты на это скажешь?" Посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Покорми его грудью", и она пять раз покормила его грудью, после чего по своему положению (Салим) стал её молочным сыном».

Согласно Корану, кормить ребёнка грудью предпочтительнее всего до двухлетнего возраста. Салим, о котором упоминается в данном хадисе, был старше, но пророк, да благословит его Аллах и приветствует, разрешил сделать это в виде исключения.

[397] То есть если мне станет так плохо, что я не смогу больше продолжать путь, я выйду из состояния ихрама и прерву свой хаджж.

[398] То есть такими, как этот богач.

[399] Здесь имеется в виду дурной характер.

[400] Имеется в виду жена пророка, да благословит его Аллах и приветствует, Хафса бинт 'Умар, да будет доволен ею Аллах.

[401] То есть благо быть женой пророка, да благословит его Аллах и приветствует.

[402] Здесь имеется в виду нежелательность, а не абсолютный запрет.

[403] Это значит, что для того, чтобы люди считались молочными родственниками, необходимо, чтобы одна и та же кормилица не менее пяти раз досыта кормила их одним только своим молоком до достижения ими двухлетнего возраста.

[404] См. хадис № 933.

[405] Впоследствии, а именно - в 628 году, временные браки были запрещены. См. прим. к хадису № 1574.

[406] Иными словами, пророк, да благословит его Аллах и приветствует, выдал её замуж за этого человека с условием, что он научит её тому, что знает сам, о чём прямо говорится в одной из версий этого хадиса.

[407] То есть предложить себя тебе в жёны, не требуя за это брачного дара.

[408] Имеется в виду средняя часть хадиса № 1760.

[409] Речь идёт об опекуне женщины, которым может быть её отец, брат или любой мужчина из числа её родственников.

[410] "'Идда" - имеется в виду определённый срок, в течение которого свободная женщина не имеет права снова выходить замуж после развода или смерти мужа.

[411] "Корова", 232.

[412] Здесь имеются в виду вдовы и разведённые женщины.

[413] То есть стыдится давать своё согласие на брак.

[414] Иначе говоря, вмешиваться в торговые дела других людей, предлагая большую цену.

[415] Имеется в виду такой случай, когда к женщине сватается мужчина, у которого уже есть жена.

[416] См. хадис № 498.

[417] Иначе говоря, потратив на это угощение меньше денег, чем стоит овца.

[418] Скорее всего речь идёт об Умм Саламе, да будет доволен ею Аллах.

[419] Имеются в виду приглашения на всевозможные другие торжества, участие в которых способствует поддержанию добрых отношений мусульман друг с другом.

[420] Пророк, да благословит его Аллах и приветствует, не давал никаких указаний относительно продолжительности свадебных торжеств.

[421] Приводя подобное сравнение, эта женщина хотела сказать, что её муж отличается жадностью, является заносчивым и не умеет себя вести.

[422] Тихама - название района побережья Красного моря.

[423] Эта женщина имела в виду, что дома её муж ведёт себя тихо и спокойно, а когда отправляется в военный поход, становится похожим на льва, и он не вмешивается в домашние дела, порученные им его жене, и не придирается к ней по мелочам.

[424] Смысл слов этой женщины в том, что её муж предаётся обжорству и не выполняет своих супружеских обязанностей.

[425] Зарнаб - трава с приятным запахом.

[426] Имеются в виду знатность и высокое положение.

[427] Это значит, что он высок ростом.

[428] То есть дом его открыт для людей, и в нём часто зажигают огонь.

[429] Имеется в виду, что верблюды находятся рядом с домом, чтобы их в любой момент можно было подоить и подать угощение для гостей или приготовить из их мяса еду.

[430] Иначе говоря, понимают, что их зарежут для гостей.

[431] То есть я располнела.

[432] Подразумевается, что ей свойственна щедрость.

[433] Имеются в виду груди этой женщины, которыми играли её маленькие сыновья.

[434] Имеются в виду только добровольные посты.

[435] То есть потратит на благие дела на пути Аллаха.

[436] Здесь речь идёт либо о ночном путешествии и вознесении пророка, да благословит его Аллах и приветствует, либо о том, что ему было показано во сне.

[437] Имеются в виду такие люди, которые при жизни не всегда распоряжались своими богатствами должным образом и были задержаны у врат рая для отчёта.

[438] Речь идёт о жребии с целью определения, кто из них поедет вместе с ним.

[439] То есть я не могу порицать действия пророка, да благословит его Аллах и приветствует, тем более, что я сама согласилась на предложение Хафсы.

[440] Передатчик этого хадиса имеет в виду, что он уверен, что Анас, да будет доволен им Аллах, слышал эти слова от пророка, да благословит его Аллах и приветствует.

[441] Имеется в виду человек, который одалживает чужую одежду, чтобы обмануть людей своим внешним видом и заставить их поверить его словам.

[442] Один фарсах равен 5760 метрам.

[443] Восклицание, которое произносит человек, желающий поставить своего верблюда на колени.

[444] Аз-Зубайр, да будет доволен им Аллах, имеет в виду, что ему было неприятно то, что пророк, да благословит его Аллах и приветствует, увидел, как его жена носит на голове тяжести.

[445] Абу Бакр был отцом Асмы, да будет доволен Аллах ими обоими.

[446] 'Аиша, да будет доволен ею Аллах, имеет в виду, что даже в подобные моменты её любовь к пророку, да благословит его Аллах и приветствует, не уменьшается, а единственным проявлением её недовольства становится то, что она не произносит имени посланника Аллаха, да благословит его Аллах и приветствует.

[447] Речь идёт о таких родственниках, браки с которыми запретны по шариату.

[448] Конкретно имеются в виду родные братья и племянники.

[449] Пророк, да благословит его Аллах и приветствует, имел в виду, что, поскольку мужчина, состоящий с мужем в близком родстве, имеет свободный доступ в дом, он может послужить причиной более опасного искушения и принести больше зла, чем посторонний человек.


64. Книга развода

64. КНИГА РАЗВОДА[450]

ГЛАВА 1. Слова Всевышнего: «О пророк! Когда вы будете давать развод своим жёнам, разводитесь с ними согласно установленному для них сроку[451], исчисляйте этот срок и бойтесь Аллаха…» ("Развод", 1).

1786 (5251). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что при жизни посланника Аллаха, да благословит его Аллах и приветствует, он развёлся со своей женой в то время, когда у неё были месячные. 'Умар бин аль-Хаттаб спросил об этом посланника Аллаха, да благословит его Аллах и приветствует, и посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Вели ему взять её обратно и держать у себя, пока она не очистится, потом (пусть подождёт, пока) у неё снова не начнутся месячные и она снова не очистится, после чего, если он захочет, пусть оставит её, а если захочет, пусть разведётся, (не совершая с ней половых сношений): это и есть срок /'идда/, согласно которому Аллах велел разводиться с женщинами».

ГЛАВА 2. Если женщина получает развод во время месячных, этот развод считается действительным.

(5253). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «(После того как я дал развод своей жене), она стала считаться разведённой».[452]

ГЛАВА 3. О том, кто разводится со своей женой, и о том, следует ли человеку лично объявлять ей о разводе.

1787 (5254). Передают со слов 'Аиши, да будет доволен ею Аллах, что, когда дочь аль-Джауна ввели к посланнику Аллаха, да благословит его Аллах и приветствует,[453] она воскликнула: «Прибегаю к защите Аллаха от тебя!» - и тогда (пророк, да благословит его Аллах и приветствует,) сказал: «Ты прибегла к защите Великого, так возвращайся же к своей семье».[454]

1788 (5255). Сообщается, что Абу Усайд, да будет доволен им Аллах, сказал: «(Однажды, когда) мы с пророком, да благословит его Аллах и приветствует, вышли (из дома) и дошли до двух (пальмовых рощ), пророк, да благословит его Аллах и приветствует, сказал: "Посидите здесь", а сам вошёл внутрь. А дело в том, что к нему привели женщину из племени бану джаун, которую поселили в находившемся в этой пальмовой роще доме Умаймы бинт ан-Ну'ман бин Шарахиль, и вместе с ней была женщина, которая с малых лет воспитывала её. Войдя к ней, пророк, да благословит его Аллах и приветствует, сказал: "Подари себя мне", а она спросила: "Разве царица дарит себя простому человеку?"[455] Пророк, да благословит его Аллах и приветствует, протянул к ней свою руку, чтобы она успокоилась, а она сказала: "Прибегаю к защите Аллаха от тебя!" - и тогда (пророк, да благословит его Аллах и приветствует,) сказал: "Ты прибегла к защите Того, Кто даёт защиту", а потом вышел к нам и сказал: "О Абу Усайд, дай ей две белых одежды и отправь её к её семье!"»

ГЛАВА 4. О том, кто разрешал разводиться трижды, ссылаясь на слова Всевышнего: «Развод (даётся только) дважды[456], после чего (следует) либо вернуть (жену согласно) одобряемому (шариатом)[457], либо отпустить по-доброму» ("Корова", 229).

1789 (5260). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды) к посланнику Аллаха, да благословит его Аллах и приветствует, пришла жена Рифа'а аль-Курази и сказала (ему): «О посланник Аллаха, поистине, Рифа'а окончательно развёлся со мной[458], и после этого я вышла замуж за 'Абд ар-Рахмана бин аз-Зубайра аль-Курази, однако оказалось, что он бессилен». (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал ей: «Может быть, ты хочешь вернуться к Рифа'а? Нет, (ты не можешь сделать этого,) пока не вступишь (с 'Абд ар-Рахманом) в половую связь!»

ГЛАВА 5. Слова Всевышнего: «О пророк, почему, желая угодить своим жёнам, ты запрещаешь (себе) то, что разрешил тебе Аллах…?» ("Запрещение", 1).

1790 (5268). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- Как правило, после совершения послеполуденной молитвы посланник Аллаха, да благословит его Аллах и приветствует, любивший мёд и сладости, заходил к каждой из своих жён и оставался у неё (какое-то время. Однажды) он зашёл к Хафсе бинт 'Умар и задержался у неё больше обычного. Это вызвало во мне ревность, и я спросила о причине этого, на что мне (дали такой ответ): «Одна из её соплеменниц подарила ей бурдюк мёда, и (теперь) она угощает им пророка, да благословит его Аллах и приветствует». Тогда я воскликнула: «Поистине, клянусь Аллахом, против этого мы применим хитрость!»[459] - после чего сказала Сауде бинт Зам'а: «(Пророк, да благословит его Аллах и приветствует,) придёт к тебе, а когда он приблизится, спроси (его): "Ты ел камедь?" Он ответит тебе: "Нет". Тогда скажи ему: "А что же это за (неприятный) запах исходит от тебя?" Он скажет тебе: "Хафса угостила меня мёдом". Тогда скажи ему: "(Наверное,) пчёлы садились на дерево 'урфут". Я скажу ему то же самое, и то же скажи ему ты, о Сафиййа». А потом Сауда сказала: «Клянусь Аллахом, когда (пророк, да благословит его Аллах и приветствует,) ещё только остановился у моих дверей, я уже хотела сказать ему то, что ты велела мне, из страха перед тобой!» И когда (пророк, да благословит его Аллах и приветствует,) подошёл к Сауде, она спросила его: «О посланник Аллаха, ты ел камедь?» Он сказал: «Нет». Тогда она спросила (его): «А что же это за (неприятный) запах исходит от тебя?» Он ответил: «Хафса угостила меня мёдом». (Сауда) сказала: « (Наверное,) пчёлы садились на дерево 'урфут», и когда (пророк, да благословит его Аллах и приветствует,) пришёл сначала ко мне, а потом к Сафиййe, каждая из нас сказала ему то же самое. Потом он опять пришёл к Хафсе, которая спросила: «О посланник Аллаха, не дать ли тебе этого питья?» - на что он сказал: «Нет мне нужды в нём!» Тогда Сауда воскликнула: «Клянусь Аллахом, мы лишили его этого!» - я же сказала ей: «Молчи!»

ГЛАВА 6. О разводе, именуемом "хуль'"[460], и том, как он осуществляется. Слова Всевышнего: «Не дозволено вам забирать что-нибудь из дарованного вами (вашим жёнам)[461], если только (обе стороны) не будут опасаться, что они нарушат установления Аллаха» ("Корова", 229).

1791 (5273). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (однажды) жена Сабита бин Кайса пришла к пророку, да благословит его Аллах и приветствует, и сказала: «О посланник Аллаха, я не порицаю Сабита бин Кайса ни за его характер, ни (за его отношение к) религии, однако(, будучи мусульманкой,) я не хочу (придерживаться обычаев) неверия в исламе!»[462] Посланник Аллаха, да благословит его Аллах и приветствует, спросил (её): «Вернёшь ли ты ему его сад?»[463] Она сказала: «Да». Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал (Сабиту): «Прими (от неё свой) сад и дай ей (первый) развод!»

ГЛАВА 7. Заступничество пророка, да благословит его Аллах и приветствует, за мужа Бариры[464].

1792 (5283). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Мужем Бариры был один раб по имени Мугис, и я будто и сейчас вижу, как он, плача, идёт за ней и слёзы текут по его бороде. И пророк, да благословит его Аллах и приветствует, сказал 'Аббасу: "О 'Аббас, разве тебе не удивительно, что Мугис любит Бариру, а Барира ненавидит Мугиса?" А потом пророк, да благословит его Аллах и приветствует, сказал (Барире): "Вернулась бы ты к нему". Она спросила: "О посланник Аллаха, ты приказываешь мне (сделать это)?" Он сказал: "Я только ходатайствую". (Тогда) она воскликнула: "Не нужен он мне!"»

ГЛАВА 8.

1793 (5304). Передают со слов Сахля бин Са'да ас-Са'иди, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «В раю мы с опекающим сироту будем (столь же близки друг к другу)», и(, сказав это,) он сделал знак указательным и средним пальцами, немного отведя их друг от друга.

ГЛАВА 9. О том случае, когда муж намекает, что не он является отцом родившегося ребёнка.

1794 (5305). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды к пророку, да благословит его Аллах и приветствует, пришёл какой-то человек и сказал: «О посланник Аллаха, у меня родился чёрный ребёнок!» (Пророк, да благословит его Аллах и приветствует,) спросил: «Есть ли у тебя верблюды?» Он сказал: «Да». (Пророк, да благословит его Аллах и приветствует,) спросил: «Какого они цвета?» Он сказал: «Красного». (Пророк, да благословит его Аллах и приветствует,) спросил: «А есть ли среди них серые?» Он сказал: «Да». (Пророк, да благословит его Аллах и приветствует,) спросил: «Откуда же они взялись?» (Этот человек) сказал: «Наверное, это передалось им по наследству». (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Так, может быть, и у твоего сына это передалось по наследству!»[465]

ГЛАВА 10. Слова имама, который обращается к призывающим друг на друга проклятие (и говорит): «Поистине, один из вас лжёт, так, может быть, кто-нибудь из вас покается?»

1795 (5312). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, передававший хадис о супругах, которые призывали проклятие друг на друга, сказал: «Пророк, да благословит его Аллах и приветствует, сказал призывавшим проклятие друг на друга: "Аллах спросит с вас отчёта! Один из вас лжёт, но у тебя нет на неё никаких прав!"[466] (Муж) спросил: "А как же моё имущество?"[467] (На это пророк, да благословит его Аллах и приветствует,) сказал: "Ты не имеешь на него права. Если то, что ты говоришь о ней, правда,[468] то это имущество является платой за супружеские отношения, если же ты лжёшь, то прав на это имущество у тебя ещё меньше!"»

ГЛАВА 11. Может ли женщина, соблюдающая траур, пользоваться сурьмой?

1796 (5338). Передают со слов Умм Саламы, да будет доволен ею Аллах, что (близкие) одной женщины, у которой умер муж, испытывавшие беспокойство за её глаза[469], пришли к посланнику Аллаха, да благословит его Аллах и приветствует, и попросили у него разрешения на (то, чтобы лечить её с помощью) сурьмы, однако он сказал: «Она не должна пользоваться сурьмой. (Когда во времена джахилийи женщина) оставалась вдовой, она носила самую плохую одежду (или: жила в худшей части дома), а если по прошествии года мимо неё проходила собака, она бросала в неё навозом! Не следует ей пользоваться сурьмой раньше чем через четыре месяца и десять (дней)».

[450] Расторжение уз брака по шариату считается свершившимся, если муж сообщает об этом жене прямо, говоря, например: «Ты разведена», или же иносказательно, но имея определённое намерение, например: «Отправляйся к своей семье».

Развод допускается с целью устранения вреда, причиняемого одному из супругов, так как Аллах Всевышний сказал: «Развод (даётся только) дважды*, после чего (следует) либо вернуть (жену согласно) одобряемому (шариатом)**, либо отпустить по-доброму» ("Корова", 229).

* Речь идёт о таком разводе, после которого жена может вернуться к мужу.

**Иначе говоря, снова восстановить с ней хорошие отношения и соблюдать все её законные права.

Аллах Всевышний также сказал: «О пророк! Когда вы будете давать развод своим жёнам, разводитесь с ними согласно установленному для них сроку*…» ("Развод", 1)/

* Имеется в виду "'идда". См. примечание к хадису № 1761.

Развод может быть обязательным, если иными средствами вред, причиняемый одному из супругов, устранить невозможно, как может он быть и запретным в том случае, когда одному из супругов наносится вред, однако развод не принесёт пользы, большей или равной этому вреду. При разводе, который осуществляется в соответствии с сунной, мужу следует разводиться с женой, дождавшись завершения месячных, после чего он уже не должен спать с ней.

Окончательным /ба'ин/ является такой развод, после которого муж утрачивает право на возвращение жены, но при желании может стать одним из прочих сватающихся к ней. Есть пять видов окончательного развода.

а) когда муж даёт жене такой развод, после которого она может вернуться к нему, но не возвращает её к себе до истечения установленного срока, и после его истечения она расстаётся с ним окончательно;

б) когда муж разводится с женой по её требованию, получая за это от неё определённую компенсацию;

в) когда муж разводится с женой, ещё не вступив с ней в супружеские отношения; поскольку в подобных случаях для заключения нового брака женщина не обязана выжидать установленный срок, она может расстаться с мужем сразу же после того, как ей дадут развод;

г) когда муж даёт жене окончательный развод, произнося формулу развода трижды или же произнося её в третий раз через некоторое время после того, как он произнёс её первые два раза; это значит, что женщина должна безусловно покинуть своего мужа /байнуна кубра/, жениться же на ней снова он сможет только после того, как она выйдет замуж за другого человека и разведётся с ним;

д) развод, после которого муж имеет право вернуть жену назад /таляк радж'и/; муж имеет право сделать это даже без согласия женщины.

Правом на возвращение жены после развода пользуется тот, кто не произнесёт формулу развода трижды после начала супружеских отношений. До истечения установленного срока /'идда/ женщина, получившая такой развод, пользуется таким же правом на расходование на неё средств, проживание и тому подобные вещи, как и жена, а после его истечения она покидает своего мужа; если же муж захочет вернуть её, ему достаточно сказать: «Я вернул тебя». В соответствии с сунной засвидетельствовать возвращение должны два известных своей справедливостью свидетеля.

[451] Имеется в виду "'идда".

[452] Здесь имеется в виду что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, мог ещё дважды вернуть к себе эту женщину и дважды развестись с ней.

[453] Подразумевается, что её ввели к пророку, да благословит его Аллах и приветствует, как невесту.

[454] Последние слова пророка, да благословит его Аллах и приветствует, означали, что он даёт развод этой женщине.

[455] Эта женщина не знала, что он, да благословит его Аллах и приветствует, является посланником Аллаха.

[456] Речь идёт о таком разводе, после которого жена может вернуться к мужу.

[457] Иначе говоря, снова восстановить с ней хорошие отношения и соблюдать все её законные права.

[458] Имеется в виду тройной развод.

[459] То есть добьёмся того, чтобы пророк, да благословит его Аллах и приветствует, не задерживался у Хафсы, да будет доволен ею Аллах.

[460] Так именуется развод по инициативе жены, после которого брак не может быть возобновлён. При этом жена возвращает мужу брачный дар и выплачивает ему возмещение, которое устанавливается по соглашению между ними или определяется кади.

[461] Имеются в виду брачные дары.

[462] Сабит был неприятен жене, и она не хотела продолжать жить с ним притворяясь, так как опасалась, что это приведёт её к неверию.

[463] Этот сад был брачным подарком Сабита его жене, да будет доволен Аллах ими обоими.

[464] Барира была вольноотпущенницей 'Аиши, да будет доволен Аллах ими обоими.

[465] То есть может быть, один из далёких предков твоего сына был чернокожим.

[466] Здесь имеется в виду окончательный развод без права возобновления брака.

[467] Имеется в виду махр.

[468] То есть если твои обвинения в том, что она изменила тебе, соответствуют действительности.

[469] Эта женщина страдала от какой-то болезни глаз.


65. Книга о расходовании средств

65. КНИГА О РАСХОДОВАНИИ СРЕДСТВ

ГЛАВА 1. О достоинстве расходования средств на семью. Аллах Всевышний сказал: «"И они спрашивают тебя, что им расходовать? Скажи: "Остающееся (у вас)[470]". Так Аллах разъясняет вам знамения, чтобы размышляли вы о мире этом и мире вечном» ("Корова", 219 - 220).

1797 (5351). Передают со слов Абу Мас'уда аль-Ансари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда мусульманин расходует (что-нибудь) на свою семью с надеждой на награду Аллаха, это (засчитывается) ему как садака».[471]

1798 (5353). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пекущийся о вдове и неимущем подобен сражающемуся на пути Аллаха или тому, кто молится (все) ночи напролёт и (постоянно) постится днём».

ГЛАВА 2. О необходимости обеспечивать свою семью пропитанием, которого хватит на год, и о том, как следует расходовать средства на тех, кто находится на твоём иждивении.

1799 (5357). Передают со слов 'Умара (бин аль-Хаттаба), да будет доволен им Аллах, что обычно пророк, да благословит его Аллах и приветствует, продавал (урожай с финиковых) пальм(, ранее принадлежавших племени) бану ан-надир, и делал для своей семьи запас, которого хватало на год.

[470] Имеется в виду то, что остаётся после всех обязательных расходов.

[471] Иначе говоря, он получит за это такую же награду, как и за оказание помощи нуждающимся.


66. Книга о еде

66. КНИГА О ЕДЕ

ГЛАВА 1. Слова Всевышнего: «Вкушайте то благое, чем Мы наделили вас…» ("Корова", 172).

1800 (5375). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды,) изнемогая (от сильного голода), я встретил 'Умара бин аль-Хаттаба и попросил его объяснить мне, как следует читать один из айатов Книги Аллаха.[472] Он вошёл к себе домой и прочитал мне (этот айат), после чего я (вышел) и, отойдя (недалеко от его дома), упал лицом (на землю) от слабости и голода. И вдруг я увидел, что у моей головы стоит посланник Аллаха, да благословит его Аллах и приветствует, который обратился (ко мне): "О Абу Хирр!"[473] Я отозвался: "Вот я перед тобой, о посланник Аллаха, и готов служить тебе!" Тогда он взял меня за руку и поднял на ноги, поняв (по моему виду), что со мной происходит, а потом он привёл меня к себе домой и велел принести мне большую чашу молока, из которой я отпил (часть). После этого (пророк, да благословит его Аллах и приветствует,) сказал: "Пей ещё, о Абу Хирр!" - и я выпил ещё. Потом он сказал: "Ещё!" - и я выпил ещё, и я пил, пока живот мой не наполнился и сам не стал напоминать собой чашу. А потом я встретил 'Умара, рассказал ему о том, что со мной было и сказал ему: "Аллах поручил это дело тому, кто был более достоин этого, чем ты, о 'Умар! Клянусь Аллахом, хоть я и попросил тебя объяснить мне тот айат, но знал я его лучше тебя!" (Выслушав меня,) 'Умар воскликнул: "Клянусь Аллахом, если бы я пригласил тебя к себе (и накормил, сейчас) это было бы для меня дороже обладания красными верблюдами!"»

ГЛАВА 2. Необходимо произносить имя Аллаха перед едой и есть правой рукой.

1801 (5376). Сообщается, что 'Умар бин Абу Салама, да будет доволен им Аллах, сказал:

- В детстве я находился на попечении посланника Аллаха, да благословит его Аллах и приветствует.[474] Обычно я протягивал руку к (разным концам общего) блюда, но (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: «О мальчик, скажи: "С именем Аллаха", ешь правой рукой и бери то, что находится рядом с тобой!" - и с тех пор я ем только так».

ГЛАВА 3. О том, кто ел, пока не насытился.

1802 (5383). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Пророк, да благословит его Аллах и приветствует, умер в то время, когда мы могли полностью насыщаться финиками и водой».

ГЛАВА 4. Мягкие и тонкие лепёшки и еда за обеденным столом.

1803 (5385). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, не ел ни мягких тонких лепёшёк, ни зажаренного целиком ягнёнка[475], пока не встретил Аллаха».

(5386). В другой версии (этого хадиса сообщается, что Анас, да будет доволен им Аллах,) сказал: «Я никогда не слышал ни о том, чтобы пророк, да благословит его Аллах и приветствует, ел с маленького блюда, ни о том, чтобы он ел хлеб из тонкой муки, ни о том, чтобы он ел за обеденным столом».[476]

ГЛАВА 5. Еды одного хватит и на двоих.

1804 (5392). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Еды двоих хватит и на троих, а еды троих хватит и на четверых».

ГЛАВА 6. Верующий наполняет только одну кишку.[477]

1805 (5393). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, никогда не садился есть, пока к нему не приводили какого-нибудь бедняка, который разделял с ними трапезу. Нафи', передававший хадисы с его слов, сказал:

- (Однажды) я привёл с собой какого-то человека, чтобы он поел вместе с ним, и (этот человек) ел очень много, а потом (Ибн 'Умар, да будет доволен Аллах ими обоими,) сказал: «О Нафи', больше не приводи ко мне этого (человека, ибо) я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Верующий наполняет одну кишку, а неверный - семь"».[478]

ГЛАВА 7. О том случае, когда человек ест (полулёжа и) облокотившись на что-либо.

1806 (5399). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал: «(Однажды, когда) я был у пророка, да благословит его Аллах и приветствует, он сказал человеку, (также) находившемуся у него: "Во время еды я ни на что не облокачиваюсь"».

ГЛАВА 8. Пророк, да благословит его Аллах и приветствует, никогда не порицал еду.

1807 (5409). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, никогда не порицал никакую еду: если он желал её, то ел, а если она ему не нравилась, он оставлял её».

ГЛАВА 9. Сдувание (шелухи) с (молотого) ячменя.

1808 (5410). Сообщается, что (однажды) Сахля (бин Са'да), да будет доволен им Аллах, спросили: «Приходилось ли вам видеть очищенную белую муку при жизни пророка, да благословит его Аллах и приветствует?" Он сказал: «Нет». Его спросили: «А просеивали ли вы ячмень?»[479] Он сказал: «Нет, но мы дули на него».[480]

ГЛАВА 10. О том, чем питались пророк, да благословит его Аллах и приветствует, и его сподвижники.

1809 (5411). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Однажды пророк, да благословит его Аллах и приветствует, разделил между своими сподвижниками финики, дав каждому человеку по семь штук. Он дал и мне семь фиников, один из которых оказался сухим и незрелым, однако не было среди них более дорогого для меня, чем он, так как мне было трудно жевать его».[481]

1810 (5414). Сообщается, что (однажды какие-то) люди, перед которыми лежала жареная баранина, пригласили (поесть с ними) проходившего мимо Абу Хурайру, да будет доволен им Аллах, однако он отказался от еды, сказав: «Посланник Аллаха, да благословит его Аллах и приветствует, покинул мир этот, так и не наевшись досыта (даже) ячменного хлеба».

1811 (5416). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «С тех пор как Мухаммад, да благословит его Аллах и приветствует, приехал в Медину и до самой его смерти, (членам) его семьи (никогда) не приходилось есть пшеничного хлеба досыта в течение трёх дней подряд».

ГЛАВА 11. Тальбина.[482]

1812 (5417). Передают со слов жены пророка, да благословит его Аллах и приветствует, 'Аиши, да будет доволен ею Аллах, что, когда кто-нибудь из её родственников умирал, собирались женщины, которые потом расходились, за исключением родных и близких подруг, и тогда по её велению готовили котелок тальбины, после чего готовили сарид[483], который приправляли этой тальбиной, а она говорила (им): «Ешьте, ибо я слышала, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Тальбина успокаивает сердце больного и уносит с собой часть (его) печали"».

ГЛАВА 12. Еда с посуды, украшенной серебром.

1813 (5426). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Не носите (одежду из) шёлка и дибаджа[484], не пейте из золотых и серебряных сосудов и не ешьте из золотой и серебряной посуды, ибо, поистине, всё это предназначено для них[485] в мире этом, а для нас - в мире вечном"».

ГЛАВА 13. Мужчина берёт на себя заботы о том, чтобы накормить своих братьев (в исламе).

1814 (5434). Сообщается, что Абу Мас'уд аль-Ансари, да будет доволен им Аллах, сказал: «Был среди ансаров один человек, которого звали Абу Шу'айб, и он имел раба-мясника. (Однажды Абу Шу'айб) сказал (своему рабу): "Приготовь мне угощение, на которое я приглашу посланника Аллаха, да благословит его Аллах и приветствует, и ещё четырёх человек". И он пригласил (на это угощение) посланника Аллаха, да благословит его Аллах и приветствует, и ещё четырёх человек, однако за ними последовал ещё один, и тогда пророк, да благословит его Аллах и приветствует, сказал (Абу Шу'айбу): "Ты приглашал меня и ещё четверых, а этот человек последовал за нами, и если хочешь, то (можешь) позволить ему (войти), а если хочешь, (можешь) отказаться от этого". (На это Абу Шу'айб) сказал: "Нет, я позволяю ему войти"».

ГЛАВА 14. (Употребление в пищу) длинных огурцов со свежими финиками.

1815 (5440). Сообщается, что 'Абдуллах бин Джа'фар бин Абу Талиб, да будет доволен Аллах ими обоими, сказал: «Я видел, как пророк, да благословит его Аллах и приветствует, ел свежие финики с длинными огурцами».

ГЛАВА 15. Свежие и сушёные финики. Аллах Всевышний сказал: «И обратился к ней (некто) из-под пальмы: "…(Пригни) к себе ствол пальмы и потряси (его, и) посыпятся на тебя свежие спелые финики"» ("Марйам", 24 - 25).

1816 (5443). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «В Медине жил один иудей, который ссужал меня деньгами под залог будущего урожая моих фиников», а у Джабира была земля рядом с дорогой, ведущей к (колодцу) Рума.

(Джабир, да будет доволен им Аллах, сказал): «Один год выдался неурожайным, и уплату долга пришлось перенести на (следующий) год. Этот иудей пришёл ко мне во время сбора урожая, но собрать (с моих пальм) ничего не смог, а когда я попросил его дать мне отсрочку на год, он отказался. Об этом рассказали пророку, да благословит его Аллах и приветствует, и он сказал своим сподвижникам: "Давайте пойдём и попросим у этого иудея отсрочку для Джабира!" И (все) они пришли к моим пальмам, где пророк, да благословит его Аллах и приветствует, стал говорить с этим иудеем, который отвечал (ему): "О Абу-ль-Касим, я не дам ему отсрочки!" Увидев это, пророк, да благословит его Аллах и приветствует, встал, походил среди пальм, а потом снова подошёл (к этому иудею) и стал говорить с ним, но он (и на сей раз) отказался (удовлетворить его просьбу). Тогда я встал, принёс немного свежих фиников и положил их перед пророком, да благословит его Аллах и приветствует. Он (немного) поел, а потом спросил: "Где твой шалаш, о Джабир?" – и я сообщил ему (об этом). Он сказал: "Постели мне там", и я постелил ему, после чего он вошёл туда и заснул. Когда (пророк, да благословит его Аллах и приветствует,) проснулся, я принёс ему ещё одну горсть (фиников) и он поел, а потом встал и (снова) обратился к этому иудею, но тот (опять) отказал ему. Тогда (пророк, да благословит его Аллах и приветствует,) во второй раз встал среди пальм, увешанных финиками, и сказал: "О Джабир, собирай и отдавай (свой долг)!" (Что касается иудея,) то во время сбора он оставался (со мной), а я собрал столько, что этого хватило, чтобы рассчитаться с ним, после чего осталось ещё столько же. И я ушёл (оттуда), явился к пророку, да благословит его Аллах и приветствует, и порадовал его, а он сказал: "Свидетельствую, что я - посланник Аллаха!"»

ГЛАВА 16. 'Аджва.[486]

1817 (5445). Передают со слов Са'да бин Абу Ваккаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Тому, кто утром будет съедать по семь фиников (сорта) 'аджва, в этот день не повредят ни яд, ни колдовство».

ГЛАВА 17. Облизывание пальцев.

1818 (5456). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Когда кто-нибудь из вас поест, пусть не вытирает руку, пока не оближет её сам или не даст облизать другому».[487]

1819 (5457). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «При жизни пророка, да благословит его Аллах и приветствует, у нас не было платков(, а руки мы вытирали) о ладони, предплечья и ступни, после чего совершали молитву без омовения».[488]

ГЛАВА 18. Что следует сказать после завершения еды?

1820 (5459). Передают со слов Абу Умамы, да будет доволен им Аллах, что после того как скатерть с едой убирали, пророк, да благословит его Аллах и приветствует, обычно говорил: «Хвала Аллаху, (хвала) многая, благая и благословенная, (хвала, которой никогда) не будет достаточно, (хвала, которую) не следует прерывать, (хвала, без которой нам) не обойтись! (Он) - Господь наш! /Аль-хамду ли-Лляхи хамдан кaсиран, тайибан, мубаракaн фи-хи, гайра макфийин, ва ля мувадда'ин, ва ля мустагнан 'ан-ху! Рабба-на!/»

В другой версии этого хадиса, также передаваемой со слов Абу Умамы, да будет доволен им Аллах, сообщается, что после завершения трапезы пророк, да благословит его Аллах и приветствует, обычно говорил: «Хвала Аллаху, Который удовлетворил наши нужды и утолил нашу жажду! Невозможно ни отплатить (за Твои милости), ни отрицать их! /Аль-хамду ли-Лляхи аллязи кaфа-на ва арва-на гайра макфийин ва ля макфурин!/»

ГЛАВА 19. Слова Аллаха Всевышнего "а поев, расходитесь" ("Сонмы", 53).

1821 (5466). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Я лучше всех (остальных) людей знаю о завесе[489], и об этом меня спрашивал Убайй бин Ка'б. (В своё время) посланник Аллаха, да благословит его Аллах и приветствует, женился на Зайнаб бинт Джахш в Медине, а когда наступил день, он пригласил людей на угощение. (Через некоторое время) посланник Аллаха, да благословит его Аллах и приветствует, вместе с некоторыми из них остался сидеть, а часть людей ушла. Потом встал и вышел посланник Аллаха, а я пошёл вместе с ним. Он дошёл до дверей комнаты 'Аиши и, подумав, что люди ушли, вернулся, и я вернулся вместе с ним, однако они всё ещё сидели на своих местах. Тогда он снова вернулся и я вернулся вместе с ним; дойдя же до дверей 'Аиши, он вернулся обратно и я вернулся вместе с ним, и оказалось, что они уже ушли. А затем (пророк, да благословит его Аллах и приветствует,) опустил передо мной занавеску, после чего и был ниспослан (айат о) завесе».

[472] Абу Хурайра попросил 'Умара, да будет доволен Аллах ими обоими, об этом только для того, чтобы он по его виду понял, что ему необходимо поесть, и накормил его чем-нибудь.

[473] Абу Хурайра ("отец кошечки") - прозвище 'Абд ар-Рахмана бин Сахра, передавшего этот хадис. Его прозвали так за то, что он часто носил с собой в рукаве одежды кошку, и чаще всего называли именно так, но в данном случае пророк, да благословит его Аллах и приветствует, называет его Абу Хирр ("отец кота").

[474] 'Умар бин Абу Салама был сыном жены пророка, да благословит его Аллах и приветствует, Умм Саламы, да будет доволен Аллах ими обоими, от её первого брака.

[475] Имеется в виду ягнёнок, приготовленный особым образом: сначала его ошпаривали кипятком для того, чтобы удалить волосы, а потом зажаривали целиком, не сдирая кожи. Такие блюда могли позволить себе только богатые и знатные люди.

[476] При жизни пророка, да благословит его Аллах и приветствует, такими столами пользовались представители знати, считавшие, что склонять голову во время еды ниже их достоинства.

[477] Иначе говоря, верующий довольствуется малым количеством пищи.

[478] Эти слова не следует понимать буквально. Имеется в виду, что верующему человеку достаточно и немногого, тогда как неверующий старается получить как можно больше мирских благ.

[479] Имеется виду ячменная мука.

[480] То есть дули на муку, чтобы удалить из неё шелуху.

[481] Абу Хурайра, да будет доволен им Аллах, имеет в виду, что ему пришлось жевать его долго.

[482] Блюдо, которое готовят из муки или отрубей, иногда добавляя туда мёд.

[483] Мясная похлёбка, в которую крошился хлеб.

[484] Дибадж - название дорогой материи на шёлковой основе. Запрет на ношение таких тканей касается только мужчин.

[485] Имеются в виду неверные.

[486] 'Аджва - название сорта фиников.

[487] Имеются в виду жена, дети или рабы.

[488] Джабир, да будет доволен им Аллах, имеет в виду, что омовение совершалось до еды.

[489] См. хадис № 1636.


67. Книга об ‘акике

67. Книга об 'акике

67. КНИГА ОБ 'АКИКЕ[490]

ГЛАВА 1. Наречение новорожденного.

1822 (5467). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «Когда у меня родился сын, я принёс его к пророку, да благословит его Аллах и приветствует, который назвал его Ибрахимом, сделал ему тахник[491] из одного финика, призвал на него благословение и отдал его мне».

(Передатчик этого хадиса сказал): «Это был старший сын Абу Мусы».

1823 (5469). Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что в Мекке она забеременела 'Абдуллахом бин аз-Зубайром, да будет доволен Аллах ими обоими. (Асма, да будет доволен ею Аллах,) сказала: «Когда я уезжала (в Медину), срок беременности уже почти закончился. Приехав в Медину, я остановилась в Куба[492] и родила его там, а потом принесла (новорожденного) пророку, да благословит его Аллах и приветствует, и положила его ему на колени. После этого он велел принести себе финик, разжевал его и положил образовавшуюся кашицу из своего рта в рот (ребёнку). Таким образом, первым, что попало в его желудок, была слюна посланника Аллаха, да благословит его Аллах и приветствует. А после этого (пророк, да благословит его Аллах и приветствует,) помазал этой кашицей его нёбо, обратился к Аллаху с мольбой за него и призвал на него благословение, и был он первым из родившихся в исламе.[493] И (мусульмане) очень обрадовались этому, так как им сказали: "Поистине, иудеи заколдовали вас, и (в Медине) у вас потомства не будет"».

ГЛАВА 2. Устранение того, что причиняет страдания ребёнку[494] во время жертвоприношения /'акика/.

1824 (5472). Сообщается, что Сальман бин 'Амир ад-Дабби, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "За новорожденного мальчика следует приносить жертву /'акика/. Выпускайте из неё кровь и устраняйте то, что доставляет страдания (младенцу)"».

ГЛАВА 3. "Фара'" и "'атира".

1825 (5473, 5474). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «И фара', и 'атира (являются недозволенными)».

"Фара'" - первый приплод, который (многобожники) приносили в жертву своим идолам[495]; "'атира" (- жертва, которая приносилась в месяце) раджаб.

[490] "'Акика" - принесение в жертву двух овец в знак благодарности Аллаху за рождение сына и одной - за рождение дочери.

[491] Имеется в виду, что пророк, да благословит его Аллах и приветствует, разжевал финик, вложил немного образовавшейся кашицы в рот младенцу, помазав ему этой кашицей нёбо, а потом дал ему имя.

[492] См. хадис № 1518.

[493] То есть первым из родившихся младенцев после переселения мусульман в Медину.

[494] Имеется в виду сбривание волос или совершение обрезания.

[495] "Фара'" может означать одно из трёх:

а) первый приплод овец или верблюдов, который арабы в доисламские времена приносили в жертву идолам;

б) жертва, которую они приносили, когда количество их верблюдов увеличивалось до желаемого предела;

в) угощение, которое устраивалось в связи с рождением верблюжат.


68. Книга о закалываемых животных и охоте

68. КНИГА О ЗАКАЛЫВАЕМЫХ ЖИВОТНЫХ И ОХОТЕ

ГЛАВА 1. Произнесение имени Аллаха во время охоты. Аллах Всевышний сказал: «О те, кто уверовал! Аллах непременно подвергнет вас испытанию(, запретив на время хаджжа) охоту на то, что добываете вы своими руками и своими копьями, чтобы узнал Аллах, кто (из вас) боится Его(, когда) скрыт он (от взоров других людей), а тому, кто нарушит (этот запрет) после этого(, уготовано) мучительное наказание!» ("Трапеза", 94).

1826 (5375). Сообщается, что 'Ади бин Хатим, да будет доволен им Аллах, сказал: «(Однажды) я задал пророку, да благословит его Аллах и приветствует, вопрос о дичи, убитой с помощью ми'рада[496] и он сказал: "(Можете) есть (дичь), убитую его острым концом, что же касается (дичи,) убитой его древком, то это - вакиз[497]". И я задал (пророку, да благословит его Аллах и приветствует,) вопрос о дичи, убитой охотничьей собакой, на что он сказал: "(Можешь) есть то, что она схватит для тебя, ибо это подобно зарезанному животному, если же ты обнаружишь со своей собакой (или: своими собаками) другую собаку[498] и у тебя возникнут опасения, что и она принимала участие в охоте вместе с ней и загрызла (эту дичь), не ешь (то, что она загрызла), ибо ты произнёс имя Аллаха только над своей собакой(, спуская её на дичь,) и не произносил его над другой собакой"».

ГЛАВА 2. Охота с помощью лука.

1827 (5478). Сообщается, что Абу Са'ляба аль-Хушани, да будет доволен им Аллах, сказал: «(Однажды) я сказал: "О пророк Аллаха! Мы живём на земле, которая подвластна людям Писания, так можем ли мы пользоваться для еды их посудой? В (этой) земле (много) дичи, на которую я охочусь с помощью лука, а также с помощью своей необученной и обученной собаки, так что же (из этого) мне можно (есть)?" (В ответ мне) он сказал: "Что касается твоего упоминания о людях Писания, то, если вы сможете найти что-то другое, не пользуйтесь их посудой, а если не сможете, то мойте их посуду и пользуйтесь ею. Ты (можешь) есть дичь, которую ты добыл с помощью своего лука, произнеся имя Аллаха,[499] и ту дичь, которую ты добыл с помощью своей обученной собаки, произнеся имя Аллаха, и ту дичь, которую ты добыл с помощью своей необученной собаки, если успеешь добраться до неё, прежде чем (животное) испустит дух, и зарезать его, произнеся над ним имя Аллаха"».

ГЛАВА 3. Метание камешков с помощью большого и среднего пальцев и (использование) полой трубки (для стрельбы шариками из глины).

1828 (5479). Передают со слов 'Абдуллаха бин Мугаффаля, да будет доволен им Аллах, что, увидев, как один человек мечет пальцами камешки, он сказал ему: «Не делай этого, ибо посланник Аллаха, да благословит его Аллах и приветствует, запретил нам метать камешки (или: неодобрительно отозвался об этом) и сказал: "Поистине, так не убьёшь дичи и не поразишь врага, но можно выбить (другому) глаз или сломать зуб"».

А после этого он увидел, что этот человек снова принялся за своё, и сказал ему: «Я говорю тебе, что посланник Аллаха, да благословит его Аллах и приветствует, запретил это (или: неодобрительно отозвался об этом), а (потом) ты (снова начинаешь) метать! Не буду я разговаривать с тобой (в течение такого-то времени)!»

ГЛАВА 4. О том, кто держит собаку не для охоты и не для охраны скота.

1829 (5480). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Награда за (добрые) дела того человека, который держит собаку не для охраны скота и не для охоты, ежедневно уменьшается на два карата[500]».

ГЛАВА 5. О том случае, когда охотник поражает дичь, но не может схватить её в течение двух или трёх дней.

1830 (5484). Передают со слов 'Ади бин Хатима, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Если ты спустишь свою собаку и произнесёшь имя Аллаха, а она схватит (дичь) и убьёт её, (можешь) есть, а если она успеет съесть что-нибудь, то не ешь, ибо (это значит, что) она схватила её для себя. Если в (охоте будут участвовать) разные собаки, над которыми имя Аллаха произнесено не будет, и они схватят (дичь) и загрызут её, (тоже) не ешь, ибо ты не знаешь, какая из них её убила. Если ты поразишь дичь стрелой и найдёшь её через день или два дня, не обнаружив на ней ничего, кроме следа от своей стрелы, то (можешь) есть, если же она обнаружится (мёртвой) в воде, то не ешь».

ГЛАВА 6. Употребление в пищу саранчи.

1831 (5495). Сообщается, что Ибн Абу Ауфа, да будет доволен Аллах ими обоими, сказал: «Мы принимали участие в семи (или: шести) военных походах вместе с пророком, да благословит его Аллах и приветствует, и вместе с ним употребляли в пищу саранчу».

ГЛАВА 7. Закалывание[501] верблюдов и других животных.

1832 (5511, 5512). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала: «При жизни посланника Аллаха, да благословит его Аллах и приветствует, мы закололи в Медине лошадь и съели её».

ГЛАВА 8. О нежелательности того, что именуется "мусля"[502], "масбура" и "муджассама"[503].

1833 (5515). Сообщается, что Са'ид бин Джубайр, да помилует его Аллах Всевышний, сказал: «(Однажды,) когда я (вместе с другими) находился в обществе Ибн 'Умара, он прошёл мимо юношей (или: группы людей), которые привязали к чему-то курицу и стали в неё стрелять. Увидев Ибн 'Умара, они разбежались, а Ибн 'Умар сказал: "Кто сделал это? Поистине, пророк, да благословит его Аллах и приветствует, проклинал тех, кто занимался этим!"»

В другой версии этого хадиса сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует, проклинал (таких людей), которые отрезали части тела ещё живых животных!»

ГЛАВА 9. Куриное мясо.

1834 (5517). Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал: «Я видел, как пророк, да благословит его Аллах и приветствует, ел курицу».

ГЛАВА 10. (Запретно) употреблять в пищу мясо любых хищников, имеющих клыки.

1835 (5530). Передают со слов Абу Са'лябы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, запретил употреблять в пищу мясо любых хищников, имеющих клыки.

ГЛАВА 11. Мускус.

1836 (5534). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, праведный товарищ и дурной (товарищ) подобны продавцу мускуса и (человеку,) раздувающему кузнечные меха. Что касается продавца мускуса, то он (может) либо подарить тебе (что-нибудь из своего товара), либо ты купишь у него что-то, либо ощутишь (исходящий) от него аромат. Что же касается раздувающего меха, то он либо прожжёт твою одежду, либо ты ощутишь (исходящее) от него зловоние».

ГЛАВА 12. Клеймение морд животных.

1837 (5541). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует, запрещал бить животных по мордам».

[496] Ми'рад - стрела без оперения и без наконечника, но с заострённым концом древка.

[497] Вакиз - всё то, что забито палкой, камнем или тем, у чего нет острия, и что запрещается употреблять в пищу.

[498] Имеется в виду такая собака, над которой не произнесли имя Аллаха, прежде чем спустить её на дичь.

[499] Имеется в виду произнесение имени Аллаха перед выстрелом.

[500] См. хадис № 1021.

[501] Имеется в виду перерезание сонной артерии у основания шеи животного.

[502] "Мусля" - отрезание различных частей тела ещё живого животного.

[503] "Масбура" и "муджассама" - положение животного или птицы, используемых в качестве мишени для стрел или камней. Если животное при этом умирает, использовать его в пищу запрещается.


69. Книга о жертвенных животных

69. КНИГА О ЖЕРТВЕННЫХ ЖИВОТНЫХ [504]

ГЛАВА 1. О том, что из мяса жертвенных животных можно есть и чем можно запасаться.

1838 (5569). Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, сказал: "Через три (дня) в доме того из вас, кто принесёт жертву, ни в коем случае ничего не должно оставаться!" На следующий год (люди) спросили: "О посланник Аллаха, (следует) ли нам поступить так же, как и в прошлом году?" - и (на этот раз) он сказал: "Ешьте, кормите и запасайтесь, ибо, поистине, (прошлый) год был для людей тяжёлым, и я хотел, чтобы вы помогли (нуждающимся)"».

1839 (5571). Сообщается, что аз-Зухри, да помилует его Аллах Всевышний, сказал: «Абу 'Убайд, вольноотпущенник Ибн Азхара, рассказывал мне, что ему довелось присутствовать на празднике в день жертвоприношения вместе с 'Умаром бин аль-Хаттабом, да будет доволен им Аллах, который совершил молитву до проповеди /хутба/, а потом обратился к людям с проповедью и сказал: "О люди, поистине, посланник Аллаха, да благословит его Аллах и приветствует, запретил вам поститься во время этих двух праздников![505] Что касается одного из них, то это - день вашего разговения после поста, что же касается другого, то это тот день, когда вы едите мясо приносимых вами жертв"».

[504] Здесь речь идёт о животных, которые приносятся в жертву в дни праздника жертвоприношения.

[505] Имеются в виду праздник жертвоприношения /'ид аль-адха/ и праздник разговения /'ид аль-фитр/.


70. Книга о напитках

70. КНИГА О НАПИТКАХ

ГЛАВА 1. Слова Аллаха Всевышнего: «О те, кто уверовал! Поистине, вино, майсир, идолы и гадание по стрелам есть не что иное, как скверна(, к которой приводят вас) дела шайтана. Сторонитесь же этого, чтобы вы могли преуспеть!» ("Трапеза", 90).

1840 (5575). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Для того, кто пил вино в этом мире и не покаялся в этом,[506] в мире вечном оно будет запретным».

1841 (5578). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда прелюбодей прелюбодействует, верующим он не является[507], и когда (кто-нибудь) пьёт вино, верующим он не является, и когда вор совершает кражу, верующим он не является».

В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал): «…и тот, кто на глазах у людей отнимает у других что-нибудь ценное, не является верующим, когда делает это».

ГЛАВА 2. О том, что было сказано относительно тех, кто объявляет вино дозволенным, называя его другим именем.

1842 (5590). Передают со слов Абу 'Амира аль-Аш'ари, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Обязательно появятся люди из (числа членов) моей общины, которые станут считать дозволенным прелюбодеяния, (ношение) шёлка, (употребление) вина и (использование) музыкальных инструментов. И (некоторые из них) поселятся у края высокой горы, а вечером к ним пригонят их скот и придёт к ним (бедняк, чтобы они помогли ему в его) нужде. Они скажут: "Возвращайся к нам завтра", но (ночью) Аллах уничтожит (часть из) них, обрушив на них эту гору, других же обратит в обезьян и свиней(, и они останутся в таком виде) до самого Дня воскресения».

ГЛАВА 3. О приготовлении напитков в сосудах и в том, что именуется "таур"[508].

1843 (5591). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «Абу Усайд ас-Са'иди пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и пригласил его к себе на свадьбу, что же касается его жены, которая тогда являлась невестой, то она прислуживала им.[509] А знаете ли вы, чем она поила посланника Аллаха, да благословит его Аллах и приветствует? Она всю ночь вымачивала для него финики в воде(, которая была налита) в таур».

ГЛАВА 4. Пророк, да благословит его Аллах и приветствует, разрешает пользоваться некоторыми сосудами после того, как он запретил их использование.

1844 (5593). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «После того как пророк, да благословит его Аллах и приветствует, запретил использование некоторых сосудов[510], кто-то сказал (ему): "Не все люди могут найти бурдюки", и тогда он разрешил им пользоваться глиняными кувшинами, не обмазанными смолой».

ГЛАВА 5. О том, кто считал, что не следует смешивать между собой напитки, приготовляемые из неспелых и спелых фиников, если (полученная смесь) будет опьяняющей.

1845 (5602). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, запретил смешивать между собой спелые и неспелые финики, как запретил он смешивать финики с изюмом[511](, указав, что) напиток из каждого вида должен готовиться отдельно».

ГЛАВА 6. Употребление молока и слова Всемогущего и Великого Аллаха: «И, поистине, в домашнем скоте есть для вас назидание: Мы поим вас тем, что (образуется) в утробах (животных) между помётом и кровью, - чистым молоком, приятным для пьющих» ("Пчёлы", 66).

1846 (5605). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: «(Однажды) Абу Хумайд принёс чашу молока из ан-Наки',[512] а посланник Аллаха, да благословит его Аллах и приветствует, сказал ему: "Не накрыть ли тебе его, поместив (сверху) хотя бы палку?"»

1847 (5608). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Прекрасным подаянием является предоставление кому-нибудь на время только что родившей верблюдицы, которая даёт много молока, или овцы, дающей много молока, чтобы (человек) доил его в свой сосуд утром и вечером».

ГЛАВА 7. Употребление молока, смешанного с водой.

1848 (5613). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что (как-то раз) пророк, да благословит его Аллах и приветствует, вместе с одним из своих сподвижников зашёл к кому-то из ансаров и сказал ему: «Если есть у тебя вода, оставшаяся с ночи в бурдюке, (дай нам её), а если нет, мы напьёмся из водоёма». Этот человек, занимавшийся поливом своего сада, сказал (пророку, да благословит его Аллах и приветствует): «О посланник Аллаха, у меня есть такая вода, (только) пройди к шалашу». И он повёл их (туда) и налил им воды в чашу, добавив туда козьего или овечьего молока, что же касается посланника Аллаха, да благословит его Аллах и приветствует, то он выпил это, а потом напился человек, который пришёл вместе с ним.

ГЛАВА 8. Питьё стоя.

1849 (5615). Сообщается, что (однажды) 'Али, да будет доволен им Аллах, находившемуся у ворот двора мечети, принесли воду, а он выпил её стоя и сказал: «Поистине, некоторые люди не любят пить стоя, а я видел, что пророк, да благословит его Аллах и приветствует, делал то же, что сейчас сделал я».[513]

1850 (5617). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, выпил воды из Замзама стоя».

ГЛАВА 9. Сгибание горлышек бурдюков (во время питья).

1851 (5626). Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, запрещал сгибать горлышки бурдюков», имея в виду(, что он запрещал) пить (непосредственно) из них.

1852 (5627). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, запрещал пить из горлышка бурдюка (или: меха) и препятствовать соседу вбивать кол (в стену) его дома».[514]

ГЛАВА 10. (Желательно) пить, делая два или три вдоха и выдоха.[515]

1853 (5631). Передают со слов Анаса, да будет доволен им Аллах, что, когда пророк, да благословит его Аллах и приветствует, (пил из какого-нибудь) сосуда, он обычно делал три вдоха и выдоха.

ГЛАВА 11. Серебряные сосуды.

1854 (5634). Передают со слов жены пророка, да благословит его Аллах и приветствует, Умм Саламы, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, в животе того, кто пьёт из серебряного сосуда, будет шуметь пламя ада!»

ГЛАВА 12. Использование для питья чаши и сосуда пророка, да благословит его Аллах и приветствует.

1855 (5637). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, подошёл к навесу (рода) бану са'ида и сказал: "Дай нам воды, о Сахль!" - и я вынес им эту самую чашу и напоил их из неё».

Передатчик (этого хадиса) сказал: «Затем Сахль вынес нам ту самую чашу, и мы напились из неё. А потом 'Умар бин 'Абд аль-'Азиз[516] попросил (Сахля) подарить ему (эту чашу), и он подарил её ему».

1856 (5638). Сообщается, что 'Асим аль-Ахваль, да помилует его Аллах Всевышний, сказал: «Я видел чашу пророка, да благословит его Аллах и приветствует, у Анаса бин Малика, да будет доволен им Аллах, который сказал: "Я поил посланника Аллаха, да благословит его Аллах и приветствует, из этой чаши больше чем столько-то раз". В эту чашу было вделано железное кольцо, а когда Анас хотел заменить его золотым или серебряным, Абу Тальха сказал ему: "Не меняй ничего сделанного посланником Аллаха, да благословит его Аллах и приветствует!" - и Анас оставил (всё как было)».

[506] Иначе говоря, не прекратил делать этого и не попросил у Аллаха прощения.

[507] Здесь подразумевается, что вера такого человека уменьшается.

[508] "Таур" - общее название сосудов из камня, меди или дерева.

[509] Это имело место до ниспослания айата о завесе.

[510] Имеются в виду сосуды, использовавшиеся для приготовления, хранения и транспортировки алкогольных напитков. См. хадис № 49 и примечания к нему.

[511] Речь идёт о смешивании с целью приготовления сладкого питья.

[512] Ан-Наки' - название места.

[513] Иначе говоря, тоже пил воду стоя.

[514] Имеется в виду смежная стена, общая для двух соседей.

[515] Здесь подразумевается, что в сосуд дышать не следует.

[516] 'Умар бин 'Абд аль-'Азиз (717 – 720) – xалиф из династии Омеййадов, отличавшийся крайним благочестием.


71. Книга о больных

71. КНИГА О БОЛЬНЫХ

ГЛАВА 1. О сказанном относительно того, что болезнь является средством искупления грехов. Аллах Всевышний сказал: «А тому, кто совершит дурное, воздастся за это…» ("Женщины", 123).

1857 (5641, 5642). Передают со слов Абу Са'ида аль-Худри и Абу Хурайры, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Что бы ни постигло мусульманина, будь то утомление, болезнь, тревога, печаль, неприятность, скорбь (или) даже укол колючки, Аллах непременно простит ему за это (что-нибудь) из его грехов».

1858 (5644). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Верующий подобен только что появившемуся ростку: откуда бы ни подул ветер, он сгибает его, а когда ветер стихает, росток выпрямляется. (Таким же образом верующий подвергается испытаниям посредством всевозможных) невзгод(, но хранит терпение).[517] Что же касается нечестивца, то он подобен кедру, который остаётся твёрдым и несгибаемым, пока Аллах не сломает его, когда пожелает».

1859 (5645). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Того, кому Аллах желает добра, Он подвергает испытаниям».

ГЛАВА 2. Тяжесть болезни.

1860 (5646). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Я никогда не видела, чтобы кто-нибудь страдал от своей болезни так же сильно, как посланник Аллаха, да благословит его Аллах и приветствует».

1861 (5647). Сообщается, что 'Абдуллах (бин Мас'уд), да будет доволен им Аллах, сказал: «(Однажды) я зашёл к пророку, да благословит его Аллах и приветствует, страдавшему от сильной горячки, и сказал (ему): "Какая у тебя сильная горячка!" И я спросил: "Это потому, что тебе предназначена двойная награда?" Он сказал: "Да, и любого мусульманина, который будет испытывать страдания, Аллах обязательно освободит от (бремени) его грехов подобно тому, как дерево освобождается от своих листьев"».

ГЛАВА 3. О достоинстве страдающих эпилепсией.

1862 (5652). Сообщается, что 'Ата бин Абу Рабах, да помилует его Аллах Всевышний, сказал:

- (Однажды) Ибн 'Аббас, да будет доволен Аллах ими обоими, спросил меня: «Не показать ли тебе женщину из числа обитателей рая?» Я ответил: «Да». Он сказал: «Эта чёрная женщина (в своё время) пришла к пророку, да благословит его Аллах и приветствует, и сказала: "У меня бывают приступы падучей, и (из-за этого) я обнажаюсь[518], обратись же к Аллаху с мольбой за меня". (В ответ ей) он сказал: "Если хочешь, терпи, и тогда тебя (ожидает) рай, а если хочешь, я обращусь к Аллаху с мольбой, чтобы Он исцелил тебя". Она сказала: "Я буду терпеть", а потом (добавила): "Поистине, я обнажаюсь, попроси же Аллаха, чтобы я не обнажалась", и он обратился к Аллаху с такой мольбой за неё».

ГЛАВА 4. О достоинстве человека, лишившегося зрения.

1863 (5653). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Поистине, Аллах сказал: "Если подвергну Я испытанию раба Моего(, лишив его) двух его любимых, а он станет проявлять терпение, то возмещением ему от Меня послужит рай"».

Под "двумя любимыми" имеются в виду глаза.

ГЛАВА 5. Посещение больного.

1864 (5664). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, пешком пришёл навестить меня[519], и он не приехал ни на муле, ни на лошади».

ГЛАВА 6. О том, что больному разрешается говорить: «Поистине, я болен!» - или: «О, моя голова!» - или: «Я чувствую себя хуже!» Слова Аййуба, мир ему: «Поистине, постигла меня беда, а (ведь) Ты - милосерднейший из милосердных!» ("Пророки", 83).

1865 (5666). Сообщается, что (однажды, когда) 'Аиша, да будет доволен ею Аллах, (у которой болела голова,) воскликнула: «О, моя голова!» - посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Я хотел бы, чтобы это случилось[520] при моей жизни, и тогда я просил бы Аллаха прощения для тебя и обращался бы к Аллаху с мольбами за тебя!» 'Аиша воскликнула: «О, горе мне! Клянусь Аллахом, я думаю, что ты желаешь моей смерти, и, если это случится, ты проведёшь остаток дня с одной из твоих жён!» (На это) пророк, да благословит его Аллах и приветствует, сказал: «Нет(, тогда я скажу): "О, моя голова!"[521] И я хотел послать за Абу Бакром и его сыном и назначить его своим преемником, чтобы люди ничего не говорили и ничего не желали[522], но потом я сказал (себе): "Аллах не допустит (этого), а верующие отвергнут (всё иное)![523]"»

ГЛАВА 7. (О том случае, когда) больной желает себе смерти.

1866 (5671). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть никто из вас ни в коем случае не желает себе смерти из-за постигшего его несчастья, а если уж это станет для (человека) неизбежным, пусть скажет: "О Аллах, сохраняй мне жизнь до тех пор, пока жизнь будет для меня лучше, и дай мне умереть, если смерть будет для меня лучше! /Аллахумма, ахййи-ни ма кянати-ль-хаййату хайран ли, ва таваффа-ни иза кянати-ль-вафату хайран ли/"».

1867 (5672). Сообщается, что (однажды, когда) Хаббабу, да будет доволен им Аллах, сделали прижигания тела в семи местах, он сказал: «У тех наших товарищей, которые ушли раньше нас[524], мир этот не (смог отнять ничего[525], что же касается нас), то, поистине, досталось нам (столько всего), что мы не можем найти для этого никакого иного места, кроме земли![526] Если бы пророк, да благословит его Аллах и приветствует, не запретил нам желать смерти, то, поистине, я пожелал бы её!»[527]

1868 (5673). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Никого не введут в рай дела его".[528] (Люди) спросили: "И даже тебя, о посланник Аллаха?" (Пророк, да благословит его Аллах и приветствует,) сказал: "И даже меня, если только Аллах не окажет мне Свою милость и не проявит по отношению ко мне милосердие, (а поэтому) придерживайтесь правильного[529], и приближайтесь[530], и пусть никто из вас не желает себе смерти, ибо если он совершает благое, то, может быть, (станет совершать) его ещё больше, если же он совершает дурное, то, может быть, он покается!"»

ГЛАВА 8. Обращение посещающего больного с мольбой за него к Аллаху.

1869 (5675). Передают со слов 'Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует, приходил к больному или когда (больного) приносили к нему, он говорил: «Удали эту болезнь, Господь людей, и исцели! Ты - целитель, нет исцеления, кроме Твоего исцеления, (исцели же так, чтобы после этого) не осталось болезни! /Азхиби-ль-ба'са, Рабба-н-наси,-шфи ва Анта-ш-шафи, ля шифа'а илля шифа'у-кя шифа'ан ля йугадиру сакаман!/»

[517] Имеется в виду, что верующий не выражает своего недовольства, когда его постигает то, что предопределено ему Аллахом, и воздаёт Ему хвалу, когда испытание его заканчивается.

[518] То есть во время приступа часть моего тела обнажается помимо моей воли.

[519] Пророк, да благословит его Аллах и приветствует, навестил Джабира, да будет доволен им Аллах, во время его болезни.

[520] То есть чтобы ты умерла до меня.

[521] Этот разговор имел место незадолго до болезни и смерти пророка, да благословит его Аллах и приветствует.

[522] То есть чтобы в связи с этим среди мусульман не возникало никаких конфликтов.

[523] Или: Аллах отвергнет (всё иное), а верующие не допустят (этого)!

[524] Имеются в виду те сподвижники пророка, да благословит его Аллах и приветствует, которые ушли из жизни, не успев насладиться никакими мирскими благами.

[525] Иначе говоря, обещанная им награда в мире ином не стала меньше ни на йоту, так как мирские блага им не достались.

[526] Хаббаб, да будет доволен им Аллах, имеет в виду, что богатства их были столь значительны, что найти им применение можно будет, только истратив деньги на строительство.

[527] Возможно, что Хаббаб, да будет доволен им Аллах, сказал это, страдая от боли. Возможно также, что его слова объяснялись опасениями перед тем, что богатство может ввести его в искушение и повредить его религии.

[528] Иначе говоря, никто не войдёт в рай благодаря своим делам, но только благодаря милости Аллаха.

[529] То есть не старайтесь делать то, что вам не по силам делать постоянно, придерживайтесь умеренности.

[530] Это значит: старайтесь найти для себя нечто оптимальное, то, что вы сможете совершать изо дня в день.


72. Книга медицины

72. КНИГА МЕДИЦИНЫ

ГЛАВА 1. Какую бы болезнь ни ниспослал Аллах, Он обязательно ниспосылает и средство её исцеления.

1870 (5678). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Какую бы болезнь ни ниспослал Аллах, Он обязательно ниспосылает и средство её исцеления».

ГЛАВА 2. Исцеление - в трёх (вещах).

1871 (5680). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими(, что посланник Аллаха, да благословит его Аллах и приветствует,) сказал: «Исцеление (приносят) три (вещи): глоток мёда, (применение) банок и прижигание, но я запрещаю[531] (членам) моей общины (делать) прижигания».

ГЛАВА 3. Лечение с помощью мёда и слова Аллаха Всевышнего: «…исходит из чрева (пчёл) питьё разных видов, в котором исцеление для людей. Поистине, в этом - знамение для людей размышляющих!» ("Пчёлы", 69).

1872 (5684). Передают со слов Абу Са'ида, да будет доволен им Аллах, что (как-то раз) к пророку, да благословит его Аллах и приветствует, пришёл один человек, который сказал ему: «У моего брата болит живот». (Пророк, да благословит его Аллах и приветствует,) сказал (ему): «Давай ему мёд». Потом (этот человек) снова пришёл к нему, и (пророк, да благословит его Аллах и приветствует, снова) сказал: «Давай ему мёд». Потом (этот человек) пришёл к нему в третий раз, и (пророк, да благословит его Аллах и приветствует, снова) сказал: «Давай ему мёд». Потом он (опять) пришёл и сказал: «Я сделал это». (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Правду сказал Аллах, а живот твоего брата солгал! Давай ему мёд!» - после чего (этот человек) стал давать (своему брату мёд), и тот выздоровел.

ГЛАВА 4. Чёрный тмин.

1873 (5687). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала:

- (Однажды,) услышав, как пророк, да благословит его Аллах и приветствует, сказал: «Поистине, этот чёрный тмин является средством против любой болезни, кроме "самма"», я спросила: «А что такое "самм"?» - (на что пророк, да благословит его Аллах и приветствует,) сказал: «Смерть».

ГЛАВА 5. Вдыхание курений индийского и морского ладана.

1874 (5692, 5693). Сообщается, что Умм Кайс бинт Михсан, да будет доволен ею Аллах, сказала: «(Однажды) я услышала, как пророк, да благословит его Аллах и приветствует, сказал: "Вам следует пользоваться этим индийским ладаном, ибо он исцеляет от семи недугов, и его курения нужно вдыхать тем, у кого болит горло, и класть в рот тем, кто страдает плевритом", а потом я принесла к пророку, да благословит его Аллах и приветствует, своего грудного ребёнка, и он помочился на одежду (пророка, да благословит его Аллах и приветствует,) который велел принести воды и обрызгал (это место)».

ГЛАВА 6. Кровопускание (как средство) лечения болезни.

1875 (5696). Сообщается, что, когда Анасу, да будет доволен им Аллах, задали вопрос о вознаграждении цирюльнику,[532] он сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, делал себе кровопускания. (Однажды) Абу Тайба пустил ему кровь, и он велел дать ему (за это) два са' съестного и поговорил с его хозяевами, которые снизили (взимаемую) с него плату[533]». И (Анас, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует,) сказал: «Лучшими средствами лечения для вас являются кровопускание и морской ладан». И (Анас, да будет доволен им Аллах, передал также, что пророк, да благословит его Аллах и приветствует,) сказал: «Не мучайте своих детей, у которых воспаляются миндалины, надавливая на них (пальцами), а используйте курения ладана».

ГЛАВА 7. О том, кто делает прижигания себе или другому, и о достоинстве того, кто прижиганий себе не делает.

1876 (5705). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал:

- (Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Мне были показаны (все) народы, и (я увидел) одного или двух пророков, с которыми было (всего лишь) несколько человек[534], и такого пророка, с которым не было вообще никого. Вдруг передо мной показалось великое множество людей, и я спросил: "Что это? Это моя община?" - однако мне было сказано: "Это Муса и народ его", и мне было сказано: "Посмотри на горизонт". (Я посмотрел туда,) и оказалось, что там находится много людей, закрывавших собой горизонт. И мне было сказано: "(А теперь) посмотри туда и туда", и там тоже было много людей, закрывавших собой горизонт, а потом (мне) сказали: "Это твоя община, и семьдесят тысяч (человек) из них войдут в рай без расчёта"». После этого (пророк, да благословит его Аллах и приветствует, поднялся) и вошёл (в свой дом), не объяснив (слушавшим его, кого он имел в виду), а люди стали говорить: «Мы - те, кто уверовал в Аллаха и последовал за Его посланником, и (этими людьми) будем мы или наши дети, которые родятся в исламе, так как мы родились во времена джахилийи». Услышав это, пророк, да благословит его Аллах и приветствует, вышел (к ним) и сказал: «Это - те, которые не просят других заговаривать их, не верят в дурные предзнаменования, судя по полёту птиц,[535] не делают себе прижиганий и уповают на своего Господа». После этого 'Уккaша бин Михсан спросил: «Отношусь ли я к их числу, о посланник Аллаха?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Да». А потом со своего места поднялся другой (человек) и спросил: «А отношусь ли к их числу я?» - (пророк же, да благословит его Аллах и приветствует,) сказал: «'Уккaша опередил тебя в этом».

ГЛАВА 8. Проказа.

1877 (5707). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не (передаётся) зараза (иначе как по воле Аллаха), и не (является дурным предзнаменованием ни полёт) птиц[536], ни сова[537], и не (сулит ничего дурного месяц) сафар, и убегай от прокажённого[538], как убегают ото льва[539]».

ГЛАВА 9. Не (передаётся) зараза (иначе как по воле Аллаха).

(5717). В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что, услышав слова пророка, да благословит его Аллах и приветствует,) один бедуин спросил: «О посланник Аллаха, а что ты скажешь о моих верблюдах? Они подобны оленям на песке, но когда среди них появляется паршивый верблюд, все они начинают болеть паршой!» (На это пророк, да благословит его Аллах и приветствует,) сказал: «А кто же заразил первого?»

ГЛАВА 10. Плеврит.

1878 (5719 - 5721). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, разрешил членам одной из семей ансаров лечиться от ядовитых укусов и от боли в ушах с помощью заговоров, я же лечился от плеврита при жизни посланника Аллаха, да благословит его Аллах и приветствует, с помощью прижиганий. Это видели Абу Тальха, Анас бин ан-Надр и Зайд бин Сабит, а делал мне прижигания Абу Тальха».

ГЛАВА 11. Горячка вызывается жаром геенны.

1879 (5724). Сообщается, что, когда к Асме бинт Абу Бакр, да будет доволен Аллах ими обоими, приносили женщину, страдавшую от горячки, она всегда обращалась к Аллаху с мольбой за неё, а потом лила воду ей на грудь и говорила: «Посланник Аллаха, да благословит его Аллах и приветствует, повелевал нам охлаждать её[540] водой».

ГЛАВА 12. О том, что было сказано о чуме.

1880 (5732). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Каждый мусульманин, умерший от чумы, является шахидом[541]».

ГЛАВА 13. Заговор от дурного глаза.

1881 (5738). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Посланник Аллаха, да благословит его Аллах и приветствует, велел мне (или: велел) читать заговор от дурного глаза».

1882 (5739). Передают со слов Умм Саламы, да будет доволен ею Аллах, что, когда пророк, да благословит его Аллах и приветствует, увидел в её доме девушку, на лице которой появилось тёмное пятно, он сказал: «Читайте над ней заговор, ибо, поистине, её сглазили!»

ГЛАВА 14. Заговор от укуса змеи или скорпиона.

1883 (5741). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Пророк, да благословит его Аллах и приветствует, разрешил читать заговоры (в качестве средства лечения) ядовитых укусов».

ГЛАВА 15. Заговор пророка, да благословит его Аллах и приветствует.

1884 (5745, 5746). Передают со слов 'Аиши, да будет доволен ею Аллах, что обычно пророк, да благословит его Аллах и приветствует, говорил больному: «С именем Аллаха! Земля нашей страны вместе со слюной кого-нибудь из нас, и будет исцелён наш больной с дозволения нашего Господа![542] /Би-сми-Лляхи! Турбату арди-на би-рикати ба'ди-на, йушфа сакыму-на би-изни Рабби-на!/»

ГЛАВА 16. Дурное предзнаменование.

1885 (5754). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Не (является дурным предзнаменованием полёт) птиц, а лучшее из этого[543] - доброе предзнаменование." Люди спросили: "А что такое доброе предзнаменование?" (Пророк, да благословит его Аллах и приветствует,) сказал: "Доброе слово, которое слышит кто-нибудь из вас"[544]».

ГЛАВА 17. Прорицания.[545]

1886 (5758). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (в своё время) посланник Аллаха, да благословит его Аллах и приветствует, вынес решение по делу двух подравшихся между собой женщин из (племени) хузайль, одна из которых бросила в другую камень. Этот камень попал ей в живот и убил её ребёнка, которым она была беременна, после чего они обратились за решением своей тяжбы к пророку, да благословит его Аллах и приветствует, и он решил, что вирой за убитого должен послужить раб или рабыня. Тогда опекун оштрафованной женщины сказал: «О посланник Аллаха, (почему я должен) платить штраф за того, кто не ел, не пил, не говорил и даже не кричал при рождении? (Такое решение) недействительно!» (На это) пророк, да благословит его Аллах и приветствует, сказал: «Не иначе как этот (человек) относится к числу братьев кахинов!»[546]

ГЛАВА 18. Красноречие может оказывать такое же воздействие, как и колдовство.

1887 (5767). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что (как-то раз) с востока пришли два человека, обратившиеся со своими речами к людям, которым понравилась красота этих речей, и тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, красноречие может оказывать такое же воздействие, как и колдовство! (или: В чём-то красноречие является не чем иным, как колдовством!)»

ГЛАВА 19. Не (передаётся) зараза (иначе как по воле Аллаха).

1888 (5774). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Ни в коем случае не следует помещать больного (заразной болезнью) вместе со здоровым!»[547]

ГЛАВА 20. Отравление ядом и лечение им. Чего при этом следует опасаться и что является мерзким.

1889 (5778). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Тот, кто (намеренно) бросится с горы и погубит себя, будет всё время лететь вниз в (пламени) ада(, куда он будет помещён) навечно; тот, кто (намеренно) выпьет яд и погубит себя, будет держать в руке этот яд и всё время пить его в (пламени) ада(, куда он будет помещён) навечно; тот, кто убьёт себя железом, будет держать это железо в руке, поражая им себя в живот в (пламени) ада(, куда он будет помещён) навечно».

ГЛАВА 21. О том случае, когда муха попадает в сосуд.

1890 (5782). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Если муха упадёт в сосуд кого-нибудь из вас, пусть он (сначала) погрузит её (в это питьё полностью), а потом выбросит её, ибо, поистине, на одном из её крыльев - исцеление, а на другом – болезнь».[548]

[531] Здесь имеется в виду нежелательность, а не абсолютный запрет.

[532] Помимо прочего цирюльники ставили больным банки и делали им кровопускания.

[533] См. хадис № 953 и примечание к нему.

[534] Речь идёт о количестве от трёх до десяти человек.

[535] То есть не отказываются от намеченного, усматривая дурное предзнаменование в направлении полёта птиц.

[536] В доисламские времена среди арабов был распространён обычай гадания об успехе задуманного дела по полёту птиц.

[537] Увидеть сову считалось дурным знаком.

[538] Эти слова были сказаны для того, чтобы люди не считали, что основной причиной болезни является непосредственный контакт с больным. См. хадис № (5717).

[539] Сообщается, что пророк, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас увидит то, что ему не понравится, пусть скажет: "О Аллах, никто, кроме Тебя, не приносит хорошего, и никто, кроме Тебя, не отражает дурного, и нет силы и мощи ни у кого, кроме Аллаха! /Аллахумма, ля йа'ти би-ль-хасанати илля Анта, ва ля йадфа'у-с-са'ийати илля Анта, ва ля хауля ва ля куввата илля би-Ллях!/"»

[540] То есть горячку или же лихорадку.

[541] Иначе говоря, войдёт в рай, как и любой из тех, кто погиб за веру.

[542] Произнося эти слова, пророк, да благословит его Аллах и приветствует, смачивал слюной указательный палец, касался им земли, а потом наносил получавшуюся смесь слюны и почвы на больное место.

[543] Имеется в виду попытка усмотреть доброе или дурное предзнаменование по полёту птиц.

[544] То есть слышит и считает его для себя хорошим знаком.

[545] Прорицателем /кахин/ в доисламской Аравии называли человека, утверждавшего, что в состоянии транса он может общаться либо с божеством, либо с его посланниками - ангелами и джиннами. Во время транса кахины часто говорили рифмованной прозой /садж'/.

[546] Пророк, да благословит его Аллах и приветствует, сказал так ввиду того, что этот человек говорил рифмованной прозой.

[547] В данном случае речь идёт как о животных, так и о людях.

[548] См. хадис № 1334 и примечание к нему.


73. Книга об одежде

73. КНИГА ОБ ОДЕЖДЕ

ГЛАВА 1. В огне окажется то, что ниже щиколоток.

1891 (5787). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Та часть изара, которая опускается ниже щиколоток, (окажется) в огне».[549]

ГЛАВА 2. Буруд[550], хибар[551] и шамля[552].

1892 (5813). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Больше всего пророк, да благословит его Аллах и приветствует, любил носить йеменские плащи /хибара/».

1893 (5814). Передают со слов 'Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует, скончался, тело его покрыли йеменским плащом.

ГЛАВА 3. Белые одежды.

1894 (5827). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:

- (Однажды) я пришёл к пророку, да благословит его Аллах и приветствует, на котором были белые одежды (в то время, когда) он спал. А потом я пришёл к нему, когда он уже проснулся, и он сказал: «Любой раб (Аллаха), который скажет: "Нет бога, кроме Аллаха"[553], а потом умрёт, не отступившись от этого, обязательно войдёт в рай». Я спросил: «Даже если он прелюбодействовал и даже если он воровал?!» (Пророк, да благословит его Аллах и приветствует,) сказал: «Даже если он прелюбодействовал и даже если он воровал!» Я (снова) спросил: «Даже если он прелюбодействовал и даже если он воровал?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Даже если он прелюбодействовал и даже если он воровал!» Я (снова) спросил: «Даже если он прелюбодействовал и даже если он воровал?» - и (пророк, да благословит его Аллах и приветствует, в третий раз) сказал: «Даже если он прелюбодействовал и даже если он воровал, несмотря на то что это не нравится Абу Зарру!»[554]

И когда Абу Зарр рассказывал об этом (впоследствии), он всегда говорил: «Несмотря на то, что это не нравится Абу Зарру!»

ГЛАВА 4. О ношении шёлковой одежды мужчинами и о том, в какой мере это является дозволенным.

1895 (5828). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, запретил носить шёлковую (одежду), если не считать этого», и(, сказав это,) он сделал знак указательным и средним пальцами, имея в виду(, насколько нам известно,) узоры[555].

1896 (5834). Передают со слов 'Умара, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Тот, кто будет носить шелка в этом мире, не наденет их в мире вечном».

ГЛАВА 5. Застилание шёлком постели.

1897 (5837). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, запретил нам пить и есть из золотой и серебряной посуды, а также носить шелка и дибадж и сидеть на них».

ГЛАВА 6. Мужчинам запрещается пользоваться шафраном.[556]

1898 (5846). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, запретил мужчинам пользоваться шафраном».

ГЛАВА 7. Сандалии из дублёной кожи и прочие виды обуви.

1899 (5850). Сообщается, что (однажды) Анаса, да будет доволен им Аллах, спросили: «Совершал ли пророк, да благословит его Аллах и приветствует, молитвы в сандалиях?» - и он сказал: «Да».

ГЛАВА 8. Первой следует снимать левую сандалию.

1900 (5856). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Когда кто-нибудь из вас будет надевать сандалии, пусть начинает справа, а когда будет снимать их, пусть начинает слева, чтобы получалось так, что правую одевают первой и снимают последней».

ГЛАВА 9. Не следует ходить в одной сандалии.

1901 (5855). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Пусть никто из вас не ходит в одной сандалии, но либо снимает обе, либо надевает обе».

ГЛАВА 10. Слова пророка, да благословит его Аллах и приветствует: «Никто не должен делать на своём перстне (такую же) надпись, какая имеется на моём!»

1902 (5877). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (в своё время) посланник Аллаха, да благословит его Аллах и приветствует, стал носить серебряный перстень, на котором (по его велению) было выгравирована (надпись) "Мухаммад, посланник Аллаха", и он сказал: «Поистине, есть у меня серебряный перстень, на котором я написал "Мухаммад, посланник Аллаха", и никто не должен делать на своём перстне (такую же) надпись, какая имеется на моём!»

ГЛАВА 11. Удаление из домов мужчин, уподобляющихся женщинам.

1903 (5886). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Пророк, да благословит его Аллах и приветствует, проклял мужчин, уподобляющихся женщинам, и женщин, уподобляющихся мужчинам, и сказал: "Изгоняйте их из ваших домов!" И пророк, да благословит его Аллах и приветствует, выгнал (из своего дома) такого-то, а 'Умар выгнал такого-то».[557]

ГЛАВА 12. Отпускание бороды.

1904 (5892). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Поступайте не так, как поступают многобожники: отпускайте бороду и подстригайте усы».

ГЛАВА 13. Краска (для волос).

1905 (5899). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, иудеи и христиане не красят (волосы), а вы поступайте не так, как поступают они».

ГЛАВА 14. Курчавые волосы.

1906 (5905). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Волосы посланника Аллаха, да благословит его Аллах и приветствует, были волнистыми, не гладкими и не курчавыми, и опускались ниже мочек его ушей, не доходя до плеч».

1907 (5907). Сообщается, что Анас, да будет доволен им Аллах, сказал: «У пророка, да благословит его Аллах и приветствует, были крупные кисти рук и ступни, он был красив лицом, и не видел я ни раньше, ни позже подобного ему, и были у него мягкие руки».

ГЛАВА 15. Оставление прядей волос во время бритья головы.

1908 (5920). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, запретил "каз'"».

Передатчик (этого хадиса) сказал: «"Каз'" - это оставление в разных местах прядей волос во время бритья головы ребёнка», указав при этом рукой себе на лоб и на обе стороны головы.

ГЛАВА 16. Умащение головы и бороды мужа благовониями.

1909 (5923). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Я умащала пророка, да благословит его Аллах и приветствует, лучшими благовониями, какие только он мог найти, пока не видела, что от этих благовоний его волосы и борода начинали блестеть».

ГЛАВА 17. О том, кто не отвергал благовоний.

1910 (5929). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, не отвергал благовоний(, которые ему дарили люди).

ГЛАВА 18. Зарира.[558]

1911 (5930). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «Во время прощального паломничества я собственноручно умащала посланника Аллаха, да благословит его Аллах и приветствует, зарирой после того, как он выходил из состояния ихрама, и перед тем, как он надевал его».

ГЛАВА 19. Наказание(, которое ожидает) создающих изображения в День воскресения.

1912 (5951). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, те, которые создают эти изображения, в День воскресения будут подвергнуты мучениям, и им скажут: "Оживите то, что вы создали!"»

ГЛАВА 20. Уничтожение изображений.

1913 (7559). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Аллах Всевышний сказал: "А кто более несправедлив, чем тот, кто пытался создать нечто подобное Моему творению? Пусть создадут они зёрнышко, пусть создадут они муравья[559]!"»

В другой версии этого хадиса сказано также: «…пусть создадут они ячменное зерно!»

[549] Здесь речь идёт о ногах тех людей, которые волочат за собой одежду по земле из кичливости.

[550] Множественное число от "бурд" - чёрный бедуинский плащ с узорами.

[551] Множественное число от "хибара" - йеменский плащ зелёного цвета.

[552] "Шамля" - название одного из видов плащей, в которые можно было заворачиваться полностью.

[553] Имеется в виду человек, который искренне верит в то, что он говорит.

[554] См. примечания к хадису № 1367

[555] Имеется в виду, что узоры по краям одежды должны быть не шире двух пальцев.

[556] То есть использовать его в качестве благовония и обмазываться им.

[557] См. хадис № 1591.

[558] "Зарира" - название одного из видов благовоний, которое состоит из нескольких компонентов.

[559] "Зарра" - это слово означает и "маленький муравей", и "пылинка".


74. Книга о благовоспитанности

74. КНИГА О БЛАГОВОСПИТАННОСТИ

ГЛАВА 1. Кто более всех остальных людей достоин хорошего обхождения?

1914 (5971). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Как-то раз) один человек пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и спросил: "О посланник Аллаха, кто из людей более всего достоин того, чтобы я с ним хорошо обходился?" Он сказал: "Твоя мать". (Этот человек) спросил: "А кто потом?" Он сказал: "Твоя мать". (Человек) спросил: "А кто потом?" Он сказал: "Твоя мать". (Человек снова) спросил: "А кто потом?" - (и тогда) он сказал (ему): "Твой отец"».

ГЛАВА 2. Человек не должен поносить своих родителей.

1915 (5973). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, проклиная своих родителей, человек совершает один из тягчайших грехов!» (Люди) спросили: «О посланник Аллаха, как же (может) человек проклинать собственных родителей?» Он сказал: «(Так может получиться, если) станет он поносить отца (другого) человека, а тот примется ругать его отца, и (если) станет он поносить мать (другого) человека, а тот примется ругать его мать!»[560]

ГЛАВА 3. Грех порывающего.[561]

1916 (5984). Передают со слов Джубайра бин Мут'има, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Не войдёт в рай порывающий».

ГЛАВА 4. Аллах не покинет того, кто поддерживает родственные связи.

1917 (5988). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, (слово) "рахим"[562] берёт своё происхождение от слова "Рахман"[563], а Аллах сказал: "Я буду поддерживать связь с тем, кто станет поддерживать вас, и порву[564] с тем, кто станет порывать вас!"»

ГЛАВА 5. Родственные связи остаются плодотворными, если их поддерживать.

1918 (5990). Сообщается, что 'Амр бин аль-'Ас, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, открыто и не таясь говорил: "Поистине, члены семейства моего отца[565] не являются моими покровителями[566], моими покровителями являются только Аллах и праведные верующие, однако (меня связывают) с ними узы родства, и я обязательно буду поддерживать[567] их (и впредь)!"»

ГЛАВА 6. (Cлова пророка, да благословит его Аллах и приветствует): «Не тот поддерживает (родственные связи), кто отвечает тем же…»

1919 (5991). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Не тот поддерживает (родственные связи), кто отвечает тем же[568]; (по-настоящему) поддерживает их тот, с кем (родственники его) эти связи порывают[569]».

ГЛАВА 7. О том, что необходимо проявлять милосердие к своим детям, а также целовать и обнимать их.

1920 (5998). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) к пророку, да благословит его Аллах и приветствует, явился какой-то бедуин, который сказал: "Так вы целуете своих сыновей?[570] А мы не целуем их". (На это) пророк, да благословит его Аллах и приветствует, сказал: "Что же я могу сделать, если Аллах лишил твоё сердце милосердия?!"»

1921 (5999). Сообщается, что 'Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: «(В своё время) к пророку, да благословит его Аллах и приветствует, привели пленных[571], среди которых была одна женщина, кормившая (детей) грудью, и когда она находила среди пленных какого-нибудь ребёнка, то брала его, прижимала к себе и кормила грудью.[572] (Увидев это,) пророк, да благословит его Аллах и приветствует, спросил нас: "Как вы думаете, (способна ли) эта (женщина) бросить в огонь своего ребёнка?" Мы сказали: "Нет, если только будет в её силах (избежать этого)". Тогда он сказал: "А Аллах жалеет Своих рабов[573] больше, чем эта (женщина жалеет) своего ребёнка!"»

ГЛАВА 8. Аллах разделил милосердие на сто частей.

1922 (6000). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Аллах разделил милосердие на сто частей, оставив девяносто девять частей у Себя и ниспослав на землю одну часть, благодаря которой милосердие по отношению друг к другу проявляют все создания, (в том числе и) лошади, которые поднимают свои копыта (повыше и удаляют) их от своих детёнышей, опасаясь задеть их"».

ГЛАВА 9. (Можно ли) сажать ребёнка на ногу?

1923 (6003). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, часто сажал меня на одну ногу, а аль-Хасана[574] - на другую, потом обнимал нас, а потом говорил: "О Аллах, помилуй их, ибо, поистине, я их жалею!"»

ГЛАВА 10. Проявление милосердия по отношению к людям и животным.

1924 (6010). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды,) когда посланник Аллаха, да благословит его Аллах и приветствует, встал во время молитвы, а мы встали вместе с ним, какой-то бедуин(, совершавший) молитву (вместе с нами,) сказал: "О Аллах, помилуй меня и Мухаммада и больше никого вместе с нами!" - а после того как пророк, да благословит его Аллах и приветствует, произнёс слова таслима, он сказал этому бедуину: "Ты сузил нечто (весьма) широкое!" - имея в виду милость Аллаха».

1925 (6011). Передают со слов ан-Ну'мана бин Башира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Ты видишь, что в своём милосердии, любви и сочувствии по отношению друг к другу верующие подобны (единому) телу: когда (одну из) частей его поражает болезнь, всё тело отзывается на это бессонницей и горячкой».

1926 (6012). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из мусульман посадит дерево,[575] а потом (его плодов) поест человек или животное, это обязательно зачтётся (посадившему) как садака».

1927 (6013). Передают со слов Джарира бин 'Абдуллаха (аль-Баджали), да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Не будет помилован тот, кто сам не проявляет милосердия (к другим)!»

ГЛАВА 11. Наставление относительно хорошего отношения к соседу.

1928 (6014). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Джибрил не прекращал давать мне наставления о необходимости хорошего отношения к соседу (так долго), что я даже подумал, что он включит его[576] и в число наследников».

ГЛАВА 12. Грех человека, сосед которого не находится в безопасности от его зла.

1929 (6016). Передают со слов Абу Шурайха, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, воскликнул: «Клянусь Аллахом, не уверует, клянусь Аллахом, не уверует, клянусь Аллахом, не уверует!» (Его) спросили: «Кто, о посланник Аллаха?» Он сказал: «Тот (человек), сосед которого не находится в безопасности от его зла».

ГЛАВА 13. Пусть тот, кто верует в Аллаха и в Последний день, не причиняет вреда своему соседу.

1930 (6018). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Пусть тот, кто верует в Аллаха и в Последний день, не причиняет вреда своему соседу, и пусть тот, кто верует в Аллаха и в Последний день, оказывает уважение своему гостю, и пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит[577]».

ГЛАВА 14. (Совершение) всего одобряемого (шариатом) есть садака.

1931 (6021). Передают со слов Джабира бин 'Абдуллаха, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «(Совершение) всего одобряемого (шариатом) есть садака».[578]

ГЛАВА 15. Проявление доброты во всём.

1932 (6024). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) пророк, да благословит его Аллах и приветствует, сказал мне: "Поистине, Аллах любит (проявления) доброты во всём"».

ГЛАВА 16. Оказание верующими помощи друг другу.

1933 (6026, 6027). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «По отношению друг к другу верующие подобны строению, отдельные части которого поддерживают друг друга», после чего переплёл между собой пальцы своих рук.

(Абу Муса, да будет доволен им Аллах, сказал): «(В это время) пророк, да благословит его Аллах и приветствует, сидел, и тут к нему подошёл какой-то человек (или: проситель), что же касается (пророка, да благословит его Аллах и приветствует,) то он повернулся к нам лицом и сказал: "Ходатайствуйте (за него), и вы получите награду (за это), а Аллах через Своего пророка примет угодное Ему решение"».

ГЛАВА 17. Пророк, да благословит его Аллах и приветствует, по природе своей был не склонен ни к чему непристойному и не делал ничего непристойного на потребу людям.

1934 (6031). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, не имел привычки ругать (людей), он не говорил ничего непристойного и никого не проклинал, а если хотел выразить кому-нибудь своё порицание, то говорил: "Что это с ним?! Да покроется пылью его лоб[579]!"»

ГЛАВА 18. Хороший нрав, щедрость и порицаемая скупость.

1935 (6034). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «О чём бы ни просили пророка, да благословит его Аллах и приветствует, он ни разу не сказал: "Нет"».

1936 (6038). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Я служил пророку, да благословит его Аллах и приветствует, десять лет, и он (ни разу) не сказал мне: "Уф!" - и (ни разу) не (сказал мне): "Почему ты сделал это?" - или: "Почему ты этого не сделал?"»

ГЛАВА 19. О запретности поношения и проклятий.

1937 (6045). Передают со слов Абу Зарра, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Когда один человек обвиняет другого в нечестии или неверии, (обвинение) обязательно возвращается к нему самому, если (тот, кого он обвиняет, на самом деле) таковым не является».

1938 (6047). Передают со слов Сабита бин ад-Даххака, да будет доволен им Аллах, который относился к числу тех, кто давал клятву под деревом[580], что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поклявшийся не исламом, а иной религией, таковым и является[581]; не следует сыну Адама давать (Аллаху) такие обеты, которых он не в состоянии выполнить[582]; лишившего себя жизни каким-либо предметом в этом мире в День воскресения будут подвергать мучениям с помощью этого же предмета; проклявший верующего (совершил грех), подобный его убийству, и тот, кто обвинил верующего в неверии, (совершил грех,) подобный его убийству».

ГЛАВА 20. О нежелательности сплетен.

1939 (6056). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Сплетник[583] не войдёт в рай"».

ГЛАВА 21. О нежелательности восхвалений.

1940 (6061). Передают со слов Абу Бакры (Нуфай'а бин Каляды), да будет доволен им Аллах, что, когда об одном человеке упомянули в присутствии пророка, да благословит его Аллах и приветствует, а другой принялся хвалить его, пророк, да благословит его Аллах и приветствует, несколько раз повторил: «Горе тебе, ты перерезал горло своему товарищу!» - (после чего сказал): «Если кому-нибудь из вас придётся восхвалять (своего товарища), пусть скажет: "Я считаю (такого-то) таким-то и таким-то", если он действительно думает, что он таков. Лишь Аллах сочтёт его (достоинства), и никто не должен никого обелять пред Аллахом».

ГЛАВА 22. О запретности зависти по отношению друг к другу и взаимной отчуждённости. Аллах Всевышний сказал: «Скажи: "Прибегаю к Господу рассвета от зла того, что Он сотворил, от зла ночного мрака, когда он покрывает, от зла дующих на узлы,[584] от зла зависти завистника"» ("Рассвет", 1 - 5)

1941 (6065). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Откажитесь от ненависти по отношению друг к другу, не завидуйте друг другу, не поворачивайтесь спиной друг к другу и будьте братьями, о рабы Аллаха! Не разрешается мусульманину покидать[585] брата своего на срок, превышающий три дня!»

1942 (6066). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Остерегайтесь дурных мыслей (о людях), ибо, поистине, дурные мысли - это самые лживые слова! Не разузнавайте[586], не шпионьте, не взвинчивайте цену[587], не завидуйте друг другу, откажитесь от ненависти по отношению друг к другу, не поворачивайтесь спиной друг к другу и будьте братьями, о рабы Аллаха!»

ГЛАВА 23. О том, какие подозрения являются допустимыми.

1943 (6067, 6068). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Я не думаю, что такой-то и такой-то хоть что-нибудь знают о нашей религии».

В другой версии (этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует, сказал): «…хоть что-то знают о той религии, которую мы исповедуем».

ГЛАВА 24. (Желательно, чтобы) верующий (не рассказывал другим о своих грехах).

1944 (6069). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

- Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Все члены моей общины будут избавлены[588], за исключением заявляющих во всеуслышание, (примером чего могут служить) действия такого человека, который совершает что-нибудь ночью[589] и Аллах покрывает его (грех), а наутро он сам говорит: "О такой-то, вчера я сделал то-то и то-то", и (получается так, что) он проводит ночь под покровом своего Господа, а наутро сбрасывает покров Аллаха».[590]

ГЛАВА 25. Прекращение отношений и слова пророка, да благословит его Аллах и приветствует: «Не разрешается человеку покидать брата своего на срок, превышающий три дня!»

1945 (6077). Передают со слов Абу Аййуба аль-Ансари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не разрешается человеку прекращать общаться со своим братом (по вере) на срок, превышающий три дня(, в течение которых) они будут отворачиваться друг от друга при встрече, а лучшим из этих двоих окажется тот, кто первым приветствует другого».

ГЛАВА 26. Слова Аллаха Всевышнего: «О те, кто уверовал, бойтесь Аллаха и будьте вместе с правдивыми!» ("Покаяние", 119). О запретности лжи.

1946 (6094). Передают со слов 'Абдуллаха (Ибн Мас'уда), да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, правдивость приводит к благочестию, и, поистине, благочестие приводит к раю, и будет человек говорить правду, пока не станет правдивейшим. Что же касается лживости, то, поистине, она приводит к греховности, и, поистине, греховность приводит к огню, и станет человек лгать, пока не будет записан пред Аллахом как отъявленный лжец».

ГЛАВА 27. Терпеливое перенесение обид и слова Аллаха Всевышнего: «Поистине, получат терпеливые награду свою сполна без счёта» ("Толпы", 10).

1947 (6099). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Нет никого, кто, слыша обидное, проявлял бы больше терпения, чем Аллах: (люди) утверждают, что у Него есть ребёнок, а Он исцеляет их и дарует им их удел».

ГЛАВА 28. Предостережение от проявления гнева. Аллах Всевышний сказал: «…сдерживающих (свой) гнев…» ("Семейство 'Имрана", 134).

1948 (6114). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не тот силён, кто побеждает часто, силён лишь тот, кто (способен) владеть собой в гневе».

1949 (6116). Передают со слов Абу Хурайры, да будет доволен им Аллах, что один человек попросил пророка, да благословит его Аллах и приветствует: «Дай мне совет». Он сказал: «Не гневайся». После этого тот несколько раз повторил (свою просьбу, но пророк, да благословит его Аллах и приветствует, каждый раз) говорил: «Не гневайся».

ГЛАВА 29. Стыдливость.

1950 (6117). Передают со слов 'Имрана бин Хусайна, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Стыдливость не приносит ничего, кроме блага».

ГЛАВА 30. Если ты не стыдишься, делай, что хочешь.

1951 (6120). Передают со слов Абу Мас'уда аль-Ансари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, дошло до людей из слов первого пророчества[591] (следующее): если ты не чувствуешь стыда, делай что хочешь».[592]

ГЛАВА 31. Проявление радушия по отношению к людям.[593]

1952 (6129). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Поистине, пророк, да благословит его Аллах и приветствует, общался с нами (так часто), что даже говорил моему маленькому брату: "О Абу Умайр, что делает птичка?"»

ГЛАВА 32. Верующего не ужалят дважды из одной и той же норы.

1953 (6133). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Верующего не ужалят дважды из одной и той же норы».[594]

ГЛАВА 33. О том, что из стихов, раджаза[595] и хида[596] является дозволенным, а что - нежелательным.

1954 (6145). Передают со слов Убаййа бин Ка'ба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, в (некоторых) стихах (заключена) мудрость».

ГЛАВА 34. Нежелательно увлекаться поэзией до такой степени, чтобы это мешало человеку поминать Аллаха, (приобретать) знание и (читать) Коран.

1955 (6154). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, будет лучше, если утроба человека наполнится гноем, чем стихами».[597]

ГЛАВА 35. О том, что было сказано о словах говорящего: «Горе тебе!»

1956 (6167). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды) какой-то бедуин пришёл к пророку, да благословит его Аллах и приветствует, и спросил: "О посланник Аллаха, когда наступит Час этот[598]?" Он сказал: "Горе тебе[599], а что ты для него приготовил?" (Бедуин) сказал: "Я не приготовил для него ничего, кроме своей любви к Аллаху и Его посланнику". (На это пророк, да благословит его Аллах и приветствует,) сказал: "Поистине, ты (будешь) с теми, кого ты любишь!" Мы спросили: "И мы тоже?" Он сказал: "Да"».

ГЛАВА 36. Об обращении к людям по именам их отцов (в День воскресения).

1957 (6178). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «В День воскресения у (каждого) вероломного водрузят знамя и будет сказано: "Это вероломство такого-то, сына такого-то"».

ГЛАВА 37. Слова пророка «"карм" это только сердце верующего».

1958 (6182, 6183). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не называйте виноград "карм"[600], ибо "карм"[601] это только сердце верующего».

ГЛАВА 38. Изменение имени на лучшее.

1959 (6192). Передают со слов Абу Хурайры, да будет доволен им Аллах, что первоначально Зайнаб[602] звали Барра[603], и (люди стали) говорить: «Она (как бы) сама себя восхваляет», после чего посланник Аллаха, да благословит его Аллах и приветствует, назвал её Зайнаб.

ГЛАВА 39. О том, кто позвал своего спутника, не произнеся одну букву из его имени.

1960 (6202). Сообщается, что Анас, да будет доволен им Аллах, сказал: «(Однажды, когда) Умм Суляйм[604] находилась (вместе с женщинами, присматривавшими за) поклажей, а раб пророка, да благословит его Аллах и приветствует, (по имени) Анджаша гнал (верблюдов слишком быстро), пророк, да благословит его Аллах и приветствует, сказал (ему): "О Анджаш, помедленнее, ибо те, кого ты погоняешь, везут бутылки[605]!"»

ГЛАВА 40. Самое ненавистное имя для Всемогущего и Великого Аллаха.

1961 (6205). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «В День воскресения наиболее непристойным пред Аллахом будет имя того человека, который называл себя царём царей».

ГЛАВА 41. Произнесение слов "Хвала Аллаху /Аль-хамду ли-Ллях/" чихнувшим.

1962 (6221). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: « (Однажды) два человека чихнули в присутствии пророка, да благословит его Аллах и приветствует, и одному он сказал: "Да помилует тебя Аллах /Йархаму-кя-Ллах/", другому же он этого не сказал, (а когда его спросили о причине этого, пророк, да благословит его Аллах и приветствует,) ответил: "Этот воздал хвалу Аллаху, (чихнув,) а этот не воздал Аллаху хвалу"».

ГЛАВА 42. О желательности чихания и нежелательности зевания.

1963 (6226). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, Аллах любит чихание и не любит зевоту, и если кто-нибудь из вас чихнёт и воздаст хвалу Аллаху, каждый мусульманин, услышавший это, должен будет сказать (чихнувшему): "Да помилует тебя Аллах". Что же касается зевоты, то, поистине, она - от шайтана, и если кому-нибудь из вас захочется зевнуть, пусть он подавляет (зевоту), пока может, ибо когда любой из вас зевает[606], шайтан смеётся над ним».

[560] Таким образом, запретным является не только поношение собственных родителей как таковое, но и любые действия, которые могут привести к тому, что бранить их станет кто-нибудь другой.

[561] Имеется в виду человек, порывающий родственные связи.

[562] "Рахим" - родственные связи; кровное родство.

[563] Милостивый.

[564] То есть лишу такого человека Своей милости.

[565] Здесь имеется в виду Абу Талиб, дядя пророка, да благословит его Аллах и приветствует, а также те члены его семьи, которые не приняли ислам.

[566] "Аулийа" - ед. ч. "вали". Это слово является многозначным (cм. примечание к хадису № 2023). Здесь имеются в виду члены одного рода, которые в случае необходимости должны обеспечивать друг другу защиту, помощь и покровительство. В значении "Покровитель" это слово применяется в Коране по отношению к Аллаху.

[567] Дословно - "орошать". Таким образом, пророк, да благословит его Аллах и приветствует, сравнивает разрыв родственных связей с невыносимым зноем, спасением от которого может служить только их поддержание.

[568] То есть тот, кто отвечает тем же на хорошее отношение со стороны своих родственников.

[569] Иначе говоря, тот, кто не следует дурному примеру родственников, а всячески старается сохранить связи с ними.

[570] Бедуин задал этот вопрос, увидев, что люди в Медине целуют своих детей.

[571] Речь идёт о женщинах и детях, захваченных в качестве военной добычи во время одного из походов.

[572] Эта женщина потеряла своего ребёнка, но потом нашла его.

[573] В некоторых версиях этого хадиса говорится о "верующих рабах".

[574] Имеется в виду внук пророка, да благословит его Аллах и приветствует, аль-Хасан бин 'Али, да будет доволен Аллах ими обоими.

[575] В другой версии этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует, также сказал: «…или посеет что-либо…»

[576] Подразумевается, что всё это Джибрил, мир ему, делал по велению Аллаха.

[577] Иначе говоря, воздерживается от лжи, сплетен, распространения всевозможных слухов и так далее.

[578] Имеется в виду, что награда за совершение любого одобряемого шариатом дела будет равна награде за садаку.

[579] В эти слова вкладывался следующий смысл: пусть он побольше молится, совершая земные поклоны и касаясь лбом земли.

[580] Имеется в виду "клятва, угодная Аллаху" /бай'ат ар-ридван/, которую дали пророку, да благословит его Аллах и приветствует, его сподвижники в Худайбийе.

[581] Имеется в виду, что мусульманин, сознательно давший ложную клятву и сказавший: «Клянусь, если это не так, значит, я - христианин!» - действительно становится христианином.

[582] Так, например, никто не должен давать обет подарить кому-либо чужое имущество в случае исполнения своего желания.

[583] Здесь имеется в виду "каттат" - такой человек, который сам не видел того, о чём он рассказывает другим.

[584] Имеются в виду колдуньи.

[585] Иначе говоря, нельзя прекращать общаться с ним, если только это не делается в воспитательных целях. См. хадис № 1828.

[586] То есть не старайтесь разузнавать о недостатках других людей.

[587] Имеется в виду взвинчивание цены в том случае, когда человек поднимает цену не потому, что действительно хочет купить что-нибудь, а с целью обмана или нанесения ущерба другому.

[588] Здесь речь идёт об избавлении от всего дурного в обоих мирах.

[589] То есть что-нибудь греховное.

[590] Иначе говоря, такой человек открывает то, что Аллах скрыл от других людей, тем самым обрекая себя на наказание в обоих мирах.

[591] Иначе говоря, со слов первых пророков.

[592] В комментариях указывается, что эти слова можно понимать как побуждение совершать любые дела, если человек не чувствует стыда перед Аллахом и людьми, что указывает на их дозволенность. С другой стороны, эти слова можно понимать и как угрозу: если ты лишён чувства стыда, то можешь творить, что угодно, но потом Аллах воздаст тебе за всё.

[593] Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «Поддерживай общение с людьми (при том условии, что) религия твоя (от этого) не пострадает, и шути с членами своей семьи».

[594] Смысл этих слов в том, что верующий человек должен учиться на своих ошибках и не повторять их.

[595] Раджаз - название стихотворного размера.

[596] Хида - пение, которым подгоняли верблюдов и которое по своему ритму соответствовало ритму их шагов.

[597] Иначе говоря, лучше болеть, чем чрезмерно увлекаться поэзией.

[598] Имеется в виду День воскресения.

[599] Распространённое среди арабов восклицание, которое в данном случае не следует понимать в его прямом значении.

[600] "Карм" - виноградная лоза.

[601] В других хадисах и комментариях к ним указывается, что запрет именовать виноград, из которого делают вино, словом "карм" связан с тем, что это слово образовано от слова "карам" - щедрость. Во времена джахилийи арабы считали, что употребление вина придаёт сердцу пьющего щедрость или же благородство /карам/, тогда как ислам связывает все достойные качества людей с тем, что Аллах почтил /акрама/ человека. Поскольку все вышеупомянутые слова являются однокоренными, это может вызывать нежелательные ассоциации. Вот почему пророк, да благословит его Аллах и приветствует, хочет указать на то, что благородство сердца верующего не должно иметь ничего общего с запретным напитком даже на ассоциативном уровне. Таким образом, слова пророка, да благословит его Аллах и приветствует: «…"карм" - это мусульманин», и его слова «"карм" - это только сердце верующего» означают, что щедрость свойственна мусульманину или же его сердцу, что не имеет ничего общего ни с вином, ни с виноградом.

[602] Имеется в виду жена пророка, да благословит его Аллах и приветствует, Зайнаб бинт Джахш, да будет доволен ею Аллах.

[603] "Барра" - благочестивая.

[604] Умм Суляйм - мать Анаса, да будет доволен Аллах ими обоими.

[605] "Каварир" - так называли и женщин, имея в виду, что с ними нужно обращаться помягче.

[606] Речь идёт о том случае, когда человек зевает, не прикрывая рта рукой.


75. Книга об испрашивании разрешения

75. КНИГА ОБ ИСПРАШИВАНИИ РАЗРЕШЕНИЯ

ГЛАВА 1. Меньшей (по количеству группе людей следует первой) приветствовать большую.

1964 (6231). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Младший (должен первым) приветствовать старшего, идущий - сидящего, а меньшая (по количеству группа людей) - большую».

ГЛАВА 2. Всаднику (следует первым) приветствовать идущего.

(6232). В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Всадник (должен первым) приветствовать пешего, идущий - сидящего, а меньшая (по количеству группа людей) - большую».

ГЛАВА 3. (Необходимо обращаться с) приветствиями к знакомым и незнакомым.

1965 (6236). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что (как-то) раз один человек спросил пророка, да благословит его Аллах и приветствует: «Какое (проявление) ислама является наилучшим?» - (на что посланник Аллаха, да благословит его Аллах и приветствует,) ответил: « (Наилучшее состоит в том,) чтобы ты угощал (людей) и приветствовал[607] тех, кого знаешь и кого не знаешь».

ГЛАВА 4. Испрашивать разрешения (следует) из-за взоров.[608]

1966 (6241). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «Какой-то человек стал смотреть через круглое отверстие в одну из комнат пророка, да благословит его Аллах и приветствует, державшего в руке железный гребень, которым он расчёсывал себе голову, а потом пророк, да благословит его Аллах и приветствует, сказал: "Если бы я знал, что ты подсматриваешь, то обязательно проткнул бы тебе (этим гребнем) глаз! Испрашивать разрешения и было велено из-за (таких) взоров!"»

ГЛАВА 5. (О сказанном относительно) прелюбодеяния, совершаемого не половыми органами, а иными частями тела.

1967 (6243). Сообщается, что (в ответ на вопрос о мелких грехах) Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Что касается мелких грехов, то не слышал я ничего более подходящего (в качестве ответа), чем слова Абу Хурайры, да будет доволен им Аллах, передавшего, что пророк, да благословит его Аллах и приветствует, сказал: "Поистине, Аллах записал за (каждым) сыном Адама[609] его удел прелюбодеяния, которое неизбежно будет совершено им. Прелюбодеянием глаза является взор[610], а прелюбодеянием языка - речь[611]. Душа хочет и желает, что же касается половых органов, то они подтверждают или отвергают всё это[612]"».

ГЛАВА 6. Обращение с приветствиями к детям.

1968 (6247). Передают, что (однажды) Анас бин Малик, да будет доволен им Аллах, проходивший мимо (собравшихся на улице) детей, поприветствовал их, а потом сказал: «Так всегда поступал и пророк, да благословит его Аллах и приветствует».

ГЛАВА 7. О том случае, когда (один человек) спрашивает: «Кто это?» - а (другой) отвечает: «Я».

1969 (6250). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал: « (Однажды) я пришёл к пророку, да благословит его Аллах и приветствует, чтобы (поговорить с ним) о долге моего отца, и постучал в дверь. Он спросил: "Кто это?" Я ответил: "Я", он же (стал повторять): "Я, я!" - (говоря это так, что мне показалось), будто (мой ответ) ему не понравился».

ГЛАВА 8. В местах собраний никому не следует поднимать другого (человека) с его места.

1970 (6269, 6270). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Не следует одному человеку поднимать другого с его места, а потом садиться на него самому. Садитесь пошире (и давайте место другим)».

ГЛАВА 9. Сидение на корточках, обхватив колени руками.

1971 (6272). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я видел посланника Аллаха, да благословит его Аллах и приветствует, который сидел во дворе Каабы на корточках, обхватив колени руками таким образом».

ГЛАВА 10. В том случае, когда вместе собираются более трёх человек, нет ничего дурного в том, что двое из них будут перешёптываться между собой.

1972 (6290). Передают со слов 'Абдуллаха, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда будете втроём, пусть двое не перешёптываются втайне от третьего, чтобы не огорчать его, пока вы не присоединитесь к другим людям».

ГЛАВА 11. Не следует оставлять огонь в доме (на ночь, когда все будут) спать.

1973 (6294). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал: «(Однажды) ночью в Медине загорелся дом, где находились жившие в нём людьми, и когда пророку, да благословит его Аллах и приветствует, сообщили об этом, он сказал: "Поистине, этот огонь - враг вам, и поэтому, когда будете ложиться спать, гасите его(, чтобы уберечь) себя"».

ГЛАВА 12. О том, что было сказано относительно строений.

1974 (6302). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «При жизни пророка, да благословит его Аллах и приветствует, я своими руками построил себе дом, чтобы он защищал меня от дождя и солнца, и никто из созданий Аллаха не помогал мне (в этом)».

[607] То есть приветствовал, произнося слова "Мир вам /Ас-саляму 'аляй-кум/".

[608] Иначе говоря, для того, чтобы человек, желающий войти в чужой дом, не увидел его обитателей в таком виде, в котором они не хотели бы предстать перед ним.

[609] Иначе говоря, предопределил каждому человеку.

[610] Имеются в виду взоры на то, на что смотреть запретно.

[611] То есть произнесение всего запретного и порицаемого.

[612] Другими словами, половые органы только выполняют тайные желания души.


76. Книга обращений к Аллаху с мольбами

76. КНИГА ОБРАЩЕНИЙ К АЛЛАХУ С МОЛЬБАМИ

ГЛАВА 1. У каждого пророка было такое обращение с мольбой, на которое Аллах обязательно давал ответ.

1975 (6304). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «У каждого пророка было такое обращение с мольбой, на которое Аллах (обязательно) давал ответ[613] и с которым он обращался к Аллаху, я же хочу придержать свою мольбу для заступничества за свою общину в мире ином».

ГЛАВА 2. Лучший способ испрашивания прощения у Аллаха. Аллах Всевышний сказал: «Молите о прощении Господа вашего, ибо, поистине, Он - Прощающий! Он ниспошлёт вам с неба обильный дождь, и окажет вам поддержку имуществом и сыновьями и устроит для вас сады и реки» ("Нух", 10 - 12).

1976 (6306). Передают со слов Шаддада бин Ауса, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Лучше всего просить прощения у Аллаха, произнося (такие слова): "О Аллах, Ты - Господь мой, и нет бога, кроме Тебя; Ты создал меня, а я - Твой раб, и я буду хранить верность Тебе, пока у меня хватит сил. Прибегаю к Твоей защите от зла того, что я сделал, признаю милость, оказанную Тобой мне, и признаю грех свой, прости же меня, ибо, поистине, никто не прощает грехов, кроме Тебя! /Аллахумма, Анта Рабби, ля иляха илля Анта, халякта-ни ва ана 'абду-Кя, ва ана 'аля 'ахди-Кя ва ва'ди-кя ма-стата'ту. А'узу би-Кя мин шарри ма сана'ту, абу'у ля-Кя би-ни'мати-Кя 'аляййа, ва абу'у ля-Кя би-занби, фа-гфир ли, фа-инна-ху ля йагфиру-з-зунуба илля Анта!/"» (Сказав же это, пророк, да благословит его Аллах и приветствует,) добавил: «Тот, кто станет повторять (эти слова) днём, будучи убеждённым (в том, что он говорит), и умрёт в тот же день до наступления вечера, окажется среди обитателей рая, и тот, кто станет повторять (эти слова) ночью, будучи убеждённым (в том, что он говорит), и умрёт в ту же ночь до наступления утра, окажется среди обитателей рая».

ГЛАВА 3. Просьбы пророка, да благословит его Аллах и приветствует, о прощении, с которыми он обращался к Аллаху днём и ночью.

1977 (6307). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Клянусь Аллахом, поистине, я прошу Аллаха о прощении и приношу Ему покаяние более семидесяти раз в день"».[614]

ГЛАВА 4. Покаяние /тауба/.

1978 (6308). Сообщается, что 'Абдуллах бин Мас'уд, да будет доволен им Аллах, передал два хадиса, в одном из которых были слова пророка, да благословит его Аллах и приветствует, а в другом - его собственные слова. Он сказал: «Поистине, верующий смотрит на свои грехи так, будто он сидит у подножия горы и боится, что она обрушится на него, а нечестивый считает свои грехи чем-то вроде мухи, пролетающей у его носа, и отмахивается от неё вот так». Затем (Ибн Мас'уд, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, Аллах радуется покаянию (Своего) раба больше, чем человек, останавливающийся в каком-нибудь опасном месте и имеющий верблюдицу, которая везёт на себе его припасы и воду. Он преклоняет свою голову и засыпает на какое-то время, а когда просыпается, видит, что его верблюдица убежала, (и начинает её искать, страдая) от сильной жары, жажды или того, что угодно Аллаху, (а через некоторое время) говорит: "Я вернусь на своё место", возвращается и (снова ненадолго) засыпает, (а потом просыпается,) поднимает голову и видит, что его верблюдица стоит рядом с ним».

ГЛАВА 5. О том, что следует говорить перед сном.

1979 (6314). Сообщается, что Хузайфа бин аль-Йаман, да будет доволен им Аллах, сказал: «Укладываясь ночью в постель, пророк, да благословит его Аллах и приветствует, ложился щекой на (правую) руку и говорил: "О Аллах, с именем Твоим я умру (и с ним) я живу! /Аллахумма, би-сми-кя амуту ва ахйа!/" - когда же он просыпался, то говорил: "Хвала Аллаху, Который оживил нас после того, как Он умертвил нас, и Который воскресит нас (и призовёт) к Себе (для отчёта)! /Аль-хамду ли-Лляхи аллязи ахйа-на ба'да ма амата-на ва иляй-хи-н-нушур!/"»

ГЛАВА 6. Сон на правом боку.

1980 (6315). Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал: «Укладываясь в постель, посланник Аллаха, да благословит его Аллах и приветствует, ложился на правый бок, а потом говорил: "О Аллах, я предался Тебе, и обратил к Тебе лицо своё, и вручил Тебе дело своё, и на Тебя положился в стремлении к Тебе и из страха перед Тобой[615]. Нет убежища и нет спасения от Тебя, кроме обращения к Тебе, уверовал я в Твоё Писание, которое Ты ниспослал, и в твоего пророка, которого Ты послал /Аллахумма, аслямту нафси иляй-Кя, ва ваджжахту ваджхи иляй-Кя, ва фаввадту амри иляй-Кя, ва альджа'ту захри иляй-Кя рагбатан ва рахбатан иляй-Кя. Ля мальджа'а ва ля манджа мин-Кя илля иляй-Кя, аманту би-китаби-Кя аллязи анзальта ва набиййи-Кя аллязи арсальта/"».

ГЛАВА 7. Слова мольбы, с которой к Аллаху следует обратиться тому, кто проснётся ночью.

1981 (6316). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды, когда) я ночевал у Маймуны[616], пророк, да благословит его Аллах и приветствует, поднялся ночью, удовлетворил свою нужду, омыл лицо и руки, а потом снова лёг спать. Потом он снова встал, подошёл к бурдюку и развязал его, совершил омовение, израсходовав не слишком много воды, но сделав всё полностью, а потом помолился. Я (тоже) поднялся и подошёл (к нему), потягиваясь и не желая, чтобы он понял, что я смотрел на него[617], и совершил омовение, а когда он встал на молитву, я встал слева от него, но он взял меня за ухо и поставил справа от себя. Молитва, которую он совершил, состояла из тринадцати ракатов, а после (молитвы) он лёг, заснул и начал глубоко дышать, так как он всегда глубоко дышал во сне. А потом Билял сообщил ему о наступлении времени молитвы, и он помолился, не совершив омовения[618]. Обращаясь же к Аллаху с мольбами, (пророк, да благословит его Аллах и приветствует,) обычно говорил: "О Аллах, помести в сердце моё свет, и в зрение моё свет, и в слух мой свет, и справа от меня свет, и слева от меня свет, и надо мной свет, и подо мной свет, и передо мной свет, и позади меня свет, и даруй мне свет! /Аллахумма-дж'аль фи кальби нуран, ва фи басари нуран, ва фи сам'и нуран, ва 'ан йамини нуран, ва 'ан йасари нуран, ва фауки нуран, ва тахти нуран, ва амами нуран, ва хальфи нуран, ва-дж'аль ли нуран!/"»

ГЛАВА 8.

1982 (6320). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда кто-нибудь из вас захочет лечь в постель, пусть отряхнет её внутренней стороной своего изара, ибо он не знает, что могло оказаться (на его постели)[619] после него, а потом скажет: "С именем Твоим, Господь мой, я улёгся на бок, и с именем Твоим я поднимусь. Если Ты заберёшь душу мою, то помилуй её, а если отпустишь, то защити её посредством того, чем защищаешь Ты Своих праведных рабов! /Би-сми-Кя, Рабби, вада'ту джанби ва би-Кя арфа'у-ху, фа ин амсакта нафси, фа-рхам-ха, ва ин арсальта-ха, фа-хфаз-ха би-ма тахфазу би-хи 'ибада-Кя-с-салихин!/"»

ГЛАВА 9. Пусть (каждый) обращается (к Аллаху) со своими просьбами, проявляя решительность, ибо никто не в силах принудить Его к чему бы то ни было.

1983 (6339). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Пусть никто из вас ни в коем случае не говорит: "О Аллах, прости меня, если захочешь, о Аллах, помилуй меня, если захочешь", но проявляет решительность, ибо никто (и так) не может принудить (Аллаха) к чему бы то ни было"»[620].

ГЛАВА 10. На мольбы раба (Аллаха обязательно) будет дан ответ, если он не станет слишком спешить.

1984 (6340). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Каждому из вас будет дан ответ, если только не станет он торопить (события) и говорить: "Я обратился с мольбой (к Аллаху), но не получил ответа!"»

ГЛАВА 11. Слова обращения к Аллаху(, произносимые в том случае, когда человеком овладевает) скорбь.

1985 (6346). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Когда посланником Аллаха, да благословит его Аллах и приветствует, овладевала скорбь, он обычно говорил: "Нет бога, кроме Аллаха, Великого, Кроткого, нет бога, кроме Аллаха, Господа великого престола, нет бога, кроме Аллаха, Господа небес, и Господа земли, и Господа благородного престола /Ля иляха илля-Ллаху-ль-'Азыму-ль-Халиму, ля иляха илля-Ллаху, Раббу-ль-'арши-ль-'азыми, ля иляха илля-Ллаху, Раббу-с-самаввати, ва Раббу-ль-арди, ва Раббу-ль-'арши-ль-кaрим/"».

ГЛАВА 12. Обращение к Аллаху за защитой от трудностей испытания.

1986 (6347). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, часто обращался к Аллаху за защитой от трудностей испытания, крайне тяжёлого положения, дурного предустановления и злорадства врагов».

Суфйан, передавший этот хадис, сказал: « (В этом) хадисе (упоминалось о) трёх (вещах), а одну я добавил, и я не знаю, какую именно из них».[621]

ГЛАВА 13. Слова пророка, да благословит его Аллах и приветствует"(О Аллах,) если я кого-нибудь обидел, сделай это для него причиной очищения и милостью! /(Аллахумма,) ман азайту-ху, фа-дж'аль-ху ля-ху закятан ва рахматан!/"

1987 (6361). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «О Аллах, кого бы из верующих я ни ругал[622], сделай это для него причиной приближения к Тебе в День воскресения! /Аллахумма, фа-айу-ма му'минин сабабту-ху, фа-дж'аль заликя ля-ху курбатан иляй-кя йаума-ль-кийамати!/»

ГЛАВА 14. Обращение к Аллаху за защитой от скупости.

1988 (6365). Передают со слов Са'да бин Абу Ваккаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, часто приказывал (людям произносить нижеследующие) слова: «О Аллах, поистине, я прибегаю к Тебе от скупости, и я прибегаю к Тебе от малодушия, и я прибегаю к Тебе от того, чтобы оказаться дряхлым стариком, и я прибегаю к Тебе от искушений мира этого, имея в виду искушение Антихриста, - и я прибегаю к Тебе от мучений могилы /Аллахумма, инни а'узу би-Кя мин аль-бухли, ва а'узу би-Кя мин аль-джубни, ва а'узу би-Кя мин ан урадда иля арзали-ль-'умри, ва а'узу би-Кя мин фитнати-д-дунйа, ва а'узу би-Кя мин 'азаби-ль-кабр/».

ГЛАВА 15. Обращение к Аллаху за защитой от грехов и долгов.

1989 (6368). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, часто обращался (к Аллаху с нижеследующей мольбой): «О Аллах, поистине, я прибегаю к Твоей защите от лени и одряхления, от грехов и долгов, от искушения могилы и мучений могилы, от искушения огня, и мучений огня, и от зла искушения богатством! И я прибегаю к Тебе от искушения бедностью, и я прибегаю к Тебе от искушения Антихриста! О Аллах, смой мои прегрешения водой из снега и града и очисть сердце моё от прегрешений подобно тому, как очищаешь Ты белую одежду от грязи, и удали (меня) от прегрешений моих, как удалил Ты восток от запада! /Аллахумма, инни а'узу би-Кя мин аль-касали ва-ль-харами, ва-ль-ма'сами, ва-ль-маграми, ва мин фитнати-ль-кабри, ва 'азаби-ль-кабри, ва мин фитнати-н-нари, ва 'азаби-н-нари, ва мин шарри фитнати-ль-гына! Ва а'узу би-Кя мин фитнати-ль-факри, ва а'узу би-Кя мин фитнати-ль-Масихи-д-Даджжаль! Аллахумма-гсиль 'ан-ни хатайа-йа би-ма'и-с-сальджи ва-ль-баради, ва накки кальби мин аль-хатайа кя-ма наккайта-с-сауба-ль-абйада мин ад-данаси ва ба'ид байни ва байна хатайа-йа кя-ма ба'адта байна-ль-машрики ва-ль-магриб!/»

ГЛАВА 16. Слова пророка, да благословит его Аллах и приветствует: «Господь наш, даруй нам в мире этом добро…»[623]

1990 (6389). Передают со слов Анаса, да будет доволен им Аллах, что чаще всего пророк, да благословит его Аллах и приветствует, обращался (к Аллаху с нижеследующей) мольбой: «О Аллах, Господь наш, даруй нам в мире этом добро и в мире вечном добро и защити нас от мук огня! /Аллахумма, Рабба-на, ати-на фи-д-дунйа хасанатан, ва фи-ль-ахырати хасанатан ва кы-на 'азаба-н-нар!/»

ГЛАВА 17. Слова пророка, да благословит его Аллах и приветствует"О Аллах, прости мне прошлые и будущие грехи!"

1991 (6399). Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, часто обращался к Аллаху с (нижеследующей) мольбой: «О Аллах, прости мне мой грех, и (совершённое) мной по незнанию, и то, в чём я преступил границы (умеренности), и то, о чём Ты знаешь лучше меня! О Аллах, прости мне (то, что я сделал) в шутку и всерьёз, мои ошибки и (то, что я сделал) намеренно, ибо всё это есть во мне! /Аллахумма,-гфир ли хаты'ати, ва джахли, ва исрафи фи амри, ва ма Анта а'ляму би-хи мин-ни! Аллахумма,-гфир ли хазли, ва джидди, ва хатайайа, ва 'амди ва куллю заликя 'инди!/»

ГЛАВА 18. Достоинство произнесения слов "Нет бога, кроме Аллаха".

1992 (6403). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Тому, кто сто раз в день скажет: "Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит власть, Ему хвала, и Он всё может /Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хуа 'аля кулли шай'ин кадир/", запишется такая же (награда, какая полагается) за освобождение десяти рабов, и запишется ему (совершение) ста добрых дел, и будут стёрты записи о ста его дурных делах, и послужат они ему защитой от шайтана на этот день до самого вечера, и никто не сможет сделать ничего лучше сделанного им, кроме (такого) человека, который сделает ещё больше[624]».

1993 (6404). Передают со слов Абу Айуба аль-Ансари и Ибн Мас'уда, да будет доволен Аллах ими обоими, передававших этот же хадис[625], что пророк, да благословит его Аллах и приветствует, сказал: «Повторивший (эти слова) десять раз подобен тому, кто освободил десять рабов из числа потомков Исма'ила».[626]

ГЛАВА 19. Достоинство произнесения слов "Слава Аллаху".

1994 (6405). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «С того, кто по сто раз в день будет говорить: "Слава Аллаху и хвала Ему /Субхана-Ллахи ва би-хамди-хи/", будет снято (бремя всех) его грехов[627], даже если окажутся они подобны пене морской».

ГЛАВА 20. Достоинство поминания Всемогущего и Великого Аллаха.

1995 (6407). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поминающий своего Господа и не поминающий своего Господа подобны живому и мёртвому».

1996 (6408). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, есть у Аллаха ангелы, которые обходят дороги в поисках занятых поминанием, а когда они находят людей, поминающих Аллаха, то обращаются друг к другу (со словами): "Идите к тому, что вы ищете". И они окружают (таких людей) своими крыльями(, заполняя собой всё пространство) до самого нижнего неба, (а когда люди заканчивают поминать Аллаха и ангелы возносятся ввысь,) Господь их, знающий (обо всём) лучше (ангелов), спрашивает их: "Что говорят рабы Мои?" (Ангелы) отвечают: "Они прославляют Тебя, возвеличивают Тебя, воздают Тебе хвалу и превозносят Тебя".[628] Тогда (Аллах) спрашивает: "Видели ли они Меня?" (Ангелы) отвечают: "Нет, клянёмся Аллахом, они Тебя не видели!" (Тогда Аллах) спрашивает: "А что, если бы они увидели Меня?" (Ангелы) отвечают: "Если бы они увидели Тебя, то поклонялись бы Тебе ещё истовее, превозносили и восхваляли бы Тебя больше и прославляли бы Тебя чаще". (Тогда Аллах) спрашивает: "А о чём они просят Меня?" (Ангелы) отвечают: "Они просят Тебя о рае". (Аллах) спрашивает: "А видели ли они его?" (Ангелы) отвечают: "Нет, клянусь Аллахом, о Господь мой[629], они его не видели!" (Аллах) спрашивает: "А что, если бы они увидели его?" (Ангелы) отвечают: "Если бы они увидели его, то добивались бы его ещё сильнее, и стремились бы к нему ещё упорнее, и желали бы его ещё больше". (Аллах) спрашивает: "А от чего они просят защиты?" (Ангелы) отвечают: "От пламени (ада)". (Аллах) спрашивает: "А видели ли они его?" (Ангелы) отвечают: "Нет, клянусь Аллахом, о Господь мой, они его не видели!" (Аллах) спрашивает: "А что, если бы они увидели его?" (Ангелы) отвечают: "Если бы они увидели его, то ещё больше старались бы убежать от него и страшились бы его ещё сильнее". (Тогда) Аллах говорит: "Призываю вас в свидетели, что Я простил их!" И один из ангелов говорит: "Есть среди них такой-то, который к ним не относится, ибо пришёл он только по своей надобности". (Тогда Аллах) говорит: "Они - (такие люди), благодаря которым товарищ их не попадёт в бедственное положение!"»

[613] Имеются в виду просьбы того или иного пророка уничтожить его общину за неповиновение или спасти её.

[614] Пророк, да благословит его Аллах и приветствует, приносил покаяние не за грехи, от совершения которых он был защищён Аллахом. Причина была в том, что он считал своё поклонение Аллаху недостаточным и несовершенным.

[615] То есть в стремлении к Твоей награде и из страха перед Твоим наказанием.

[616] Ибн 'Аббас, да будет доволен Аллах ими обоими, являлся племянником жены пророка, да благословит его Аллах и приветствует, Маймуны, да будет доволен ею Аллах.

[617] В то время Ибн 'Аббас, да будет доволен Аллах ими обоими, был ещё ребёнком.

[618] См. хадисы под №№ 112 и 138.

[619] Имеются в виду насекомые или змеи.

[620] Пророк, да благословит его Аллах и приветствует, указывает на то, что, когда речь идёт об Аллахе, произносить слова "если захочешь" бессмысленно, поскольку Аллах и так всегда делает лишь то, что пожелает.

[621] В тех версиях этого хадиса, которые включены в сборники других мухаддисов, указывается, что Суфйан добавил слова "злорадства врагов".

[622] Эти слова не следует понимать как указание на то, что пророк, да благословит его Аллах и приветствует, мог сказать человеку что-то неприятное без причины. Если он и говорил что-нибудь подобное кому-либо, причиной всегда служили неблаговидные поступки человека, а намерения пророка, да благословит его Аллах и приветствует, при этом были только благими.

[623] См.: "Корова", 201.

[624] Иначе говоря, кроме того, кто произнесёт эти слова большее количество раз.

[625] Имеется в виду хадис № 1992.

[626] Иначе говоря, этот человек получит такую же награду.

[627] Здесь имеются в виду грехи раба перед Аллахом, если же грех заключается в нанесении каких-либо обид людям, то обязательное условие прощения такого греха состоит в том, что виновный должен загладить свою вину, либо извинившись перед обиженным, либо вернув ему то, что он присвоил или украл у него.

[628] Иначе говоря, они произносят слова "Слава Аллаху /Субхана-Ллах/", "Аллах велик /Аллаху акбар/" и "Хвала Аллаху /Аль-хамду ли-Ллях/".

[629] Имеется в виду, что эти слова произносит каждый ангел.


77. Книга смягчения (сердец)

77. КНИГА СМЯГЧЕНИЯ (СЕРДЕЦ)[630]

ГЛАВА 1. О сказанном относительно смягчения сердец и о том, что нет (истинной) жизни, кроме жизни в мире вечном.

1997 (6412). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Многие люди обделены двумя милостями: здоровьем и свободным временем».[631]

ГЛАВА 2. Слова пророка, да благословит его Аллах и приветствует: «Будь в этом мире (таким), будто ты чужеземец…»

1998 (6416). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, взял меня за плечо и сказал: "Будь в этом мире (таким), будто ты чужеземец или путник"».

(Передатчик этого хадиса сказал, что) Ибн 'Умар, да будет доволен Аллах ими обоими, часто говорил: «Если ты дожил до вечера, то не жди(, что доживёшь и) до утра,[632] а если ты дожил до утра, то не жди(, что доживёшь и) до вечера, и бери у твоего здоровья (то, что пригодится) для твоей болезни, а у твоей жизни - (то, что пригодится) для твоей смерти[633]».

ГЛАВА 3. О (слишком) больших надеждах. Аллах Всевышний сказал: «Каждая душа вкусит смерть, и, поистине, сполна получите вы награды свои только в День воскресения. И (лишь) тот, кто будет удалён от огня, преуспеет, а жизнь эта только ослепляет» ("Семейство 'Имрана", 185).

1999 (6417). Сообщается, что 'Абдуллах (бин Мас'уд), да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, начертил прямоугольник, (потом) он начертил в середине (его) линию, выходящую за его (пределы, потом) он начертил (несколько) маленьких линий, (доходящих) до той (линии,) которая была посередине, после чего сказал: "Это - человек; то, что его окружает (или: то, что его окружило),[634] есть его срок; то, что выходит за пределы (прямоугольника), является его надеждами, а эти маленькие чёрточки - превратностями судьбы, (которые его постигают,) и если минует его одно, то схватит зубами[635] другое, если же минует его (второе), то схватит зубами (первое)"».

Аль-Бухари прилагает к этому хадису нижеследующий рисунок:

Срок

Надежда

Превратности судьбы

2000 (6418). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, начертил (несколько) линий и сказал: "Это - надежды человека, а это - его срок[636], и в то время, как находится он в подобном положении[637], неожиданно подходит к нему ближайшая линия[638]"».

ГЛАВА 4. Дожившему до шестидесяти лет был отпущен Аллахом достаточный срок, и оправдания его приняты не будут.[639]

2001 (6419). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Аллах принимает оправдания человека, откладывая срок его до тех пор, пока не доживёт он до шестидесяти лет».[640]

2002 (6420). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Сердце старика продолжает оставаться молодым в двух (отношениях): в том, что касается любви к миру этому, и (в том, что касается) больших надежд"».

ГЛАВА 5. Дела, которые совершаются ради лика Аллаха.

2003 (6423). Передают со слов 'Итбана бин Малика аль-Ансари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Аллах обязательно сделает запретным для огня любого раба, который явится в День воскресения и который (при жизни) говорил: "Нет бога, кроме Аллаха", стремясь к лику Аллаха[641]».

2004 (6424). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Аллах Всевышний говорит: "Не будет у Меня иного воздаяния, кроме рая, для Моего верующего раба, если заберу Я того из людей, которого он любил, а он станет безропотно переносить утрату в надежде на награду Аллаха"».

ГЛАВА 6. Исчезновение праведных.

2005 (6434). Передают со слов Мирдаса аль-Аслами, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Праведные будут уходить один за одним[642], а останутся (на земле люди, столь же бесполезные,) как и отходы от ячменя или фиников, которым Аллах не станет придавать никакого значения».

ГЛАВА 7. О том, что следует остерегаться искушения богатством. Аллах Всевышний сказал: «Ваши богатства и ваши дети - не что иное, как искушение…» ("Взаимный обман", 15).

2006 (6436). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Если бы заимел сын Адама два вади, полных денег, то непременно пожелал бы иметь и третье, и никогда не наполнит утробу сына Адама ничто, кроме земли, а Аллах примет покаяние тех, кто покается».[643]

ГЛАВА 8. То, что потрачено человеком, он потратил на себя же.

2007 (6442). Сообщается, что Абдуллах (бин Мас'уд), да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, спросил (людей): "Кто из вас любит богатство своего наследника больше, чем своё (собственное) богатство?" Они сказали: "О посланник Аллаха, нет среди нас такого, кто не любил бы своё (собственное) богатство больше". (Тогда) он сказал: "Но, поистине, богатством (каждого) является то, что он (потратил)[644], а то, что он отложил, является богатством его наследника!"»

ГЛАВА 9. О том, как жили пророк, да благословит его Аллах и приветствует, и его сподвижники и как они отстранялись от этого мира.

2008 (6452). Сообщается, что Абу Хурайра, да будет доволен им Аллах, часто рассказывал (следующее): «Клянусь Аллахом, помимо Которого нет иного бога, поистине, (был такой период, когда мне приходилось) от голода припадать печенью к земле[645] или подвязывать к животу камень, (чтобы как-то заглушить муки голода,) и однажды я уселся на дороге, по которой они[646] ходили. (Через некоторое время) мимо прошёл Абу Бакр, и я задал ему вопрос о каком-то айате из Книги Аллаха только для того, чтобы он накормил меня,[647] однако он пошёл (дальше), не сделав (этого) [648]. Потом мимо меня прошёл 'Умар, а я задал вопрос о каком-то айате из Книги Аллаха и ему только для того, чтобы он накормил меня, однако он (тоже) пошёл (дальше), не сделав (этого). А потом мимо меня прошёл Абу-ль-Касим, да благословит его Аллах и приветствует, который улыбнулся, увидев меня, ибо понял, что творится у меня на душе и что выражает моё лицо, а потом он обратился (ко мне): "О Абу Хирр!"[649] Я откликнулся: "Я здесь, о посланник Аллаха!" Он сказал: "Иди (за мной)", и я последовал за ним. Потом он вошёл (в дом), а я спросил разрешения войти, и он разрешил мне. Войдя (в дом, пророк, да благословит его Аллах и приветствует,) увидел чашу с молоком и спросил: "Откуда это молоко?" Ему ответили: "Его прислал в подарок тебе такой-то (или: такая-то)". (Тогда) он сказал: "Абу Хирр!" Я отозвался: "Я здесь, о посланник Аллаха!" - а он велел: "Отправляйся к живущим под навесом и позови их ко мне"».

(Абу Хурайра, да будет доволен им Аллах,) сказал: «Что же касается живших под навесом, то они были гостями ислама, и не было у них в Медине ни семей, ни денег, ни (родственников, ни друзей). Когда (посланнику Аллаха, да благословит его Аллах и приветствует,) доставляли садаку[650], он всегда отдавал (часть) её им, а сам никогда к ней не прикасался, если же ему дарили что-нибудь, он часть отсылал им, (не забывая о них,) а часть брал себе. (Его слова) огорчили меня, и я сказал (себе): "Что такое эта чаша для живущих под навесом[651]?! Я больше заслуживаю того, чтобы выпить часть этого молока и подкрепиться, а если сюда придут они, то он велит мне (сначала) подносить (чашу) им, и (пока очередь дойдёт до меня), от этого молока вряд ли что-нибудь останется", однако, поскольку и речи не могло быть о том, чтобы ослушаться Аллаха и Его посланника, да благословит его Аллах и приветствует, я пошёл к ним и позвал их (к пророку, да благословит его Аллах и приветствует). Они пришли (к его дому) и попросили разрешения войти, а когда он разрешил им сделать это, вошли внутрь и сели. (После этого пророк, да благословит его Аллах и приветствует,) сказал: "О Абу Хирр!" Я откликнулся: "Я здесь, о посланник Аллаха!" - и он велел (мне): "Бери (чашу) и подавай им!"»

(Абу Хурайра, да будет доволен им Аллах,) сказал: «Тогда я взял эту чашу и начал (по очереди) подавать (её) каждому (из присутствовавших), который пил досыта, а потом возвращал чашу мне. (Так продолжалось до тех пор, пока все не напились) и очередь не дошла до пророка, да благословит его Аллах и приветствует, который взял эту чашу и поставил её себе на руку, после чего посмотрел на меня, улыбнулся и сказал: "Абу Хирр!" Я откликнулся: "Я здесь, о посланник Аллаха!" Тогда он сказал: "Остались (только) мы с тобой". Я сказал: "Ты сказал правду, о посланник Аллаха". Он сказал: "Садись и пей". Тогда я сел и отпил (из этой чаши), после чего он (снова) сказал: "Пей", и я (снова) отпил. И он продолжал говорить мне: "Пей", до тех пор, пока я не сказал: "Нет, клянусь Тем, Кто послал тебя с истиной, я больше не могу!" Он сказал: "Тогда дай её мне", и я дал ему эту чашу, а он воздал хвалу Аллаху Всевышнему,[652] произнёс слова "С именем Аллаха" и выпил остаток».

2009 (6460). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «О Аллах, даруй семье Мухаммада дневное пропитание!»[653]

ГЛАВА 10. Умеренность и постоянство в делах.

2010 (6463). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Никого не спасут дела его».[654] (Люди) спросили: «И даже тебя, о посланник Аллаха?» (Пророк, да благословит его Аллах и приветствует,) сказал: «И даже меня, если только Аллах не окажет мне (Свою) милость(, а поэтому) придерживайтесь правильного[655], и приближайтесь[656], и (занимайтесь делами поклонения) утром, вечером и (некоторое время) ночью[657] - так мало-помалу вы достигнете (цели)».[658]

2011 (6464). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «(Однажды) пророка, да благословит его Аллах и приветствует, спросили: "Какие дела Аллах любит больше всего?" - и он сказал: "Те, которые совершаются с наибольшим постоянством, даже если их и будет мало"».

ГЛАВА 11. Надежда в сочетании со страхом.[659]

2012[660] (6469). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Поистине, в тот день, когда Аллах создал милосердие, Он создал его из ста частей, оставив девяносто девять частей у Себя и ниспослав одну часть всем Своим созданиям, и если бы неверному было известно обо всём милосердии, которое имеется (в запасе) у Аллаха, он не терял бы надежду на рай, а если бы верующему было известно обо всех (видах) мучений, которые имеются (в запасе) у Аллаха, он не (считал бы), что находится в безопасности от огня!"»

ГЛАВА 12. (О необходимости) следить за своим языком. Слова пророка, да благословит его Аллах и приветствует: «Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит», и слова Всевышнего: «Не проронит (человек) и слова, чтобы (не записал его находящийся) рядом с ним недремлющий страж» ("Каф", 18).

2013 (6474). Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Тому, кто поручится мне за то, что находится между его челюстей[661] и между его ног, я поручусь за (то, что он войдёт в) рай».[662]

2014 (6478). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, раб может сказать что-нибудь угодное Аллаху Всевышнему, чему сам он и не придаст значения, но за что Аллах возвысит (его) на (много) ступеней. И, поистине, раб может сказать что-нибудь такое, что вызовет ярость Аллаха Всевышнего, чему сам (сказавший это) и не придаст значения, но из-за чего он будет ввергнут в ад».

ГЛАВА 13. Прекращение совершения грехов.

2015 (6482). Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Я и то, с чем направил меня (к людям) Аллах, подобны человеку, который пришёл к (своим соплеменникам) и сказал: "Я видел войско своими глазами, и я - нагой увещеватель[663], спасайтесь же, спасайтесь!" И некоторые (из них) послушались его, потихоньку двинулись в путь ещё затемно и спаслись, (другие) же посчитали его слова ложью, а наутро к ним явилось это войско(, заставшее их врасплох,) и уничтожило их».

ГЛАВА 14. Огонь скрыт за страстями.

2016 (6487). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Огонь скрыт за страстями, а рай - за ненавистным».[664]

ГЛАВА 15. (Слова пророка, да благословит его Аллах и приветствует): «Рай ближе к каждому из вас, чем ремни его сандалий, и столь же (близок к каждому) огонь».

2017 (6488). Передают со слов 'Абдуллаха (бин Мас'уда), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Рай ближе к каждому из вас, чем ремни его сандалий, и столь же (близок к каждому) огонь».[665]

ГЛАВА 16. (Каждому следует) смотреть на того, кто ниже его, и не (следует) смотреть на того, кто выше.

2018 (6490). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас посмотрит на того, кому было даровано больше богатства и кто был наделён более привлекательной внешностью, пусть посмотрит и на того, кто ниже его (в этом отношении)».

ГЛАВА 17. О том, кто вознамерится совершить доброе или дурное дело.

2019 (6491). Ибн 'Аббас, да будет доволен Аллах ими обоими, сообщил, что посланник Аллаха, да благословит его Аллах и приветствует, передававший слова своего Всемогущего и Великого Господа, сказал: «Поистине, Аллах записал добрые и дурные дела[666], после чего разъяснил это[667]: "За тем, кто решит совершить доброе дело, но не совершит его, Аллах запишет у Себя (совершение) целого доброго дела; если (человек) решит (совершить доброе дело) и совершит его, Аллах запишет за ним у Себя (совершение) от десяти до семисот и многим более добрых дел; за тем, кто решит совершить дурное дело, но не совершит его, Аллах запишет у Себя (совершение) целого доброго дела, а если он решит (совершить дурное дело), и совершит его, Аллах запишет (за ним) одно дурное дело"».

ГЛАВА 18. Исчезновение залога /амана/.[668]

2020 (6497). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:

- Посланник Аллаха, да благословит его Аллах и приветствует, сообщил нам о двух вещах, одну из которых я видел потом (своими глазами), а теперь ожидаю и второй. Он сообщил нам о том, что залог был ниспослан в самую основу сердец людей, а потом они узнали об этом из Корана и узнали из сунны. А потом он сообщил нам о том, как будет удалён этот залог, сказав: «Заснёт человек ненадолго, и будет взят этот залог из сердца его, после чего останется от него только лёгкий след. Потом снова заснёт он на короткое время, и будет взят этот залог из сердца (его полностью), после чего останется от него только след вроде волдыря. Это подобно тому, как если бы ты уронил на ногу раскалённый уголёк и увидел, что то место, на которое он упал, вздулось, но внутри него ничего нет. А потом люди станут заключать друг с другом сделки, но никто из них не будет даже и собираться возвращать доверенное! (И дело дойдёт до того, что) будут даже говорить: "Есть среди людей такого-то племени надёжный человек!" И о человеке будут говорить: "Не найти более стойкого, более тонкого и более разумного, чем он!" - несмотря на то, что в сердце его не будет веры и на вес горчичного зерна!»

(Хузайфа, да будет доволен им Аллах, сказал): «И я дожил до такого времени, когда мне не надо было задумываться о том, с кем вести торговые дела, ибо если человек был мусульманином, то (доверенное) обязательно возвращала мне его религия[669], если же он был христианином или иудеем, то обязательно возвращал мне это его правитель[670], а сегодня не могу я заключить сделку ни с кем, кроме такого-то и такого-то!»

2021 (6498). Сообщается, что Ибн 'Умар, да будет доволен Аллах ими обоими, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Поистине, люди подобны сотне верблюдов, из которых найдётся едва ли один пригодный для верховой езды"».[671]

ГЛАВА 19. (Поклонение Аллаху) напоказ и (ради снискания доброй) славы (cреди людей).

2022 (6499). Передают со слов Джундуба, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Аллах опорочит того, кто будет рассказывать (людям о своих благих делах), и выставит напоказ того, кто будет (поклоняться Ему) напоказ другим».[672]

ГЛАВА 20. Смирение.

2023 (6502). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, Всеблагой и Всевышний Аллах сказал: "Я объявлю войну враждующему с тем, кто близок[673] ко Мне! Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность, и будет раб Мой стараться приблизиться ко Мне, делая больше положенного /навафиль/[674], пока Я не полюблю его; когда же Я полюблю его, то стану его слухом, посредством которого он будет слышать, и его зрением, посредством которого он будет видеть, и его рукой, которой он будет хватать, и его ногой, с помощью которой он будет ходить,[675] и если он попросит Меня (о чём-нибудь), Я обязательно дарую ему (это), а если обратится ко Мне за защитой, я обязательно защищу его, и ничто из совершаемого Мною не заставляет Меня колебаться[676] в такой мере, как (необходимость забирать) душу верующего, не желающего смерти, ибо Я не желаю причинения ему зла"».

ГЛАВА 21. Аллах желает встречи с тем, кто желает встретиться с Ним.

2024 (6507). Передают со слов 'Убады бин ас-Самита, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Аллах желает встречи с тем, кто желает встретиться с Ним, что же касается не желающего встречи с Аллахом, то и Аллах не желает встречи с ним». (Услышав эти слова,) 'Аиша (или: одна из жён пророка, да благословит его Аллах и приветствует) сказала: «Но мы ведь не желаем смерти!» - (на что пророк, да благословит его Аллах и приветствует,) сказал: «(Речь идёт) не об этом, (а о том, что,) когда к верующему приходит смерть, ему сообщают радостную весть о благоволении Аллаха по отношению к нему и том, что Он почтил Его, и нет для него (в этот момент) ничего дороже того, что (его ожидает), и он желает встречи с Аллахом, а Аллах желает встречи с ним. Что же касается неверного, то, поистине, когда смерть приходит к нему, ему сообщают дурные вести о том, что Аллах подвергнет его мукам и наказанию, и нет для него (в этот момент) ничего ненавистнее того, что (его ожидает), и он не желает встречи с Аллахом, а Аллах не желает встречи с ним».

ГЛАВА 22. Агония.

2025 (6511). Сообщается, что 'Аиша, да будет доволен ею Аллах, сказала: «К пророку, да благословит его Аллах и приветствует, нередко приходили грубые бедуины и спрашивали его: "Когда наступит Час этот?"[677] - он же смотрел на младшего из них и говорил: "Если этому (суждено) прожить (достаточно долго), то для вас "Час этот" наступит, прежде чем он станет дряхлым стариком", имея в виду их смерть».

ГЛАВА 23. В День воскресения Аллах сожмёт в Своей руке всю землю.

2026 (6520). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, сказал: «В День воскресения земля (уподобится) хлебцу, а Могущественный опрокинет её Своей рукой подобно тому, как любой из вас опрокидывает свой хлебец(, готовясь) отправиться в путь, (и станет она) угощением для обитателей рая». А потом (к пророку, да благословит его Аллах и приветствует,) пришёл один из иудеев и сказал: «Да благословит тебя Милостивый, о Абу-ль-Касим! Не сообщить ли тебе об угощении для обитателей рая в День воскресения?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Да», и (тогда этот иудей) сказал: «Земля уподобится хлебцу…», (повторив) то, что было сказано пророком, да благословит его Аллах и приветствует, который посмотрел на нас и принялся смеяться так, что стали видны его коренные зубы. А потом (этот иудей) спросил: «Не сообщить ли тебе о том, с чем они будут есть это?» - и сказал: « (Это будет) балам и рыба». (Люди) спросили: «А что это такое?» Он сказал: «Бык и рыба, (одну только) долю печени которых будут есть семьдесят тысяч человек».

2027 (6521). Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "В День воскресения люди будут собраны на бело-красной земле, подобной чистой лепёшке[678]"».

Сахль или другой (передатчик) сказал: «И не будет на ней ни для кого никакого знака».

ГЛАВА 24. Сбор (в День воскресения).

2028 (6522). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «(В День воскресения) люди будут собраны тремя способами: (первым из них будут собраны) желающие и боящиеся[679], (вторым способом будут собраны те, кого посадят) на верблюдов по двое, по трое, по четверо и по десять человек, что же касается остальных, то их соберёт огонь[680], который останется вместе с ними там, где они остановятся на полуденный отдых, и там, где они будут ночевать, и там, где они встретят утро, и там, где их застанет вечер».

2029 (6527). Передают со слов 'Аиши, да будет доволен ею Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Люди будут собраны босыми, нагими и необрезанными».

'Аиша сказала: «Я спросила: "О посланник Аллаха, неужели мужчины и женщины станут смотреть друг на друга?" - (на что пророк, да благословит его Аллах и приветствует,) сказал: "Им будет слишком тяжело, чтобы думать об этом!"»

ГЛАВА 25. Слова Аллаха Всевышнего "Неужели не думают они о том, что будут воскрешены для Дня великого, (того) Дня, когда предстанут люди пред Господом миров?!" ("Обвешивающие", 4 - 6).

2030 (6532). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «В День воскресения люди будут обливаться потом так (сильно), что пот их пропитает собой землю на семьдесят локтей (в глубину, а некоторых из) них он взнуздает[681], (ибо поднимется до уровня) их ушей».

ГЛАВА 26. Воздаяние равным в День воскресения.

2031 (6533). Передают со слов 'Абдуллаха, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: « (В День воскресения) первыми рассудят тех людей, между которыми была кровь».[682]

ГЛАВА 27. Описание рая и ада.

2032 (6548). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «После того как обитатели рая окажутся в раю, а обитатели ада - в аду, приведут смерть, которая будет помещена между раем и адом, потом её зарежут, а потом глашатай возгласит: "О обитатели рая, смерти (больше) нет! О обитатели огня, смерти (больше) нет!" - и это добавит обитателям рая радости, а обитателям огня - печали».

2033 (6549). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, Всеблагой и Всевышний Аллах обратится к обитателям рая: "О обитатели рая!" - и они скажут: "Мы здесь, Господь наш, и готовы служить Тебе!" Тогда Он спросит: "Довольны ли вы?" - и они скажут: "А чем же нам быть недовольными, ведь Ты даровал нам то, чего не даровал никому из Твоих созданий!" Тогда Он скажет: "Я дарую вам и нечто лучшее, чем это!" Они скажут: "О Господь наш, а что же лучше этого?" - и Он скажет: "Я дарую вам Своё благоволение, и после этого уже никогда не буду гневаться на вас!"»

2034 (6551). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «(Расстояние) между плечами неверного (будет равно) расстоянию, которое покрывает за три дня спешащий всадник».[683]

2035 (6559). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «(Некоторые) люди выйдут из огня[684] после того, как он опалит их, и войдут в рай, а обитатели рая будут называть их людьми из геенны /джаханнамийуна/».

2036 (6562). Сообщается, что ан-Ну'ман бин Башир, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Поистине, в День воскресения самому лёгкому наказанию подвергнется тот человек из числа обитателей огня, на ступни[685] которого (будут положены) два тлеющих уголька, из-за чего мозг его станет кипеть подобно тому, как кипит (содержимое) котла или сосуда с узким горлышком"».

2037 (6569). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Не войдёт в рай ни один (человек), пока не покажут ему его место в огне, (которое он занял бы,) если бы совершал дурное, чтобы он благодарил ещё больше, и не войдёт в огонь ни один (человек), пока не покажут ему его место в раю, (которое он занял бы,) если бы совершал благое, чтобы тоска его (была ещё сильнее)».

ГЛАВА 28. О (сказанном относительно) водоёма и слова Всевышнего: "Поистине, Мы даровали тебе Каусар[686]…" ("Аль-Каусар", 1).

2038 (6579). Передают со слов 'Абдуллаха бин 'Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «(Для того чтобы добраться от одного берега) моего водоёма (до другого, потребуется) месяц пути, вода его белее молока, аромат его приятнее (благоухания) мускуса, а кувшины(, имеющиеся на его берегах, по численности своей) подобны небесным звёздам, и тот, кто напьётся из него, уже никогда не испытает жажды».

2039 (6577). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «(Окажется) перед вами водоём, (размеры) которого сравнимы с расстоянием между Джарбой и Азрухом[687]».

2040 (6580). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Размеры) моего водоёма сравнимы с (расстоянием) между Айлой[688] и йеменской Саной, а кувшины(, имеющиеся на его берегах,) по численности своей подобны небесным звёздам».

2041 (6587). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «(Однажды) я увидел во сне(, что ко мне подвели) толпу (людей)[689], когда же я узнал их, между ними и мной встал какой-то человек[690] и сказал: "Поспешите!" Я спросил: "Куда?" Он сказал: "Клянусь Аллахом, в огонь!" Я спросил: "А в чём дело с ними?" Он сказал: "После твоей (смерти) они отступились (от твоей религии)!" А потом (ко мне подвели) другую толпу (людей), когда же я узнал их, между ними и мной встал какой-то человек и сказал: "Поспешите!" Я спросил: "Куда?" Он сказал: "Клянусь Аллахом, в огонь!" Я спросил: "А в чём дело с ними?" Он сказал: "После твоей (смерти) они отступились (от твоей религии)!" - и не видел я, чтобы кто-нибудь из них спасся, за исключением тех из них, что были подобны верблюдам, пасущимся без присмотра[691]».

2042 (6591). Сообщается, что Хариса бин Вахб, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, рассказывавший о своём водоёме, сказал: "(Размеры его) сравнимы с (расстоянием) между Мединой и Саной"».

[630] Давая этому разделу "Сахиха" такое название, аль-Бухари имел в виду, что чтение хадисов, собранных в данном разделе, способствует смягчению сердец.

[631] Имеется в виду, что многие люди не используют эти милости для совершения благих дел, но используют для совершения грехов.

[632] То есть не надейся, что ты проживёшь ещё долго, и не откладывай благие дела на потом, поскольку человек может покинуть мир этот в любой момент.

[633] Это значит: совершай благие дела, пока ты жив и здоров, и используй для этого все возможности с учётом неизбежности наступления такого момента, когда эти возможности будут исчерпаны.

[634] Имеются в виду стороны прямоугольника.

[635] То есть постигнет.

[636] Подразумевается срок жизни человека.

[637] То есть когда он надеется на что-то.

[638] Имеется в виду одна из коротких линий, обозначающих на рисунке пророка, да благословит его Аллах и приветствует, всевозможные жизненные обстоятельства, а именно - линия, соответствующая тому событию, которое становится последним в жизни человека.

[639] Речь идёт о таких людях, которые всю жизнь откладывали совершение благих дел, так ничего и не совершив.

[640] Имеется в виду, что по достижении такого возраста человек уже лишится морального права говорить: «Если Аллах продлит мне жизнь, я буду совершать благие дела», так как ему была дарована для этого достаточно долгая жизнь.

[641] То есть говорил это, будучи движимым только глубокой убеждённостью и стремлением получить за это награду Аллаха.

[642] Речь идёт о том, что в первую очередь будут умирать люди, отличающиеся наибольшей праведностью.

[643] Иначе говоря, Аллах простит тех, кто принесёт Ему покаяние за свою алчность и прочие порочные устремления.

[644] "Каддама" - буквально "сделал заранее", то есть потратил на пути Аллаха; израсходовал на благие дела, создав благодаря этому запас для себя же в мире вечном.

[645] То есть без сил падать на землю от голода.

[646] Имеется в виду дорога в мечеть, по которой ходили пророк, да благословит его Аллах и приветствует, и его сподвижники.

[647] То есть для того, чтобы между ними завязался разговор, в процессе которого Абу Бакру, да будет доволен им Аллах, можно было бы дать понять, что он голоден.

[648] Иначе говоря, Абу Бакр не понял истинной цели Абу Хурайры, да будет доволен Аллах ими обоими.

[649] См. примечание к хадису № 1880.

[650] Имеется в виду закят.

[651] В то время там находилось несколько десятков человек.

[652] За то, что по Его милости все напились досыта одной чашей.

[653] Имеется в виду то, благодаря чему можно только поддерживать жизнь, иначе говоря, минимальное количество еды.

[654] Иначе говоря, никто не войдёт в рай благодаря своим делам, но только благодаря милости Аллаха. См. примечание к хадису № 1869.

[655] Это значит: не пытайтесь делать то, что вам не по силам делать постоянно, придерживайтесь умеренности.

[656] То есть старайтесь найти для себя нечто оптимальное, то, что вы сможете совершать изо дня в день.

[657] "Дульджа" - имеется в виду время, начиная от середины последней трети ночи и до рассвета.

[658] Имам ан-Навави, да помилует его Аллах, комментирует эти слова пророка, да благословит его Аллах и приветствует, следующим образом: «Это значит: просите о помощи в проявлении повиновения Всемогущему и Великому Аллаху, которое выразится в делах, в то время, когда вы будете бодрыми, а сердца ваши - свободными, чтобы могли вы насладиться поклонением, а оно не наскучило вам, и чтобы вы достигли своей цели, поступая подобно опытному путешественнику, который передвигается в эти промежутки времени, а в другое время отдыхает вместе со своим верховым животным и достигает цели, не утомляясь, а Аллах знает об этом лучше».

[659] Здесь речь идёт о надежде на то, что Аллах простит грехи человека и примет его благие дела, а также о страхе перед Его наказанием.

[660] См. хадис № 1922.

[661] Иначе говоря, за язык.

[662] Другими словами, пророк, да благословит его Аллах и приветствует, выражает уверенность в том, что человек, который не будет говорить и есть ничего запретного и станет воздерживаться от прелюбодейства, войдёт в рай.

[663] Здесь пророк, да благословит его Аллах и приветствует, сравнивает себя с человеком, который повстречал вражеское войско, был схвачен и раздет, но сумел бежать. После этого он явился к своим соплеменникам, чтобы предупредить их, и они поверили ему, видя, в каком положении он находится, так как его нагота послужила доказательством его правоты. Что же касается пророка, да благословит его Аллах и приветствует, то доказательством его правоты служили совершённые им чудеса.

[664] Имеется в виду, что удовлетворение всех желаний души приведёт человека в ад, а исполнение всех религиозных обязанностей и совершение праведных дел, всегда связанных с преодолением определённых трудностей, что ненавистно душе, является путём к раю.

[665] Имеется в виду, что проявление повиновения Аллаху даже в малом может привести человека в рай, тогда как совершение и незначительных грехов приближает его к аду, а поэтому не следует пренебрегать ничем из благого и обязательно нужно сторониться всего запретного, поскольку человек не знает всего того, за что Аллах может оказать Ему Свою милость, как не знает он и всего того, за что Аллах может разгневаться на него.

[666] Здесь имеется в виду, что Аллах повелел ангелам записывать их. Возможно также, что "записал" здесь следует понимать как "предопределил".

[667] То есть разъяснил ангелам, как следует записывать эти дела.

[668] Многозначное слово "амана" образовано от слова "амн" (безопасность; спокойствие) и является однокоренным со словом вера /иман/. Среди прочего это слово означает "надёжность" и "то, что отдано на хранение". Любое обязательство раба Аллаха перед его Господом, как и любые обязательства людей друг перед другом рассматриваются как то, что отдано им на хранение и что необходимо вернуть, то есть выполнить. Величайшим залогом /аль-аманат аль-кубра/ является обязанность исповедания единобожия и выполнения всех велений и запретов ислама. В данном случае под залогом Аллаха подразумевается свойственная человеку изначально вера в Аллаха, определяющая собой все его действия до тех пор, пока какие-нибудь обстоятельства или наущения дьявола не свернут его с этого пути.

[669] Имеется в виду, что человек вспоминал об установлениях шариата относительно необходимости возвращать доверенное и не пытался обмануть партнёра.

[670] В данном случае подразумевается, что через наместника той или иной провинции всегда можно было взыскать причитающееся человеку в соответствии с установлениями шариата.

[671] Комментаторы по-разному толкуют этот хадис, но в целом смысл этих толкований сводится к тому, что праведные среди людей находятся в абсолютном меньшинстве.

[672] Иначе говоря, Аллах покажет всем истинные намерения тех людей, поклонение которых будет неискренним.

[673] Под "близким" /вали/ подразумевается человек, который отличается крайним благочестием, неуклонно выполняет все свои религиозные обязанности и делает помимо этого ещё много другого. Это слово образовано от арабского трёхбуквенного корня "вав-лям-йа". Глаголы разных пород, образованные от того же корня, могут означать "быть близким", "управлять", "быть дружески расположенным", "оказывать содействие" и так далее. В отношении такого человека слово "вали" применяется в связи с тем, что он постоянно занимается поклонением Аллаху и не выходит из повиновения Ему, никогда не допуская ослушания. Возможно также, что это слово имеет здесь значение причастия страдательного залога от того же корня, так как Аллах Всевышний постоянно хранит такого человека и проявляет заботу о нём за то, что он не преступает установленных Им границ и подчиняется Его велениям и запретам. В "Сахихах" аль-Бухари и Муслима сказано: «Слово "вали" (друг) является антонимом слова "'адувв" (враг), что же касается слова "вилайа" (дружеское расположение), то оно является антонимом слова "'адава" (враждебность). В основе дружеского расположения лежат любовь и стремление приблизиться, а в основе враждебности - ненависть и удалённость».

В "Фатх аль-Бари" Ибн Хаджар пишет: «Под близким к Аллаху подразумевается тот, кто обладает знанием об Аллахе, не выходит из повиновения Ему и проявляет искренность в поклонении Аллаху, а Аллах Всевышний сказал: "Поистине, близким к Аллаху нечего бояться и не станут они печалиться. Тем, которые уверовали и были богобоязненны, - им (предназначена) благая весть в этой жизни и в жизни вечной. Неизменны слова Аллаха - это и есть великий успех"*».

* "Йунус", 62 – 64.

[674] Имеются в виду дополнительные молитвы, посты и прочие благие дела, совершаемые благочестивым человеком добровольно.

[675] Смысл этих слов в том, что Аллах оказывает такому рабу содействие в делах, осуществляемых им посредством вышеупомянутых частей тела, направляя человека к таким делам, которые Он любит, и удерживая его от того, что Ему ненавистно, например, удерживая его от выслушивания пустых речей, взглядов на запретное и так далее.

[676] Ибн ас-Салах сказал: «Под колебаниями здесь подразумеваются не колебания в общеизвестном смысле, а то, что напоминает действия колеблющегося, который делает что-либо против собственной воли, и в данном случае это означает, что в силу Своей любви к нему Аллах не желает причинять ему зло, отнимая его жизнь, так как это является величайшим страданием в мире этом для всех, за исключением немногих, хотя Он и неизбежно должен сделать это в силу Своего предустановления и предопределённости смерти, ведь каждый человек должен вкусить смерть. И в этом хадисе говорится о том, что Аллах делает это не из желания унизить человека, но, наоборот, Он желает возвысить его, так как смерть является путём перехода к обители почёта и блаженства».

[677] Имеется в виду День воскресения.

[678] Имеется в виду лепёшка, испечённая из просеянной тонкой муки.

[679] То есть люди, надеющиеся попасть в рай и боящиеся наказания.

[680] Подразумевается, что к месту сбора их погонит огонь.

[681] Иначе говоря, он будет заливать им рот, не давая сказать и слова.

[682] Другими словами, убийц и тех, кого они убивали, не имея на это права.

[683] Имеется в виду, что тела обитателей ада будут увеличены, чтобы муки их были ещё сильнее.

[684] Здесь подразумевается, что они выйдут из ада благодаря заступничеству пророка Мухаммада, да благословит его Аллах и приветствует. См. хадис № 2133.

[685] Имеется в виду та часть ступни, которая не соприкасается с землёй.

[686] См. хадисы под №№ 1719 и 1720.

[687] Джарба и Азрух - города на территории Шама.

[688] Айла - город в Шаме на побережье Красного моря.

[689] См. примечание к хадису № 1343.

[690] Имеется в виду ангел.

[691] Иначе говоря, кроме небольшого количества, так как верблюдов, пасущихся без присмотра, можно встретить немного.


78. Книга предопределения

78. КНИГА ПРЕДОПРЕДЕЛЕНИЯ

ГЛАВА 1. Высохли перья, (которыми записали) то, что (было заранее) известно Аллаху.

2043 (6596). Сообщается, что 'Имран бин Хусайн, да будет доволен им Аллах, сказал: «Один человек спросил: "О посланник Аллаха, можно ли отличить обитателей рая от обитателей огня?" (Пророк, да благословит его Аллах и приветствует,) сказал: "Да". (Человек) спросил: "Так ради чего же (люди стараются) делать (добрые дела)?" (Пророк, да благословит его Аллах и приветствует,) ответил: "Каждый будет делать то, ради чего он создан (или: то, что было для него облегчено)[692]"».

ГЛАВА 2. Слова Всевышнего "Веление Аллаха предопределено" ("Сонмы", 38).

2044 (6604). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, обратился к нам с проповедью, в которой он рассказал обо всём, что случится вплоть до наступления Часа этого, не упустив ничего, и некоторые из нас запомнили (сказанное им), а некоторые забыли. (После этой проповеди) мне приходилось видеть то(, о чём в ней говорилось) и о чём я забыл, (прежде чем это произошло,) и я узнавал эти события, как человек узнаёт отсутствовавшего, которого он увидел и узнал».

ГЛАВА 3. Принесение рабом Аллаха обета в (стремлении избежать) предопределённого.

2045 (6609). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «(Аллах Всевышний сказал): "Не принесёт обет сыну Адама ничего, кроме того, что Я предопределил ему, напротив, предопределённое Мною приводит его к (тому, ради чего он приносит обет), и таким путём Я заставляю скупого (тратить свои средства)».

ГЛАВА 4. Хранимым является тот, кого сохранил Аллах.[693]

2046 (6611). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Какого бы халифа ни избрали (после меня), у него обязательно будут две группы приспешников: одни станут советовать ему благое и побуждать его к этому, другие же станут советовать ему дурное и побуждать его к этому, а хранимым будет тот, кого сохранит Аллах».

ГЛАВА 5. Аллах становится меж человеком и сердцем его.[694]

2047 (6617). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Принося клятву, пророк, да благословит его Аллах и приветствует, часто говорил: "Нет, клянусь Тем, Кто переворачивает сердца! /Ля, ва мукаллиби-ль-кулюб!/"»

[692] Иначе говоря, каждый будет заниматься тем, что покажется ему наиболее лёгким, чтобы прийти к тому, что ему было предопределено.

[693] Имеется в виду, что безгрешным является тот, кого от совершения грехов уберёг Аллах.

[694] В Коране сказано: «…и знайте, что Аллах становится меж человеком и сердцем его и что к Нему вы будете собраны!» ("Добыча", 24). Имеется в виду, что Аллах Всевышний распоряжается сердцами людей, как пожелает.


79. Книга клятв и обетов

79. КНИГА КЛЯТВ И ОБЕТОВ

ГЛАВА 1. Слова Аллаха Всевышнего: «Аллах не станет взыскивать с вас за пустые клятвы, но Он взыщет с вас за то, в чём вы поклялись серьёзно…» ("Трапеза", 89).

2048 (6622). Сообщается, что 'Абд ар-Рахман бин Самура, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, сказал мне: "О 'Абд ар-Рахман бин Самура, не добивайся власти, ибо, если она будет дана тебе по (твоей) просьбе, на тебя будет возложена (и ответственность) за неё[695], если же она будет дана тебе без (твоих) просьб, то (Аллах) окажет тебе в этом помощь. А если ты поклянёшься в чём-либо, но потом увидишь, что нечто иное лучше (того, что ты поклялся сделать), то искупи (нарушение) своей клятвы и сделай то, что лучше"».

2049 (6624, 6625). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Мы - последние, но в День воскресения мы будем первыми».[696] И посланник Аллаха, да благословит его Аллах и приветствует, также сказал: «Клянусь Аллахом, проявление упорства любым из вас при выполнении такой клятвы(, выполнение которой может нанести вред) его семье, является большим грехом пред Аллахом, чем установленное для него Аллахом искупление за нарушение клятвы».[697]

ГЛАВА 2. О том, как давал клятвы пророк, да благословит его Аллах и приветствует.

2050 (6632). Сообщается, что 'Абдуллах бин Хишам, да будет доволен им Аллах, сказал: «(Однажды, когда) мы находились в обществе пророка, да благословит его Аллах и приветствует, который держал за руку 'Умара бин аль-Хаттаба, 'Умар сказал ему: "О посланник Аллаха, поистине, я люблю тебя больше всего иного, кроме самого себя!" (На это) пророк, да благословит его Аллах и приветствует, сказал: "Нет, клянусь Тем, в Чьей длани душа моя, (не станет вера твоя совершенной,) пока не станешь ты любить меня больше самого себя!" Тогда 'Умар сказал ему: "Поистине, сейчас я люблю тебя больше самого себя!" - и пророк, да благословит его Аллах и приветствует, сказал: "Сейчас, о 'Умар![698]"»

2051 (6638). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал: «(Однажды) я подошёл к находившемуся в тени Каабы посланнику Аллаха, да благословит его Аллах и приветствует, который повторял: "Они потерпят наибольший ущерб, клянусь Господом Каабы, они потерпят наибольший ущерб, клянусь Господом Каабы!" - и я сказал: "Что со мной? Неужели что-то не так во мне?[699] Что со мной?" И я сел рядом с ним, а он всё продолжал повторять (эти слова). Я был не в силах молчать, ибо охватило меня то, что было угодно Аллаху,[700] и я спросил: "Кто они, да станут отец мой и мать выкупом за тебя, о посланник Аллаха?" Он ответил: "Обладающие большими богатствами, кроме тех, кто станет делать так, так и так[701]"».

ГЛАВА 3. Слова Всевышнего: «И они поклялись Аллахом, самой страшной своей клятвой…» ("Свет", 53).

2052 (6656). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Любого мусульманина, у которого умрут трое детей, огонь коснётся только во исполнение клятвы Аллаха».[702]

ГЛАВА 4. О том случае, когда человек нарушает свою клятву по забывчивости. Слова Аллаха Всевышнего: «Не будет на вас греха, если в этом вы допустите ошибку» ("Сонмы", 5).

2053 (6664). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, Аллах простит (членам) моей общины то, что будет внушено (им шайтаном), и то, что станут внушать им (их) души, если только (кто-нибудь из них) не станет делать этого или говорить об этом».[703]

ГЛАВА 5. Обет повиновения (Аллаху). Аллах Всевышний сказал: «И что бы вы ни потратили и какой бы обет ни дали, Аллах знает об этом, а для несправедливых не (будет) помощников» ("Корова", 270).

2054 (6696, 6700). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть давший обет повиноваться Аллаху повинуется Ему, а тот, кто дал обет не повиноваться Ему, пусть не выполняет (своего обета)».

ГЛАВА 6. О том случае, когда человек умирает, не выполнив своего обета.

2055 (6698). Передают со слов Са'да бин 'Убады, да будет доволен им Аллах, что (в своё время) он обратился к пророку, да благословит его Аллах и приветствует, за советом относительно обета его матери, которая скончалась, не успев выполнить его, и он вынес решение о том, что вместо неё (этот обет) должен выполнить (Са'д).

ГЛАВА 7. О таком обете, который человек не в состоянии выполнить, и об обете совершить нечто греховное.

2056 (6704). Сообщается, что Ибн 'Аббас, да будет доволен Аллах ими обоими, сказал: «Однажды пророк, да благословит его Аллах и приветствует, произносивший проповедь, неожиданно увидел стоящего человека и спросил о нём. (Люди) сказали: "(Это) Абу Исраиль, который дал обет (в этот день) стоять и не садиться, не укрываться в тени, не разговаривать и поститься". Тогда пророк, да благословит его Аллах и приветствует, сказал (кому-то): "Вели ему, чтобы он говорил, и укрывался в тени и садился, а пост свой пусть доведёт до конца"».

[695] Подразумевается, что человек будет оставлен без помощи Аллаха.

[696] Имеется в виду, что мусульмане составляют собой последнюю по времени появления общину людей, исповедующих единобожие, но в День воскресения они первыми войдут в рай.

[697] См.: "Трапеза", 89.

[698] Это значит: сейчас ты понял и сказал то, что должен был сказать.

[699] То есть неужели в откровении было ниспослано что-либо относительно меня?

[700] Абу Зарр, да будет доволен им Аллах, имеет в виду, что он был очень обеспокоен.

[701] Другими словами, кроме тех, кто станет щедро тратить свои средства на пути Аллаха.

[702] В данном случае пророк, да благословит его Аллах и приветствует, имеет в виду тот айат Корана, где сказано: «И нет среди вас такого, кто не подойдёт (к аду),* а Господом твоим это решено окончательно» ("Марйам", 71).

* Речь идёт о прохождении по Сирату, мосту, пролегающему над адом.

[703] Это значит, что Аллах не станет взыскивать с мусульман за греховные помыслы.


80. Книга искупления за невыполнение клятв

80. КНИГА ИСКУПЛЕНИЯ ЗА НЕВЫПОЛНЕНИЕ КЛЯТВ[704]

ГЛАВА 1. Мединский са' и мудд[705] (времён) пророка, да благословит его Аллах и приветствует.

2057 (6712). Сообщается, что ас-Са'иб бин Йазид, да будет доволен им Аллах, сказал: «При жизни пророка, да благословит его Аллах и приветствует, один са' был равен сегодняшнему мудду и одной трети».

2058 (6714). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «О Аллах, благослови их[706] меры, их са' и их мудды!»

[704] См.: "Трапеза", 89.

[705] См. примечание к хадису № 148.

[706] Имеются в виду жители Медины.

[707] Речь идёт об оговоренных в Коране долях наследства, которые должны выделяться людям, имеющим право на его получение (см.: "Женщины", 11, 12, 176).


81. Книга о долях наследства

81. КНИГА О ДОЛЯХ НАСЛЕДСТВА[707]

ГЛАВА 1. О наследстве детей после смерти отца или матери.

2059 (6732). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Выделяйте (соответствующие) доли наследства тем, кто имеет на них право, а то, что останется, (должно быть отдано) мужчине, являющемуся ближайшим родственником (покойного)».

ГЛАВА 2. Наследство дочери сына при наличии дочери.[708]

2060 (6736). Сообщается, что Абу Мусу, да будет доволен им Аллах, спросили о (доле наследства) дочери, дочери сына и сестры, и он сказал: «Дочери причитается половина и сестре - половина. (Можете) пойти к Ибн Мас'уду, и он скажет то же самое». После этого Ибн Мас'уду задали тот же вопрос, передав слова Абу Мусы, и он сказал: «(Если я скажу то же самое, то) собьюсь с правильного пути и не буду в числе тех, кто ведом по правильному пути(, а поэтому) я скажу об этом то же самое, что говорил (в подобных случаях и) пророк, да благословит его Аллах и приветствует: дочери причитается половина, а дочери сына - одна шестая часть, что вместе равняется двум третьим (от всего имущества покойного), что же касается оставшегося, то это - доля сестры». А потом Абу Мусе передали слова Ибн Мас'уда, и он сказал: «Не задавайте мне вопросов, пока среди вас находится этот учёный муж!»

ГЛАВА 3. Вольноотпущенник относится к тем, кто дал ему свободу,[709] а сын сестры кого-либо из людей относится к ним.

2061 (6761). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Вольноотпущенник относится к тем, кто дал ему свободу».

2062 (6762). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Сын сестры кого-либо из людей относится к ним».[710]

ГЛАВА 4. О том, кто выдаёт себя за сына не своего отца.

2063 (6766, 6767). Сообщается, что Са'д, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Рай станет запретным для того, кто выдаёт себя за сына не своего отца, зная о том, что (этот человек) его отцом не является"».

Эти слова передали Абу Бакре (Нуфай'у бин Каляде), и он сказал: «Я слышал это собственными ушами, и сердце моё запомнило (эти слова, которые я слышал от) посланника Аллаха, да благословит его Аллах и приветствует».

2064 (6768). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Не отказывайтесь от своих отцов, ибо тот, кто отказывается от собственного отца(, впал в) неверие».

[708] Имеется в виду родная сестра сына.

[709] Имеется в виду, что вольноотпущенник продолжал нести определённые обязательства перед своим бывшим хозяином и его наследниками и носить их родовое имя, а при отсутствии у вольноотпущенника прямых наследников ему должны были наследовать бывшие хозяева.

[710] Однако сын сестры не имеет доли в наследстве.


82. Книга заповедей

82. КНИГА ЗАПОВЕДЕЙ [711]

ГЛАВА 1. Нанесение ударов голыми пальмовыми ветвями и сандалиями.

2065 (6777). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «(Однажды) к пророку, да благословит его Аллах и приветствует, привели человека, выпившего (вина, и) он сказал: "Побейте его!" Абу Хурайра сказал: "И некоторые из нас стали бить его своими руками, некоторые - своими сандалиями, а некоторые - своей одеждой, а когда (этот человек) ушёл, кто-то из людей воскликнул: "Да посрамит тебя Аллах!" - (и тогда пророк, да благословит его Аллах и приветствует,) сказал: "Не говорите так и не помогайте шайтану одолеть его!"»

2066 (6778). Сообщается, что 'Али бин Абу Талиб, да будет доволен им Аллах, сказал: «Я никогда не испытывал жалости к тому, кто умирал, когда я подвергал его установленному наказанию /хадд/, если не считать наказанных за употребление вина, и в случае смерти такого человека я выплачивал (его родственникам) выкуп, поскольку посланник Аллаха, да благословит его Аллах и приветствует, не установил(, сколько ударов следует давать за употребление вина)».

2067 (6780). Передают со слов 'Умара бин аль-Хаттаба, да будет доволен им Аллах, что при жизни пророка, да благословит его Аллах и приветствует, был один человек, которого звали 'Абдуллах по прозвищу Осёл. Он смешил посланника Аллаха, да благословит его Аллах и приветствует, что же касается пророка, да благословит его Аллах и приветствует, то ему случалось приказывать бить его за употребление вина. Однажды его привели к пророку, да благословит его Аллах и приветствует, и стали бить его по его приказанию, а один человек воскликнул: «О Аллах, прокляни его! Как часто его приводили!» - (на что) пророк, да благословит его Аллах и приветствует, сказал: «Не проклинайте его, ибо клянусь Аллахом, я знаю, что он любит Аллаха и Его посланника!»

ГЛАВА 2. (Разрешается) проклинать вора, не называя никого по имени.

2068 (6783). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Да проклянёт Аллах вора, который крадёт яйцо, за что ему отрубают руку[712], и который крадёт верёвку, за что ему отрубают руку!»

ГЛАВА 3. За что следует рубить руку? Аллах Всевышний сказал: «А вору и воровке отсекайте руки их…» ("Трапеза", 38).

2069 (6789). Передают со слов 'Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Руку следует отрубать за (кражу) того, что оценивается в четверть динара и выше».

2070 (6792). Передают со слов 'Аиши, да будет доволен ею Аллах, что при жизни пророка, да благословит его Аллах и приветствует, руку вора отрубали за (кражу) того, что стоило не меньше щита.

2071 (6795). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что (как-то раз по велению) посланника Аллаха, да благословит его Аллах и приветствует, (одному человеку) отрубили руку (за кражу) щита стоимостью в три дирхема.

[711] "Худуд" (ед. число - "хадд"). Имеются в виду наказания, налагаемые за такие преступления, на которые имеются указания в Коране и сунне и которые не могут быть отменены ни при каких обстоятельствах. Применение таких наказаний является прерогативой мусульманского правителя.

[712] Здесь и далее имеется в виду кисть руки.


83. Книга о (наказаниях для людей) из числа неверных и вероотступников, которые воюют

83. КНИГА О (НАКАЗАНИЯХ ДЛЯ ЛЮДЕЙ) ИЗ ЧИСЛА НЕВЕРНЫХ И ВЕРООТСТУПНИКОВ, КОТОРЫЕ ВОЮЮТ
(С АЛЛАХОМ И ЕГО ПОСЛАННИКОМ)

ГЛАВА 1. Какому наказанию можно подвергнуть человека с целью назидания и воспитания?

2072 (6848). Передают со слов Абу Бурды аль-Ансари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, не раз говорил: «Не следует давать человеку свыше десяти ударов, если только (он не заслуживает) одного из установленных Аллахом наказаний /худуд/».

ГЛАВА 2. Ложное обвинение рабов.[713]

2073 (6858). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как Абу-ль-Касим, да благословит его Аллах и приветствует, сказал: "В День воскресения того, кто станет обвинять своего невольника (в совершении прелюбодеяния), в чём (на самом деле) он невиновен, подвергнут бичеванию, если только (этот невольник действительно) не является таким, как он (его назвал)"».

[713] В данном случае имеются в виду обвинения в совершении прелюбодеяния.


84. Книга о выкупах

84. КНИГА О ВЫКУПАХ[714]

ГЛАВА 1. Слова Всевышнего: «А для того, кто убьёт верующего намеренно, воздаянием (послужит) геенна…» ("Женщины" , 93).

2074 (6862). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Верующий не будет стеснён в своей религии[715] до тех пор, пока не прольёт запретной крови».[716]

2075 (6866). Передают со слов Ибн 'Аббаса(, да будет доволен Аллах ими обоими,) что (однажды) пророк, да благословит его Аллах и приветствует, сказал аль-Микдаду(, да будет доволен им Аллах): «Если верующий человек будет скрывать свою веру от неверных, (среди которых он живёт,) после чего объявит о ней, а ты убьёшь его(, ты совершишь грех). В таком же положении был и ты, когда прежде скрывал свою веру в Мекке».

ГЛАВА 2. Слова Всевышнего: «И поэтому Мы предписали сынам Исраиля: если кто-нибудь убьёт человека не за (убийство) человека и не за распространение зла на земле[717], (это будет равнозначно тому,) как если бы он убил всех людей, а тот, кто оживит его[718], как будто оживил всех людей» ("Трапеза", 32).

(6874). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Не относится к нам тот, кто поднял на нас оружие».

ГЛАВА 3. Слова Аллаха Всевышнего: «Мы предписали им в (Торе): жизнь за жизнь, и глаз за глаз, и нос за нос и зуб за зуб, а за раны - воздаяние равным[719]» ("Трапеза", 45).

2076 (6878). Передают со слов 'Абдуллаха (бин Мас'уда), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не позволяется (проливать) кровь мусульманина, свидетельствующего о том, что нет бога, кроме Аллаха, и что я - посланник Аллаха, если не считать трёх (случаев: когда лишают) жизни за жизнь, (когда речь идёт о) женатом человеке, совершившем прелюбодеяние, и (когда) кто-нибудь отступается от своей религии и покидает общину».

ГЛАВА 4. О том, кто стремится убить человека, не имея на это права.

2077 (6882). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Самыми ненавистными для Аллаха людьми являются трое: отклонившийся от веры[720], который находится в святилище /харам/[721], человек, стремящийся к сохранению обычаев джахилийи в исламе, и тот, кто ищет (способа) пролить чью-либо кровь, не имея на это права».

ГЛАВА 5. О человеке, который делает то, на что он имеет право, или осуществляет воздаяние равным, не обращаясь к правителю.[722]

2078 (6888). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Если кто-нибудь станет смотреть (на то, что делается) в твоём доме, не имея на то твоего разрешения, а ты (за это) бросишь в него камнем и выбьешь ему глаз, не будет на тебе греха"».

ГЛАВА 6. Выкуп за (отрезанные) пальцы.

2079 (6895). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Этот и этот равнозначны друг другу», имея в виду мизинец и большой палец.[723]

[714] Речь идёт о выкупах /дийат/ за убийство или нанесение ранений и увечий.

[715] Это значит, что человек может сохранять надежду на проявление милости Аллаха и Его прощение даже в случае совершения тяжких грехов.

[716] То есть пока он не убьёт кого-либо, не имея на это права, после чего добиться прощения ему будет трудно.

[717] Имеется в виду либо многобожие, либо грабежи, акты насилия и тому подобные преступления.

[718] То есть тот, кто спасёт человеку жизнь.

[719] То же самое предписывается и мусульманам. См.: "Корова", 178 - 179.

[720] Имеется в виду человек, отклонившийся от истины и не останавливающийся перед совершением грехов.

[721] Иначе говоря, на священной территории, например, в Мекке и её окрестностях.

[722] Осуществление воздаяния равным является прерогативой официальных властей.

[723] Пророк, да благословит его Аллах и приветствует, имел в виду, что выкуп за каждый из этих пальцев будет одинаковым. В подобных случаях выкуп равен одной десятой выкупа за убийство.


85. Книга о призыве к покаянию вероотступников и упорствующих и сражению с ними

85. КНИГА О ПРИЗЫВЕ К ПОКАЯНИЮ ВЕРООТСТУПНИКОВ И
УПОРСТВУЮЩИХ И СРАЖЕНИЮ С НИМИ

ГЛАВА 1. Грех поклоняющегося не только Аллаху. Аллах Всевышний сказал: «Поистине, если ты впадёшь в многобожие, тщетными окажутся дела твои, и непременно окажешься ты в числе потерпевших убыток!» ("Толпы", 65).

2080 (6921). Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «Один человек спросил: "О посланник Аллаха, взыщется ли с нас за то, что мы совершали во времена джахилийи?" (Пророк, да благословит его Аллах и приветствует,) сказал: "С того, кто в исламе совершает благие дела, не спросят за то, что он делал во времена джахилийи, а с того, кто в исламе совершает дурные дела[724], спросят и за первое, и за последнее[725]"».

[724] Здесь имеются в виду вероотступники.

[725] Иначе говоря, он понесёт наказание за всё.


86. Книга толкования снов

86. КНИГА ТОЛКОВАНИЯ СНОВ

ГЛАВА 1. Сны праведных.

2081 (6983). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Хорошие сны[726] праведных людей являются одной из сорока шести составных частей пророчества».

ГЛАВА 2. (Благие) сновидения (приходят) от Аллаха.

2082 (6985). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас видит такие сны, которые ему нравятся, (это значит, что) они (приходят) только от Аллаха, так пусть же он воздаёт Аллаху хвалу за (такие сны) и рассказывает их (другим), если же он видит нечто иное, что ему не нравится, то это - только от шайтана, пусть же он обращается за защитой к Аллаху от зла этого и никому не рассказывает (таких снов), и тогда это ему не повредит».

ГЛАВА 3. Радостные вести.

2083 (6990). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: "Не осталось от пророчества ничего, кроме радостных вестей". (Люди) спросили: "А что такое радостные вести?" (Пророк, да благословит его Аллах и приветствует,) сказал: "Благие сновидения"».

ГЛАВА 4. О том, кто увидит пророка, да благословит его Аллах и приветствует, во сне.

2084 (6993). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Увидевший меня во сне увидит меня и наяву,[727] а шайтан не (может) принимать мой облик"».

2085 (6997). Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Увидевший меня во сне увидит истину, ибо шайтан не (может) представать в моём образе».

ГЛАВА 5. Дневные сновидения.

2086 (7001, 7002). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, нередко заходил к Умм Харам бинт Мильхан[728], да будет доволен ею Аллах, которая была женой 'Убады бин ас-Самита. Однажды пророк, да благословит его Аллах и приветствует, зашёл к ней, и она накормила его, а потом начала искать вшей у него в голове.[729] Потом посланник Аллаха, да благословит его Аллах и приветствует, заснул, а потом проснулся, смеясь, и она спросила: "Почему ты смеёшься, о посланник Аллаха?" (В ответ ей пророк, да благословит его Аллах и приветствует,) сказал: "Во сне некоторые люди из (числа членов) моей общины были показаны мне как участники военного похода на пути Аллаха, которые сидели посреди этого моря как цари, сидящие на тронах (или: подобно царям, сидящим на тронах)"».

(Умм Харам, да будет доволен ею Аллах,) сказала: «Я попросила: "О посланник Аллаха, обратись к Аллаху с мольбой, чтобы Он причислил к ним и меня!"»

(Передатчик этого хадиса сказал): «И посланник Аллаха, да благословит его Аллах и приветствует, обратился к Аллаху с такой мольбой за неё».

(Умм Харам, да будет доволен ею Аллах, сказала): «Затем он преклонил голову (и снова заснул), а потом проснулся, смеясь, и я спросила: "Почему ты смеёшься, о посланник Аллаха?" - (на что пророк, да благословит его Аллах и приветствует,) ответил: "Во сне некоторые люди из (числа членов) моей общины были показаны мне как сражающиеся на пути Аллаха…", сказав то же, что и в первый раз. Я попросила: "О посланник Аллаха, обратись к Аллаху с мольбой, чтобы Он причислил к ним и меня!" - и он сказал: "Ты - из числа первых"».

А когда халифом стал Му'авийа бин Абу Суфйан, Умм Харам приняла участие в морском (военном походе), сойдя же на берег, она упала со своего верхового животного и разбилась насмерть.

ГЛАВА 6. О том, кто увидел во сне, что он закован в цепи.

2087 (7017). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, сказал: "С приближением этого времени[730] сновидения верующего почти всегда будут осуществляться, ибо сновидения верующего являются одной из сорока шести частей пророчества", а всё, что относится к пророчеству, не может быть ложным».

ГЛАВА 7. О том случае, когда кто-нибудь видит во сне, как он извлекает что-то из одного маленького окошка и помещает в другое.

2088 (7038). Передают со слов 'Абдуллаха бин 'Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Я увидел во сне, как чёрная женщина с растрёпанными волосами вышла из Медины и остановилась в Махйа'а[731], и истолковал (этот сон) как то, что туда были перенесены (эпидемии) чумы(, которые прежде разражались) в Медине».

ГЛАВА 8. О рассказывающем о том, чего на самом деле он во сне не видел.

2089 (7042). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «(В мире ином) на того, кто станет рассказывать о том, чего на самом деле он во сне не видел, будет возложена обязанность связать узлом два ячменных зерна, чего он никогда сделать не сможет[732]; в День воскресения ухо подслушивавшего разговоры людей, не желавших этого (или: убегавших от него), зальют расплавленным свинцом, а того, кто создавал изображения, подвергнут мучениям, обязав его вдохнуть в них (душу, чего он никогда не сможет сделать)».

2090 (7043). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, к (наихудшим видам) лжи (относятся рассказы человека) о том, что он видел во сне то, чего на самом деле не видел».

ГЛАВА 9. О том, кто считает толкования снов первым толкователем неправильными, если он толкует их неправильно.

2091 (7046). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что (как-то раз) к посланнику Аллаха, да благословит его Аллах и приветствует, пришёл один человек и сказал: «Сегодня ночью я видел во сне дававшее тень облако, из которого изливались масло и мёд, и я видел людей, собиравших это в свои ладони, и у некоторых из них (в руках) было много (масла и мёда), а у других - мало. И вдруг я увидел верёвку, протянувшуюся от земли до неба, и я увидел, как ты[733] взялся за неё и поднялся (по ней) наверх, потом за неё взялся другой человек и поднялся наверх, потом за неё взялся другой человек и поднялся наверх, а потом за неё взялся другой человек, но она порвалась, а затем соединилась вновь». (После этого) Абу Бакр сказал: «О посланник Аллаха, да станет отец мой выкупом за тебя, клянусь Аллахом, если ты позволишь мне, я истолкую (этот сон)», и пророк, да благословит его Аллах и приветствует, сказал: «Толкуй». (Тогда Абу Бакр, да будет доволен им Аллах,) сказал: «Что касается облака, дающего тень, то это ислам, что касается истекающего из него масла и мёда, то это Коран, сладость которого сочится (из этого облака), и некоторые люди постигают его в большей мере, а другие - в меньшей. Что касается верёвки, протянувшейся от земли до неба, то это - истина, которой ты[734] следуешь: ты станешь придерживаться её, и Аллах вознесёт тебя наверх, после тебя станет придерживаться её (другой) человек, и благодаря этому он поднимется наверх, потом станет придерживаться её (другой) человек, и благодаря этому он поднимется наверх, а потом станет придерживаться её другой человек, но она порвётся (в его руках), а потом будет соединена для него, и благодаря этому он поднимется наверх. (А теперь) скажи мне, о посланник Аллаха, да станет мой отец выкупом за тебя, я был прав или ошибся?» (На это) пророк, да благословит его Аллах и приветствует, сказал: «В чём-то ты был прав, а в чём-то ошибся». (Абу Бакр, да будет доволен им Аллах,) сказал: «Клянусь Аллахом, ты должен сказать мне, в чём я ошибся!» - (на что пророк, да благословит его Аллах и приветствует,) сказал: «Не клянись».

[726] Речь идёт о таких сновидениях, которые впоследствии сбываются.

[727] Имеется в виду, что такой человек увидит пророка, да благословит его Аллах и приветствует, наяву в мире ином.

[728] Умм Харам, да будет доволен ею Аллах, была близкой родственницей /махрам/ пророка, да благословит его Аллах и приветствует.

[729] Известно, что пророк, да благословит его Аллах и приветствует, был весьма чистоплотен и ежедневно, а то и два раза в день совершал полное омовение, из чего следует, что вшей у него быть не могло, и сообщение о том, что Умм Харам бинт Мильхан, да будет доволен ею Аллах, искала вшей, едва ли может служить указанием на их наличие. Скорее всего здесь речь идёт о профилактической мере, обусловленной тем, что пророку, да благословит его Аллах и приветствует, приходилось встречаться с огромным количеством разных людей.

[730] Имеется в виду приближение Дня воскресения.

[731] Передатчик этого хадиса сказал: «(Махйа'а - ) это аль-Джухфа». Аль-Джухфа - селение, расположенное на расстоянии примерно 250 км к юго-западу от Медины.

[732] Здесь подразумевается, что такого человека будут подвергать мучениям до тех пор, пока он не свяжет узлом эти зёрна.

[733] Имеется в виду пророк, да благословит его Аллах и приветствует.

[734] Имеется в виду пророк, да благословит его Аллах и приветствует.


87. Книга испытаний

87. КНИГА ИСПЫТАНИЙ

ГЛАВА 1. Слова пророка, да благословит его Аллах и приветствует: «После моей смерти вы увидите (много) такого, что вы не одобрите».

2092 (7053). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть тот, кто не одобрит какие-либо (дела) своего правителя, проявляет терпение, ибо, поистине, вышедший из повиновения правителю (хотя бы) на пядь умрёт подобно тому, как умирали во времена джахилийи!»[735]

(7054). В другой версии (этого хадиса, также передаваемой со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, сообщается, что пророк, да благословит его Аллах и приветствует,) сказал: «Пусть увидевший, что его правитель совершает нечто такое, чего он не одобряет, проявляет терпение, ибо, поистине, тот, кто отойдёт от (остальных мусульман хотя бы) на пядь и умрёт, умрёт подобно тому, как умирали во времена джахилийи!»

2093 (7055, 7056). Сообщается, что 'Убада бин ас-Самит, да будет доволен им Аллах, сказал: «(В своё время) пророк, да благословит его Аллах и приветствует, призвал нас к себе,[736] а мы дали ему клятву, и среди прочего он потребовал от нас поклясться ему, что мы станем повиноваться (ему), когда будем деятельными и станем проявлять нерадение, когда нам будет трудно и когда будет легко, а также в тех случаях, когда нас станут лишать того, что нам будет положено по праву. (И мы поклялись, что) не будем пытаться лишить власти законного правителя, если только не увидим(, что он впал в) явное неверие, относительно чего будут у нас доказательства от Аллаха[737]».

ГЛАВА 2. О том, что было сказано относительно испытаний в конце времён.

2094 (7067). Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "К числу наихудших людей будут относиться те, при жизни которых настанет Час этот[738]"».

ГЛАВА 3. Какое бы время ни настало, после него обязательно настанут такие времена, которые окажутся ещё хуже.

2095 (7068). Сообщается, что Аз-Зубайр бин 'Ади, да помилует его Аллах Всевышний, сказал: «(В своё время) мы пришли к Анасу бин Малику, да будет доволен им Аллах, и пожаловались ему на то, что нам пришлось претерпеть от аль-Хаджжаджа[739](, на что) он сказал: "Терпите, ибо какое бы время для вас ни пришло, после него обязательно настанут такие времена, которые окажутся ещё хуже(, и так будет продолжаться) до тех пор, пока вы не встретите Господа вашего. (Эти слова) я слышал от вашего пророка, да благословит его Аллах и приветствует"».

ГЛАВА 4. Слова пророка, да благословит его Аллах и приветствует: «Не относится к нам тот, кто поднял на нас оружие».

2096 (7072). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть никто из вас не направляет оружие на своего брата, ибо, поистине, не знает он, что шайтан может направить его руку, и окажется он в огненной яме!»[740]

ГЛАВА 5. Настанут такие испытания, во время которых сидящий окажется лучше стоящего.

2097 (7081). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Настанет время такие испытаний, когда сидящий окажется лучше стоящего, стоящий окажется лучше идущего, а идущий окажется лучше бегущего, и того, кто устремится к (этим испытаниям), они погубят, так пусть же тот, кто сможет найти убежище от них, воспользуется им».

ГЛАВА 6. Пребывание в пустыне с бедуинами в период испытаний.

2098 (7087). Передают со слов Саламы бин аль-Аква', да будет доволен им Аллах, что, когда он пришёл к аль-Хаджжаджу[741], тот сказал: «О Ибн аль-Аква', ты отступился (от ислама, ибо) ты пропадаешь в пустыне вместе с бедуинами!»[742] - на что он ответил ему: «Нет, ведь находиться в пустыне позволил мне посланник Аллаха, да благословит его Аллах и приветствует».

ГЛАВА 7. О том случае, когда Аллах посылает наказание на какой-нибудь народ.

2099 (7108). Передают со слов Ибн 'Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Когда Аллах посылает наказание на какой-нибудь народ, оно поражает собой всех тех, кто находится среди (этих людей), а потом их воскресят (и будут судить) по делам их».

ГЛАВА 8. О том, кто в присутствии людей говорит одно, а, когда покидает их, говорит другое.

2100 (7114). Сообщается, что Хузайфа бин аль-Йаман, да будет доволен им Аллах, сказал: «При жизни пророка, да благословит его Аллах и приветствует, существовало лицемерие, а сегодня - не что иное, как неверие после веры».[743]

ГЛАВА 9. Появление огня.

2101 (7118). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не настанет Час этот, пока не выйдет из земли Хиджаза (такой) огонь, который осветит собой шеи верблюдов в Бусре».[744]

2102 (7119). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Скоро Евфрат откроет[745] сокровищницу(, полную) золота, но пусть тот, кто будет жить в это время, ничего не берёт оттуда».

ГЛАВА 10.

2103 (7121). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не наступит Час этот, пока не сразятся между собой две большие группы (людей), между которыми произойдёт великое побоище и которые будут призывать к одному и тому же[746], и пока не появится около тридцати лжецов, каждый из которых будет утверждать, что он - посланник Аллаха, и пока не будет отобрано знание[747], и пока не участятся землетрясения, и пока время не станет проходить быстро, и пока не начнутся испытания[748], и не участятся убийства, и не умножатся у вас богатства, которых станет так много, что богатый будет озабочен поисками того, кто принял бы от него милостыню, а когда он станет предлагать её, тот, кому он станет её предлагать, будет говорить: "Я не нуждаюсь в этом", и пока люди не начнут состязаться друг с другом в возведении высоких домов, и пока человек, который будет проходить мимо могилы другого человека, не станет говорить: "О если бы находился я на его месте!" - и пока солнце не взойдёт с запада. И когда оно взойдёт с запада, а люди увидят это, все они уверуют[749](, но будет это) в то время(, о котором Аллах Всевышний сказал): "В тот День, когда явятся некоторые (из таких) знамений твоего Господа, не принесёт душе пользы вера её(, если) не уверует она раньше и не приобретёт блага[750] в вере своей".[751] И когда настанет Час этот, два человека, расстеливших (кусок) ткани, не (успеют) ни продать её, ни купить, ни свернуть, и когда настанет Час этот, человек(, надоивший) молока от своей верблюдицы и унёсший его, не (успеет) его выпить, и когда настанет Час этот, человек, обмазывающий глиной свой водоём,[752] не (успеет) напоить из него своих верблюдов, и когда настанет Час этот, человек, поднёсший ко рту кусок пищи, не (успеет) съесть его».

[735] Иначе говоря, вышедшие из повиновения правителю умрут как непокорные грешники.

[736] Здесь речь идёт о "второй Акабе". См. примечание к хадису № 1619.

[737] Имеется в виду ясное указание на это в одном из айатов Корана или в сунне пророка, да благословит его Аллах и приветствует.

[738] То есть День воскресения.

[739] См. примечание к хадису № 789.

[740] То есть шайтан может направить его руку, в результате чего он убьёт другого человека и окажется из-за этого в огне.

[741] См. примечание к хадису № 789.

[742] См. примечание к хадису № 622. Мухаджиры, переселившиеся в Медину, могли покидать город только с разрешения пророка, да благословит его Аллах и приветствует. Хаджжаджу было об этом известно, а то, что он позволил себе задать подобный вопрос столь видному сподвижнику, как Салама, да будет доволен им Аллах, можно объяснить лишь неприязнью, которую Хаджжадж к нему питал.

[743] В комментарии Ибн Хаджара указывается, что слова Хузайфы, да будет доволен им Аллах, не следует понимать как указание на то, что после смерти пророка, да благословит его Аллах и приветствует, лицемерие среди людей исчезло, так как лицемерие будет существовать во все времена. Здесь имеется в виду, что после кончины пророка, да благословит его Аллах и приветствует, о лицемерах, заявляющих об исповедании ислама, но открыто совершающих то, что свидетельствует о неверии, следует судить как о вероотступниках.

[744] Хиджаз - название горной цепи, протянувшейся вдоль Красного моря; Бусра - город в южной Сирии. Комментаторы считают, что это пророчество было указанием на сильное землетрясение, случившееся в Хиджазе в месяце джумада аль-ахира 654 года хиджры и сопровождавшееся появлением огня, отблески которого были видны издалека.

[745] Имеется в виду, что вода реки уйдёт с того места, где находится сокровищница.

[746] В комментариях указывается, что скорее всего в этом пророчестве имелось в виду противостояние между 'Али и Му'авийей, да будет доволен Аллах ими обоими.

[747] Здесь имеется в виду, что в связи со смертью обладающих знанием люди лишатся религиозного знания.

[748] Речь идёт в основном о всевозможных смутах и конфликтах.

[749] Иначе говоря, все они примут ислам.

[750] То есть не станет совершать благих дел, веруя в Аллаха.

[751] "Скот", 158.

[752] Имеется в виду человек, который будет чинить или укреплять стенки какого-то резервуара или ёмкости, из которой он обычно поил своих верблюдов прежде.


88. Книга установлений

88. КНИГА УСТАНОВЛЕНИЙ

ГЛАВА 1. (Следует) повиноваться правителю, пока (он не потребует от человека) ослушаться (Аллаха).

2104 (7142). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Повинуйтесь (своему правителю), даже если поставят над вами эфиопского раба, голова которого подобна изюмине».[753]

ГЛАВА 2. О нежелательности стремления к власти.

2105 (7148). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, будете вы стремиться к власти, а в День воскресения (станете об этом) сожалеть! Как прекрасно, когда кормят грудью, и как плохо, когда от груди отнимают!»[754]

ГЛАВА 3. О том, кому было поручено заботиться о подданных, а он не проявил искренности по отношению к ним.

2106 (7150). Сообщается, что Ма'киль бин Йасар, да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Если Аллах поручит кому-нибудь (из Своих) рабов заботиться о подданных, а он не станет сердечно относиться к ним,[755] ему ни за что не ощутить аромата рая!"»

2107 (7151). Передают со слов Ма'киля бин Йасара, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Аллах обязательно сделает рай запретным для любого правителя, который будет править мусульманами и умрёт, обманывая их».

ГЛАВА 4. Аллах создаст трудности для того, кто будет создавать их (для других людей).

2108 (7152). Сообщается, что Джундуб, да будет доволен им Аллах, сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: "В День воскресения Аллах опорочит того, кто будет рассказывать (людям о своих благих делах), и создаст трудности[756] для того, кто будет создавать их (для людей)"».

(Люди) сказали (Джундубу): «Дай нам совет». Он сказал: «Поистине, первым, что начнёт разлагаться у человека, будет его чрево, пусть же тот, кто сумеет не есть ничего, кроме благого[757], так и поступает, и пусть тот, кто сумеет добиться того, чтобы не отделяла его от рая и пригоршня пролитой им крови, сделает это».

ГЛАВА 5. Может ли судья /кади/ выносить решения или давать советы в состоянии гнева?

2109 (7158). Сообщается, что Абу Бакра (Нуфай' бин Каляда), да будет доволен им Аллах, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Пусть судья, охваченный гневом, ни в коем случае не (пытается) рассудить между собой двоих"».

ГЛАВА 6. Послание правителя к его наместникам.

2110 (7192). Передают со слов Сахля бин Абу Хасма, да будет доволен им Аллах, что (в своё время) 'Абдуллах бин Сахль и Мухаййиса бин Мас'уд бин Зайд, да будет доволен Аллах ими обоими, обедневшие и оказавшиеся в трудном положении, отправились в Хайбар, а потом Мухаййиса, да будет доволен им Аллах, узнал, что 'Абдуллах убит и брошен в колодец (или: в источник). Тогда он явился к иудеям и сказал: «Клянусь Аллахом, это вы убили его!» - они же сказали: «Клянёмся Аллахом, мы его не убивали!» Тогда он пошёл к своим соплеменникам и рассказал им обо всём, после чего он со своим старшим братом Хуваййисой и 'Абд ар-Рахманом бин Сахлем пришёл (к пророку, да благословит его Аллах и приветствует,) где (Мухаййиса), который и был в Хайбаре, стал говорить, но пророк, да благословит его Аллах и приветствует, сказал Хуваййисе: «Пусть говорит старший, пусть говорит старший!» И тогда заговорил Хуваййиса, а потом стал говорить Мухаййиса, и(, выслушав их,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Либо они[758] выплатят выкуп за кровь /дийа/ вашего убитого, либо им будет объявлена война!»[759]

ГЛАВА 7. О том, как людям следует приносить клятву своему правителю.

2111 (7199, 7200). Сообщается, что 'Убада бин ас-Самит, да будет доволен им Аллах, сказал: «Мы поклялись посланнику Аллаха, да благословит его Аллах и приветствует, в том, что будем слушать и повиноваться[760], когда будем деятельными и когда станем проявлять нерадение, в лёгком и трудном, и не станем пытаться лишить власти тех, кому она будет принадлежать по праву, и что будем стоять за истину[761] (или: говорить истину), где бы мы ни были, не боясь порицания порицающего ради Аллаха».

2112 (7202). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «Когда мы клялись посланнику Аллаха, да благословит его Аллах и приветствует, слушать и повиноваться, он обычно говорил нам: "В том, что будет вам по силам"».

ГЛАВА 8. Назначение халифа.

2113 (7218). Сообщается, что 'Абдуллах бин 'Умар, да будет доволен Аллах ими обоими, сказал: «(Однажды) 'Умара спросили: "Не назначишь ли ты преемника себе?" - на что он сказал: "Если я назначу его, то так поступил и тот, кто был лучше меня, (а именно - ) Абу Бакр, и если я не сделаю этого, то отказывался от этого и тот, кто был лучше меня, (а именно - ) посланник Аллаха, да благословит его Аллах и приветствует"».

ГЛАВА 9.

2114 (7222, 7223). Сообщается, что Джабир бин Самура, да будет доволен им Аллах, сказал:

- Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Будет двенадцать правителей…»,[762] после чего он произнёс какое-то слово, которого я не расслышал, а мой отец сказал: «Он сказал: "…и все они будут из (племени) курайш"».

[759] См. хадис № 1282.

[760] То есть повиноваться Аллаху Всевышнему и пророку, да благословит его Аллах и приветствует.

[761] Здесь подразумевается побуждение людей к одобряемому и попытки удерживать их от порицаемого.

[762] Речь идёт о правителях, которые будут править всем мусульманским миром, придерживаясь установлений шариата, в результате чего исламская религия укрепится. В комментариях указывается, что речь идёт о четырёх праведных халифах, а также о некоторых их преемниках, например Му'авийе Ибн Абу Суфйане (661 - 680), 'Умаре Ибн 'Абд аль-'Азизе (717 - 720) и так далее.


89. Книга желаний

89. КНИГА ЖЕЛАНИЙ

ГЛАВА 1. О том, чего желать нежелательно. Аллах Всевышний сказал: «И не желайте того, чем Аллах отдал предпочтение одним из вас перед другими…» ("Женщины", 32).

2115 (7233). Сообщается, что Анас, да будет доволен им Аллах, сказал: «Если бы не слышал я, как пророк, да благословит его Аллах и приветствует, сказал: "Не желайте себе смерти", я бы желал её!»

2116 (7235). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Пусть никто из вас не желает себе смерти, (ибо если) он совершает благое, то, может быть, (сделает) ещё больше, если же он совершает дурное, то, может быть, он покается».


90. Книга о (необходимости) крепко держаться Корана и сунны

90. КНИГА О (НЕОБХОДИМОСТИ) КРЕПКО ДЕРЖАТЬСЯ КОРАНА И СУННЫ

ГЛАВА 1. Следование обычаям посланника Аллаха, да благословит его Аллах и приветствует. Аллах Всевышний сказал: «…и сделай нас для богобоязненных предводителем!»[763] ("Различение", 74).

2117 (7280). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Все (члены) моей общины войдут в рай, кроме тех, кто откажется». (Люди) спросили: «О посланник Аллаха, а кто откажется?» Он сказал: «Кто будет повиноваться мне, тот войдёт в рай, а кто ослушается меня, тот откажется».

2118 (7281). Сообщается, что Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, сказал:[764] «(Однажды, когда) пророк, да благословит его Аллах и приветствует, спал, к нему явились ангелы, и один из них сказал: "Поистине, он спит". Другой сказал: "Поистине, глаз (его) спит, а сердце бодрствует". Тогда они сказали: "Для того, к кому вы пришли, есть пример, приведите же его ему". Один из них сказал: "Он ведь спит!" - другой же сказал: "Поистине, глаз (его) спит, а сердце бодрствует", после чего они сказали: "Его можно сравнить с человеком, который построил дом, приготовил в нём угощение и послал (человека, чтобы пригласить на него гостей). И тот, кто принял приглашение приглашавшего, вошёл в этот дом и отведал угощения, а тот, кто приглашения приглашавшего не принял, не вошёл в дом и не попробовал этого угощения". (Потом ангелы) сказали: "Истолкуйте ему (эту притчу), чтобы он понял её", и один из них сказал: "Он ведь спит!" - другой же сказал: "Поистине, глаз (его) спит, а сердце бодрствует". Тогда они сказали: "Дом - это рай, а приглашавший - это Мухаммад, да благословит его Аллах и приветствует, и тот, кто подчинился Мухаммаду, да благословит его Аллах и приветствует, подчинился Аллаху, а кто ослушался Мухаммада, да благословит его Аллах и приветствует, ослушался Аллаха, и Мухаммад, да благословит его Аллах и приветствует, разделил людей"».[765]

ГЛАВА 2. О том, что нежелательно задавать множество вопросов, и об обременяющем себя тем, что не имеет для него значения.[766] Аллах Всевышний сказал: «О те, кто уверовал! Не спрашивайте о (таких) вещах, которые огорчат вас, когда станут вам известными[767]…» ("Трапеза", 101).

2119 (7296). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Люди не перестанут задавать вопросы, пока не скажут: "Это - Аллах, Создатель всего. А кто создал Аллаха?"»[768]

ГЛАВА 3. Об упоминавшемся относительно порицания самостоятельных суждений /ра'й/ и выводов, сделанных на основании суждения по аналогии /кийас/[769]. Аллах Всевышний сказал: «И не следуй за тем, о чём у тебя нет знания…» ("Ночное путешествие", 36).

2120 (7307). Сообщается, что 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: "Поистине, Аллах не станет забирать знание, которое Он даровал (людям, просто) лишая (их знания), но будет Он забирать (это знание) у них, забирая (к Себе) знающих вместе с их знанием, и (в конце концов) останутся невежественные люди, у которых будут просить выносить решения[770], и они станут делать это, руководствуясь (только) собственным мнением, вводя в заблуждение (людей) и сами сбиваясь с правильного пути"».

ГЛАВА 4. Слова пророка, да благословит его Аллах и приветствует: «Обязательно станете вы следовать обычаям живших до вас …»

2121 (7319). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Не наступит Час этот, пока (члены) моей общины не станут следовать (по стопам) живших до них пядь за пядью и локоть за локтем». (Люди) спросили: «О посланник Аллаха(, ты имеешь в виду) персов и византийцев?» - и пророк, да благословит его Аллах и приветствует, сказал: «А кто же ещё это может быть?»

ГЛАВА 5. Побивание камнями /раджм/ за прелюбодеяние людей, состоящих в браке.

2122 (7323). Сообщается, что 'Умар, да будет доволен им Аллах, сказал: «Поистине, Аллах направил Мухаммада, да благословит его Аллах и приветствует, с истиной и ниспослал ему Книгу, а среди ниспосланного был и айат о побивании камнями».[771]

ГЛАВА 6. Вознаграждение судьи, который принимает самостоятельное решение, являющееся правильным или ошибочным.

2123 (7352). Передают со слов 'Амра бин аль-'Аса, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если судья вынесет решение, проявив усердие[772], и (его решение) окажется правильным[773], ему (полагается) двойная награда, если же он вынесет решение, проявив усердие, и ошибётся, то ему (полагается одна) награда».

ГЛАВА 7. О том, кто считал доводом отказ пророка, да благословит его Аллах и приветствует, от непризнания чего-либо, не считая доводом такие же действия любого другого человека.

2124 (7355). Сообщается, что Мухаммад бин аль-Мункадир, да помилует его Аллах Всевышний, сказал: «Я услышал, как Джабир бин 'Абдуллах, да будет доволен Аллах ими обоими, поклялся Аллахом, что Ибн ас-Саййад[774] был Антихристом, и спросил его: "Как можешь ты клясться Аллахом?" Он сказал: "Поистине, я слышал, как в этом в присутствии пророка, да благословит его Аллах и приветствует, поклялся 'Умар, да будет доволен им Аллах, и пророк, да благословит его Аллах и приветствует, не выразил ему своего неодобрения"».

[763] То есть образцом для подражания.

[764] Подразумевается, что Джабир, да будет доволен им Аллах, передаёт слова пророка, да благословит его Аллах и приветствует.

[765] Имеется в виду, что послание, которое принёс с собой в мир пророк Мухаммад, да благословит его Аллах и приветствует, разделило людей на верующих и неверных, покорных воле Аллаха и ослушников.

[766] См. хадисы под №№ 1658, 1659.

[767] То есть не спрашивайте пророка, да благословит его Аллах и приветствует, о несущественном и о том, что не касается вашей религии, так как подобные вопросы могут привести к тому, что вам будет вменено в обязанность то, что прежде было необязательным.

[768] Если человек под воздействием шайтана станет задавать себе подобные вопросы, пусть скажет: «Я уверовал в Аллаха /Аманту би-Ллях/», прочтёт 112-ю суру Корана "Искренность" и обращается к Аллаху за помощью и защитой от наущений шайтана.

[769] В данном случае речь идёт о самостоятельных суждениях и суждениях по аналогии по различным религиозным вопросам, сделанных без учёта того, что говорится об этом в Коране и сунне.

[770] Имеются в виду фетвы, то есть решения по религиозно-правовым вопросам.

[771] Айат, в котором говорилось о необходимости побивания камнями людей, состоящих в браке, за совершение прелюбодеяния, был отменён и поэтому он не включён в текст Корана, однако установление относительно этого осталось в силе, что подтверждается соответствующими достоверными хадисами (см. хадис № 1132).

[772] То есть использовав в процессе поисков решения все свои знания.

[773] Иначе говоря, соответствующим решению Аллаха и Его посланника, да благословит его Аллах и приветствует.

[774] Ибн ас-Саййад - юноша-иудей необычной внешности, относительно которого у пророка, да благословит его Аллах и приветствует, возникли подозрения, что он является Антихристом или же одним из тридцати лжецов, которые должны появиться среди людей, выдавая себя за посланников Аллаха. См. хадис № 642.


91. Книга единобожия

91. КНИГА ЕДИНОБОЖИЯ

ГЛАВА 1. О том, что сообщается относительно призыва пророка, да благословит его Аллах и да приветствует, к единобожию, обращённого им к (членам) его общины.

2125 (7375). Сообщается, что жена пророка, да благословит его Аллах и приветствует, 'Аиша, да будет доволен ею Аллах, сказала:

- (Как-то раз) пророк, да благословит его Аллах и приветствует, отправил (в поход) боевой отряд под командованием одного человека, который во время молитв был имамом для своих товарищей и всегда завершал чтение (словами): «Скажи: "Он, Аллах, Один…"»[775]. Когда они вернулись, об этом рассказали пророку, да благословит его Аллах и приветствует, который велел: «Спросите его, почему он делает это?» Ему задали этот вопрос, и он сказал: «В ней (упоминается о) качествах Милостивого, и (поэтому) я люблю читать её». (Узнав о том, что он сказал,) пророк, да благословит его Аллах и приветствует, велел (им): «Скажите ему, что Аллах любит его».

ГЛАВА 2. Слова Всевышнего: «Поистине, Аллах - Дарующий средства к существованию, Обладающий силой, Крепкий» ("Рассеивающие", 58).

2126 (7378). Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Никто не проявляет больше терпения, слыша обидные слова, чем Аллах: (люди приписывают) Ему сына, а Он дарует им здоровье и средства к существованию!»

ГЛАВА 3. Слова Всевышнего: «…и Он - Всемогущий, Мудрый» ("Ибрахим", 4), и слова Всевышнего: «Преславен Господь твой, Господь величия, (Он выше) того, что Ему приписывают!» ("Выстроившиеся в ряды", 180), и слова Его: «…а слава принадлежит Аллаху и Его посланнику» ("Лицемеры", 8).

2127 (7383). Передают со слов Ибн 'Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, часто говорил: «Ищу защиты у славы Твоей, о Тот, помимо Которого нет иного бога и Который не умрёт, тогда как джинны и люди смертны /А'узу би-'иззати-Кя-ллязи ля иляха илля Анта-ллязи ля йамуту, ва-ль-джинну ва-ль-инсу йамутун!/»

ГЛАВА 4. Слова Всевышнего: «Предостерегает вас Аллах от Самого Себя[776]…» ("Семейство 'Имрана", 28) и слова Аллаха Всевышнего: «Ты знаешь, что у меня в душе, а я не знаю, что (скрываешь) в Себе Ты» ("Трапеза", 116).

2128 (7404). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Создав всё сущее, Аллах сделал запись в Своей Книге, которая находится у Него на престоле, и предписал Себе (следующее): "Поистине, милосердие Моё будет преобладать над гневом Моим"».

2129 (7405). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Аллах Всевышний говорит: "Я буду таким, каким считает Меня раб Мой,[777] и Я нахожусь вместе с ним,[778] когда он поминает Меня. Если он помянет Меня в душе, то и Я помяну его про Себя, а если он помянет Меня в обществе (других людей), то Я помяну его среди тех, кто лучше их[779]. Если раб приблизится ко Мне на пядь, Я приближусь к нему на локоть, если Он приблизится ко Мне на локоть, Я приближусь к нему на сажень, а если он направится ко Мне шагом, то Я брошусь к нему бегом!"»

ГЛАВА 5. Слова Аллаха Всевышнего: «Они хотят изменить слово Аллаха» ("Победа", 15).

2130 (7501). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Аллах говорит[780]: "Если решит раб Мой совершить дурное, не записывайте за ним (дурного дела), пока он не совершит его. Если он совершит дурное, запишите ему это как оно есть[781], а если он откажется от (совершения этого) ради Меня,[782] то запишите ему (одно) доброе дело. Если он решит совершить доброе дело, но не совершит его, запишите ему (одно) доброе дело, а если он совершит его, то записывайте ему от десяти до семисот и многим более добрых дел"».

2131 (7507). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Поистине, (один из) рабов (Аллаха) совершил грех и сказал: "Господь мой, я согрешил, прости же меня!" И Господь его сказал: "Узнал ли раб Мой, что у него есть Господь, Который прощает грехи и наказывает за них? Я прощаю Своего раба". Потом прожил он, (не совершая грехов,) сколько пожелал Аллах, (снова) совершил грех и сказал: "Господь мой, я согрешил, прости же меня!" - и (Господь) сказал: "Узнал ли раб Мой, что у него есть Господь, Который прощает грехи и наказывает за них? Я прощаю Своего раба". Потом прожил он, (не совершая грехов,) сколько пожелал Аллах, (снова) совершил грех и сказал: "Господь мой, я снова согрешил, прости же меня!" - и (Господь) сказал: "Узнал ли раб Мой, что у него есть Господь, Который прощает грехи и наказывает за них?" - (и трижды повторил): "Я прощаю Своего раба", (а потом добавил): "Пусть же делает, что хочет"».[783]

ГЛАВА 6. Слова, с которыми Всевышний Господь обратится в День воскресения к пророкам и другим людям.

2132 (7509). Сообщается, что Анас, да будет доволен им Аллах, сказал:

- Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: «В День воскресения мне будет предоставлено право заступничества, и я скажу: "О Господь мой! Введи в рай тех, у кого было в сердце (веры хотя бы) с горчичное зерно!" - и они войдут (в рай), а потом я скажу: "Введи в рай тех, у кого было в сердце (хоть) что-нибудь (от веры)!"»

Анас сказал: «И у меня до сих пор стоят перед глазами пальцы посланника Аллаха, да благословит его Аллах и приветствует».[784]

2133 (7510). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:

- Мухаммад, да благословит его Аллах и приветствует, рассказал нам следующее: «Когда настанет День воскресения, людей охватит волнение, и будут они (в смятении обращаться) друг к другу, после чего явятся к Адаму и взмолятся: "Заступись за нас перед твоим Господом!" - а он скажет: "Я (недостоин быть заступником), а вам следует пойти к Ибрахиму, ибо, поистине, он - возлюбленный Аллаха!"[785] Тогда они явятся к Ибрахиму, который скажет: "Я (недостоин быть заступником), а вам следует пойти к Мусе, ибо, поистине, Аллах говорил с ним!" Тогда они явятся к Мусе, который скажет: "Я (недостоин быть заступником), а вам следует пойти к 'Исе, ибо, поистине, он - дух Аллаха и Его слово!" Тогда они явятся к 'Исе, который скажет: "Я (недостоин быть заступником), а вам следует пойти к Мухаммаду, да благословит его Аллах и приветствует!" Тогда они явятся ко мне, и я скажу: "Я (заступлюсь за вас)!" - и обращусь к своему Господу за разрешением[786], и разрешение (на это) будет дано мне, а затем Он внушит мне слова хвалы, с которыми я обращусь к Нему и которых не знаю сейчас. И я воздам Ему эту хвалу и склонюсь перед Ним в земном поклоне, после чего мне будет сказано: "О Мухаммад, подними голову, говори, и тебя выслушают, проси, и тебе будет даровано, обращайся с заступничеством, и оно будет принято!" Тогда я скажу: "О Господь мой, община моя, община моя!" - а (мне) будет сказано: "Ступай и выведи из (пламени ада) тех, у кого в сердце было веры (хоть на вес) ячменного зерна!" - и я пойду и сделаю (это). Потом я вернусь, (снова) воздам Ему эту хвалу и склонюсь перед Ним в земном поклоне, и (мне) будет сказано: "О Мухаммад, подними голову, говори, и тебя выслушают, проси, и тебе будет даровано, обращайся с заступничеством, и оно будет принято!" Тогда я скажу: "О Господь мой, община моя, община моя!" - а (мне) будет сказано: "Ступай и выведи из (пламени ада) тех, у кого в сердце было веры (хоть на вес) пылинки или горчичного зерна!" - и я пойду и сделаю (это). Потом я вернусь и (снова) воздам Ему эту хвалу, после чего склонюсь перед Ним в земном поклоне, и (мне) будет сказано: "О Мухаммад, подними голову, говори, и тебя выслушают, проси, и тебе будет даровано, обращайся с заступничеством, и оно будет принято!" Тогда я скажу: "О Господь мой, община моя, община моя!" - а Он скажет (мне): "Ступай и выведи тех, у кого в сердце было веры (хоть на вес) мельчайшей части горчичного зерна, выведи (таких) из огня!" - и я пойду и сделаю (это)».

В другой версии (этого хадиса, передаваемой со слов Анаса, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, также) сказал:

- А потом я вернусь в четвёртый раз и (снова) воздам Ему эту хвалу, после чего склонюсь перед Ним в земном поклоне, и (мне) будет сказано: «О Мухаммад, подними голову, говори, и тебя выслушают, проси, и тебе будет даровано, обращайся с заступничеством, и оно будет принято!» Тогда я скажу: «О Господь мой, позволь мне (обратиться к Тебе с заступничеством) за тех, кто говорил: "Нет бога, кроме Аллаха"!» - и Он скажет: «Клянусь Своей славой, величавостью и величием, Я обязательно выведу оттуда тех, кто говорил: "Нет бога, кроме Аллаха"!»

ГЛАВА 7. Взвешивание слов и дел в День воскресения. Аллах Всевышний сказал: «И установим Мы справедливые Весы для Дня воскресения…» ("Пророки", 47).

2134 (7563). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Есть два слова[787], которые любит Милостивый, и они легки для языка, а на Весах они будут тяжелы. (Это слова) "Слава Аллаху и хвала Ему, слава Аллаху Великому! /Субхана-Ллахи ва би-хамди-хи, субхана-Ллахи-ль-'Азым!/"»

[753] См. хадис № 390.

[754] Здесь пророк, да благословит его Аллах и приветствует, сравнивает власть и связанные с ней возможности удовлетворения своих желаний с периодом кормления ребёнка грудью, что доставляет ему удовольствие, а лишение власти, убийство правителя и то, что в День воскресения ему придётся отвечать за свои дела, сравнивается с тем периодом, когда ребёнка отнимают от груди.

[755] Имеется в виду проявление всесторонней заботы правителя о своих подданных.

[756] То есть спросит с такого человека за его дела по всей строгости.

[757] Имеется в виду дозволенное /халяль/.

[758] То есть иудеи.

[775] Имеется в виду, что последним, что он читал во время каждого раката молитвы, была 112-я сура Корана "Искренность", до которой им читалась "Аль-Фатиха" и какая-нибудь другая сура или отдельные айаты.

[776] То есть от того наказания, которому Он может вас подвергнуть.

[777] Имеется в виду, что Аллах сделает для человека именно то, чего он будет от Него ожидать.

[778] Эти слова означают: в этот момент Я оказываю ему Свою милость в виде помощи и содействия. См. примечание к хадису № 256.

[779] Здесь речь идёт об ангелах, приближенных к Аллаху.

[780] Эти слова Аллаха обращены к ангелам, которым поручено записывать добрые и дурные дела людей.

[781] Имеется в виду, что следует записать совершение одного дурного дела.

[782] То есть из страха перед Моим наказанием и желания получить от Меня награду.

[783] Таким образом, в этом хадисе содержится указание на то, что при условии искреннего покаяния Аллах Всевышний готов прощать Своих рабов. Вместе с тем последние слова ни в коем случае не следует понимать как разрешение или побуждение делать всё, что угодно, особенно если принимать во внимание, что каждый человек может умереть в любой момент, не успев принести покаяние.

[784] Анас, да будет доволен им Аллах, имеет в виду, что пророк, да благословит его Аллах и приветствует, сделал знак пальцами, желая показать что-то совсем незначительное.

[785] См. хадис № 286.

[786] То есть за разрешением обращаться с заступничеством за людей.

[787] Имеются в виду фразы.


Указатель передатчиков хадисов

Указатель передатчиков хадисов

Имя передатчика № хадиса
аль-'Аббас 1218, 1510
'Абд ар-Рахман бин Абу Бакр 349, 824, 1111
'Абд ар-Рахман бин 'Ауф 933, 1269
'Абд ар-Рахман бин Самура 2048
'Абдуллах 312, 571, 599, 621, 878, 1054,
1274, 1286, 1340, 1631, 1693,
1861, 1946, 1972, 1999, 2017,
2031, 2076
'Абдуллах бин 'Аббас 5, 6, 7, 27, 49, 57, 66, 67, 83, 93,
96, 101, 112, 114, 116, 124, 138,
155, 159, 251, 268, 287, 319, 338,
378, 392, 414, 420, 421, 438, 452,
461, 463, 469, 489, 503, 504, 505,
526, 534, 539, 540, 544, 555, 558,
567, 608, 637, 660, 666, 699, 717,
719, 728, 733, 742, 743, 747, 753,
755, 766, 769, 770, 774, 778, 780,
782, 783, 792, 814, 816, 817, 829,
834, 839, 843, 845, 848, 850, 893,
896, 901, 920, 924, 925, 954, 967,
974, 994, 998, 1026, 1082, 1099,
1105, 1145, 1198, 1231, 1235,
1245, 1300, 1301, 1308, 1343,
1347, 1351, 1354, 1362, 1403,
1404, 1421, 1440, 1457, 1477,
1491, 1505, 1514, 1529, 1579,
1583, 1584, 1608, 1625, 1634,
1635, 1644, 1645, 1648, 1653,
1659, 1661, 1672, 1676, 1687,
1688, 1692, 1716, 1718, 1753,
1768, 1791, 1792, 1818, 1850,
1862, 1871, 1876, 1903, 1967,
1981, 1985, 1997, 2006, 2019,
2056, 2059, 2075, 2077, 2079,
2089, 2091, 2092, 2127
'Абдуллах бин Абу Ауфа 720, 768, 894, 902, 999, 1138,
1204, 1217, 1566, 1589, 1831
'Абдуллах бин 'Амр 10, 12, 32, 54, 73, 85, 532, 564,
576, 912, 962, 1073, 1117, 1229,
1253, 1280, 1379, 1422, 1479,
1506, 1739, 1844, 1915, 1919,
1965, 2038, 2120
'Абдуллах бин Буср 1414
'Абдуллах бин Джа'фар бин Абу Талиб 1815
'Абдуллах бин Зайд аль-Ансари 111, 125, 139, 290, 516,
522, 965, 1213
'Абдуллах бин Зам'а 1717
'Абдуллах бин Йазид аль-Ансари 1072
'Абдуллах бин Кайс 1702, 1703
'Абдуллах бин Малик Ибн Бухайна 248, 376, 445, 844
'Абдуллах бин Мас'уд 30, 45, 61, 65, 103, 123, 172, 254,
308, 311, 360, 422, 446, 449, 458,
518, 538, 548, 566, 590, 596, 795,
812, 841, 1036, 1051, 1118, 1216,
1294, 1304, 1305, 1387, 1430,
1443, 1447, 1507, 1524, 1587,
1652, 1656, 1662, 1678, 1689,
1726, 1727, 1735, 1783, 1978,
2007, 2080, 2094
'Абдуллах бин Мугаффаль аль-Музани 331, 361, 585,
1586, 1828
'Абдуллах бин Салям 1497
'Абдуллах бин 'Умар 8, 23, 24, 55, 64, 72, 95, 107, 108,
118, 128, 133, 142, 177, 196, 250,
260, 265, 267, 272, 288, 289, 294,
295, 296, 301, 302, 323, 328, 339,
348, 350, 358, 363, 368, 402, 443,
464, 470, 474, 480, 486, 495, 496,
497, 507, 510, 513, 514, 519, 527,
528, 543, 546, 550, 553, 559, 579,
588, 609, 627, 642, 653, 658, 686,
711, 714, 725, 727, 729, 734, 735,
737, 740, 741, 744, 746, 754, 758,
771, 773, 775, 777, 781, 785, 789,
798, 803, 804, 807, 808, 811, 813,
818, 820, 821, 828, 835, 875, 879,
882, 918, 922, 929, 952, 956, 957,
961, 966, 971, 975, 976, 982, 1005,
1007, 1025, 1029, 1031, 1045, 1058,
1059, 1061, 1064, 1065, 1085, 1089,
1109, 1113, 1123, 1125, 1133,
1136, 1141, 1181, 1182, 1201,
1210, 1212, 1223, 1224, 1228,
1234, 1246, 1249, 1266, 1268,
1275, 1309, 1323, 1329, 1357,
1358, 1369, 1370, 1388, 1393,
1397, 1445, 1446, 1453, 1461,
1468, 1472, 1476, 1502, 1503,
1533, 1537, 1538, 1546, 1575,
1580, 1592, 1596, 1613, 1616,
1664, 1671, 1714, 1734, 1758,
1765, 1771, 1786, 1795, 1805,
1829, 1833, 1837, 1840, 1887,
1904, 1908, 1912, 1955, 1957,
1970, 1971, 1974, 1998, 2021,
2032, 2039, 2047, 2071, 2074,
2088, 2090, 2099, 2112, 2113
'Абдуллах бин Хишам 1080, 2050
Абу 'Абс 479
Абу Аййуб аль-Ансари 117, 656, 667, 846, 1945, 1993
Абу 'Амир аль-Аш'ари 1842
Абу Бакр ас-Сиддик 448, 1519
Абу Бакра Нуфай' бин аль-Харис 29, 60, 425, 529, 864, 881,
978, 1119, 1122, 1129, 1290,
1398, 1593,1615, 1620, 1940,
2109
Абу Барза аль-Аслами 318, 320, 592
Абу Башир аль-Ансари 1230
Абу Бурда аль-Ансари 2072
Абу Вакид аль-Ляйси 59
Абу Джухайм бин аль-Харис
бин ас-Симма аль-Ансари 218, 305
Абу-д-Дарда 897, 1451, 1473
Абу Джухайфа140, 240, 297, 908, 947,
1242, 1413, 1419, 1806
Абу Зарр 28, 316, 598, 1047, 1084, 1291,
1352, 1395, 1894, 1937, 2051
Абу Катада аль-Ансари121, 307, 344, 364, 365, 397,
413, 423, 838, 1327, 1845
Абу Катада ас-Салами271
Абу Мас'уд 'Укба бин 'Амр
аль-Ансари аль-Бадри 51, 78, 309, 394, 678, 997,
1331,1534, 1797, 1814, 1951
Абу Муса аль-Аш'ари 11, 69, 80, 82, 102, 145, 175, 276,
292, 333, 335, 370, 536, 623, 677,
687, 690, 748, 939, 1002, 1004,
1076, 1160, 1225, 1227, 1241,
1361, 1454, 1555, 1570, 1576,
1577, 1578, 1590, 1594, 1598,
1599, 1611, 1617, 1667, 1736,
1738, 1741, 1822, 1834, 1836,
1933, 1947, 1973, 1991, 1995,
2015, 2060, 2126
Абу Рафи' 1000
Абу Са'ид бин аль-Му'алля 1630
Абу Са'ид аль-Худри 19, 21, 22, 39, 86, 136, 203, 232,
273, 286, 304, 353, 355, 442, 462,
466, 502, 630, 632, 672, 695, 701,
703, 707, 726, 765, 851, 867, 906,
923, 946, 979, 980, 988, 1006,
1017, 1057, 1070, 1147, 1170,
1193, 1317, 1342, 1378, 1383,
1425, 1455, 1511, 1553, 1558,
1602, 1638, 1647, 1651, 1674,
1685, 1711, 1728, 1729, 1740,
1851, 1857, 1872, 2026, 2033,
2046, 2082, 2085
Абу Са'ляба аль-Хушани 1827, 1835
Абу Суфйан бин Харб 7
Абу Тальха 1248, 1527, 1532
Абу Умама аль-Бахили 1020, 1197, 1820
Абу Усайд 1194, 1788
Абу Хумайд ас-Са'иди 444, 488, 713, 723, 858,
1279, 1353, 1487
Абу Хурайра 9, 14, 25, 31, 33, 34, 35, 36, 37, 44,
47, 53, 74, 84, 91, 92, 97, 98, 99,
109, 110, 122, 127, 132, 134, 161,
170, 171, 191, 192, 193, 195, 197,
225, 226, 227, 233, 234, 257, 259,
277, 280, 282, 291, 293, 313, 315,
326, 327, 340, 352, 357, 367, 369,
371, 373, 374, 375, 389, 391, 405,
412, 417, 419, 424, 427, 431, 432,
436, 437, 453, 465, 467, 471, 473,
475, 492, 493, 517, 542, 549, 570,
572, 578, 583, 586, 587, 589, 595,
603, 630, 633, 634, 639, 644, 649,
657, 668, 669, 670, 671, 673, 675,
680, 682, 691, 692, 702, 706, 708,
712, 715, 721, 722, 732, 762, 763,
779, 797, 809, 819, 833, 855, 857,
859, 861, 865, 871, 873, 874, 876,
877, 883, 891, 892, 907, 932, 937,
948, 960, 969, 972, 973, 984, 988,
992, 993, 995, 1003, 1008, 1014,
1016, 1021, 1022, 1023, 1032,
1035, 1037, 1038, 1039, 1040,
1042, 1046, 1049, 1052, 1056,
1062, 1069, 1071, 1078, 1081,
1083, 1086, 1087, 1090, 1091,
1092, 1093, 1095, 1097, 1100,
1124, 1132, 1135, 1139, 1140,
1142, 1143, 1146, 1148, 1149,
1151, 1155, 1162, 1163, 1177,
1188, 1202, 1203, 1206, 1209,
1211, 1220, 1232, 1236, 1238,
1252, 1263, 1265, 1281, 1285,
1288, 1289, 1292, 1295, 1297,
1307, 1311, 1312, 1316, 1319,
1322, 1326, 1328, 1330, 1332,
1333, 1334, 1335, 1336, 1338,
1344, 1345, 1348, 1349, 1355,
1359, 1363, 1364, 1366, 1368,
1371, 1372, 1374, 1377, 1380,
1382, 1384, 1389, 1390, 1392,
1399, 1400, 1402, 1407, 1409,
1420, 1426, 1431, 1432, 1433,
1434, 1460, 1482, 1489, 1499,
1504, 1508, 1522, 1548, 1552,
1607, 1609, 1612, 1633, 1637,
1642, 1654, 1666, 1668, 1670,
1673, 1679, 1686, 1690, 1691,
1694, 1696, 1698, 1700, 1706,
1722, 1732, 1745, 1750, 1762,
1766, 1772, 1774, 1779, 1794,
1798, 1800, 1804, 1807, 1809,
1810, 1825, 1841, 1847, 1852,
1858, 1859, 1868, 1870, 1877,
1885, 1886, 1888, 1889, 1890,
1891, 1900, 1901, 1905, 1913,
1914, 1917, 1922, 1924, 1930,
1942, 1944, 1948, 1949, 1953,
1958, 1959, 1961, 1963, 1964,
1975, 1977, 1982, 1983, 1984,
1986, 1987, 1992, 1994, 1996,
2001, 2002, 2004, 2008, 2009,
2010, 2012, 2014, 2016, 2018,
2023, 2028, 2030, 2034, 2037,
2041, 2045, 2049, 2052, 2053,
2064, 2065, 2068, 2073, 2078,
2083, 2084, 2087, 2096, 2097,
2101, 2102, 2103, 2105, 2116,
2117, 2121, 2128, 2129, 2130,
2131, 2134
Абу Шурайх 88, 1929
'Ади бин Хатим 676, 885, 1826, 1830
'Аиша 2, 3, 20, 40, 87, 119, 129, 146, 156,
165, 166, 179, 181, 182, 185, 186,
187, 189, 190, 198, 199, 200, 202,
204, 206, 207, 208, 209, 213, 216,
222, 236, 237, 243, 244, 263, 268,
269, 278, 281, 283, 303, 306, 332,
334, 342, 343, 377, 381, 383, 386,
387, 400, 409, 430, 447, 476, 498,
509, 511, 512, 524, 531, 533, 537,
557, 562, 565, 568, 573, 574, 581,
582, 584, 593, 597, 607, 619, 624,
634, 635, 654, 662, 663, 665, 679,
681, 684, 731, 739, 749, 750, 751,
759, 760, 764, 776, 784, 794, 800,
802, 826, 840, 842, 870, 889, 890,
895, 900, 909, 910, 917, 918, 919,
921, 926, 927, 928, 930, 935, 936,
955, 958, 990, 1001, 1028, 1066,
1094, 1096, 1102, 1107, 1115,
1120, 1121, 1130, 1161, 1187,
1205, 1260, 1283, 1293, 1296,
1299, 1303, 1306, 1318, 1321,
1386, 1405, 1410, 1423, 1427,
1469, 1470, 1480, 1481, 1498,
1500, 1501, 1515, 1516, 1517,
1539, 1549, 1621, 1622, 1623,
1624, 1626, 1627, 1629, 1640,
1643, 1649, 1655, 1680, 1681,
1682, 1683, 1695, 1701, 1709,
1713, 1715, 1720, 1730, 1746,
1748, 1749, 1754, 1756, 1763,
1767, 1773, 1776, 1781, 1787,
1789, 1790, 1802, 1811, 1812,
1860, 1865, 1869, 1873, 1881,
1883, 1884, 1893, 1909, 1911,
1920, 1928, 1932, 1943, 1989,
2011, 2025, 2029, 2054, 2069,
2070, 2125
'Али бин Абу Талиб 89, 106, 561, 646, 752, 801, 805,
856, 1043, 1110, 1196, 1365, 1436,
1462, 1574, 1597, 1704, 1849,
2066
аль-'Аля бин аль-Хадрами 1521
'Амир бин Раби'а 554, 629
'Аммар бин Йасир 219, 1450
'Амр бин аль-'Ас 1452, 1918, 2123
'Амр бин 'Ауф аль-Ансари 1277
'Амр бин Салима 1588
'Амр бин Таглиб 487
'Амр бин Умаййа ад-Дамри 150, 152
'Амр бин аль-Харис 1137
Анас бин Малик 13, 15, 16, 17, 41, 56, 58, 62, 70,
71, 81, 104, 115, 120, 130, 131,
144, 147, 148, 157, 158, 160, 167,
168, 173, 188, 221, 235, 238, 242,
245, 246, 249, 256, 258, 261, 264,
266, 285, 299, 314, 317, 321, 322,
336, 346, 347, 351, 354, 366, 372,
379, 380, 384, 390, 396, 399, 404,
408, 433, 435, 439, 440, 472, 477,
478, 491, 499, 506, 515, 520, 521,
523, 525, 545, 552, 569, 575, 604,
605, 615, 617, 625, 625, 626, 638,
643, 650, 694, 696, 697, 698, 700,
718, 724, 730, 745, 787, 815, 822,
830, 832, 847, 852, 854, 866, 869,
887, 899, 911, 913, 940, 941, 950,
953, 959, 987, 989, 1010, 1019,
1034, 1044, 1053, 1060, 1074,
1098, 1101, 1103, 1116, 1150,
1152, 1153, 1156, 1159, 1164,
1165, 1167, 1169, 1172, 1173,
1176, 1180, 1184, 1189, 1190,
1199, 1243, 1256, 1259, 1261,
1270, 1271, 1273, 1286, 1314,
1315, 1337, 1339, 1415, 1417,
1424, 1428, 1429, 1438, 1441,
1456, 1459, 1474, 1478, 1484,
1485, 1490, 1493, 1494, 1495,
1526, 1545, 1569, 1573, 1595,
1628, 1636, 1641, 1657, 1658,
1669, 1677, 1697, 1719, 1723,
1737, 1743, 1769, 1777, 1803,
1821, 1853, 1856, 1863, 1866,
1875, 1878, 1880, 1892, 1898,
1899, 1902, 1906, 1907, 1910,
1926, 1934, 1936, 1941, 1952,
1956, 1960, 1962, 1968, 1990,
2000, 2035, 2040, 2058, 2061,
2062, 2081, 2086, 2095, 2104,
2115, 2119, 2132, 2133
Асма бинт Абу Бакр 75, 164, 406, 535, 655, 688, 793,
827, 904, 1112, 1221, 1518, 1778,
1780, 1823, 1832, 1879
'Ауф бин Малик 1284

аль-Бара бин 'Азиб 38, 178, 252, 388, 418, 429, 500,
501, 600, 652, 659, 823, 884, 938,
981,1128, 1158, 1168, 1183, 1239,
1298, 1416, 1418, 1439, 1475,
1483, 1520, 1525, 1541, 1560,
1600, 1980
Бурайда 324, 1601

Василя бин аль-Аска' 1396
Вахши 1547

Джабир бин 'Абдуллах аль-Ансари 4, 143, 183, 217, 228, 231,
253, 275, 330, 345, 356,
393, 395, 459, 460, 485,
490, 494, 503, 508, 551, 580, 594,
602, 610, 631, 640, 756, 786, 806,
825, 831, 868, 898, 915, 943, 951,
963, 970, 983, 986, 991, 996, 1011,
1048, 1114, 1174, 1226, 1250, 1262,
1267, 1324, 1360, 1401, 1408, 1442,
1458, 1492, 1512, 1540, 1542, 1550,
1554, 1557, 1559, 1561, 1605, 1650,
1660, 1757, 1759, 1784, 1785, 1816,
1819, 1846, 1848, 1864, 1931, 1935,
1969, 2118, 2124
Джабир бин Самура 410, 2114
Джарир бин 'Абдуллах аль-Баджали 52, 100, 247, 325, 1237,
1603, 1604, 1927
Джубайр бин Мут'им 184, 416, 790, 1272, 1394,
1406,1449, 1536, 1699, 1916
Джубайр бин Хаййа 1278
Джувайрийа бинт аль-Харис 916
Джундуб бин 'Абдуллах 560, 648, 1381, 1742, 2022, 2108
Джундуб бин Суфйан 1154

Зайд бин Аркам 590, 981, 1486, 1523,
1614, 1707, 1708
Зайд бин Сабит 336, 401, 415, 541, 886, 985, 1157
Зайд бин Халид аль-Джухани 79, 135, 456, 1171
Зайнаб
(жена 'Абдуллаха бин Мас'уда) 704
Зайнаб бинт Джахш 1341
Зирр бин Хубайш 1721
аз-Зубайр 1530

Ибн аз-Зубайр 1254, 1463, 1606, 1663
'Имран бин Хусайн аль- Хуза'и 220, 426, 556, 757, 914, 1287,
1310, 1639, 1950, 2043
'Итбан бин Малик аль-Ансари 451, 2003

Йа'ля бин Умаййа 738, 1219, 1302

Ка'б бин Малик 279, 1013, 1208, 1257, 1619
Ка'б бин 'Уджра 837, 1684
Кайс бин Абу Хазим 1465

Маймуна бинт аль-Харис 154, 169, 180, 215, 1106
Ма'киль бин Йасар 1761, 2106, 2107
Малик бин Аус аль-Хадасан 977, 1258
Малик бин Са'са 'а 1513
Малик бин аль-Хувайрис 362, 382, 441
Ма'н бин Йазид 683
Марван бин аль-Хакам 799
Махмуд бин ар-Раби' 68, 262
аль-Микдад бин 'Амр аль-Кинди 1535
аль-Микдам бин Ма'ди-Кариб 942, 964
Мирдас аль-Аслами 2005
аль-Мисвар бин Махрама 799, 836, 1015, 1108, 1134,
1467, 1564
Му'авийа бин Абу Суфйан 63, 341, 483, 810, 1391
Му'аз бин Джабаль 1179
Му'айкиб 591
аль-Мугира бин Шу'ба 137, 151, 230, 454, 530,
563, 620, 1050
Муджаши' 1215
аль-Мусаййаб 645

Нафи' 1565
ан-Ну'ман бин Башир 48, 398, 934, 1079,
1104, 1925, 2036

Рафи' бин Хадидж 329, 1024, 1030, 1077
Рифа'а бин Рафи' аз-Зураки 434, 1528
ар-Рубайи' бинт Му'аввиз 905, 1186, 1531

ас-Са'б бин Джассама 1041, 1233
Сабит бин ад-Даххак 647, 1938
Са'д бин Абу Ваккас 26, 149, 428, 622, 862, 1192,
1466, 1496, 1543, 1544, 1593,
1618, 1744, 1817, 1988
Са'д бин 'Убада 2055, 2063
ас-Са'иб бин Йазид 141, 481, 482, 849,
1255, 1411, 2057
Са'ид бин Зайд 1063, 1632
Салама бин аль-Аква' 90, 300, 888, 1009, 1075, 1214,
1240, 1244, 1356, 1567, 1568,
1572, 1582, 1759, 1838, 2098
Сальман бин 'Амир ад-Дабби 1824
Сальман аль-Фариси 468
Самура бин Джундуб 214, 455, 636, 661, 1346, 1665
Сафиййа
(жена пророка, да благословит его Аллах и приветствует )931
Сафиййа бинт Шайба 1770
Сахль бин Абу Хасма 1282, 1556, 2110
Сахль бин Са'д ас- Са'иди 174, 229, 241, 270, 298, 337, 385,
403, 484, 612, 872, 903, 1033,
1127, 1166, 1178, 1191, 1207,
1313, 1571, 1675, 1712, 1751,
1760, 1793, 1808, 1843, 1855,
1966, 2013, 2027
Сувайд бин ан-Ну 'ман 153, 1562
Суляйман бин Сурад 1325, 1551
Суфйан бин Абу Зухайр 860

Тальха бин 'Убайдуллах 43, 1464

'Убада бин ас-Самит 18, 46, 411, 577, 1367,
2024, 2093, 2111
Убайй бин Ка'б 1055, 1954
'Укба бин 'Амир 239, 641, 853, 1012,
1068, 1131, 1782
'Укба бин аль-Харис 76, 457, 1018, 1412
'Умар бин Абу Салама 223, 1801
'Умар бин аль-Хаттаб 1, 42, 50, 77, 255, 618, 651,
664, 710, 716, 736, 767, 772, 796,
968, 1027, 1185, 1195, 1276, 1373,
1563, 1724, 1799, 1839, 1895,
1896, 1921, 2067, 2122
Умм аль-'Аля601
Умм 'Атыййа205, 211, 212, 606, 613,
628, 693, 1705
Умм Кайс бинт Михсан 162, 1874
Умм Кульсум бинт 'Укба 1126
Умм Салама 94, 105, 201, 210, 284, 450, 705,
880, 1067, 1591, 1796, 1854, 1882
Умм аль-Фадль 788
Умм Хабиба бинт Абу Суфйан 614, 1755
Умм Халид бинт Халид бин Са'ид 1251, 1509
Умм Хани бинт Абу Талиб 194, 224
Умм Харам 1200
Умм Шарик 1350
'Урва 1747
'Урва аль-Барики 1175, 1448
'Урва бин аз-Зубайр 1585
Усайд бин Худайр 1488, 1731
Усама бин Зайд 113, 616, 761, 791, 863, 1222,
1320, 1385, 1444, 1471, 1581,
1646, 1752, 1775, 1923
'Усман бин 'Аффан 126, 274, 1144, 1733

Фатима 1725

Хаббаб бин аль-Аратт 407, 611, 949, 1437, 1867
Хаким бин Хизам 685, 689, 709, 945, 1088
Ханса бинт Хизам аль-Ансарийа 1764
Хариса бин Вахб аль-Хуза'и 547, 674, 1710, 2042
Хассан бин Сабит аль-Ансари 277
Хауля аль-Ансарийа 1264
Хафса 359
Хузайфа бин аль-Йаман 163, 176, 310, 944, 1247, 1375,
1376, 1435, 1610, 1813, 1897,
1939, 1979, 2020, 2044, 2100

Шаддад бин Аус 1976


Указатель аятов Корана

Указатель аятов Корана

Айат Номер айата Номер хадиса
1. "Аль-Фатиха"
"С именем Аллаха Милостивого,
Милосердного!" 1 1737
"Хвала Аллаху, Господу миров…" 2 404, 1006, 1630
2. "Корова"
"И входите через врата,
склонившись…" 58 1633
"(Если) Мы отменяем или
заставляем забыть какой-нибудь
айат…" 106 1634
"Многие из обладателей Писа-
ния…" 109 1646
"Сделайте же место стояния
Ибрахима местом совершения
молитвы" 125 255
"Господь наш! Прими от нас,
поистине, Ты - Слышащий…" 127 1351
«Скажите: "Мы уверовали в
Аллаха, и в то, что Он
ниспослал нам…"» 136 1637
"Что заставило их отвернуть-
ся от киблы, к которой они
обращались прежде?" 142 252
"И так же сделали Мы вас
общиной срединной…" 143 1638
"Мы видели, как лицо твоё
обращается к небу…" 144 252
"Поистине, ас-Сафа и аль-Мар-
ва - числа знаков Аллаха…" 158 784
"Поистине, тех, кто скрывает
ниспосланные Нами ясные
знамения…" 159 97, 126
"…кроме тех, которые
раскаялись, и исправили…" 160 97
"Разрешается вам в ночь
поста…" 187 884
"…пока заря не позволит вам
отличить белую нить от чёр-
ной…" 187 885
"И завершайте хаджж и умру
ради Аллаха…" 196 748, 837
"А если кто-нибудь из вас бо-
лен…" 196 837
"Потом уходите оттуда, отку-
да ушли (другие) люди…" 199 1640
"Господь наш, даруй нам в ми-
ре этом добро и в мире вечном
добро…" 201 1641
"…не препятствуйте им…" 232 1761
"Господь мой! Покажи мне, как
Ты оживляешь покойников" 260 1355
3. "Семейство 'Имрана"
"Он - Тот, кто ниспослал тебе
Книгу" 7 1643
«Скажи: "О обладатели Писа-
ния! Давайте признаем слово…" 64 7
"Поистине, для тех, которые
продают завет Аллаха…" 77 1036, 1037, 1054, 1644
"Вам никогда не обрести бла-
гочестия, если не будете вы
расходовать из того, что лю-
бите…" 92 700
"Не имеешь ты никакого от-
ношения к тому…" 128 1545, 1546
"Поистине, собрались против
вас люди, бойтесь же их!" 173 1645
"И пусть скупящиеся на то,
что даровал им Аллах по ми-
лости Своей, ни в коем слу-
чае не считают…" 180 671
"…и обязательно услышите
от тех, кому Писание было
дано раньше вас…" 186 1646
"Никогда не думай, что раду-
ющиеся…" 188 1647
4. "Женщины"
"Если же вы боитесь, что не
будете справедливы с сиро-
тами…" 3 1649
"Аллах наказывает вам (за-
вещать наследство) своим
детям (так)…" 11 1650
"А как же, когда приведём
мы от каждой общины сви-
детеля…" 41 1652
"…с теми, кого Аллах обла-
годетельствовал…" 69 1622
"Не равны (друг другу) те
из верующих, которые от-
сиживаются (дома)…" 95 1166
"А (когда) ангелы будут за-
бирать души…" 97 1653
"И они будут просить тебя
вынести решение относи-
тельно женщин" 127 1649
5. "Трапеза"
"Сегодня Я довёл до со-
вершенства для вас вашу
религию…" 3 42
"О посланник! Уведомляй о
том, что ниспослано тебе…" 67 1655
"О те, кто уверовал! Не запре-
щайте (того) благого…" 87 1656
"О те, кто уверовал! Не
спрашивайте о (таких) ве-
щах, которые огорчат вас…" 101 1658, 1659
"О те, кто уверовал! Когда к
кому-нибудь из вас придёт
смерть и настанет время (со-
ставлять) завещание…" 106 - 108 1145
"И я был свидетелем о
них…" 117 1343
6. "Скот"
«Скажи: "Он может на-
слать на вас наказание…"» 65 1660
"Те, которые уверовали и не
затемнили свою веру
несправедливостью…" 82 30
"Они - те, кого Аллах вёл
прямым путём, следуй же
их руководству" 90 1661
"В тот День, когда явятся
некоторые (из таких) знаме-
ний твоего Господа…" 158 2103
8. "Добыча"
"Повинуйтесь Аллаху и по-
сланнику, когда он призы-
вает вас…" 24 1630
9. "Покаяние"
"Будешь ты просить для
них прощения или нет…" 80 609
"(Никогда) не молись ни по ко-
му из них…" 84 609
"Они станут клястсься вам …" 96 - 98 1619
"Не подобает пророку…" 113 645
"Аллах принял покаяние про-
рока…" 117 - 119 1619
11. "Худ"
"Это те, которые возводили
ложь на своего Господа!" 18 1058
"Такова хватка Господа тво-
его…" 102 1667
"Совершай молитву в начале
и конце дня и в некоторые
часы ночи…" 114 311
12. "Йусуф"
"(Лучше всего мне проявлять)
терпение и (лишь) к Аллаху
(должно) обращаться за помо-
щью…" 18 1121
14. "Ибрахим"
"Аллах укрепит тех, кто
уверовал, твёрдым словом…" 27 652
"Господь наш, поистине, по-
селил я часть своего потомс-
тва…" 37 1351
17. "Ночное путешествие"
"Не понесёт несущая бремя
бремени другой…" 15 618
"То видение, которое Мы
показали тебе…" 60 1514
"…поистине, (чтение) Корана
утром будет иметь свидетелей" 78 369
"Пришла истина, и сгинуло
ложное…" 81 1587
"И они станут спрашивать
тебя о духе…" 85 103
"И не произноси (слова) своей
молитвы ни (слишком) гром-
ко…" 110 1672
18. "Пещера"
"…но человек больше всего
склонен спорить" 54 561
"Принеси нам наш обед, ведь
мы утомились в пути…" 62 101
"Дело в том, что, когда мы
укрылись у скалы…" 63 101
"Этого-то мы и желали!" 64 101
"(Могу) ли я последовать за
тобой…?" 66 - 67 101
"Если пожелает Аллах, ты
увидишь, что я терпелив…" 69 101
"Разве не говорил я тебе, что
ты ни за что не сможешь со-
хранять терпение со мной?" 72 101
"Не укоряй меня за то, что я
забыл" 73 101
"Неужели убил ты невинно-
го не в качестве возмездия
за (убийство) человека?" 74 101
"При желании ты мог бы полу-
чить за это плату" 77 101
"…и не придадим Мы им в
День воскресения (никакого)
веса" 105 1673
19. "Марйам"
"И предупреди их о Дне
скорби…" 39 1674
«Скажи: "Мы нисходим только
по велению Господа твое-
го…"» 64 1300
"…и не забывает Господь
твой" 64 421
"Видел ли ты того, кто не уве-
ровал в Наши знамения…" 77 - 78 949
20. "Та ха"
"…и твори молитву, чтобы
помнить обо Мне!" 14 346
21. "Пророки"
"Нет, сделал это старший
из них" 63 1349
"…как создали Мы всё в пер-
вый раз, так и повторим это…" 104 1343
24. "Свет"
"Что же касается тех, которые
обвиняют своих жён…" 6 1676
"Поистине, те, которые возвели
отвратительную ложь…" 11 1121
"И пусть занимающие высокое
положение и обладающие дос-
татком среди вас не клянутся…" 22 1121
25. "Различение"
"…те, которые наряду с Ал-
лахом не взывают (ни к како-
му иному) богу…" 68 1688
"…станет неизбежным!" 77 1678
26. "Поэты"
"И увещевай своих ближайших
родственников…" 214 1140, 1404
30. "Румы"
"Алиф. Лям. Мим. Побежде-
ны византийцы…" 1 - 2 1678
"…(и сообразуясь с) ес-
теством (, что дано тебе) Ал-
лахом, Который сотворил
людей так…" 30 644
31. "Лукман"
"…ведь многобожие - ве-
ликая несправедливость!" 13 30
32. "Земной поклон"
"Алиф. Лям. Мим. Ниспо-
слание…" 1 – 2 473
"И не знает (ни один) человек,
какая радость скрыта для
них…" 17 1679
"Так не сомневайся же во встре-
че с Ним!" 23 1308
33. "Сонмы"
"Обращайтесь к ним по (име-
нам) их (родных) отцов…" 5 1748
"Пророк ближе к верующим,
чем сами они (к себе)…" 6 1049
"Посланник Аллаха –
прекрасный пример
для вас…" 21 421
"Среди верующих есть люди,
которые верны…" 23 1156, 1157
"О пророк, поистине, Мы по-
слали тебя в качестве свиде-
теля…" 45 962
"Ты (можешь) отложить (оче-
редь), кого хочешь из них…" 51 1680, 1681
"О те, кто уверовал! Не упо-
добляйтесь тем…" 69 1686
34. "Саба"
"Пришла истина, а ложное
больше не появится…" 49 1587
36. "Йа син"
"И солнце бежит к своему мес-
топребыванию…" 38 1291
37. "Выстроившиеся в ряды"
"Поистине, я болен…" 89 1349
38. "Сад"
"Господь! Прости меня и даруй
мне (такую) власть…" 35 282
«Скажи: "Я не требую у вас за
это никакого вознагражде-
ния…"» 86 1678, 1693
39. "Толпы"
«Скажи: "О рабы Мои, кото-
рые преступили (границы до-
зволенного)…"» 53 1688
"Не оценили они Аллаха
должным образом…" 67 1689
40. "Прощающий"
«Неужели вы убьёте чело-
века за то, что он говорит:
"Мой Господь - Аллах"?!» 28 1506
43. "Украшения"
«И они воззовут: "О Малик!"» 77 1302
44. "Дым"
"Жди же того дня, когда небо
станет испускать ясно види-
мый дым…" 10 -15 1678
"Жди же того дня, когда небо
станет испускать ясно види-
мый дым … Но в тот день,
когда Мы нанесём (им) вели-
чайший удар…" 10 -16 518, 1693
«(Тогда они скажут): "Господь
наш! Избавь нас от (этого) на-
казания, поистине, мы веру-
ем!"» 12 1693
"Но в тот день, когда Мы нане-
сём (им) величайший удар…" 16 1678
46. "Пески"
«Скажи: "Скажите мне,
если он (действительно) от
Аллаха… "» 10 1496
"И когда они увидели его в виде
тучи…" 24 1293
"Это - туча, которая принесёт нам
дождь…" 24 1695
47. "Мухаммад"
"И может ли случиться так,
что если власть будет при-
надлежать вам…" 22 1696
48. "Победа"
"Поистине, Мы даровали тебе
явную победу…" 1 1563
"И Он - Тот, кто удержал их
руки от вас…" 24 - 26 1134
49. "Комнаты"
"О те, кто уверовал! Не (пы-
тайтесь) опередить Аллаха…" 1 1606
50. "Каф"
"…и прославляй Господа тво-
его до восхода солнца и перед
заходом" 39 325
52. "Гора"
"Клянусь горой, клянусь на-
чертанным Писанием…" 1 - 2 284
"Или созданы они без ниче-
го? … Или у них сокровищни-
цы Господа твоего…?" 35 - 37 1699
53. "Звезда"
"Клянусь звездой…" 1 541
"И был он на расстоянии
двух (выстрелов из) лука…" 9 1304
"И видел он из знамений своего
Господа величайшее!" 18 1305
54. "Луна"
"Скоро будет разбита эта
толпа…" 45 - 46 1198
"…но Час этот, который явля-
ется назначенным им сроком,
окажется ещё ужаснее и горше!" 46 1701
56. "Воскресение"
"…в тени обширной…" 30 1316
59. "Собрание"
"То, что вы срубили из пальм
или оставили…" 5 1538
"…и отдают им предпочтение
перед самими собой, даже если
и сами испытывают нужду…" 9 1489
60. "Испытуемая"
"О те, кто уверовал! Не берите
врага Моего и врага вашего в
покровители…" 1 1704
"О те, кто уверовал, когда к
вам приходят переселяющи-
еся верующие женщины…" 10 1134
"…не станут ничему поклоняться
наряду с Аллахом…" 12 1705
62. "Аль-Джум'а"
"…и других из их числа, ко-
торые ещё не присоединились
к ним…" 3 1706
"А когда они видят(, что
можно заняться) торговлей или
(предаться) развлечениям…" 11 494
63. "Лицемеры"
"Когда лицемеры являются к
тебе…" 1 1707
66. "Запрещение"
"Если он разведётся со (всеми)
вами, то может быть так, что
Господь его даст ему взамен
жён…" 5 1636
72. "Джинны"
"Скажи: "Дано мне в открове-
нии…" 1 - 2 420
74. "Завернувшийся"
"О завернувшийся! Встань
и увещевай…" 1 - 5 4
75. "Воскресение"
"Не шевели языком своим(,
повторяя его), чтобы уско-
рить это…" 16 - 19 5
76. "Человек"
"Разве не прошло для челове-
ка…" 1 473
77. "Посылаемые"
"Клянусь посылаемыми пооче-
рёдно…" 1 414, 841
83. "Обвешивающие"
"…(того) Дня, когда предста-
нут люди пред Господом ми-
ров…" 6 1714
84. "Раскалывание"
"Когда небо расколется…" 1 417, 542
"Что касается того, кому Книгу
его подадут в правую руку…" 7 87, 1715
"…обязательно будете перехо-
дить вы из одного состояния в
другое…" 19 1716
87. "Высочайший"
"Славь имя Господа твоего Вы-
сочайшего…" 1 395, 1520
91. "Солнце"
"Клянусь солнцем и его сия-
нием…" 1 395
92. "Ночь"
"Клянусь ночью, когда она (всё)
покрывает (мраком)…" 1 395, 1473
"…клянусь днём, когда предстаёт
он в полном блеске…" 2 1473
"Что касается того, кто отдавал, и
был богобоязненным … " 5 646
95. "Смоковница"
"Клянусь смоковницей и оливой…" 1 418
96. "Сгусток"
"Читай с именем Господа твоего, Ко-
торый сотворил…" 1- 3 3
98. "Явное доказательство"
"Не расставались те, которые не
уверовали из (числа) людей Пи-
сания…" 1 1493
99. "Землетрясение"
"…и совершивший добро ве-
сом с пылинку увидит его…" 7 1042
108. "Аль-Каусар"
"Поистине, Мы даровали тебе
аль-Каусар…" 1 1720
111. "Пальмовые волокна"
"Да сгинут руки Абу Ляхаба…!" 1 1687
112. "Искренность"
«Скажи: "Он, Аллах, Один…"» 1 1728, 1729, 1730, 2125
113. "Рассвет"
«Скажи: "Прибегаю к Господу
рассвета…"» 1 1730
114. "Люди"
«Скажи: "Прибегаю к Господу
людей…"» 1 1730


Указатель географических и топографических названий

Указатель географических и топографических названий

Название места Номер хадиса
Абва 839, 846, 1233
Абтах 787
'Авали 322, 476
'Аир 856
Айла 713, 1279
'Айнайн 1547
'Акаба 18, 1303, 1619
'Акик 736
'Арафат 42, 113, 207, 208, 211, 608, 742, 743,
780, 788, 789, 790, 791, 792, 826, 1640
'Ардж 295
Ариха 1029
Аутас 1590
Ахваз 592

Бадр 18, 172, 173, 262, 308, 518, 1043, 1121,
1156, 1159, 1194, 1198, 1239, 1269,
1277, 1443, 1461, 1525, 1526, 1527,
1528, 1529, 1530, 1531, 1532, 1533,
1535, 1536, 1547, 1619, 1646, 1678,
1679, 1693, 1704, 1748
Байда 216, 743
Байруха 700
Баки' 119
Баки' Бутхан 333
Бакы' аль-Гаркад 646
Бальдах 1502
Барк аль-Гимад 1517
Басра 462, 913, 1276
Батн Вади 295
Батн аль-Вади 735
аль-Батха 297, 748, 758, 1419
Бахрейн 57, 261, 697, 1011, 1044, 1277
Бир Арис 1454
Бир Джамаль 218
Бир Зарван 1321
Бир Рума 1144
Бу'ас 498, 1481
Бувайра 1538
Бусра 7, 167, 2101
Бутхан 345, 870

Ваддан 839, 1233
Вади-ль-Кура 713

аль-Габа 1240
Гадир аль-Аштат 1564
Гайка 838
Гамим 1134
Гассан 7, 1619

Джи'рана 738, 822, 1267, 1594
аль-Джухфа 107, 733, 870, 2088

Евфрат 2102
Египет 1461

Замзам 221, 782, 783, 1403
Зат аль-Джайш 216
Зат ас-Салясиль 1452
аз-Заура 481, 1429
аз-Захран 295, 1098, 1585
Зу Тува 295, 746, 818
Зу-ль-Хуляйфа 107, 295, 729, 733, 734, 735, 737, 741,
743, 745, 746, 798, 799, 1077, 1564

Иерусалим 38, 118, 252, 851, 1284, 1512, 1513, 1514
Илийа 7
Ирак 309, 860, 1065, 1476
аль-'Ирк 295

Йалямлям 107, 733
Йамама 1173, 1607, 1609
Йасриб 770, 857, 1443
Йемен 92, 107, 527, 666, 699, 719, 733, 748,
775, 786, 860, 1260, 1287, 1331, 1576,
1598, 1599, 1600, 1601, 1602, 1603, 1604,
1612, 2040

аль-Кадид 896, 1583
аль-Калиб 653
Канат 491
Карн 107
Карн аль-Маназиль 733
Карн ас-Са'алиб 1303
аль-Каха 838
Кахтан 1391, 1400
Кинда 1678
Куба 588, 1127, 1518, 1823
Кудайд 1583
Куфа 410, 1473

Ляхйи Джамаль 844

аль-Маджанна 870
аль-Манаси' 119, 1121
аль-Марва 250, 743, 748, 756, 777, 780, 784, 785,
798, 802, 835, 1351, 1566
Марр аз-Захран 295, 1098, 1585
Махйа'а 2088
Медина 38, 76, 77, 103, 107, 119, 159, 167, 195,
264, 295, 318, 319, 320, 322, 332, 333,
334, 350, 372, 457, 481, 497, 502, 545,
547, 611, 676, 700, 713, 733, 734, 735,
743, 745, 749, 750, 799, 802, 818, 826,
828, 832, 838, 851, 854, 855, 856, 857,
859, 860, 861, 862, 863, 864, 865, 866,
867, 868, 869, 870, 919, 920, 933, 941,
965, 998, 1024, 1065, 1067, 1115, 1116,
1121, 1134, 1167, 1169, 1172, 1180,
1185, 1186, 1187, 1221, 1256, 1257,
1282, 1337, 1415, 1443, 1481, 1505,
1515, 1517, 1518, 1520, 1533, 1537, 1564
1567, 1568, 1573, 1576, 1583, 1592 1594,
1605, 1607, 1614, 1618, 1619, 1647,
1707, 1811, 1816, 1821, 1823, 1832,
1973, 2042, 2088
Мекка 38, 88, 92, 128, 159, 194, 224, 250, 288,
294, 295, 470, 538, 545, 588, 676, 733,
735, 743, 745, 746, 748, 750, 751, 758,
761, 762, 770, 771, 776, 777, 780, 781,
795, 798, 800, 802, 814, 616, 818, 826,
829, 843, 847, 851, 866, 869, 870, 896,
935, 965, 996, 1003, 1116, 1128, 1134,
1145, 1223, 1268, 1351, 1403,1415,
1451, 1461, 1505, 1517, 1521, 1547, 1560,
1576, 1583, 1585, 1586, 1587, 1588, 1594,
1607, 1613, 1670, 1672, 1701, 1704, 1823,
Мина 67, 73, 234, 509, 546, 547, 548, 742, 749,
781, 787, 793, 794, 795, 806, 812, 841,
1521
аль-Му'аррас 735, 737
Муздалифа 113, 742, 793, 794, 795, 796, 1640
Мута 1580
Мухассаб 749, 762, 815, 817
Мушалляль 784

Наджран 1273, 1610
ан-Наки' 1846
Нахля 420
Неджд 43, 107, 496, 515, 527, 733, 1266, 1557,
1607

Раудат Хах 1704
ар-Рауха 295
Рувайса 295
Рум 7
Рума 1816
Румийа 7

Сабир 796
ас-Сабха 153
Саль' 521, 1013, 1619
Сана 1437, 1609, 2040, 2042
Санийат аль-Вада' 260, 859, 1255
Сариф 198, 749, 1579
ас-Сафа 250, 743, 748, 756, 777, 780, 784, 785, 798,
802, 806, 835, 1351, 1566, 1687, 1566
Сафрават 295
Саур 1517
Сахуль 607
Сукйа 838

Таба 713, 858
Табук 713, 858, , 1219, 1279, 1284, 1357, 1617,
1618, 1619
Таиф 1015, 1547, 1591, 1592, 1593
Тай 713
Тайма 1029
Тан'им 207, 208, 824, 826
Тафиль 870
Та'хин 838
Тихама 420

'Укяз 420, 1134
Усфан 1256, 1583
Ухуд 44, 640, 641, 713, 1047, 1123, 1156,
1185, 1189, 1239, 1303, 1455, 1456, 1466,
1495, 1542, 1543, 1544, 1545, 1547, 1549
аль-'Ушайр (аль-'Усайр) 1523

Хаджар 1276
Хаджун 743, 827
Хадрамаут 109, 1437
Хайбар 153, 235, 988, 1025, 1027, 1029, 1116, 1133,
1163, 1189, 1207, 1281, 1282, 1517, 1568,
1569, 1570, 1572, 1573, 1574, 1575, 1576,
1578, 1619, 2110
Харура 209
Харш 295
Хасба 207, 208, 826
аль-Хафйа 260
Хиджаз 1029, 1541, 2101
аль-Хиджра 1357
Химйар 1670
Химс 7, 1727
Хира 3, 4
Худайбийа 456, 822, 837, 838, 1134,
1560, 1561, 1564,1565
Хунайн 822, 1183, 1268, 1272,
1274, 1584, 1589, 1590
Хуракат 1581

аш-Шаджара 735
Шам 7, 107, 527, 733, 860, 998, 999,
1136, 1443, 1473, 1517, 1619
Шама 870
Шараф ар-Рауха 295
Эфиопия 263, 278, 763, 1509, 1517, 1576


Указатель имён и этнических названий, упоминаемых в хадисах

Указатель имён и этнических названий, упоминаемых в хадисах

Имя Номер хадиса
'Аббад 1120
'Аббад бин Бишр 1540
аль-'Аббас бин 'Абд аль-Мутталиб 146, 231, 261, 386, 520,
706, 781, 782, 1140,
1243, 1254, 1258, 1403,
1490, 1585, 1625, 1627,
1792
б. 'абд б. 'ади 1517
б. 'абд аль-асхаль 713
б. 'абд аль-ашхаль 1487
'Абд бин Зам'а 935
б. 'абд аль-кайс 49, 597
'Абд аль Малик 410, 789
б. 'абд манаф 445, 1140
'Абд аль-Мутталиб 645
б. 'абд аль-мутталиб 762, 829
'Абд ар-Рахман бин Абу Бакр 207, 208, 349, 749, 826, 1626
'Абд ар-Рахман бин Азхар 597
'Абд ар-Рахман бин 'Ауф 626, 627, 664, 933, 1199,
1239, 1258, 1276
'Абд ар-Рахман бин аз-Зубайр 1789
'Абд ар-Рахман бин Самура 2048
'Абд ар-Рахман бин Сахль 1282, 2110
'Абдуллах 793
'Абдуллах бин 'Аббас 146, 221,273, 334, 378, 469,
597, 618, 755, 800, 846, 967,
974, 980, 994, 1099, 1351, 1644
'Абдуллах бин Абу Ауфа 1138
'Абдуллах бин Абу Тальха 724, 1116
'Абдуллах бин Абу Умаййа 645
'Абдуллах бин 'Амр 576, 912, 962, 1391, 1506, 1739
'Абдуллах бин 'Амр бин Харам 963
'Абдуллах бин 'Атик 1541
'Абдуллах бин Джубайр 1239
'Абдуллах бин Зайд 139, 1213
'Абдуллах бин аз-Зубайр 1518, 1530, 1823
'Абдуллах бин Кайс 939, 1598, 1617
'Абдуллах бин Мас'уд 360, 422, 627, 701, 704, 795, 1304,
1305, 1473, 1479, 1526, 1676, 1693,
1727, 2060
'Абдуллах бин Раваха 578, 604, 624, 1478, 1580, 1646
'Абдуллах бин Салям 1337, 1446, 1496, 1537
'Абдуллах бин Сахль 1282, 2110
'Абдуллах бин Убайй бин Салюль 609, 610, 1121, 1401,
1646, 1707
'Абдуллах бин 'Умар 149, 260, 295, 302, 443, 559, 579,
588, 634, 734, 746, 775, 789, 811,
821, 952, 956, 1031, 1065, 1080,
1113, 1133, 1223, 1266, 1268, 1329,
1461, 1472, 1565, 1833
'Абдуллах бин Хузафа ас-Сахми 317
'Абдуллах бин Хунайн 846
б. 'абд шамс 1467
б. 'абс 410
Абу 'Абд ар-Рахман 789, 821
Абу 'Абдуллах 1585
Абу Аййуб 264
Абу Артат 1603
Абу-ль-'Ас бин ар-Раби' бин 'Абд Шамс 307, 1467
Абу 'Аббас 994
Абу 'Абд ар-Рахман 1036
Абу 'Абс бин Джабр 1540
Абу 'Амир 1590
Абу Ауфа 720
Абу Бакр ас-Сиддик 216, 234, 264, 272, 286, 287, 293,
349, 377, 383, 384, 385, 386, 404,
481, 498, 504, 509, 546, 548, 669,
694, 696, 709, 776, 779, 870, 873,
999, 1011, 1022, 1031, 1034, 1102,
1121, 1134, 1198, 1221, 1412,
1445, 1449, 1450, 1451, 1453,
1454, 1455, 1457, 1459, 1490,
1506, 1517, 1519, 1530, 1533,
1539, 1549, 1564, 1582, 1604,
1606, 1650, 1747, 1780, 1865,
2008, 2091, 2113
Абу Барза аль-Аслами 592
Абу Басир 1134
Абу Бурда 1576
Абу Бурда бин Нийар 501
Абу-д-Дарда 908, 1473
Абу Джандаль Ибн Сухайль бин 'Амр 1134
Абу Джа'фар 183
Абу Джахль 172, 645, 1269, 1443,
1467, 1526, 1718
Абу Джахм 237
Абу Джухайфа 1413
Абу Зайд 1494
Абу Зам'а 1717
Абу Зар' 1773
Абу Зарр 28, 221, 1291, 1403, 1894
Абу Зат аль-Кариш 1530
Абу Исраиль 2056
Абу Исхак 410
Абу Ихаб бин 'Азиз 76
Абу-ль-Касим 103, 417, 643, 959, 1133, 1281,
1816, 2008, 2026, 2073
Абу Катада 1010, 1619
Абу-ль-Ку'айс 1683
Абу Любаба 1329
Абу Ляхаб 1687
Абу Мас'уд аль-Ансари 309, 394
Абу-ль-Минхаль 318
б. абу му'айт 304
Абу Муса аль-Аш'ари 939, 1594, 1598, 1617, 2060
Абу Муслим 300, 1214, 1572
Абу На'иля 1540
Абу Рафи' 1000
Абу Рафи' 'Абдуллах бин Абу-ль-Хукайк 1541
Абу Рухм 1576
Абу Са'да 410
Абу-с-Са'иб 601
Абу Са'ид аль-Худри 273, 304, 355, 437, 502,
630, 939, 980
Абу Сайф 626
Абу Салама 705, 1755
Абу Салама бин 'Абд ар-Рахман 992
Абу Суфйан бин Харб 7, 518, 990, 1183, 1239,
1501, 1585, 1678
Абу Тайба 953, 1875
Абу Талиб 519, 645, 761, 1510, 1511
Абу Тальха 131, 235, 616, 625, 700, 1098, 1256,
1458, 1495, 1657, 1856, 1878
Абу Тураб 270
Абу 'Убайда бин аль-Джаррах 1277, 1474, 1605, 1610
Абу Умаййа 597
Абу 'Умайр 1952
Абу Усайд 1487, 1788, 1843
Абу Хабба аль-Ансари 221
Абу-ль-Хакам 1443
Абу-ль-Хасан 1625
Абу Хирр 1800, 2008
Абу Хубаб 1646
Абу Хузайфа бин 'Утба бин Раби'а 1748
Абу-ль-Хукайк 1133
Абу Хумайд 1846
Абу Хурайра 84, 97, 109, 195, 234, 277, 432, 437,
542, 630, 634, 993, 1016, 1069,
1087, 1285, 1508, 1691, 1746, 1800,
1810, 1967
Абу Шу'айб 1814
'ад 526
Адам 221, 711, 877, 1336, 1339,
1342, 1513, 1670, 2133
Аджар 992
б. 'аджлян 1672
б. 'ади 1404
'Ади бин Бадда 1145
Азар 1344
б. азд 376
б. азд шану'а 445
аль-Азрак бин Кайс 592
'Аиша 75, 182, 216, 238, 383, 533, 574, 597,
618, 634, 693, 784, 821, 827, 930,
1025, 1090, 1094, 1102, 1115, 1293,
1299, 1361, 1452, 1462, 1469, 1495,
1622, 1649, 1695, 1746, 1747, 1767,
1776, 1821, 1865, 2029
'Аййаш Ибн Абу Раби'а 436, 517
Аййуб 193
Аййуб аль-Ансари 846
'Акиль 261, 761
аль-Акра' бин Хабис 1274, 1398, 1602
аль-'Акиб 1406, 1610
'Али 273
'Али бин Абу Талиб 135, 146, 174,220, 270, 426, 664,
752, 761, 786, 1043, 1109, 1121,
1128, 1207, 1242, 1258, 1403,
1412, 1457, 1467, 1530, 1600,
1601, 1602, 1618, 1625, 1634
'Алькама 1602
аль-'Аля бин аль-Хадрами 1277
'Амир бин аль-Аква' 1568
б. 'амир 1153, 1277, 1398
'Амир бин Луайй 1134
'Амир б. ат-Туфайль 1602
'Амир бин Фухайра 1517
'Аммар бин Йасир 219, 273, 410, 1473, 1520
'Амр 1026
'Амр бин 'Амир б. Лухайй 1402
б. 'амр б. 'ауф 264, 321, 385, 1517, 1685
'Амр бин Лухайй 593
'Амр бин Таглиб 487
'Амр Ибн Хишам 308
'Амр бин аль-Харис 704
'Амра бинт Раваха 1104
Анас бин Малик 145, 188, 221, 235, 379, 439,
515, 545, 787, 913, 1934,
1657, 1856, 2095
Анас бин ан-Надр 1157, 1878
Анджаша 1960
б. анмар 1559
аль-'Анси 1608
Антихрист /аль-Масих ад-Даджжаль/ 75, 447, 657, 864, 865,
866, 867, 1090, 1246,
1308, 1370, 1375, 2124
б. арфид 509
аль-'Ас Ибн Ва'иль ас-Сахми 949, 1517
б. асад 1398, 1399
Ас'ад бин Зурара 1517
б. аль-асд 723
Асийа 1361
'Асим 783, 1675
б. аслам 517, 1356, 1392, 1397,
1398, 1399, 1619
Асма 1480, 1517
Асма бинт 'Умайс 1576
б. аль-асфар 7, 1284
б. аус 1121
Афлях 1683
ахабиш 1564
Ахмад 1406
б. ахмас 1237, 1603
аль-Аш'ас 1036, 1054
аш'ариты 1577
б. ашджа' 1392

б. баджиля 1603
аль-Бара бин 'Азиб 501, 980
Барира 718, 1094, 1101, 1121, 1792
Барра 1959
Билял 83, 240, 288, 301, 344, 350, 351,
358, 360, 463, 870, 951, 1017, 1223,
1520, 1573, 1594, 1613
Бинт Абу Сабра 628
Будайль бин Варка аль-Хуза'и 1134, 1585
Бурайда 1601
аль-Валид Ибн аль-Валид 436, 517
аль-Валид бин 'Утба 308
Варака бин Науфаль бин Асад бин Абд аль-'Узза3
Вахши 1547

б. гатафан 1240, 1398, 1399, 1567
б. гифар 283, 517, 838, 1392, 1397, 1397,
1398, 1399, 1403, 1585

ад-Дабур 526
Дауд 564, 912, 942, 1363, 1364, 1739
б. даус 1206
Джабир бин 'Абдуллах 183, 228, 459, 951, 1250, 1816, 2124
б. джазима 1596
Джарир 247, 1237, 1603, 1604
б. аль-джаруд 379
б. джаун 1788
Джа'фар бин 'Абдуллах 183
Джа'фар бин Абу Талиб 604, 624, 761, 1228,
1478, 1576, 1580
Джибрил 5, 6, 47, 221, 309, 446, 661, 1153, 1161, 1295, 1298, 1299, 1300, 1301,
1303, 1304, 1306, 1337, 1428, 1444, 1499, 1513, 1528, 1529, 1676, 719,
1725, 1928
Джубайр бин Мут'им 547
Джувайрийа 089
Джурайдж 368
б. джурхум 351
б. джухайна 1392, 1398, 1399, 1585
б. джушам 1590
б. ад-диль 517
Димам ас-Са'ляба 56
Дихйа бин Халифа аль-Кальби , 235, 1444
Дуба'а бинт аз-Зубайр 749
Дурайд бин ас-Симма 590

Зайд бин 'Амр ан-Нуфайль 502
Зайд бин Аркам 980, 1707
Зайд бин Сабит 616, 1494, 1878
Зайд бин Хайль 1602
Зайд бин аль-Хариса 04, 624, 1043, 1228, 1469, 478, 1580, 1748
Зайнаб (дочь пророка,
да благословит его Аллах
и приветствует ) 307
Зайнаб бинт Джахш 575, 701, 704, 930, 1102, 1121,
1709, 1769, 1821, 1959
Зайнаб бинт Хумайд 1080
б. закван 515, 1153
Зам'а 935
Зу 'Амр 1604
аз-Зубайр 135, 664, 827, 1174, 1199,
1219, 1258, 1463, 1517, 1549,
1585, 1704, 1780
Зу Кaля' 1604
б. зурайк 260
аз-Зухайр 360
Зухайр бин Рафи' 1030
аз-Зухри 1134

Ибн аль-Аква' 1240, 1567
Ибн 'Абд Йаляйль бин 'Абд Куляль 1303
Ибн 'Абд аль-Мутталиб 1184
Ибн Абу Кабша 7
Ибн Абу Кухафа 385, 1239
Ибн Абу Хадрад 279
Ибн ад-Дагина 1517
Ибн Джамиль 706
Ибн Джа'фар 1254
Ибн Джуд'ан 1113
Ибн ад-Духшун 262
Ибн аз-Зубайр 1065, 1080
Ибн Катан 1370
Ибн Каукаль 1163
Ибн аль-Лютбийа 723
Ибн Марйам 1373, 1374
Ибн ан-Натур 7
Ибн Раваха 897
Ибн ас-Саййад 642, 2124
Ибн Умм Мактум 358, 1166, 1520
Ибн Хазм 221
Ибн Ханзаля 1213
Ибн Хаталь 847
Ибн Хубайр 224
Ибн Шихаб 1043
Ибрахим (пророк) 221, 255, 661, 760, 768, 769, 965,
992, 1343, 1344, 1346, 1347, 1348,
1349, 1350, 1351, 1353, 1355, 1369,
1513, 1636, 1645, 1670, 1684, 1685,
2133
Ибрахим 254, 530, 626, 659, 1822
Идрис 221, 1513
израильтяне 101, 192, 721, 920, 1368, 1382,
1383, 1385, 1460, 1470, 1496
'Икрима 783
'Имран бин Хусайн 1287
'Иса 221, 1308, 1367, 1368, 1369, 1371,
1372, 1513, 1670, 2133
Исма'ил 769, 1090, 1351, 1354, 1993
Исхак 1354
Ираклий 7
'Итбан бин Малик 262
Йаджудж 765
Йазид 683
Йа'ля 738
Йарфа' 1258
Йахйа 1531, 1731
Йунус бин Матта 1362, 1654
Йусуф 377, 383, 436, 517, 518, 1121,
1345, 1355, 1358, 1513, 1693
Йуша' бин Нун 101

Ка'б бин аль-Ашраф 1540
Ка'б бин Луайй 1134
Ка'б бин Малик 279, 1333, 1619
б. кайнука 1537
Кайс бин Сирма аль-Ансари 884
аль-Ка'ка'а бин Ма'бад бин Зурара 1605
б. аль-кара 1517
аль-Касим 1262
б. кахтан 1400
б. кинана 762, 1134
Киркира 1253
кирман 1432
курайб 597
б. курайза 235, 497, 1161, 1463, 1537, 1553
курайшиты 172, 762, 1128, 1134, 1140, 1366,
1392, 1393, 1404, 1407, 1433,
1434, 1500, 1503, 1517, 1585,
1640, 1693
Курз бин Джабир аль-Фихри 1585
Касир ас-Сальт 463, 502

аль-Лат 1700
б. лихйан 1153
Лут 1355
Лябид 1504
Лябид бин аль-А'сам 1321

б. магаля 642
Маджудж 765, 1341, 1342
Маймуна бинт аль-Харис 96, 138, 392, 717, 845, 1579, 1981
Мали 1258, 1302
Малик 21, 661, 1308, 1773
Малик б. ад-Духайшин 262
Ма'н 683
Манат 784
Марван 304, 502, 630, 1113, 1134
Марйам 993, 1361, 1365, 1367, 1670
б. махзум 1470
аль-Махи 1406
Махрама 1108
Микаил 446, 661
аль-Микдад 106, 1704
аль-Микдад бин аль-Асвад 1524, 1749
Микраз Ибн Хафс 1134
аль-Мисвар бин Махрама 597, 846, 1000
Мистах бин Усаса 1121
Му'авийа бин Абу Суфйан 483, 1031, 1134, 1391, 2086
Му'аз 628
Му'аз бин 'Амр аль-Джамух 1269
Му'аз бин 'Афра аль-Джамух 1269
Му'аз бин Джабаль 104, 393, 616, 699, 719, 1179,
1479, 1494, 1598, 1619
аль-Мугира бин Шу'ба 137, 230, 309, 1134, 1278
Мугис 1792
б. мудар 49, 436, 517, 1331
б. музайна 1392, 1398, 1399
Муляйка 242
Мурара бин ар-Раби' аль-'Амри 1619
Муса 101, 192, 221, 639, 711,
747, 920, 1052, 1274,
1308, 1347, 1369, 1513,
1524, 1618, 1670, 1686,
1876, 2133
Мус'аб бин 'Умайр 611, 1520
Мусайлима 1547, 1608
б. аль-мусталик 1089
Мут'им бин 'Ади 1536
б. аль-мутталиб 1394
Мухаййиса бин Мас'уд 1282, 2110
Мухаммад (пророк, да благословит его Аллах и приветствует )
8, 24, 49, 56, 58, 75, 82, 104, 172,
221, 235, 355, 356, 447, 449, 483,
489, 518, 531, 558,638, 652, 670,
711, 715, 719, 827, 877, 884, 941,
949, 1052, 1057, 1128, 1131, 1134,
1167, 1239, 1303, 1306, 1337,
1353, 1367, 1403, 1406, 1407,
1441, 1446, 1513, 1539, 1569,
1607, 1608, 1638, 1655, 1664,
1670, 1678, 1684, 1685, 1688,
1689, 1701, 1718, 1811, 1902,
1924, 2008, 2118, 2122, 2133
Мухаммад бин Маслама 1540

Наввас 952
б. ан-наджжар 264, 713, 1487
б. ан-надир 235, 1195, 1258, 1537, 1538, 1799
Нафи' 1805
Ну'айм бин 'Абдуллах 970
Ну'ман 1018
ан-Ну'ман бин Мукаррин 1278
Нусайба аль-Ансарийа 693
Нух 1246, 1638, 1670

раби'а 49, 1331
Рафи' бин Хадидж 1031
б. ри'ль 515, 1153
Рифа'а аль-Курази 1789
ар-Рубаййи' 1156
Румайса 1458

ас-Са'б бин Джассама аль-Ляйси 839
ас-Саба 526
Сабит 235, 439
Сабит бин Кайс 1173, 1438, 1608, 1791
Са'д 26
б. са'д б. бакр 56
Са'д бин Абу Ваккас 149, 410, 627, 664, 935, 1000,
1187, 1192, 1196, 1258, 1464,
1520, 1617
Са'д бин Му'аз 283, 1121, 1156, 1314, 1443,
1492, 1553
Са'д бин ар-Раби' 933
Са'д бин 'Убада 616, 627, 1121, 1487, 1585, 1646
Са'д бин Хауля 622
б. са'д б. хузайм 1585
ас-Са'иб бин Йазид 1411
Са'ид бин аль-'Ас 1163
б. са'ида 713, 1487, 1855
ас-Саййид 1610
Салама бин аль-Аква' 1214, 1572, 2098
Салама бин Хишам 436, 517
Салим 789, 1479, 1748
б. салима 1619, 1650
Сальман (аль-Фариси) 908, 1704
самудяне 1602
Сара 992, 1349, 1351
Сауда бинт Зам'а 119, 681, 794, 935, 1102,
1107, 1682, 1790
Саф 642
Сафван бин аль-Му'атталь ас-Сулами 1121
Сафван Ибн Умаййа 1134
Сафиййа (тётка пророка, да благословит его Аллах и приветствует ) 1140
Сафиййа бинт Хуйайй 213, 235, 750, 931, 1102,
1256, 1573, 1790
Сахль 1517, 1855
Сахль бин Са'д ас-Са'иди 484, 612, 2027
Сахля бинт Сухайль Ибн 'Амр 1748
б. сахм 1145
Сиба' 1547
Сувайба 1755
б. суляйм 723, 1585
Суляйман (пророк) 282
Сумама бин Усаль 1607
Сурака бин Малик бин Джу'шум 825, 1517
Сухайб 1113
Сухайль 1517
Сухайль бин 'Амр 1134

Талиб 761
Тальха бин 'Убайдуллах 135, 664, 786, 977,
1464, 1465, 1619
Талют 1525
б. тамим 1090, 1287, 1398, 1399, 1606
Тамим ад-Дари 1145
Таус 1026
Ту'айма бин 'Ади бин Аль-Хийар 1547
Туфайль бин 'Амр ад-Дауси 1206

'Убада бин ас-Самит 2086
'Убайда бин Са'ид бин аль-'Ас 1530
Убайй бин Ка'б 135, 616, 642, 1479, 1493,
1494, 1634, 1721, 1821
'Уваймир 1675
'Узайр 1651
аль-'Узза 1239, 1700
'Уйаййна бин Бадр 1602
'Уйаййна бин Хисн 1274
б. 'укаль 176
'Укба 76
'Укба бин Абу Му'айт 172, 308, 1506
'Уккaша бин Михсан 1876
Умаййа бин Абу-с-Сальт 1504
б. умаййа б. зайд 77
Умаййа бин Халаф 172, 308, 870, 1443
Умайма бинт ан-Ну'ман 1788
Умайна 913
Умама 307
'Умар бин 'Абд аль-'Азиз 1855
'Умар бин Абу Салама 1463
'Умар бин аль-Валид 308
'Умар бин аль-Хаттаб 22, 72, 93, 119, 149, 149, 196, 219,
220, 272, 293, 310, 317, 332, 334,
338, 345, 350, 383, 386, 404, 410,
470, 481, 504, 509, 520, 546, 548,
597, 609, 618, 650, 669, 709, 738,
748, 776, 929, 939, 956, 999, 1022,
1025, 1031, 1034, 1075, 1133, 1134,
1141, 1185, 1239, 1258, 1268, 1278,
1311, 1401, 1445, 1451, 1452, 1454,
1455, 1457, 1458, 1459, 1460, 1520,
1527, 1530, 1533, 1563, 1565, 1576,
1606, 1636, 1682, 1704, 1724, 1786,
1800, 1839, 1903, 2050, 2113, 2124
Умм Айман 1116
Умм aль-'Аля 628
Умм ад-Дарда 908
Умм Зар' 1773
Умм Кульсум (дочь 'Али) 1185
Умм Мистах 1121
Умм ар-Рубаййи' бинт аль-Бара 1159
Умм Руман 1515
Умм Салама 105, 263, 597, 931, 1102,
1134, 1444, 1594
Умм Салит 1185
Умм Синан аль-Ансарийа 850
Умм Суляйм 105, 235, 628, 913, 1116,
1172, 1495, 1960
Умм Хабиба 263
Умм Хани бинт Абу Талиб 194, 224
Умм Харам бинт Мильхан 2086
Умм Хуфайд 1099
Умм аль-Фадль 414
Унайс 1132
б. 'урайна 167
'Урва бин аз-Зубайр 821
'Урва бин Мас'уд 1134
Усайд бин Худайр 216, 1121, 1480, 1731
б. 'усаййа 1153, 1397
Усама бин Зайд 288, 301, 616, 742, 980, 1116,
1121, 1222, 1223, 1468, 1469,
1470, 1581, 1582, 1613, 1646
Усама бин Катада 410
'Усман бин 'Аффан 135, 272, 504, 546, 548, 664, 752,
795, 1031, 1258, 1394, 1454,
1455, 1461, 1530, 1533, 1539
'Усман бин Маз'ун 601, 1744
'Усман бин Тальха 288, 301, 1223, 1613
'Утарид 470
'Утба бин Абу Ваккас 935
'Утба бин Раби'а 172, 308, 870

аль-Фадль 728, 742, 782
б. фазара 1240
Фатима (дочь пророка, да благословит его Аллах и приветствует )
172, 174, 194, 224, 270, 308,
561, 960, 1109, 1128, 1140,
1462, 1467, 1470, 1621, 1628
Фатима 602
Фатима бинт Абу Хубайш 165
б. фирас 349
б. фихр 1404

б. хавазин 1183, 1271, 1399
Хавва 1338
Хаджар 1349
аль-Хаджжадж 789, 913, 2095, 2098
Хадиджа бинт Хувайлид 3, 1365, 1498, 1499, 1500
аль-Хадир 101, 1359
б. хазрадж 1121
Хаким 1577
Хаким бин Хизам 709, 1585
Халид бин аль-Валид 604, 706, 1134, 1249, 1585,
1596, 1600, 1601, 1602
Халя бинт Хувайлид 1500
Хамза бин 'Абд аль-Мутталиб 1043, 1547
б. ханифа 1607
аль-Харис бин Аус 1540
б. аль-харис б. аль-хазрадж 713, 1487, 1515, 1646
аль-Харис бин Хишам 2
б. хариса 855, 1537
Хариса бин Сурака 1159
Харун 1513, 1618
б. хас'ам 1603
аль-Хасан 715, 1129, 1354, 1412, 1413,
1471, 1475, 1923
Хассан бин Сабит аль-Ансари 277, 1298, 1405
Хатиб бин Абу Бальта'а 1704
Хафса 77, 146, 383, 559, 579, 930, 1533,
1576, 1709, 1754, 1776, 1790
б. хашим 762, 1394
аль-Хашир 1406
Хиляль б. Умаййа аль-Вакифи 1619, 1676
Хинд 990
Хинд бинт 'Утба 1501
Хинд бинт аль-Валид бинт 'Утба 1748
Хишам 208
Хишам бин Хаким 1724
Хосров 57
Христос 1370, 1651
Хубайш бин аль-Аш'ар 1585
Хубал 1239
Хуваййиса бин Мас'уд 1282, 2110
хуз 1432
б. хуза'а 1402, 1564
Хузайма бин Сабит аль-Ансари 1157
Хузайфа бин аль-Йаман 1473
Хузафа 80, 317
Хумайд бин 'Абд ар-Рахман 234
Хунайс бин Хузафа ас-Сахми 1533
аль-Хурмузан 1278
аль-Хусайн 715, 1354

Шайба бин Раби'а 172, 308, 870
Шарик Ибн Сахма 1676
Шу'ба 592, 755


Глоссарий
Previous Top

Глоссарий

аль-байт аль-ма'мур - место поклонения на седьмом небе; небесный храм, где ежедневно совершают молитвы по семьдесят тысяч ангелов, которые больше туда не возвращаются.
'абд - раб.
'ад - древний народ, живший после Нуха и уничтоженный за своё неверие страшным ураганом.
'адль - справедливость.
азан - призыв на молитву, который состоит из:
1. Четырёхкратного произнесения слов "Аллах велик /Аллаху акбар/".
2. Двукратного произнесения слов "Свидетельствую, что нет бога, кроме Аллаха /Ашхаду алля иляха илля-Ллах/".
3. Двукратного произнесения слов "Свидетельствую, что Мухаммад - посланник Аллаха /Ашхаду анна Мухаммадан расулю-Ллах/".
4. Двукратного произнесения слов "Спешите на молитву! /Хаййа 'аля-с-салят!/"
5. Двукратного произнесения слов "Спешите к спасению! /Хаййа 'аля-ль-фалях!/"
6. Двукратного произнесения слов "Аллах велик /Аллаху акбар/".
7. Произнесения слов "Нет бога, кроме Аллаха /Ля иляха илля-Ллах/".
Помимо этого перед утренней молитвой после слов "Спешите к спасению" дважды произносятся слова "Молитва лучше сна! /Ас-саляту хайрун мин ан-наум!/"
аййам ат-ташрик - дни ташрика (одиннадцатый, двенадцатый и тринадцатый дни месяца зу-ль-хиджжа).
айат - знамение, чудо; наименьший выделяемый отрывок текста Корана.
'Акаба - название места, находящегося в долине Мина близ Мекки. В сезон паломничества 620 года к пророку, да благословит его Аллах и приветствует , прибыло двенадцать его последователей из числа представителей племён аус и хазрадж, живших в Медине (Йасриб). Они присягнули ему на верность исламу и поклялись отказаться от совершения ряда запрещаемых в исламе вещей. В мусульманской историографии это событие получило название "первой 'Акабы". "Второй 'Акабой" называют встречу пророка, да благословит его Аллах и приветствует , с группой из семидесяти с лишним мединцев, с которыми он окончательно условился о переселении /хиджра/ в Медину, назначив для обеспечения этой акции двенадцать своих представителей или же старшин /нукаба/.
'акида (мн. ч. - 'акаид) - вероучение; догмат веры.
'акль - разум.
'акика - принесение в жертву одной овцы за рождение дочери или двух овец за рождение сына в знак благодарности Аллаху.
амана - многозначное слово, образованное от слова "амн" (безопасность; спокойствие) и являющееся однокоренным со словом "иман" (вера). Среди прочего это слово означает "надёжность" и "то, что отдано на хранение". Любое обязательство раба Аллаха перед его Господом, как и любые обязательства людей друг перед другом являются тем, что отдано им на хранение и что необходимо вернуть, иначе говоря, выполнить. Величайшим залогом /аль-аманат аль-кубра/ является обязанность исповедания единобожия и выполнения всех велений и запретов ислама. В данном случае под залогом Аллаха подразумевается свойственная человеку изначально вера в Аллаха, определяющая собой все его действия до тех пор, пока какие-нибудь обстоятельства или наущения дьявола не свернут его с этого пути.
Амин - это слово означает: О Аллах, ответь на нашу мольбу!
амр - веление Аллаха.
ансар (мн. ч. от насир - "помощник"; по-русски употребляется только в форме мн. ч. - ансары) - жители Йасриба (Медины) из племён аус и хазрадж, которые признали пророка Мухаммада, да благословит его Аллах и приветствует , своим вероучителем, предоставили ему и его мекканским сподвижникам убежище в своём городе и оказали им материальную помощь.
арак - кустарник, ветки которого используются в качестве зубочисток.
'Арафат - долина, расположенная примерно в двадцати километрах от Мекки и являющаяся местом проведения главного обряда хаджжа - стояния /вукуф/. Место стояния находится перед невысокой горой, которая носит название Джабаль ар-Рахма или же 'Арафат.
'ард - представление дел людей для расчёта в День воскресения или же взвешивание их на Весах, когда каждому будет показано всё, что он совершил.
'арш - престол Аллаха.
аль-асма' аль-хусна - прекраснейшие имена Аллаха, по которым верующим следует обращаться к Нему.
'аср - послеполуденная молитва.
асхаб ас-суффа - неимущие сподвижники пророка, да благословит его Аллах и приветствует , жившие под навесом мечети в Медине.
'аурат - общее название тех частей тела, которые следует скрывать от взглядов других людей: для мужчин это всё, что ниже пупка и выше колен, а для женщин - всё тело, кроме кистей рук и лица.
ахль аль-байт - семья пророка Мухаммада, да благословит его Аллах и приветствует .
ахль аз-зимма - иудеи, христиане и сабии, живущие на мусульманской территории и находящиеся под защитой мусульман.
ахль аль-Китаб – люди или же обладатели Писания; так именовались иудеи, христиане и сабии.
ахль ас-сунна ва-ль-джама'а - приверженцы сунны и согласия; сунниты.
ахляк - нравы; нравственные качества.
аль-ахира - мир вечный.
'ашура - десятое число мухаррама, первого месяца лунного календаря, когда рекомендуется соблюдать пост.
аль-ашхур аль-мухаррама - священные или же запретные месяцы. Так именовались месяцы зу-ль-ка'да, зу-ль-хиджжа, мухаррам и раджаб, являющиеся, соответственно, одиннадцатым, двенадцатым, первым и седьмым месяцами лунного календаря.

Бадр - название группы колодцев в 150 километрах к юго-западу от Медины. 15 марта 624 года в этом месте отряд мусульман под командованием пророка, да благословит его Аллах и приветствует , одержал первую значительную победу над превосходяшими силами мекканцев. Участники этого сражения пользовались особым уважением, пророк же, да благословит его Аллах и приветствует , пообещал, что им будут прощены все грехи.
бай'а - клятва, которую приносят подданные на верность своему правителю в соответствии с установлениями ислама.
бай'ат ар-ридван - клятва, угодная Аллаху. Имеется в виду клятва на верность исламу и готовность в случае необходимости сражаться насмерть, принести которую в условиях возможного сражения с курайшитами пророк, да благословит его Аллах и приветствует , сидевший под деревом, потребовал от своих сподвижников, да будет доволен ими Аллах.
барака - дар божий; благодать.
барзах - период времени, который наступает после смерти и будет длиться до Дня воскресения.
барид - расстояние, равное трём фарсахам (около 19,2 км).
бид'а - нововведение в области религии; ересь.
Бурак - животное больше осла, но меньше лошади, на котором пророк, да благословит его Аллах и приветствует , совершил своё ночное путешествие в Иерусалим и был вознесён на небо.

вакиз - всё то, что забито палкой, камнем или тем, у чего нет острия, и что запрещается употреблять в пищу.
вакф - имущество, право собственности на которое по воле учредителя ограничено пользованием всем или частью дохода или продукта. Вакф может быть передан как отдельному дееспособному лицу, так и группе лиц или же предназначен для использования в общественнополезных целях. Вакф имеет строго определённое назначение, и если, например, он завещан детям, то после их смерти вакф переходит не к их наследникам, а передаётся в пользу бедных.
вали - в Коране этот термин по отношению к Аллаху означает "Покровитель", а в хадисах часто используется в значении "близкий к Аллаху" (подразумевается человек, отличающийся крайним благочестием, неуклонно выполняющий все свои религиозные обязанности и делающий много другого помимо этого). Кроме того, слово "аулийа" (мн. ч. от вали) имеет и другое значение - члены одного рода, которые в случае необходимости должны обеспечивать друг другу защиту, помощь и покровительство.
валима - свадебное пиршество.
Василя - название высшей ступени рая, предназначенной только для пророка, да благословит его Аллах и приветствует .
васийа - завещание.
вахи - откровение свыше.
витр - добровольная ночная молитва из нечётного количества ракатов. Самая краткая такая молитва может состоять из одного раката, а наиболее предпочтительной является молитва из одиннадцати ракатов.
вуду - частичное омовение, которое необходимо совершать перед молитвой в случае малого осквернения; речь идёт об особом ритуале омовения определённых частей тела, которое совершается мусульманином перед молитвой или в случае малого осквернения, наступающего в результате выделения мочи или кала или же испускания ветров, а также после крепкого сна, рвоты, кровотечения, соприкосновения с чем-либо нечистым и в некоторых других случаях. Насчитывается десять необходимых условий действительности частичного омовения: исповедание ислама, наличие разума, достижение определённого возраста, наличие намерения совершить молитву, что подразумевает намерение не прерывать омовение вплоть до его завершения, устранение причины, в силу которой омовение стало обязательным, подмывание или очищение с помощью камней до совершения омовения, чистота и дозволенность воды, устранение препятствия, мешающего доступу воды к коже, и наступление времени обязательной молитвы для тех, кто постоянно находится в состоянии осквернения. Шестью обязательными элементами омовения являются: омовение лица от верхней границы лба до подбородка по длине и от уха до уха по ширине, включая полоскание рта и промывание носа; омовение рук до локтей; полное протирание влажными руками головы, включая уши; омовение ног до щиколоток; соблюдение установленного порядка и непрерывность омовения. Недействительным омовение делают восемь вещей: выделение мочи или кала, а также испускание ветров; любые нечистые выделения; умопомрачение; прикосновение к женщине под воздействием страсти; прикосновение рукой к половым органам или заднему проходу; употребление в пищу верблюжатины; обмывание покойного и отступничество от ислама.
вукуф - основной обряд хаджжа, стояние поблизости от горы 'Арафат в течение девятого дня месяца зу-ль-хиджжа.

гайб - всё то, что сокрыто от людей и известно одному лишь Аллаху.
гарар - продажа того, чего нет в наличии, например ещё непойманной рыбы.
гулюль - кража части военной добычи до ёе раздела между участниками сражения.
гусль - полное омовение, которое верующий должен совершать в случае большого осквернения, а также в некоторых иных случаях.

да'ват - религиозный призыв.
даляля - заблуждение.
джамрат - три столба (малый /аль-джамрат ас-сугра/, средний /аль-джамрат аль-вуста/ и большой /джамрат аль-'акаба/), символизирующие собой шайтана, некогда преграждавшего путь Ибрахиму, мир ему, с целью помешать ему выполнить веление Аллаха. Подобно Ибрахиму, бросавшему камешки в шайтана, паломники во время хаджжа бросают мелкие камешки в эти столбы.
джанаба - большое осквернение. Действительной молитва считается только в том случае, если она совершается в состоянии ритуальной чистоты, утрата которой в результате определённых действий именуется осквернением. Различается большое /джанаба/ и малое /хадас/ осквернение, что требует, соответственно, полного /гусль/ или частичного /вуду/ омовения. Полное омовение следует совершать после полового сношения, завершения месячных и в целом ряде иных случаев, которые подробно разбираются в соответствующем разделе мусульманского права /фикх/.
джаннат - рай.
джаханнам - геенна; ад.
джахилийа - доисламская эпоха, период язычества.
джинн - одна из трёх категорий разумных существ, сотворённых Аллахом из огня (две другие - люди и ангелы).
джизйа - подушная подать, которую выплачивали мусульманам иноверцы, жившие на мусульманских землях.
джихад - священная война за веру. Это слово образовано от глагола "джахада" - отдавать все силы чему-либо; бороться; воевать. Во многих случаях речь может идти не только о вооружённой борьбе с врагами ислама, но и о борьбе за веру в более широком смысле слова, например о борьбе с собственными дурными наклонностями, о побуждении других к совершению всего одобряемого шариатом, о приложении всех сил ради противостояния всему порицаемому шариатом и так далее.
джум'а - пятница.
аль-Джухфа - микат для жителей Шама.
дийа – вира, компенсация за убийство или ранение, выплачиваемая виновным родственникам пострадавшего или ему самому.
дин - религия.
ду'а - обращение с мольбой к Аллаху.
ду'а аль-истифтах – обращение к Аллаху со словами: «Слава Тебе, о Аллах, и хвала Тебе, благословенно имя Твоё, превыше всего величие Твоё и нет бога, кроме Тебя /Субхана-кя, Аллахумма, ва би-хамди-кя, ва табарака исму-кя, ва та'аля джадду-кя, ва ля иляха гайру-кя/». Эти слова произносятся сразу после "такбират аль-ихрам".
духа - период времени, начинающийся с того момента, когда солнце поднимается над горизонтом на высоту копья, и продолжающийся почти до полудня.

закят - обязательные отчисления в пользу нуждающихся и некоторых других категорий мусульман. Закят является одним из столпов ислама, и выплачивать его должен каждый взрослый и дееспособный мусульманин при том условии, что он владеет определённым минимумом /нисаб/ имущества. Закят выплачивается с денежных средств, золота и серебра, товаров, скота, пшеницы, ячменя, фиников и т.д. В Коране указывается, что материальные ценности, собранные в качестве закята, могут использоваться для оказания помощи следующим категориям людей: бедным /фукара'/, нуждающимся /масакин/, сборщикам закята, тем, кто склоняется к исламу (с целью привлечения их сердец или укрепления их в религии), рабам с целью их выкупа, несостоятельным должникам, участникам священной войны /муджахидуна/ и путникам, не имеющим средств на возвращение домой (см.: Коран, "Покаяние", 60). В хадисах и литературе по фикху обязательный закят часто обозначался термином "садака" (добровольное даяние).
Замзам - священный источник, находящийся в пределах аль-Масджид аль-Харам, главной мечети ислама, в непосредственной близости от Каабы.
зина' - прелюбодеяние, которым считается связь мужчины с любой женщиной, которая ему не дозволена, если оба прелюбодея знают об этом.
зульм - несправедливость.
Зу-ль-Хуляйфа - микат для жителей Медины. В настоящее время это место называется Абйар Али.
зухд - отречение от мира.

'ибада - поклонение.
'ид аль-адха - праздник жертвоприношения, начинающийся десятого числа месяца зу-ль-хиджжа и продолжающийся четыре дня.
'ид аль-фитр - трёхдневный праздник, начинающийся в первый день шавваля, месяца, следующего за рамаданом.
'идда - период, равный четырём месяцам и десяти дням, в течение которого женщина после смерти мужа или развода не имеет права снова выходить замуж.
иджма' - единодушное решение общины или же религиозных авторитетов
иджтихад - деятельность авторитетного знатока религии, имеющего право самостоятельно решать такие вопросы религиозно-правового характера, на которые не имеется прямых указаний в Коране и сунне. Заниматься иджтихадом могли только лица, в совершенстве владевшие арабским языком, наизусть знавшие Коран и его толкования, хорошо знавшие сунну и комментарии к ней и отвечавшие целому ряду других требований.
икама - объявление о начале молитвы. Икама читается муаззином в мечети непосредственно перед началом молитвы среди собравшихся людей. По форме икама идентична азану, если не считать того, что она в два раза короче, так как всё то, что во время азана произносится четырежды, здесь произносится дважды, а повторяемое во время азана дважды здесь произносится один раз. Ещё одно отличие состоит в том, что после слов "Спешите к спасению!" во время икамы дважды повторяются слова "Молитва началась" /Кад камат ас-салят/.
'ильм - знание.
иля' - клятва, которую муж даёт в том, что он в течение определённого времени не будет поддерживать никаких отношений с женой.
имам - предстоятель на молитве; духовный руководитель; глава мусульманской общины.
иман - вера.
инаба - обращение; имеется в виду возвращение к Аллаху Всевышнему с помощью проявления повиновения и удаления от непокорности. Обращение близко к покаянию, но подразумевает нечто более тонкое, указывая на доверие по отношению к Аллаху и поиски убежища у Него.
иснад - перечисление или же цепь передатчиков хадиса.
ислам - покорность воле Аллаха.
исра' ва ми'радж - вознесение пророка, да благословит его Аллах и приветствует , на небеса и его ночное путешествие в Иерусалим. О ночном путешествии /исра'/ и вознесении /ми'радж/ упоминается в 1-м айате суры "Ночное путешествие" (см. также: "Звезда", 12 - 17) и в ряде достоверных хадисов. Согласно наиболее распространённому мнению, ночное путешествие и вознесение состоялись в 27-ю ночь месяца раджаб за год до хиджры (то есть в 621 году).
истикама - прямота; как шариатский термин означает неуклонное выполнение всех велений Аллаха и полный отказ от всего запрещённого Им.
и'тикаф - период пребывания в мечети в течение определённого времени с целью постоянного поклонения Аллаху, когда человек покидает её только в силу крайней необходимости, например, для удовлетворения своих естественных потребностей, участия в похоронах мусульман и тому подобных случаях.
ифтар - состояние, противоположное состоянию поста.
ифтираш - положение молящегося, который во время произнесения слов первого ташаххуда сидит левой ягодицей на левой ступне, подняв правую ступню вертикально.
ихлас - искренность; искреннее исповедание единобожия.
ихрам - состояние паломника, совершающего хаджж или умру, когда он должен соблюдать ряд запретов, от которых свободны все остальные мусульмане. Ихрамом именуется также особая одежда, в которую в определённом месте /микат/ облачается человек, совершающий большое или малое паломничество. Ихрам состоит из двух кусков чистой белой нескроенной материи. Один кусок /рида/ паломник (мужчина) набрасывает на шею и левое плечо, а другим /изар/ опоясывается.
ихсан - слово "ихсан" образовано от глагола "ахсана" - делать что-либо хорошо; совершать благодеяние; делать добро (кому-либо). В Коране и сунне "ихсан" понимается как искренность (чистосердечие), проявляемая человеком при исполнении им своих религиозных обязанностей и противопоставляемая всему показному.

Йалямлям - микат для жителей Йемена.
йакин - истинная уверенность, глубокая убеждённость.
Йасриб - доисламское название Медины.
Йаум ад-дин - Судный день.
Йаум аль-кийама - День воскресения.
йаум ан-нафр - 12-й или 13-й день месяца зу-ль-хиджжа, когда паломники покидают долину Мина после выполнения всех необходимых обрядов хаджжа у 'Арафата, в Муздалифе и Мине.
йаум ат-тарвийа - восьмой день месяца зу-ль-хиджжа.

Ка'ба (Кааба) - главная святыня ислама, храм в Мекке, в сторону которого все мусульмане обращаются во время молитвы.
каба'ир - тяжкие грехи, искупление которых требует покаяния и возмещения нанесённого людям ущерба.
кадар - предопределение.
калиму-Ллах - собеседник Аллаха (эпитет пророка Мусы, мир ему).
кари' - чтец и знаток Корана.
касама - клятва, которую должны принести пятьдесят человек из племени того человека, которого обвиняют в убийстве.
аль-Каусар - река в раю.
кафир - неверный.
каффара - искупление за совершённый грех. Так, например, человек, нарушивший клятву, в качестве искупления должен накормить десять бедняков.
кибла - направление на Мекку, точнее говоря, на Каабу из любого данного места.
кийас - суждение по аналогии.
Китаб - Писание; Коран.
кунут - обращения к Аллаху со словами мольбы во время молитвы, а именно - во время последнего раката до или после поясного поклона.
кунья - имя по отцу или по сыну; почётное прозвище.
куфр - неверие.
кира'а - один из семи способов чтения Корана.
кисас - разряд наказаний, требующих воздаяния равным за убийство или нанесение увечья.

ли'ан - призывание супругами проклятий друг на друга в том случае, когда муж обвиняет жену в неверности, но не может этого доказать, а жена обвиняет мужа во лжи.
аль-Ляух аль-махфуз - Хранимая Скрижаль, небесный источник всех Священных Писаний (см.: "Знаки Зодиака", 22).

магази (ед. ч. - магза) - военные походы.
макам Ибрахим - место стояния Ибрахима. Так называется камень со следами человеческих ног, на котором стоял пророк Ибрахим, мир ему, во время строительства Каабы. Около этого места паломник совершает молитву после обхода Каабы.
аль-макам аль-махмуд - высшее место в раю, предназначенное только для пророка Мухаммада, да благословит его Аллах и приветствует , и обещанное ему Аллахом.
маля'ика - одна из трёх категорий разумных существ, сотворённых Аллахом из света (две другие - люди и джинны).
манасик - обряды хаджжа.
АЛЬ-МАРВА - холм в Мекке, расположенный в непосредственной близости от Каабы.
ма'рифа - познание (Аллаха).
ма'руф - одобряемое шариатом.
мархам - близкий родственник, за которого женщина, по шариату, не имеет права выходить замуж.
аль-Масджид аль-Акса - мечеть в южной части харама Иерусалима, одна из важнейших святынь ислама.
аль-Масджид аль-Харам - Запретная или же Священная мечеть, на территории которой находится Кааба, главная святыня ислама.
аль-Масих ад-даджжаль - Антихрист, ложный мессия, который явится в мир в конце времён.
матн - информационная часть хадиса.
махрам - близкий родственник, заключение брака с которым по шариату запрещено.
махр - имущество, выделяемое мужем жене при заключении равноправного брака. Махр принадлежит только жене и обеспечивает её в случае смерти мужа или развода по его требованию.
махшар - место сбора всех людей в День воскресения.
микат - место, в котором паломник облачается в ихрам и начинает произносить тальбийу во время совершения хаджжа или умры.
милла - это слово используется в Коране для обозначения религии /дин/, а также для обозначения сообщества единоверцев, религиозной общины /умма/. Вместе с тем аль-Куртуби указывает, что термин "милла" идентичен термину "шари'а", а не термину "дин", и определяет "милла" и "шари'а" (религиозный закон) как "то, к совершению чего Аллах призвал Своих рабов", а "дин" - как "то, что рабы Аллаха совершают по Его велению".
Мина - долина, расположенная за пределами Мекки, где совершается один из обрядов хаджжа побивание камнями идолов.
минбар - возвышение в мечети, с которого имам произносит хутбу.
аль-му'аввизат - общее название 112-й ("Искренность"), 113-й ("Рассвет") и 114-й ("Люди") сур Корана.
аль-му'аввизатани - общее название 113-й ("Рассвет") и 114-й ("Люди") сур Корана.
муаззин - человек, обязанностью которого является произнесение призыва к молитве.
мудд - мера объёма. Мудды разных периодов времени и разных регионов могли значительно отличаться друг от друга. В хадисах речь идёт о канонических муддах периода возникновения ислама, объём которых составлял от 1,053 до 1,055 литра.
му'джизат - сверхъестественные вещи или же чудеса, которые с соизволения Аллаха совершались пророками, мир им, или же происходили с ними.
музара'а - издольщина. При такой форме аренды земли арендатор рассчитывается с хозяином частью урожая.
Муздалифа - долина между 'Арафатом и Миной, именуемая также Джам', где паломники проводят всю ночь или большую её часть (имеется в виду ночь с девятого на десятое зу-ль-хиджжа).
мукаллаф - каждый совершеннолетний и дееспособный мусульманин, который обязан выполнять установления шариата, за что он несёт полную ответственность. Имам аш-Шафи'и считал, что совершеннолетним человек становится в пятнадцать лет, а имам Абу Ханифа – в восемнадцать.
мунафик - лицемер.
мункар - порицаемое шариатом.
мусалля - место молитвы.
мут'а - временный брак. Заключать такие браки разрешалось в первые шесть лет после переселения пророка, да благословит его Аллах и приветствует , в Медину, однако во время похода на Хайбар в 628 году они были запрещены
мутафаххиш - человек, который передаёт людям непристойности, произносимые другими.
муташабихат - не вполне ясные айаты Корана.
муфассаль - общее название всех сур Корана, начиная с 50-й суры "Каф" и до конца.
мухабара - такой вид издольщины, когда арендатор засевает землю своими семенами.
мухаддис - знаток хадисов, занимающийся их собиранием, передачей и классификацией.
мухаджир - переселенец. Мухаджирами называли мусульман, переселившихся из Мекки в Медину из-за преследований со стороны многобожников.
мушрик - многобожник.

наби - пророк.
навафиль - общее название любых добровольных молитв, постов и прочих благочестивых дел.
насиха - благожелательное и искреннее отношение; искренний совет.
нафс - душа.
нахи - запрет (имеется в виду не абсолютная запретность, а крайняя степень нежелательности).
нахр - жертвоприношение.
никах - фактическое вступление в супружеские отношения, после чего брак считается свершившимся.
нифак - лицемерие.
нубувва - пророчество.

раджм - смертная казнь за прелюбодеяние через побивание камнями, которая осуществляется в присутствии кади или его уполномоченного только по приговору суда, выносимому на основании показаний четырёх свидетелей. К подобному наказанию приговариваются только лица, состоящие в браке.
ар-Раййан - название врат, через которые войдут в рай люди, соблюдавшие пост.
рак'ат - цикл молитвенных поз и движений, сопровождаемых произнесением строго определённых молитвенных формул и чтением различных айатов Корана по желанию молящегося. Единственным исключением является первая сура Корана "Аль-Фатиха", которая читается в обязательном порядке.
рамаль - быстрый шаг, которым мужчины должны совершать первые три круга во время обхода Каабы.
рами - побивание камешками идолов в долине Мина во время хаджжа.
расул - посланник Аллаха.
риба' - ростовщичество. Различаются два вида ростовщичества - "риба' аль-фадль" (когда товары или драгоценные металлы одного вида обмениваются друг на друга не в равных количествах) и "риба' ан-наси'а" (когда что-либо даётся человеку в долг с условием, что через определённое время он вернёт больше, или же когда ему предоставляется отсрочка по выплате долга на таких же условиях). Как эти, так и все прочие виды ростовщичества, к числу которых относятся и любые банковские услуги, связанные с выплатой или взиманием процентов, являются запретными.
рида' - благоволение (Аллаха).
ридда - вероотступничество.
рийа' - совершение чего-либо напоказ другим.
рукба - такая форма дарения, когда, например, один человек говорит другому: «Я отдаю тебе дом в пожизненное владение, и если я умру первым, то он останется тебе, если же ты умрёшь первым, то он снова будет принадлежать мне».
рукйа - заговор, который состоит в чтении определённых сур (айатов) Корана или обращениях к Аллаху с мольбами по примеру пророка, да благословит его Аллах и приветствует , в случае болезни, укуса змеи или умопомешательства.
рукн (мн. ч. - аркан) - столп.
руку' - поясной поклон.
рух - дух.

ас-саб'у-ль-масани - семь повторяемых. Так именуются семь постоянно повторяемых айатов Корана, из которых состоит сура "Аль-Фатиха".
саваб - награда.
савик - походная еда быстрого приготовления. Её основу составляла собой пшеничная или ячменная крупа, проваренная с жиром, мёдом или финиками, которую перед употреблением увлажняли.
садака - добровольная помощь нуждающимся; подаяние; милостыня.
са' - мера объёма, о которой часто упоминается в хадисах. Канонический са' равен четырём муддам или же 4,212 литра.
са'й - ритуальный бег паломника, семь раз преодолевающего расстояние между холмами ас-Сафа и аль-Марва во время умры или хаджжа.
салят - молитва, являющаяся одним из пяти столпов ислама. Девятью условиями действительности молитвы являются: исповедание ислама, наличие разума, достижение определённого возраста, устранение осквернения, устранение нечистого, прикрывание определённых частей тела, наступление установленного времени, обращение лицом к кибле и наличие намерения. Насчитывается четырнадцать столпов молитвы: совершение молитвы стоя при наличии такой возможности; произнесение слов "Аллах велик" в начале молитвы; чтение "Аль-Фатихи"; совершение поясного поклона; выпрямление после поясного поклона; совершение земного поклона на семи частях тела; выпрямление после земного поклона; сидение между двумя земными поклонами; сохранение спокойствия при совершении всех столпов молитвы; совершение всех столпов молитвы в определённом порядке; чтение последнего ташаххуда; сидение для чтения последнего ташаххуда; молитва за пророка, да благословит его Аллах и приветствует , и произнесение двух таслимов. Насчитывается восемь обязательных элементов /ваджибат/ молитвы, которыми являются каждое произнесение слов "Аллах велик /Аллаху акбар/", за исключением произнесения их в начале молитвы, произнесение слов "Слава моему великому Господу /Субхана Рабби-ль-'Азым" во время поясного поклона, произнесение слов "Да услышит Аллах тех, кто воздал Ему хвалу /Cами'а-Ллах ли-ман хамида/" имамом и тем, кто совершает молитву в одиночестве, произнесение слов "Господь наш, хвала Тебе! /Рабба-на, ва ля-кя-ль-хамд!/" каждым молящимся, произнесение слов "Слава моему высочайшему Господу /Субхана Рабби-ль-А'ля/" во время земного поклона, произнесение слов "Господь мой, прости меня /Рабби-гфир ли!/" между каждыми двумя земными поклонами и сидение для чтения первого ташаххуда. Если во время молитвы по невнимательности или намеренно не будет выполнен один из её столпов, это сделает молитву недействительной. Если во время молитвы намеренно не будет выполнен какой-нибудь из её обязательных элементов, это сделает молитву недействительной, если же какой-нибудь обязательный элемент не будет выполнен по невнимательности, положение можно исправить с помощью совершения земного поклона.
салят аль-'аср - обязательная послеполуденная молитва.
салят аз-зухр - обязательная полуденная молитва.
салят аль-'иша - обязательная вечерняя молитва.
салят аль-магриб - обязательная закатная молитва.
салят аль-фаджр - обязательная утренняя молитва.
сахаба (синоним - асхаб) - сподвижники пророка, да благословит его Аллах и приветствует .
сивак - зубочистка в виде палочки, сделанной из корней или ветвей арака.
сига - брачный договор.
Сират - мост, проложенный над адом, по которому каждому предстоит пройти в День воскресения. Кроме того, это слово более сорока раз встречается в Коране в значении "прямой путь" /ас-сират аль-мустакым/.
суджуд - земной поклон.
сунна - пример; обычай. Имеется в виду пример жизни пророка Мухаммада, да благословит его Аллах и приветствует , как руководство для всей мусульманской общины в целом и каждого мусульманина в отдельности. Сунну составляют собой хадисы.
СУРА - название каждой из 114 частей, на которые делится текст Корана.
сутра - любой предмет, который устанавливается перед человеком, совершающим молитву на открытом месте. Такой предмет, например палка, которую втыкают в землю, указывает направление киблы и служит указанием на то, что между ней и молящимся во время молитвы никому нельзя проходить
сухур - период времени перед рассветом, когда мусульмане в последний раз перед наступлением дня принимают пищу во время рамадана.
сифат - атрибуты (Аллаха).

Таба - один из многочисленных эпитетов Медины. Кореньэтого слова /та-йа-ба/ передаёт значения - быть хорошим; нравиться.
таваррук - положение молящегося, который во время произнесения слов второго ташаххуда сидит левой ягодицей на полу, просунув левую ногу под голень правой и подняв стопу правой ноги вертикально.
таваф - обход Каабы.
таваф аль-ифада - обход Каабы, который паломники совершают в десятый день зу-ль-хиджжа после возвращения из Мины.
таваф аль-вада' - прощальный обход Каабы, совершаемый паломниками перед отъездом из Мекки домой.
та'зир - назидательное наказание, которое налагается за всевозможные мелкие проступки.
тайаммум - очищение чистым песком, пылью и так далее; допускается в том случае, когда у человека нет возможности совершить частичное или полное омовение водой; осуществлять такое очищение необходимо с помощью чистого песка, которым протираются кисти рук, после чего пыль с них необходимо сдуть и провести руками по лицу.
такбир - произнесение молитвенной формулы "Аллаху акбар /Аллах велик/".
такбират аль-ихрам - произнесение слов "Аллаху акбар" в начале молитвы молящимся, который поднимает руки до уровня плеч.
таква - благочестие, богобоязненность.
талак - развод.
тальбийа - особая формула, которую начинает произносить в микате паломник при вхождении в состояние ихрама. Человек, намеревающийся совершить умру или хаджж, произносит общие для обоих случаев слова: «Вот я перед Тобой, о Аллах, вот я перед Тобой, нет у Тебя сотоварища, вот я перед Тобой; поистине, хвала Тебе, и милость принадлежит Тебе и владычество, нет у Тебя cотоварища! /Ляббай-кя, Аллахумма, ляббай-кя, ля шарикя ля-кя, ляббай-кя; инна-ль-хамда, ва-н-ни'мата ля-кя ва-ль-мулька, ля шарикя ля-кя!/» Однако совершающий умру должен сказать: «Аллах, вот я перед Тобой, cовершая умру! /Аллахумма, ляббай-кя 'умратан!/» - а совершающий хаджж говорит: «О Аллах, вот я перед Тобой, совершая хаджж! /Аллахумма, ляббай-кя хаджжан!/»
танзиль - ниспослание откровения свыше.
тасбих - произнесение слов "Слава Аллаху /Субхана-Ллах/".
таравих - дополнительные вечерние молитвы, совершаемые верующими во время поста в рамадане.
тартиль - чтение Корана по всем правилам, подразумевающее чёткое произнесение каждой буквы.
таслим - завершающий элемент /рукн/ молитвы, когда молящийся поворачивает голову направо и налево, каждый раз произнося при этом слова "Мир вам и милость Аллаха /Ас-саляму 'аляй-кум ва рахмату-Ллах/".
таухид - единобожие.
тафсир - толкование Корана.
тахаджжуд - добровольная ночная молитва, совершаемая в любое время между обязательными вечерней /'иша/ и утренней /фаджр/ молитвами.
тахлиль - произнесение слов "Нет бога, кроме Аллаха /Ля иляха илля-Ллах/".
тахмид - произнесение слов "Хвала Аллаху /Аль-хамду ли-Ллях/".
тахник - так называется практикующееся по примеру пророка, да благословит его Аллах и приветствует , разжёвывание финика, когда немного образовавшейся кашицы вкладывают в рот младенцу, смазывают ему этой кашицей нёбо и читают ему на ухо слова азана, а потом дают ему имя.
ташаххуд - слова, которые следует произносить после каждых двух рак'атов молитвы, а также в конце молитвы перед произнесением слов таслима. Человек, произносящий слова ташаххуда, должен сказать: «Приветствия Аллаху, и молитвы и лучшие слова; мир тебе, о пророк, и милость Аллаха и благословения Его, мир нам и праведным рабам Аллаха. Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад - Его раб и Его посланник /Ат-тахийату ли-Лляхи, ва-с-салявату ва-т-таййибату, ас-саляму 'аляй-кя, аййу-ха-н-набиййу, ва рахмату-Ллахи ва баракяту-ху, ас-саляму 'аляй-на ва 'аля 'ибади-Лляхи-с-салихин. Ашхаду алля иляха илля-Ллаху ва ашхаду анна Мухаммадан 'абду-ху ва расулю-ху/». После ташаххуда произносятся мольбы за пророка, да благословит его Аллах и приветствует , именуемые также "ас-салявват аль-ибрахимийа": «О Аллах, благослови Мухаммада и семейство Мухаммада, как благословил Ты Ибрахима и семейство Ибрахима, поистине, Ты - Достойный похвалы, Славный! О Аллах, пошли благословения Мухаммаду и семейству Мухаммада, как послал Ты Ибрахиму и семейству Ибрахима, поистине, Ты - Достойный похвалы, Славный! /Аллахумма, салли 'аля Мухаммадин ва 'аля али Мухаммадин кя-ма салляйта 'аля Ибрахима ва 'аля али Ибрахима, инна-кя Хамидун, Маджид! Аллахумма, барик 'аля Мухаммадин ва 'аля али Мухаммадин кя-ма баракта 'аля Ибрахима ва 'аля али Ибрахима, инна-кя Хамидун, Маджид!/» - или: «О Аллах, благослови Мухаммада, Твоего раба и Твоего посланника, как благословил Ты семейство Ибрахима, и пошли благословения Мухаммаду и семейству Мухаммада, как послал Ты их Ибрахиму /Аллахумма, салли 'аля Мухаммадин 'абди-кя ва расули-кя кя-ма салляйта 'аля али Ибрахима, ва барик 'аля Мухаммадин ва 'аля али Мухаммадин кя-ма баракта 'аля Ибрахим/».
ташмит - благопожелание чихнувшему. Имеется в виду, что чихнувшему, который, чихнув, скажет: «Хвала Аллаху /Аль-хамду ли-Ллях/», следует сказать: «Да помилует тебя Аллах /Йархаму-кя-Ллах/».

умм аль-му'минин (мать правоверных) - почётный эпитет жён пророка, да благословит его Аллах и приветствует .
'умра - добровольное малое паломничество в Мекку, которое может совершаться в любое время и является актом личного благочестия.
'умра - такая форма дарения, когда один человек предоставляет другому что-либо в пожизненное владение, если же получивший такой подарок умирает, то подаренное возвращается дарителю по его требованию. 'Умра, получившая распространение в доисламские времена в подобном виде, была отменена пророком, да благословит его Аллах и приветствует , если только условие о возвращении не оговаривается при дарении.

фай' - всё то, что мусульмане получают от иноверцев мирным путём.
факих - законовед, имеющий право выносить решения по религиозно-правовым вопросам.
фара'ид - доли наследства близких родственников покойного, размеры которых определены в Коране.
фард - обязательное.
фард аль-'айн - всеобщая и безусловная обязанность.
фард аль-кифайа - обязанность по способности, отказ от выполнения которой может быть оправдан обстоятельствами. Иначе говоря, будет достаточно, если выполнение обязанностей такого рода возьмут на себя лишь некоторые члены мусульманской общины или даже один человек, если же их не будет выполнять никто, бремя греха понесёт на себе каждый, кто мог выполнить такую обязанность, но не сделал этого без уважительной причины.
фарсах - мера длины, равная 5760 метрам.
аль-Фатиха - первая сура Корана.
фахиш - человек, который говорит нечто непристойное.
фетва - решение по религиозно-юридическому вопросу, которое выносит авторитетное лицо.
фидйа - искупление за невыполнение такой религиозной обязанности, которую человек не может выполнить в силу определённых обстоятельств.
фикх - исламский комплекс социальных норм; мусульманское право в широком смысле слова.
Фирдаус - центральная и высшая часть рая.
фитна - смута; искушение; соблазн; заблуждение; испытание.
фитра - врождённое свойство; синоним слова "ислам".

хадас - малое осквернение (см. "джанаба").
хадд (мн. ч. - худуд) - границы дозволенного и запретного, установленные Аллахом; наказания, налагаемые за преступления, указания на которые имеются в Коране и сунне. Применение таких наказаний, которые не могут отменяться ни при каких обстоятельствах, является прерогативой мусульманского правителя.
хаджж - паломничество в Мекку, один из пяти столпов ислама. Обряды хаджжа совершаются в месяце зу-ль-хиджжа.
хаджж аль-ифрад - совершение одного только хаджжа без совершения умры.
хаджж аль-киран - совершение хаджжа и умры, когда паломник сначала совершает умру, а потом дожидается времени совершения хаджжа, не снимая ихрама и соблюдая соответствующие запреты, налагаемые на паломников.
хаджж мабрур (безупречный хаджж) - хаджж, принятый Аллахом в силу того, что он был совершён не только по всем правилам, но и на деньги, приобретённые дозволенным образом.
хаджж ат-таматту' - совершение и малого (умра), и большого (хаджж) паломничества, когда паломник, прибывающий в Мекку, сначала совершает умру, а потом выходит из состояния ихрама, снова входя в него в восьмой день месяца зу-ль-хиджжа для совершения обрядов хаджжа. Если паломник пригоняет жертвенный скот с собой, совершение "хаджж ат-таматту'" не допускается.
хадис - передаваемое со слов очевидца сообщение о том, что сказал, сделал или одобрил пророк, да благословит его Аллах и приветствует .
хадис кудси - хадис, который заключает в себе слова Всемогущего и Великого Господа, передаваемые посланником Аллаха, да благословит его Аллах и приветствует , и воспринимавшиеся им иногда от Джибрила, мир ему, а иногда - через откровение, внушение или сновидение с предоставлением ему права выражать их любыми словами, какие он пожелает. "Хадис кудси" отличается от обычного хадиса лишь тем, что пророк, да благословит его Аллах и приветствует , передаёт его со слов своего Господа. Ввиду этого, в большинстве случаев он возводится к Аллаху Всевышнему, но может возводиться и к пророку, да благословит его Аллах и приветствует , поскольку это он передаёт его Аллаха.
Приводимое выше определение показывает, что "хадис кудси" во многом отличается от священного Корана.
а) В отличие от "хадиса кудси" Коран неподражаем как по форме, так и по смыслу.
б) Молитва, во время которой читается Коран, будет действительной, а чтение "хадиса кудси" делает её недействительной.
в) Человек, не признающий Корана, является неверным /кафир/, тогда как тот, кто не признаёт какого-либо из "хадисов кудси", является нечестивцем /фасик/.
г) Как по форме, так и по смыслу Коран исходит от Аллаха, что же касается фраз "хадиса кудси", то они являются словами посланника Аллаха, да благословит его Аллах и приветствует , но смысл его есть откровение от Аллаха.
д) В отличие от "хадиса кудси" айаты Корана передавать по смыслу нельзя.
е) К священному Корану могут прикасаться только люди, находящиеся в состоянии ритуальной чистоты /тахара/, тогда как в отношении "хадиса кудси" это необходимым условием не является.
ж) Человеку, находящемуся в состоянии ритуального осквернения, нельзя ни читать, ни носить с собой Коран, а "хадис кудси" такому человеку можно и читать, и носить.
з) Тому, кто прочтёт хотя бы одну букву из Книги Аллаха, в качестве награды запишется совершение десяти добрых дел, что же касается "хадиса кудси", то за одно только его чтение человеку награда не полагается.
и) В отличие от "хадиса кудси", продажа которого не запрещается и не порицается никем, Коран нельзя продавать (как считает имам Ахмад) или же продажа его является предосудительной (как считают шафииты).
Хадисов "кудси" /аль-ахадис аль-кудсийа/, именуемых также "божественными хадисами" /аль-ахадис аль-иляхийа/, насчитывается более ста.
хадй - скот, который приносят в жертву паломники, пригоняющие его с собой в Мекку.
хайа - стыдливость; застенчивость; скромность.
хайр - благо.
хакк - истина.
халиль - такой человек, чувства по отношению к которому выше простой любви и дружбы, что касается и отношений между человеком и Аллахом. Так, например, пророк Ибрахим, мир ему, именуется в Коране "халилю-Ллах", что же касается пророка Мухаммада, да благословит его Аллах и приветствует , то друзей у него было много, но словом "халиль" он называл только Аллаха.
халяль - дозволенное.
ханиф - человек, исповедующий чистое единобожие. В доисламской Аравии ханифами называли тех, кто поклонялся Единому Богу, но не относился ни к иудеям, ни к христианам. В Коране ханифом именуется отец пророков Ибрахим, мир ему.
харадж - поземельный налог.
харам - запретное.
харам - священная территория, на которой запрещается не только убивать всё живое, но и вырубать деревья.
Хасба - название места вне пределов Мекки, где собираются паломники после завершения всех обрядов хаджжа. Это место называют также Абтах и Мухассаб.
хауд - водоём пророка, да благословит его Аллах и приветствует , в который впадает райская река аль-Каусар и водой из которого верующие будут утолять жажду в День воскресения.
аль-Хиджр - огороженная полукруглой невысокой стеной и непокрытая крышей часть Каабы.
хиджра - так именуется не только переселение мусульман из Мекки в Медину ради сохранения своей религии, но и вообще переселение мусульманина из любого места, где он не может свободно исповедовать свою религию, туда, где это можно будет делать свободно.
хикма - мудрость; смысл.
хитба - сватовство.
хубб - любовь.
Худайбийа - местность на границах харама Мекки, где в марте 628 года мекканцы преградили путь мусульманам, которые намеревались совершить умру. Противостояние завершилось перемирием, которое имело очень большое значение для мусульман, поскольку они впервые были признаны равноправной договаривающейся стороной.
хукм (мн. ч. - ахкам) - многозначный термин, который может означать "решение Аллаха", "установление, исходящее от авторитетного или облечённого властью лица", "решение по правовому вопросу, вынесенное на основании Корана и сунны", "суждение" и, наконец, "разряд" или "категория". Последнее подразумевает собой пять категорий, на которые подразделяет все действия человека мусульманское право, а именно:
а) "ваджиб" /обязательное/ - любое действие, которое по шариату является обязательным;
б) "мандуб" /рекомендуемое/ - любые похвальные, но не обязательные действия;
в) "мубах" или "джа'из" /дозволенное/ - любые разрешаемые шариатом действия, за которые не полагается награда Аллаха;
г) "макрух" /неодобряемое/ - нерекомендуемые действия, которые не влекут за собой наказания;
д) "харам" или "махзур" /запретное/ - любые безусловно запрещаемые и наказуемые действия и вещи.
хуль' - развод по инициативе жены, после которого брак возобновлён быть не может. При этом жена не только возвращает мужу его брачный дар /махр/, но и выплачивает ему определённую компенсацию /'ивад/.
хумс - пятая часть военной добычи, которой пророк, да благословит его Аллах и приветствует , распоряжался по своему усмотрению.
хутба - религиозная проповедь, которую имам произносит по пятницам или во время религиозных праздников.

Шайтан - сатана, дьявол.
шакк - сомнение.
Шам - старое названий территорий, занимаемых ныне такими странами как Иордания, Ливан, Сирия и Палестина.
шари'ат (синонимы - шар', шир'а, ташри') - религиозный закон исламской религии, комплекс предписаний, установлений и запретов, зафиксированных в Коране и сунне.
шарр - зло.
шафа'а - заступничество.
шахада - символ веры; свидетельство исповедания единобожия, выражаемое формулой "Ашхаду алля иляха илля-Ллах, ва ашхаду анна Мухаммадан расулю-Ллах /Свидетельствую, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха/".
шахва - страсть; желание.
шахид - воин, павший в сражении за веру.
шигар - запрещаемая в исламе форма брака, когда два человека отдают своих дочерей замуж друг за друга, не давая им никакого брачного дара.
ширк - многобожие.