Ритуальное омовение

Вуду (тахарат) - малое ритуальное омовение

Тахарат (вуду) - это обеспечение по соответствующим правилам ритуальной или религиозной чистоты посредством омовения и проведения мокрой рукой (масх) по определенным частям тела. Многие ритуалы поклонения Аллаху не могут выполняться без ритуального омовения, например, не положено совершать намаз, таваф - хождение вокруг Каабы (во время Хаджа и Умры), касаться руками Священного Корана.

1. Если есть возможность, лучше сесть на более возвышенное место, обратив лицо по направлению Киблы, и произнести "Бисмилляхи р-Рахмани р-Рахим". | 2. Три раза вымыть кисти рук до запястий. Протереть пальцами одной руки между пальцами другой руки. Если на пальцах кольца или перстни, то сдвигать их, чтобы под них попала вода.
3. Сказав "Бисмиллях…", набирать воду и полоскать три раза рот. Почистить зубы, если есть мисвак (палочка с расплющенным концом), то им, а если нет, то большим и указательным пальцами, после этого прополоскать рот еще два раза. | 4. После произнесения "Бисмиллях…" воду втягивают в нос. Если человек не постится, то вода подносится до крылышек носа и втягивается в ноздри, затем нос утирается левой рукой. Эта процедура повторяется еще два раза.
5. Выразив искреннее намерение и сказав "Бисмиллях…", следует, набрав воду в ладони, мыть лицо сверху вниз, от края волос до подбородка включительно, щеки - до ушей. Обтереть рукой подбровье. Эти действия повторяются еще два раза. При умывании лицо следует тереть.
6. Сказав "Бисмиллях…", мыть, потирая, правую руку до локтя. Затем повторить это еще два раза. | Таким же образом три раза моется и левая рука.
7. Со словами "Бисмиллях…" провести мокрой рукой по одной четвертой части головы. | После этого указательными пальцами обтереть уши с внутренней стороны и, одновременно, большими пальцами за ушами.
8. Тыльными сторонами трех влажных пальцев рук, исключая большой и указательные пальцы провести по шее сзади. Проведение мокрой рукой по всей голове является суннатом. Это именуется сплошным или полным масхом (обтиранием) головы. | 9. Мытье ног нужно начинать с правой ноги, произнося "Бисмиллах…". Между пальцами следует протирать мизинцем левой руки. Мытье правой ноги начинается с мизинца, левой ноги - с большого пальца и делается это снизу вверх.
9.a Левую ногу моют подобным же образом и начинают также с произнесения "Бисмиллях…". Обе ноги моют до щиколоток. В заключение, рекомендуется, стоя, обратившись по направлению Киблы, сделать несколько глотков воды, оставшейся в сосуде после омовения. Желательно один, два или три раза прочитать суру "Кадр".

Тахарат (вуду) - состоит из четырех фардов:

1. умывание лица

2. умывание рук (до локтей)

3. масх - проведение мокрой рукой по одной четвертой части головы

4. умывание ног (до щиколоток)

Тахарат (вуду) - состоит из следующих суннатов:

1. Выражение намерения

2. Начало омовения с произнесения "Аузу…" и "Бисмиллях…"

3. Мытье в первую очередь рук до локтей

4. Пользование мисваком

5. Мытье каждой части тела (органа) до того, как высохнет другая

6. Трехкратное полоскание полостей рта и носа

7. Обтирание мокрыми пальцами ушей

8. Обтирание при мытье пальцами одной руки промежутков пальцев другой руки

9. Мытье по три раза каждой части тела

10. Проведение мокрой рукой (ладонью) по всей голове

11. Соблюдение последовательности при омовении

12. Мытье рук и ног, начиная с кончиков пальцев

Хотя есть молитвы, произносимые при ритуальном омовении перед намазом, желательно при мытье каждой части тела произносить ду'а "Бисмиллях…" и формулу исповедания веры (Шахадат).

Полный (сплошной) масх

Намочить руки водой, оттопырить большие и указательные пальцы, остальные три пальца каждой руки плотно сомкнуть вместе и внутренней стороной положить на верхнюю часть лба, где начинаются волосы (сомкнутые пальцы одной руки касаются сомкнутых пальцев другой руки), затем провести этими сомкнутыми пальцами по голове до затылка, где кончаются волосы (большой и указательный пальцы при этом не участвуют), при обратном движении провести ладонями по боковым сторонам головы.

После этого указательными пальцами обтереть уши изнутри, а большими пальцами сверху вниз потереть за ушами. Затем тыльными сторонами остальных сомкнутых трех пальцев каждой руки провести сзади шеи (горло не обтирается).

 Нежелательные действия

· Сморкание правой рукой

· Мытье каждой подлежащей омовению части тела больше или меньше трех раз

· Брызгание воды на лицо

· Омовение нагревшейся на солнце водой

· Расходование меньшего или излишнего количества воды

· Разговор во время омовения

· Несоблюдение суннатов тахарата