Без названия

Что Библия говорит о Мухаммаде?

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Стройте «царство Божие» на земле, к которому звал Иисус, мир над ним.

КОНСТИТУЦИЯ БУДУЩЕГО МИРА, и что она говорит о происхождении человека

«О люди! Мы создали вас мужчиной и женщиной и сделали вас народами и племенами, чтобы вы знали друг друга. Ведь самый благородный из вас пред Аллахом — самый благочестивый... Поистине, Аллах — Знающий, Сведущий!» (Комнаты, 13).

Эта книга содержит разрешение всех проблем человечества. Она «приводит вас к истине» (Иисус Христос, мир над ним).

Скажи: «Подумали ли вы, если он от Аллаха, а вы не уверовали в него (но свидетель из сынов Израилевых1 засвидетельствовал о ему подобном...)» (Пески, 10). (Разъяснение этой и других ссылок см. в «Примечаниях в конце книги» .)

Тема данной лекции — «Что Библия говорит о Мухаммаде, да благословит его Аллах и приветствует, несомненно удивит многих из вас, потому что лектор — мусульманин. Как же случилось, что мусульманин оказался толкователем пророчеств еврейского и христианского Священного Писания?

ПАПА РИМСКИЙ ИЛИ КИССИНДЖЕР?

Молодым человеком, лет сорок назад, я посещал цикл религиозных лекций христианского теолога, некоего преподобного Хайтена, которые проходили в «Ройял Сиэте» (Королевском театре) Дурбана (ЮАР).

Этот преподобный отец занимался толкованием библейских пророчеств. Он упорно доказывал, что христианская Библия предсказала возвышение России и Последние Дни. На одном из выступлений он дошел до того, что доказывал, будто предсказания Священной Книги не обошли вниманием даже папу римского. Он энергично и пространно изливался, желая убедить слушателей, что «Зверь 666», упоминаемый в Откровении Иоанна Богослова — последней книге Нового Завета — и есть папа римский, наместник Христа на Земле. Нам, мусульманам, не пристало ввязываться в разногласия и противоречия между католиками и протестантами. Между прочим, последний раз христиане истолковали «Зверя 666» как доктора Генри Киссинджера2. Христианские ученые изобретательны и неутомимы в борьбе за свое «правое дело».

Лекции преподобного Хайтена заставили меня задуматься над тем, что если Библия предсказала так много — не исключая «папу римского» и «Израиль» — то наверняка в ней должно что-нибудь говориться и о величайшем благодетеле человечества3 — святом Пророке Мухаммаде, да благословит его Аллах и приветствует.

И тогда же, в молодости, я приступил к поискам ответа. Я встречался со многими священниками, посещал лекции, читал все, что мог раздобыть о библейских пророчествах. Сегодня я изложу вам содержание одной из таких бесед с проповедником4 голландской реформистской церкви.

ТРИНАДЦАТЬ — ЧИСЛО УДАЧИ

Меня пригласили в Трансвааль5 прочитать лекцию по случаю празднования дня рождения святого Пророка Мухаммада, да благословит его Аллах и приветствует. Зная, что в этой провинции очень многие говорят на африкаанс, даже в среде моих соплеменников, я посчитал необходимым немного подучиться этому языку, чтобы мне было проще и легче общаться с людьми. Я открыл телефонный справочник и стал обзванивать церкви, проповедующие на африкаанс. Обращаясь к священникам, я говорил, что у меня есть намерение побеседовать с ними, но в моей просьбе отказывали под «благовидными» предлогами. На тринадцатый раз мне повезло. Тринадцатый звонок доставил мне удовольствие и принес облегчение. Пастор Ван Хеерден согласился встретиться со мной днем у него дома в ту субботу, когда мне нужно было уезжать в Трансвааль.

Он дружелюбно и приветливо встретил меня на веранде. Спросил, не возражаю ли я против того, чтобы к нашей дискуссии присоединился его тесть, семидесятилетний житель Свободного штата. Я не возражал. Мы втроем устроились в библиотеке священника.

ПОЧЕМУ ЖЕ НИЧЕГО?

Я задал вопрос: «Что Библия говорит о Мухаммаде, да благословит его Аллах и приветствует?» Без колебаний проповедник ответил: «Ничего!» Я спросил: «Почему ничего? Ведь согласно вашему толкованию в Библии так много говорится о возвышении России, о Последних Днях и даже о папе римских католиков». Священник ответил: «Да, но там нет ничего о Мухаммаде». Я снова спросил: «Почему же ничего?» И продолжил: «Наверняка есть! Благодаря этому человеку, Мухаммаду, да благословит его Аллах и приветствует, появилось на свет мировое сообщество миллионов верующих, которые от него же уверовали, во-первых, в чудотворное рождение Христа; во-вторых, в то, что Христос есть Мессия6; и в-третьих, в то, что он воскрешал мертвых и исцелял слепорожденных и прокаженных волей Божьей.

Наверняка в этой книге (в Библии) должно что-нибудь говориться об этом великом вожде, который так замечательно отзывался об Иисусе и его матери Марии».

Отозвался старичок из Свободного штата: «Сынок, я читал Библию на протяжении последних пятидесяти лет, и если бы было хоть одно упоминание о нем, я бы знал это».

НИ ОДНОГО ПО ИМЕНИ!

Я спросил: «По-вашему, мы не находим в Ветхом Завете сотни пророчеств о приходе Христа?» Проповедник вставил: «Не сотни, а тысячи!» Я сказал: «Я не стану подвергать сомнению ветхозаветные «тысячи» пророчеств о приходе Иисуса Христа, потому что весь мусульманский мир принял его без каких-либо доказательств библейскими пророчествами. Мы, мусульмане, признали Христа де факто (на деле) благодаря исключительно авторитету Мухаммада, да благословит его Аллах и приветствует, и сегодня в мире насчитывается не менее одного миллиарда последователей Мухаммада, да благословит его Аллах и приветствует, которые любят, почитают и уважают Иисуса Христа, этого великого Божьего посланника, не нуждаясь в том, чтобы христиане убеждали их при помощи библейской диалектики. Но можете ли вы из «тысяч» соответствующих пророчеств привести хотя бы одно, где Христос упоминался бы по имени? Слово «Христос», которым переводится «Мессия» — это не имя, а звание. Существует ли хотя бы одно пророчество, в котором говорилось бы, что имя Мессии будет Иисус, имя его матери будет Мария, что его предполагаемым отцом будет плотник Иосиф; что рожден он будет при царе Ироде и т. д.? Нет! Таких уточнений нет! Тогда как же Вы можете заключить, что эти «тысячи» пророчеств имеют отношение к Иисусу?»

ЧТО ТАКОЕ ПРОРОЧЕСТВО?

Священник ответил: «Видите ли, пророчества суть словесные воплощения чего-то, что произойдет в будущем. Когда же это действительно уже происходит, мы ясно видим в этих пророчествах осуществление того, что было предсказано в прошлом». Я заметил: «Вот вы сейчас, поразмыслив хорошенько, рассуждаете, делаете выводы...» Он согласился: «Да». Я предположил: «Если именно таким образом следует обращаться с «тысячами» пророчеств, чтобы обосновать утверждение относительно истинности Христа, то почему бы нам не применить точно такой же метод к Мухаммаду, да благословит его Аллах и приветствует?»7. Проповедник согласился, что это справедливое предложение, разумный способ рассмотрения проблемы.

Я попросил его открыть Второзаконие (Пятая книга из Пятикнижия — первых пяти книг Библии (в иудаизме называется Тора). Названия этих книг: Бытие, Исход, Левит, Числа, Второзаконие), главу 18, стих 18, что он и сделал. Я по памяти прочел этот стих на африкаанс, потому что моей целью и было немного попрактиковаться в языке господствующей расы Южной Африки8.

«ЭН ПРОФЕЕТ САЛ ЭК ВИР ХУЛЛЕ ВЕРВЕК УИТ ДИЭ МИДДЕ ВАН ХУЛЛЕ БРОЭРС, СООС ЙИ ИС, ЭН ЭК САЛ МИ ВООРДЕ ИН СИ МОНД ЛЕ, ЭН ХИ САЛ ААН ХУЛЛЕ СЕ АЛЛЕС ВАТ ЭК ХОМ БЕВЕЕЛ». (Втор., 18:18).

Перевод звучит следующим образом:

Я воздвигну им Пророка из среды братьев их, такого как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему.

chm-design: muslimuzbek@narod.ru


Без названия

Что Библия говорит о Мухаммаде?

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Стройте «царство Божие» на земле, к которому звал Иисус, мир над ним.

КОНСТИТУЦИЯ БУДУЩЕГО МИРА, и что она говорит о происхождении человека

«О люди! Мы создали вас мужчиной и женщиной и сделали вас народами и племенами, чтобы вы знали друг друга. Ведь самый благородный из вас пред Аллахом — самый благочестивый... Поистине, Аллах — Знающий, Сведущий!» (Комнаты, 13).

Эта книга содержит разрешение всех проблем человечества. Она «приводит вас к истине» (Иисус Христос, мир над ним).

ПРОРОК, ПОДОБНЫЙ МОИСЕЮ

Процитировав стих на африкаанс, я попросил прощения за свой неуверенный выговор. Священник заверил меня, что получилось прекрасно. Я спросил: «Кого имеет в виду это пророчество?» Без малейшего колебания он ответил: «Иисуса!» Я выразил сомнение: «Почему Иисуса? Его имя там не упоминается». Проповедник ответил: «Поскольку пророчества суть словесные картины чего-то, что произойдет в будущем, мы убеждаемся в том, что формулировки этого стиха дают вполне точное описание Иисуса. Вы понимаете, самые важные слова этого пророчества — СООС ЙИ ИС (такого как ты), ПОДОБНОГО ТЕБЕ, то есть подобного Моисею, а Иисус подобен Моисею». Я спросил: «Чем Иисус подобен Моисею?» Ответ был: «Во-первых, Моисей был ЕВРЕЕМ, а Иисус тоже был ЕВРЕЕМ; во-вторых, Моисей был ПРОРОКОМ, и Иисус тоже был ПРОРОКОМ. Следовательно, Иисус подобен Моисею, и именно это Господь предрек Моисею: «СООС ЙИ ИС». «Можете ли вы указать какие-либо другие черты сходства между Моисеем и Иисусом?» — спросил я. Священник признал, что не может. Я продолжил: «Если только по этим двум показателям определяются претенденты на исполнение этого пророчества Второзакония, 18:18, то в таком случае эти критерии могут соответствовать любому из следовавших за Моисеем персонажей Библии: Соломону, Исайе, Иезекиилю, Даниилу, Иосии, Иоилю, Малахии, Иоанну Крестителю и т. д., потому что ВСЕ они тоже были евреями и к тому же пророками. Почему бы не примерить это пророчество к любому из них, а не только к Иисусу? Зачем же быть таким пристрастным?» Проповедник молчал. Я предложил: «Видите ли, я считаю, что Иисус в наименьшей степени подобен Моисею, и если я ошибаюсь, я бы хотел, чтобы вы меня поправили».

ТРИ ОТЛИЧИЯ

Я рассуждал следующим образом: «Во-первых, Иисус не подобен Моисею, потому что, согласно вашим представлениям, «ИИСУС — БОГ», а Моисей не Бог, верно?» Священник подтвердил: «Да». Я сказал: «Поэтому Иисус не подобен Моисею! Во-вторых, согласно вашим представлениям, «ИИСУС УМЕР ЗА ГРЕХИ МИРА», а Моисею не было нужды умирать за грехи мира. Верно?» Он снова согласился: «Да». Я сказал: «Поэтому Иисус не подобен Моисею! В-третьих, по вашим представлениям, «ИИСУС СПУСКАЛСЯ В АД НА ТРИ ДНЯ», а у Моисея не было такой необходимости. Верно?» Проповедник смиренно подтвердил: «Да-а». Я подвел итог: «Поэтому Иисус не подобен Моисею!»

«Однако же, отец, — продолжал я, — это не неопровержимые факты, не надежные факты, не истинные факты. Это просто верования, о которые дети неизбежно спотыкаются и падают. Давайте обсудим что-нибудь очень простое, очень легкое, чтобы даже вашим ребятишкам, если позвать их послушать дискуссию, было нетрудно понять ее, хорошо?» Священник был весьма рад этому предложению.

ОТЕЦ И МАТЬ

1. «У Моисея были отец с матерью. У Мухаммада, да благословит его Аллах и приветствует, тоже были отец и мать. Но у Иисуса была только мать, а его отцом не был человек. Верно?» Он сказал: «Да». Я заключил: «ДААРОМ ИС ЙЕСУС НИЭ СООС МОЗЕС НИЭ, МААР МУХАММАД ИС СООС МОЗЕС!», что значило: «Поэтому Иисус не подобен Моисею, но Моисею подобен Мухаммад, да благословит его Аллах и приветствует,!» (К этому времени читатель, я надеюсь, уже понял, что я говорил на африкаанс только чтобы потренироваться. Я уже больше не буду воспроизводить его в лекции.)

ЧУДО РОЖДЕНИЯ

2. Моисей и Мухаммад, да благословит его Аллах и приветствует, родились нормальным, естественным образом, т. е. в результате физической близости мужчины и женщины. Однако сотворение Иисуса было особым чудом. Вы легко вспомните, о чем говорится в Евангелии от Матфея, 1:18: ...ПРЕЖДЕ, НЕЖЕЛИ СОЧЕТАЛИСЬ ОНИ (плотник Иосиф и Мария — А. Д.), ОКАЗАЛОСЬ, ЧТО ОНА ИМЕЕТ ВО ЧРЕВЕ ОТ ДУХА СВЯТОГО. И святой Лука говорит, что когда благовещение о рождении святого сына было ниспослано ей, Мария недоумевала: ...КАК БУДЕТ ЭТО, КОГДА Я МУЖА НЕ ЗНАЮ? АНГЕЛ СКАЗАЛ ЕЙ В ОТВЕТ: ДУХ СВЯТЫЙ НАЙДЕТ НА ТЕБЯ, И СИЛА ВСЕВЫШНЕГО ОСЕНИТ ТЕБЯ... (Лук., 1:34—35). Святой Коран подтверждает чудотворное рождение в еще более благочестивых и возвышенных выражениях. В ответ на закономерный вопрос Марии: «...Господи! Откуда будет у меня ребенок, когда меня не касался человек?» Сказал он (ангел — А. Д.): «Так! Аллах творит, что желает. Когда Он решит какое-нибудь дело, то только скажет ему: “Будь!” — и оно бывает»9. (Семейство Имрана, 47) Господу нет нужды внедрять семя в человека или животное. Едва Он пожелает, как тут же это и происходит. Таковы мусульманские представления о рождении Иисуса. (Когда я предложил главе Библейского общества нашего самого большого города версии Корана и Библии и спросил, какую из них он предпочел бы для собственной дочери, он, опустив голову, ответил: «Версию Корана».) Короче говоря, я спросил проповедника: «Был ли Иисус рожден чудотворно в отличие от естественного рождения Моисея и Мухаммада, да благословит его Аллах и приветствует». Тот гордо ответил: «Да». Я сказал: «Поэтому Иисус не подобен Моисею, но Моисею подобен Мухаммад, да благословит его Аллах и приветствует. И Господь говорит Моисею (во Второзаконии, 18:18) «ТАКОГО КАК ТЫ» (Подобного тебе, подобного Моисею), и Мухаммад, да благословит его Аллах и приветствует, подобен Моисею».

БРАЧНЫЕ УЗЫ

3. «Моисей и Мухаммад, да благословит его Аллах и приветствует, женились и произвели детей, но Иисус оставался холостым всю свою жизнь. Верно?» Проповедник сказал: «Да». Тогда я снова заявил: «Поэтому Иисус не подобен Моисею, но Моисею подобен Мухаммад, да благословит его Аллах и приветствует».

ИИСУС ОТВЕРГНУТ СВОИМ НАРОДОМ

4. «Моисей и Мухаммад, да благословит его Аллах и приветствует, своими народами еще при жизни были признаны пророками. Несомненно, евреи бесконечно раздражали Моисея (они роптали в пустыне), но как народ они признали, что Моисей ниспослан им Господом. Арабы тоже сделали жизнь Мухаммада, да благословит его Аллах и приветствует, невыносимой. Уж он от них натерпелся! Несмотря на проповеди в Мекке в течение тринадцати лет, ему пришлось уехать из родного города. Но еще до его кончины арабы в целом как нация признали его посланником Аллаха, да благословит его Аллах и приветствует. Однако, согласно Библии, он (Иисус — А. Д.) «ПРИШЕЛ К СВОИМ, И СВОИ ЕГО НЕ ПРИНЯЛИ» (Иоан., 1:11). И даже сегодня, спустя две тысячи лет, его народ — евреи — отвергают его. «Верно?» Священник произнес: «Да». Я сказал: «ПОЭТОМУ ИИСУС НЕ ПОДОБЕН МОИСЕЮ, НО МОИСЕЮ ПОДОБЕН МУХАММАД, да благословит его Аллах и приветствует».

ЦАРСТВО «НЕ ОТ МИРА СЕГО»

5. «Моисей и Мухаммад, да благословит его Аллах и приветствует, были и пророками, и царями. Под «пророком» я понимаю человека, который получает Божественное Откровение для наставления на путь людей и без каких-либо изменений немедленно доводит это наставление до Божьих созданий. Царь — это человек, который распоряжается жизнью и смертью своих людей. Неважно, носит ли он корону, обращаются ли к нему как к царю или монарху. Если человек обладает прерогативой приговаривать к смертной казни, ОН — ЦАРЬ. Моисей обладал подобной властью. Вы помните израильтянина, которого застали в саббат (субботу) за собиранием дров? Моисей приказал забить его камнями до смерти (Числа, 15:35—36). В Библии упоминаются и другие преступления, за которые Моисей наказывал евреев смертной казнью. Так же и Мухаммад, да благословит его Аллах и приветствует, распоряжался жизнью и смертью своих соплеменников. В Библии называются и люди, которые одарены были только пророчеством, но были не в состоянии воплотить в жизнь Божественные предначертания. Среди этих святых людей, беспомощных перед лицом упорного неприятия их миссии, были Лот, Иона, Даниил, Ездра и Иоанн Креститель. Они были способны всего лишь доставить послание, но не могли проводить законы в жизнь. К сожалению, святой пророк Иисус, мир над ним, также принадлежал к этой категории. Христианское Евангелие со всей очевидностью подтверждает это: когда Иисуса, мир над ним, обвиняя в призыве к разрушению устоев, к мятежу, привели к римскому наместнику Понтию Пилату, Христос, мир над ним, убедительно защищался и опровергал ложные обвинения: «ИИСУС ОТВЕЧАЛ: ЦАРСТВО МОЕ НЕ ОТ МИРА СЕГО; ЕСЛИ БЫ ОТ МИРА СЕГО БЫЛО ЦАРСТВО МОЕ, ТО СЛУЖИТЕЛИ МОИ ПОДВИЗАЛИСЬ БЫ ЗА МЕНЯ, ЧТОБЫ Я НЕ БЫЛ ПРЕДАН ИУДЕЯМ; НО НЫНЕ ЦАРСТВО МОЕ НЕ ОТСЮДА» (Иоан., 18:36). Это и убедило Пилата (язычника!), что, хоть Иисус, мир над ним, мог быть не вполне в своем уме, но все же не производил впечатления угрозы его власти. Иисус претендовал только на духовное царствие. Иными словами, он считал себя только пророком. «Верно?» Проповедник произнес: «Да». Я сказал: «Поэтому Иисус не подобен Моисею, но Моисею подобен Мухаммад, да благословит его Аллах и приветствует».

НИКАКИХ НОВЫХ ЗАКОНОВ

6. «Моисей и Мухаммад, да благословит его Аллах и приветствует, принесли своим народам новые законы и предписания. Моисей дал евреям не только Десять Заповедей, но и исчерпывающие наставления по исполнению обрядов. Мухаммаду, да благословит его Аллах и приветствует, достался народ, погрязший в варварстве и невежестве. Эти люди брали в жены своих мачех; хоронили заживо своих дочерей; пьянство, блуд, идолопоклонство, азартные игры были у них в порядке вещей. Гиббон так описывает арабов доисламской эпохи в своем труде «История упадка и разрушения Римской империи»: «Человеческое животное, почти бесчувственное, плохо отличимое от остальных животных». Едва ли можно было найти различие между «человеком» того времени и «животным». Это были звери в человеческом облике.

Из жалких варваров Мухаммад, да благословит его Аллах и приветствует, возвел их, по словам Томаса Карлайля, «в носителей света и познания». «ДЛЯ АРАБСКОГО НАРОДА ЭТО БЫЛО РОЖДЕНИЕМ ИЗ ТЬМЫ К СВЕТУ. С ЭТИМ АРАБЫ ВПЕРВЫЕ ОЖИЛИ В ГЛАЗАХ ДРУГИХ. БЕДНЫЙ ПАСТУШЕСКИЙ НАРОД, НЕЗАМЕЧЕННЫМ СКИТАВШИЙСЯ В СВОИХ ПУСТЫНЯХ СО ВРЕМЕН СОТВОРЕНИЯ МИРА! ВСМОТРИТЕСЬ, НЕЗАМЕТНЫЙ СТАНОВИТСЯ ИЗВЕСТНЫМ ВСЕМУ МИРУ, МАЛОГО ПОСТИГАЕТ МИРОВОЕ ВЕЛИЧИЕ. С ТЕХ ПОР ПРОШЛО ВСЕГО СТО ЛЕТ, И АРАБЫ УЖЕ ДОШЛИ ДО ГРАНАДЫ НА ЗАПАДЕ И ДО ДЕЛИ НА ВОСТОКЕ. БЛЕСКОМ ДОБЛЕСТИ И ВЕЛИКОЛЕПИЯ АРАВИЯ ОЗАРЯЕТ ОГРОМНЫЕ ПРОСТРАНСТВА МИРА...» Дело в том, что Мухаммад, да благословит его Аллах и приветствует, дал своим соплеменникам Закон и Порядок, которого у них никогда не было до того.

Что же касается Иисуса, мир над ним, то, когда у евреев зародилось подозрение, что он может оказаться самозванцем, вознамерившимся извратить их учение, Иисусу стоило немалых трудов убедить их, что он не пришел с новой религией — никаких новых законов и предписаний. Я цитирую его собственные слова: «НЕ ДУМАЙТЕ, ЧТО Я ПРИШЕЛ НАРУШИТЬ ЗАКОН ИЛИ ПРОРОКОВ: НЕ НАРУШИТЬ ПРИШЕЛ Я, НО ИСПОЛНИТЬ. ИБО ИСТИННО ГОВОРЮ ВАМ: ДОКОЛЕ НЕ ПРЕЙДЕТ НЕБО И ЗЕМЛЯ, НИ ОДНА ЙОТА ИЛИ НИ ОДНА ЧЕРТА НЕ ПРЕЙДЕТ ИЗ ЗАКОНА, ПОКА НЕ ИСПОЛНИТСЯ ВСЕ» (Матф., 5:17—18). Иными словами, он пришел не с какими-либо новыми законами или предписаниями. Он пришел лишь исполнить старый закон. Это же он и дал понять евреям, если только он не лицемерил, пытаясь обманом убедить евреев принять его за человека-Господа и всяческими уловками вдолбить им в головы новую религию. Нет! Сей посланник Господа никогда бы не прибегнул к таким дурным средствам для ниспровержения религии Господа. Он сам выполнял закон. Он соблюдал заповеди Моисея и почитал саббат. Никогда ни один еврей не показал на Иисуса пальцем, упрекая «почему ты не постишься?» или «почему ты не умываешь рук прежде чем преломить хлеб?» В этом евреи всегда обвиняли его учеников, но никогда самого Иисуса, мир над ним. Потому что как порядочный еврей, он чтил законы предшествовавших ему пророков. Короче говоря, он не создал новой религии и не принес новых законов, как это сделали Моисей и Мухаммад, да благословит его Аллах и приветствует. «Верно?» — спросил я священника, и тот ответил: «Верно». Я сказал: «Поэтому Иисус не подобен Моисею, но Моисею подобен Мухаммад, да благословит его Аллах и приветствует».

КАК ОНИ УМЕРЛИ

7. «И Моисей, и Мухаммад, да благословит его Аллах и приветствует, умерли естественной смертью, однако, согласно христианскому вероучению, Иисус, мир над ним, был насильно умерщвлен на кресте (распят)10. Верно?» Проповедник подтвердил: «Да». Я и закрепил: «Поэтому Иисус не подобен Моисею, но Моисею подобен Мухаммад, да благословит его Аллах и приветствует».

УПОКОЕНИЕ НА НЕБЕСАХ

8. «И Моисей, и Мухаммад, да благословит его Аллах и приветствует, погребены в земле; однако, по вашему вероучению, Иисус, мир над ним, покоится на небесах. Верно?» Священник согласился. Я заключил: «Поэтому Иисус не подобен Моисею, но Моисею подобен Мухаммад, да благословит его Аллах и приветствует».

ПЕРВОРОДСТВО ИЗМАИЛА

Поскольку проповедник беспомощно соглашался с каждым моим доводом, я обратился к нему со следующими словами: «Отец, я пока что доказал всего лишь небольшую часть пророчества — фразу «ТАКОГО КАК ТЫ» («подобного тебе», «подобного Моисею»). Само пророчество гораздо шире, чем эта отдельная фраза. Оно звучит так: «Я ВОЗДВИГНУ ИМ ПРОРОКА ИЗ СРЕДЫ БРАТЬЕВ ИХ, ТАКОГО, КАК ТЫ...» К Моисею и его народу, евреям, здесь идет обращение как к национально-этническому образованию. В таком случае их «братьями» несомненно будут арабы. Видите ли, Святая Библия описывает Авраама как «друга Господа». У Авраама было две жены — Сарра и Агарь. Агарь родила Аврааму сына, ЕГО ПЕРВЕНЦА, — ...и нарек [Аврам]11 имя сыну своему, рожденному от Агари: Измаил (Бытие, 16:15). И взял Авраам Измаила, СЫНА СВОЕГО... (Бытие, 17:23) А Измаил, СЫН ЕГО, был тринадцати лет, когда была обрезана крайняя плоть его (Бытие, 17:25). ДО ТРИНАДЦАТИ лет Измаил был ЕДИНСТВЕННЫМ сыном и потомком Авраама, пока Господь не поставил завет свой с Авраамом. Он даровал Аврааму еще сына, от Сарры, по имени Исаак, который был намного моложе своего брата Измаила».

АРАБЫ И ЕВРЕИ

«Если Измаил и Исаак сыновья одного отца, то значит они братья. И точно так же дети их СУТЬ БРАТЬЯ. Евреи — дети Исаака, а арабы — дети Измаила, поэтому они — БРАТЬЯ. Библия провозглашает: «...ЖИТЬ БУДЕТ ОН [ИЗМАИЛ] ПРЕД ЛИЦЕМ ВСЕХ БРАТЬЕВ СВОИХ» (Бытие, 16:12). «...И СКОНЧАЛСЯ ОН, И УМЕР, И ПРИЛОЖИЛСЯ К НАРОДУ СВОЕМУ...» «...ОНИ ПОСЕЛИЛИСЬ ПРЕД ЛИЦЕМ ВСЕХ БРАТЬЕВ СВОИХ» (Бытие, 25:17—18). Дети Исаака суть братья Измаилитам. Так же и Мухаммад, да благословит его Аллах и приветствует, — из братьев Измаилитам, ибо он был потомком Измаила, сына Авраама. Точно, как и говорится в пророчестве: «ИЗ СРЕДЫ БРАТЬЕВ ИХ» (Втор., 18:18). В этой фразе пророчество ясно указывает, что грядущий пророк, который будет подобен Моисею, должен появиться НЕ среди «детей Израиля» или же «среди них самих», но из среды братьев их. ПОЭТОМУ МУХАММАД, да благословит его Аллах и приветствует, БЫЛ ИЗ СРЕДЫ БРАТЬЕВ ИХ!»

СЛОВА В УСТАХ

«Далее пророчество говорит: «...И ВЛОЖУ СЛОВА МОИ В УСТА ЕГО...» Что имеют в виду, когда говорят: «Я вложу мои слова в ваши уста?» Видите ли, вначале я попросил вас, отец, открыть Второзаконие, главу 18, стих 18, и если бы я попросил вас прочесть его, а вы прочли бы, можно ли было бы сказать, что я вкладывал свои слова в ваши уста? Священник ответил: «Нет». «Но, — продолжал я, — если бы мне нужно было научить вас языку, вроде арабского, о котором вы ничего не знаете, и я попросил бы вас читать или повторять за мной то, что я произношу, т. е.:

«СКАЖИ: “ОН — АЛЛАХ — ЕДИН,

АЛЛАХ, ВЕЧНЫЙ;

НЕ РОДИЛ И НЕ БЫЛ РОЖДЕН,

И НЕ БЫЛ ЕМУ РАВНЫМ НИ ОДИН!”»

(Очищение [веры]), 1—4.

Не получилось ли бы так, что эти произносимые вами неведомые слова чужого языка я как бы вкладывал в ваши уста?» Проповедник согласился, что, конечно, так оно и было бы. Тогда я сказал, что точно таким же образом открылись слова Священного Корана, Откровения, которым Господь Всемогущий удостоил Мухаммада, да благословит его Аллах и приветствует.

Из истории мы узнаем, что в то время Мухаммаду, да благословит его Аллах и приветствует, было сорок лет от роду. Двадцать седьмую ночь мусульманского месяца Рамадана он проводил в пещере Хира, милях в трех севернее Мекки. И вот там, в пещере, архангел Гавриил приказывает Мухаммаду, да благословит его Аллах и приветствует, на его родном языке: ЧИТАЙ! или ГОВОРИ! или ПОВТОРЯЙ! Мухаммад, да благословит его Аллах и приветствует, в ужасе, и отвечает в замешательстве: Я НЕ ОБУЧЕН, Я НЕГРАМОТНЫЙ! Архангел приказывает ему во второй раз — результат тот же. Теперь наконец-то Мухаммад, да благословит его Аллах и приветствует, усваивает, что от него требуется повторять! пересказывать! И он повторяет слова точно, как они были вложены в его уста!

«ЧИТАЙ! ВО ИМЯ ГОСПОДА ТВОЕГО, КОТОРЫЙ СОТВОРИЛ —

СОТВОРИЛ ЧЕЛОВЕКА ИЗ СГУСТКА.

ЧИТАЙ! И ГОСПОДЬ ТВОЙ ЩЕДРЕЙШИЙ,

КОТОРЫЙ НАУЧИЛ КАЛАМОМ12,

НАУЧИЛ ЧЕЛОВЕКА ТОМУ, ЧЕГО ОН НЕ ЗНАЛ».

(Сгусток, 1—5).

Это были пять первых аятов, открытых Мухаммаду, да благословит его Аллах и приветствует, и с них теперь начинается 96-я сура «Сгусток» Священного Корана.

ДОКАЗАТЕЛЬСТВО, ЗАСЛУЖИВАЮЩЕЕ ДОВЕРИЯ

Лишь только Джабраил удалился, Мухаммад, да благословит его Аллах и приветствует, немедленно помчался домой. С головы до ног обливаясь потом от ужаса, он умолял возлюбленную свою жену Хадиджу, да будет Аллах доволен ею, «укрыть его». Он лег и притаился, а она охраняла его. Когда к Мухаммаду, да благословит его Аллах и приветствует, вернулось самообладание, он рассказал Хадидже, что видел и слышал. Она, да будет Аллах доволен ею, уверяла Мухаммада, да благословит его Аллах и приветствует, что верит ему и что Аллах не допустил бы, чтобы с ее мужем произошло что-нибудь ужасное. Разве это похоже на признание мошенника или самозванца? Неужели хоть один самозванец признался бы, что когда архангел Господа предстал пред ним с Посланием свыше, он был поражен страхом, охвачен ужасом и, обливаясь потом, побежал домой к жене? Любому скептику должно быть ясно, что реакция и признание Мухаммада, да благословит его Аллах и приветствует, — это реакция и признание честного, искреннего человека, человека Истины — «АЛЬ-АМИН» — честного, прямого, правдивого.

На протяжении последующих двадцати трех лет пророческой жизни «в его уста» вкладывались Слова, и он произносил их. В его душе и разуме они оставили неизгладимый отпечаток. По мере пополнения Священного Корана, Слова эти заносились в души и сердца его преданных учеников-сподвижников. Перед смертью Мухаммада, да благословит его Аллах и приветствует, эти Слова-сообщения были расположены в том порядке, в каком мы находим их в Священном Коране в наши дни.

Эти Слова (Откровения) были самым настоящим образом вложены в его уста, как и было в точности предсказано в обсуждаемом нами пророчестве: «...И ВЛОЖУ СЛОВА МОИ В УСТА ЕГО...» (Втор., 18:18).

НЕГРАМОТНЫЙ ПРОРОК

Происшествие с Мухаммадом, да благословит его Аллах и приветствует, в пещере Хира, которая впоследствии получила известность как Джабалу н-Нур — Гора Света, и его реакция на то, первое, Откровение — точное исполнение еще одного библейского пророчества. В Книге Исаии, в 12-м стихе 29-й главы мы читаем: «И ПЕРЕДАЮТ КНИГУ (аль-Китаб, аль-Коран — «Чтение», «Декламация») ТОМУ, КТО НЕ УМЕЕТ ЧИТАТЬ, — неграмотному пророку, простецу — Коран, 7:158, И ГОВОРЯТ: “ПРОЧИТАЙ ЕЕ” (ВЗЫВАЮ К ТЕБЕ) (слов «взываю к тебе» в древнееврейских рукописях нет — сравни с римско-католическим вариантом или с исправленным каноническим изданием (прим. перев. — впрочем, как нет этих слов и в русском издании) И ТОТ ОТВЕЧАЕТ: Я НЕ УМЕЮ ЧИТАТЬ. («Я не умею читать» — наиболее точный перевод слов, которыми Мухаммад, да благословит его Аллах и приветствует, дважды ответил Святому Духу, архангелу Гавриилу, когда тот повелевал «ЧИТАЙ!»).

Позвольте мне процитировать этот стих без вставок и комментариев, в том виде, в каком мы его находим в издании или в англиканском варианте от 1611 г., поскольку в таком виде он известен гораздо шире (прим. перев. — русская версия дается по каноническому синодальному изданию и практически полностью соответствует двум упомянутым выше): «И ПЕРЕДАЮТ КНИГУ ТОМУ, КТО ЧИТАТЬ НЕ УМЕЕТ, И ГОВОРЯТ: ПРОЧИТАЙ ЕЕ; И ТОТ ОТВЕЧАЕТ: Я НЕ УМЕЮ ЧИТАТЬ» (Исайя, 29:12).

Кстати, можно отметить, что в шестом веке христианской эры, когда жил и проповедовал Мухаммад, да благословит его Аллах и приветствует, арабской Библии13 еще не было! Более того, Мухаммад, да благословит его Аллах и приветствует, был совершенно неграмотным и необразованным. Никто из людей не научил его ни единому слову. Его учителем был его Создатель —

«И ГОВОРИТ ОН НЕ ПО ПРИСТРАСТИЮ.

ЭТО — ТОЛЬКО ОТКРОВЕНИЕ, КОТОРОЕ НИСПОСЫЛАЕТСЯ.

НАУЧИЛ ЕГО СИЛЬНЫЙ МОЩЬЮ».

(Звезда, 3—5).

Никто из людей не учил его, однако «он посрамил мудрость ученых мужей».

СЕРЬЕЗНОЕ ПРЕДУПРЕЖДЕНИЕ

«Вот видите!» — обратился я к проповеднику — пророчества подходят Мухаммаду, да благословит его Аллах и приветствует, точно скроены и сшиты по мерке. Их не нужно специально подгонять так, чтобы результатом их исполнения оказался Мухаммад, да благословит его Аллах и приветствует.

Проповедник ответил: «Во всех ваших разъяснениях и толкованиях есть смысл, но на самом деле они несущественны, ибо для нас, христиан, Иисус Христос есть воплощение Господа, и Он избавил нас от бремени греха!».

Я спросил: «Несущественный? Господь так не думал. Он предпринял немало усилий для того, чтобы Его предостережения и увещевания были зафиксированы. Господь знал, что будут люди, подобные вам, которые легкомысленно и беззаботно отнесутся к Его словам. Поэтому сразу же за пророчеством Второзакония, 18:18, следует грозное предупреждение: «И БУДЕТ ТАК» (случится так — в русском варианте во Второзаконии, 18:18—19 этих слов нет — прим. перев.) «...КТО НЕ ПОСЛУШАЕТ СЛОВ МОИХ, КОТОРЫЕ ПРОРОК ТОТ БУДЕТ ГОВОРИТЬ МОИМ ИМЕНЕМ, С ТОГО Я ВЗЫЩУ» (в католической Библии это предупреждение завершается словами «я тому отомщу» — (отомщу!). Это вас не пугает? Господь Всемогущий угрожает местью! Мы дрожим от страха, если какой-нибудь хулиган угрожает нам, неужели же вы не боитесь угрозы самого Господа?»

«Чудо из чудес! Стих 19 из 18-й главы Второзакония является еще одним подтверждением воплощения грядущего Пророка в Мухаммаде, да благословит его Аллах и приветствует! Обратите внимание на слова «...СЛОВ МОИХ, КОТОРЫЕ ПРОРОК ТОТ БУДЕТ ГОВОРИТЬ МОИМ ИМЕНЕМ...» Чьим именем, во имя кого говорит Мухаммад, да благословит его Аллах и приветствует?» Я открыл Коран (в английском переводе Юсуфа Али), нашел последнюю суру 114 («Ан-Нас», или же «Люди») и показал священнику вступительную фразу: «ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО», и вступление к главе 113, что тоже означает «ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО». И любая глава, если брать в обратном порядке (111, 110...), открывается этой же формулой. И это же разъяснение встречается практически на каждой странице, потому что завершающие суры (главы) короткие, и каждая занимает примерно страницу.

«Какие критерии выдвигало это пророчество?» ...КОТОРЫЕ ПРОРОК ТОТ БУДЕТ ГОВОРИТЬ МОИМ ИМЕНЕМ (тж. во имя мое — прим. перев.) Чьим же именем (во имя кого) говорит Мухаммад, да благословит его Аллах и приветствует? «ВО ИМЯ АЛЛАХА, МИЛОСТИВОГО, МИЛОСЕРДНОГО». В Мухаммаде, да благословит его Аллах и приветствует, пророчество исполняется буквально!»

«Все главы Корана, кроме 9-й, начинаются с формулы-обращения «ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО». Любое свое законное дело мусульманин начинает этим священным заклинанием. Христианин же приступает к делу со словами: «Во имя Отца Сына и Святого Духа14».

Я привел больше полутора десятков доводов в пользу того, что пророчество из 18-й главы Второзакония подразумевает Мухаммада, да благословит его Аллах и приветствует, а НЕ ИИСУСА.

ИОАНН КРЕСТИТЕЛЬ ПРОТИВОРЕЧИТ ХРИСТУ

Читая Новый Завет, мы видим, что в те времена евреи все еще ожидали исполнения пророчества о «ПОДОБНОМ МОИСЕЮ» (см. Иоан., 1:19—25). Когда Иисус объявил себя Мессией евреев, те стали интересоваться, а где же Илия? У евреев параллельно было еще одно пророчество, о том, что прежде Мессии должен, во второй уже раз, прийти Илия. Иисус поддерживает веру евреев: «...ПРАВДА, ИЛИЯ ДОЛЖЕН ПРИЙТИ ПРЕЖДЕ И УСТРОИТЬ ВСЁ; НО ГОВОРЮ ВАМ, ЧТО ИЛИЯ УЖЕ ПРИШЕЛ, И НЕ УЗНАЛИ ЕГО... ТОГДА УЧЕНИКИ ПОНЯЛИ, ЧТО ОН ГОВОРИЛ ИМ ОБ ИОАННЕ КРЕСТИТЕЛЕ» (Матф., 17:11—13).

Судя по Новому Завету, евреи были не из тех людей, которые легко принимают на веру слова любого желающего стать Мессией. Пытаясь как следует разобраться и определить истинного своего Мессию, они пошли на преодоление значительных затруднений. И Евангелие от Иоанна подтверждает это: «И ВОТ СВИДЕТЕЛЬСТВО ИОАННА (Крестителя), КОГДА ИУДЕИ ПРИСЛАЛИ ИЗ ИЕРУСАЛИМА СВЯЩЕННИКОВ И ЛЕВИТОВ СПРОСИТЬ ЕГО: КТО ТЫ? ОН ОБЪЯВИЛ И НЕ ОТРЕКСЯ, И ОБЪЯВИЛ, ЧТО Я НЕ ХРИСТОС» (Иоан., 1:19—20) (И это вполне естественно, потому что не могло быть двух Мессий15 в одно и то же время. Если Христом был Иисус, Иоанн не мог быть им!) «И СПРОСИЛИ ЕГО: ЧТО ЖЕ? ТЫ ИЛИЯ? ОН СКАЗАЛ: НЕТ. (Иоан., 1:21). (В этом случае Иоанн Креститель противоречит Иисусу! Иисус говорит, что Иоанн и есть «Илия», а Иоанн отрицает, что он тот, кем его объявляет Иисус). Один из ДВОИХ (Иисус или Иоанн), Боже избавь! явно говорит НЕПРАВДУ! По свидетельству самого Иисуса, Иоанн Креститель был величайшим из иудейских пророков: «ИСТИННО ГОВОРЮ ВАМ: ИЗ РОЖДЕННЫХ ЖЕНАМИ НЕ ВОССТАВАЛ БОЛЬШИЙ ИОАННА КРЕСТИТЕЛЯ...» (Матф., 11:11).

Нам, мусульманам, Иоанн Креститель известен как пророк ЙАХЙА, мир над ним. Мы чтим его как истинного пророка Аллаха. Святой пророк Иисус, известный нам как ИСА, мир над ним, также почитаем нами как один из могущественнейших посланников Господа. Как же тогда мы, мусульмане, можем кого-то из них считать лжецом? Разрешение этой сложной ситуации с Иисусом и Иоанном мы оставляем христианам, ввиду того, что их «Священное Писание» изобилует разногласиями и противоречиями, которые сочувственно истолковываются как «темные речения Христа»16. Нас же, мусульман, по-настоящему интересует лишь последний вопрос, поставленный избранными иудеями Иоанну Крестителю: «ПРОРОК?». ОН ОТВЕЧАЛ: «НЕТ» (Иоан., 1:21) (прим. перев. — русский канонический текст Библии не вполне адекватен английскому варианту в данной книге — ТЫ ТОТ ПРОРОК?).

ТРИ ВОПРОСА

Пожалуйста, обратите внимание, что Иоанну Крестителю были заданы три различных и четких вопроса, и на каждый из них он подчеркнуто ответил «НЕТ». Перечислим их:

1) Ты Христос?

2) Ты Илия?

3) Ты тот пророк?

Однако христианские ученые мужи почему-то находят, что здесь подразумеваются лишь два. Чтобы рассеять все сомнения насчет того, что иудеи точно имели в виду именно ТРИ отдельных пророчества, когда они спрашивали Иоанна Крестителя, давайте прочитаем их увещевания, которые содержатся в следующем стихе:

«И ОНИ СПРОСИЛИ ЕГО: ЧТО ЖЕ ТЫ КРЕСТИШЬ, ЕСЛИ ТЫ НИ ХРИСТОС, НИ ИЛИЯ, НИ ПРОРОК?» (Иоан., 1:25)

Евреи ожидали исполнения ТРЕХ отдельных пророчеств. Первого — пришествия Христа. Второго — пришествия Илии. И третьего — пришествия ТОГО ПРОРОКА.

«ТОТ ПРОРОК»

Если мы заглянем в любую Библию, в которой есть алфавитный указатель или перекрестные ссылки, то в таких ссылках на полях там, где в стихе 1:25 Евангелия от Иоанна встречаются слова «пророк» или «тот пророк», мы обнаружим, что эти слова соотносятся с пророчеством из Второзакония, 18:15 и 18. А что «этот пророк» — «пророк, подобный Моисею», «ТАКОЙ КАК ТЫ» — был МУХАММАД, да благословит его Аллах и приветствует, а не Иисус, мы уже доказали с помощью очевидных и неопровержимых фактов!

Мы, мусульмане, не отрицаем, что Иисус, мир над ним, был «Мессией», что на другом языке, собственно, и значит «Христос»17. Мы не оспариваем «массы» пророчеств, которые предрекают пришествие Мессии, и которыми, по утверждениям христиан, изобилует Ветхий Завет. Мы лишь говорим, что стих Второзакония, 18:18 НЕ имеет в виду Иисуса Христа, но является точным и ясным пророчеством О СВЯТОМ ПРОРОКЕ МУХАММАДЕ, да благословит его Аллах и приветствует.

Проповедник очень вежливо расстался со мной, говоря, что беседа была весьма интересной и что ему очень хотелось бы, чтобы я однажды как-нибудь выступил с сообщением на эту тему перед его прихожанами. С тех пор прошло полтора десятка лет, но я так и не удостоился этой чести.

Я верю, что проповедник делал предложение совершенно искренне, но, увы, предубеждения живучи, и потом, кому же хочется терять свою паству?

chm-design: muslimuzbek@narod.ru


Без названия

Что Библия говорит о Мухаммаде?

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Стройте «царство Божие» на земле, к которому звал Иисус, мир над ним.

КОНСТИТУЦИЯ БУДУЩЕГО МИРА, и что она говорит о происхождении человека

«О люди! Мы создали вас мужчиной и женщиной и сделали вас народами и племенами, чтобы вы знали друг друга. Ведь самый благородный из вас пред Аллахом — самый благочестивый... Поистине, Аллах — Знающий, Сведущий!» (Комнаты, 13).

Эта книга содержит разрешение всех проблем человечества. Она «приводит вас к истине» (Иисус Христос, мир над ним).

СЕРЬЕЗНОЕ ИСПЫТАНИЕ

Обращаясь к пастве Христовой, я предлагаю: «Почему бы действительно не устроить серьезную проверку, которую сам Пастырь призывал вас устраивать всякому, кто заявляет, будто он пророк?» Он указал: «ПО ПЛОДАМ ИХ УЗНАЕТЕ ИХ. СОБИРАЮТ ЛИ С ТЕРНОВНИКА ВИНОГРАД ИЛИ С РЕПЕЙНИКА СМОКВЫ? ТАК ВСЯКОЕ ДЕРЕВО ДОБРОЕ ПРИНОСИТ И ПЛОДЫ ДОБРЫЕ, А ХУДОЕ ДЕРЕВО ПРИНОСИТ И ПЛОДЫ ХУДЫЕ... ИТАК, ПО ПЛОДАМ ИХ УЗНАЕТЕ ИХ» (Матф., 7:16—20).

Почему вы не решаетесь подвергнуть такому испытанию учение Мухаммада, да благословит его Аллах и приветствует? В последнем Завете Господа — Священном Коране — вы найдете истинное воплощение учений Моисея и Иисуса, которое и принесет покой и счастье, так необходимые миру. «Если бы человеку, подобному мухаммаду, да благословит его Аллах и приветствует, суждено было единолично управлять нынешним миром, он преуспел бы в разрешении его проблем, что, в свою очередь, принесло бы этому миру покой и счастье, которых ему так недостает». (Джордж Бернард Шоу).

ВЕЛИЧАЙШИЙ!

В еженедельнике «Тайм» от 15 июля 1974 года содержится подборка суждений различных историков, писателей, военных, бизнесменов, представителей других профессий на тему «Великие вожди истории». Некоторые таковыми считали Гитлера, другие — Ганди, Будду, Линкольна и т. п. Вместе с тем, Жюль Массерман, американский психоаналитик, четко и ясно очертил подход к проблеме, предложив точные критерии оценки. По его словам: «Лидеры должны выполнять три задачи:

1) обеспечивать тем, кеми они управляют, благополучие и благосостояние;

2) устроить общество так, чтобы в нем люди чувствовали себя в относительной безопасности;

3) предоставить им систему верований и убеждений».

Используя эти три критерия, Массерман исследует историю и оценивает Гитлера, Пастера, Цезаря, Моисея, Конфуция и многих других, и в конце концов приходит к выводу:

«Такие люди, как Пастер и Сальк, отвечают первому критерию. Такие люди, как Ганди и Конфуций, с одной стороны, и Александр Македонский, Цезарь и Гитлер, с другой, являются лидерами второго рода и, возможно, третьего. Иисус и Будда относятся только к третьей категории. Вероятно, величайшим вождем всех времен является Мухаммад, да благословит его Аллах и приветствует, которому удалось осуществить все три задачи. То же совершил и Моисей, в несколько меньшей степени».

Соответственно этим объективным критериям, предложенным профессором Чикагского университета, который, я полагаю, сам по национальности еврей, Иисуса И Будды нет среди героев полотна «Великие вожди истории». При этом по «странному» совпадению Массерман ставит рядом Моисея и Мухаммада, да благословит его Аллах и приветствует, таким образом делая еще более весомым и значимым утверждение, что ИИСУС не подобен МОИСЕЮ, но МОИСЕЮ подобен МУХАММАД, да благословит его Аллах и приветствует. (Второзаконие, 18:18). «ТАКОЙ КАК ТЫ» — подобный МОИСЕЮ!

В заключение я процитирую высказывание преподобного христианина, а затем слова почитаемого им Пастыря:

«Решающим критерием определения истинности пророка являются нравственные свойства его учения». (Проф. Думмелоу).

«По плодам их узнаете их». (Иисус Христос, мир над ним).

ДАВАЙТЕ ОБЪЕДИНИМСЯ!

«Скажи: “О обладатели Писания! Приходите к слову, равному для нас и для вас, чтобы нам не поклоняться никому, кроме Аллаха, и ничего не придавать ему в сотоварищи, и чтобы одним из нас не обращать других в господ, помимо Аллаха». Если же они отвернутся, то скажите: “засвидетельствуйте, что мы — предавшиеся”». (Семейство Имрана, 64).

«Обладатели писания» — так почтительно в Коране называются иудеи и христиане. Этот аят предписывает мусульманам обратиться с призывом: «О обладатели Писания!» (ученые, грамотные люди, люди, утверждающие свою приверженность Божественному Откровению, Священному Писанию), давайте объединимся, «чтобы нам не поклоняться никому, кроме Аллаха», ибо кроме Него никто не достоин поклонения, и не потому, что «...ГОСПОДЬ, БОГ ТВОЙ, БОГ РЕВНИТЕЛЬ, НАКАЗЫВАЮЩИЙ ДЕТЕЙ ЗА ВИНУ ОТЦОВ ДО ТРЕТЬЕГО И ЧЕТВЕРТОГО РОДА, НЕНАВИДЯЩИХ МЕНЯ» (Исход, 20:5). Но потому, что Он наш Господь и Хранитель, наша Опора и наш Путь, всячески достойный восхвалений, молитв и преданности Ему.

Иудеи и христиане теоретически могли бы согласиться на все три предложения, содержащиеся в приведенном аяте Корана. На деле же это не происходит. Помимо догматических расхождений в вопросе единства и единственности Бога истинного (АЛЛАХ субханаhу ва таала), существует проблема посвященного духовенства, жреческой касты (у иудеев сан был к тому же наследственным), когда получается, будто простой, обычный человек — будь он каганом или папой, жрецом или брахманом — может претендовать на превосходство в чем-то еще, кроме учености и непорочности жизни, или же каким-то особым образом становится между Богом и остальными людьми. ИСЛАМ НЕ ПРИЗНАЕТ ЖРЕЧЕСТВА!

Вот кредо Ислама, изложенное буквально в нескольких словах:

«Скажите: “Мы уверовали в Аллаха и в то, что ниспослано нам, и что ниспослано Ибрахиму, Исмаилу, Исхаку, Йакубу и коленам, и что было даровано Мусе и Исе, и что было даровано пророкам от Господа их. Мы не различаем между кем-либо из них, и Ему мы предаемся”». (Корова, 136).

Позиция мусульманина ясна. Мусульманин не претендует на то, чтобы иметь религию, принадлежащую исключительно ему. Ислам — не секта и не этническая религия. С точки зрения Ислама, вся религия едина, поскольку Истина — одна. ЭТО ТА ЖЕ РЕЛИГИЯ, КОТОРУЮ ПРОПОВЕДОВАЛИ ВСЕ ПРОРОКИ ДРЕВНОСТИ.

«Он узаконил для вас в религии то, что завещал Нуху, что открыли Мы тебе и что завещали Ибрахиму, и Мусе, и Исе: “Держите прямо веру и не разделяйтесь в ней”». (Совет, 13).

Этой же истине учат все боговдохновенные книги. По сути, она есть постижение воли Господа и промысла и радостное подчинение им. ЕСЛИ ЖЕ КТО ИЩЕТ ИНОЙ РЕЛИГИИ, ТОТ ИЗМЕНЯЕТ СВОЕМУ ЕСТЕСТВУ, ИБО ИЗМЕНЯЕТ ВОЛЕ И ПРОМЫСЛУ АЛЛАХА. Тому не должно уповать на поводыря, ибо он намеренно его отверг.

chm-design: muslimuzbek@narod.ru


Без названия

Что Библия говорит о Мухаммаде?

автор книги: шейх Ахмад Дидат

Во имя Аллаха Милостивого, Милосердного!

Стройте «царство Божие» на земле, к которому звал Иисус, мир над ним.

КОНСТИТУЦИЯ БУДУЩЕГО МИРА, и что она говорит о происхождении человека

«О люди! Мы создали вас мужчиной и женщиной и сделали вас народами и племенами, чтобы вы знали друг друга. Ведь самый благородный из вас пред Аллахом — самый благочестивый... Поистине, Аллах — Знающий, Сведущий!» (Комнаты, 13).

Эта книга содержит разрешение всех проблем человечества. Она «приводит вас к истине» (Иисус Христос, мир над ним).

ПРИМЕЧАНИЯ

1) Имеется в виду Моисей. см. комментарий Юсуфа Али к данному стиху (4783—4).

2) Христианские толкователи Библии присваивают буквам английского алфавита числовые значения, кратные шести, и суммируют их так, чтобы в итоге получилось 666, т. е. А-6, В-12, с-18, D-24 и т. д. В этой прогрессии потому подобран коэффициент 6, что Зверю в Библии соответствует 666. Попытайтесь проверить этот метод на «Dr. Kissinger».

3) Автор 10 декабря 1975 г. выступил в сити Холл (Городской ратуше) Дурбана с другой лекцией — «Мухаммад — величайший из всех». Брошюру на эту тему можно бесплатно получить в Издательском Доме «Бадр».

4) В оригинале «dominee» (на африкаанс). В русском ему соответствует «священник», «пастор», «проповедник» и «отец» (при обращении).

5) Одна из провинций Южно-Африканской Республики.

6) слово «Мессия» происходит от арабского и древнееврейского слова «масаха», которое означает «натирать», «втирать», «помазывать». Религиозное значение — «тот, кто помазан», «помазанник». Возведение жрецов в сан и царей — на престол освящалось обрядом помазания. слово «Христос», которым (на греческий яз. — прим. перев.) переводится «Мессия», не означает «Бог». Даже язычник Кир называется в Библии Христом (Исаия, 15:1).

7) Мухаммад, да благословит его Аллах и приветствует, упоминается по имени в Песни Песней соломона, 5:16. Там используется древнееврейское слово Мухаммуддим. Окончание «им» указывает на множественное число при выражении почтительного отношения, при обозначении величия, знатности. Отсекая «им», мы получаем имя Мухаммудд, которое переводится как «совершенно прекрасный» (в английском каноническом варианте 1611 г. — Authorized Version) или «единственно превозносимый» («единственный достойный восхваления»), т. е. МУХАММАД, да благословит его Аллах и приветствует.

8) При переводе этой брошюры на любой язык, пожалуйста, передавайте фрагменты, приведенные на африкаанс, на местном диалекте. И не пытайтесь произвольно переводить цитаты из Библии. Используйте вариант Библии на том языке, на который осуществляется перевод, и переносите текст из Библии в свой перевод без изменений.

9) Пожалуйста, откройте Коран, 3:42 и 19:16, где говорится о рождении Иисуса, мир над ним, прочтите эти места и комментарии к ним. Обратите внимание ваших друзей-христиан на то высокое положение, которое Иисус и его мать, мир над ними, занимают в Исламе.

10) Закажите брошюру «Распятие: казнь или вымысел» этого же автора (рассылается бесплатно).

11) согласно Библии, прежде чем Господь изменил его имя, Авраам назывался Аврамом.

12) «Калам» в арабском языке означает «инструмент для письма» (перо, ручка, карандаш).

13) На сегодняшний день специально для арабов подготовлены четырнадцать вариантов Арабской Библии на различных диалектах. см. «Евангелия на многих языках», распространяемые Библейским обществом.

14) Христианским теологам нечего сказать даже по поводу «имени Бога». Ибо «Бог» — не имя, и «Отец» — тоже не имя. Какое же у Него имя? см. брошюру «Как Его имя?» этого же автора (также распространяется бесплатно).

15) Евреи ожидали только одного Мессию, а не двух.

16) см. статью «Насколько истинна Библия?» в журнале «Таймс» за 30 декабря 1974 г. И закажите себе бесплатный экземпляр брошюры «50000 погрешностей в Библии?», которая воспроизводит публикацию из христианского журнала «Эвейк!» («Пробудись!») от 8 сентября 1957 г.

17) Каким же образом слово «Мессия» превратилось в «Христос»? Закажите брошюру, упомянутую в 14-м примечании.

chm-design: muslimuzbek@narod.ru